ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 1

ΚΑΙΝΗ ΔΙΑΘΗΚΗ

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 1

Η γενεαλογία του Ιησού Χριστού

(Λκ 3,23-38)

1 Βίβλος γενέσεως ᾿Ιησοῦ Χριστοῦ, υἱοῦ Δαυῒδ, υἱοῦ ᾿Αβραάμ.

2 ᾿Αβραὰμ ἐγέννησε τὸν ᾿Ισαάκ, ᾿Ισαὰκ δὲ ἐγέννησε τὸν ᾿Ιακώβ, ᾿Ιακὼβ δὲ ἐγέννησε τὸν ᾿Ιούδαν καὶ τοὺς ἀδελφοὺς αὐτοῦ,

3 ᾿Ιούδας δὲ ἐγέννησε τὸν Φαρὲς καὶ τὸν Ζαρὰ ἐκ τῆς Θάμαρ, Φαρὲς δὲ ἐγέννησε τὸν ᾿Εσρώμ, ᾿Εσρὼμ δὲ ἐγέννησε τὸν ᾿Αράμ,

4 ᾿Αρὰμ δὲ ἐγέννησε τὸν ᾿Αμιναδάβ, ᾿Αμιναδὰβ δὲ ἐγέννησε τὸν Ναασσών, Ναασσὼν δὲ ἐγέννησε τὸν Σαλμών,

5 Σαλμὼν δὲ ἐγέννησε τὸν Βοὸζ ἐκ τῆς Ραχάβ, Βοὸζ δὲ ἐγέννησε τὸν ᾿Ωβὴδ ἐκ τῆς Ρούθ, ᾿Ωβὴδ δὲ ἐγέννησε τὸν ᾿Ιεσσαί,

6 ᾿Ιεσσαὶ δὲ ἐγέννησε τὸν Δαυῒδ τὸν βασιλέα. Δαυῒδ δὲ ὁ βασιλεὺς ἐγέννησε τὸν Σολομῶντα ἐκ τῆς τοῦ Οὐρίου,

7 Σολομὼν δὲ ἐγέννησε τὸν Ροβοάμ, Ροβοὰμ δὲ ἐγέννησε τὸν ᾿Αβιά, ᾿Αβιὰ δὲ ἐγέννησε τὸν ᾿Ασά,

8 ᾿Ασὰ δὲ ἐγέννησε τὸν ᾿Ιωσαφάτ, ᾿Ιωσαφὰτ δὲ ἐγέννησε τὸν ᾿Ιωράμ, ᾿Ιωρὰμ δὲ ἐγέννησε τὸν ᾿Οζίαν,

9 ᾿Οζίας δὲ ἐγέννησε τὸν ᾿Ιωάθαμ, ᾿Ιωάθαμ δὲ ἐγέννησε τὸν ῎Αχαζ, ῎Αχαζ δὲ ἐγέννησε τὸν ᾿Εζεκίαν,

10 ᾿Εζεκίας δὲ ἐγέννησε τὸν Μανασσῆ, Μανασσῆς δὲ ἐγέννησε τὸν ᾿Αμών, ᾿Αμὼν δὲ ἐγέννησε τὸν ᾿Ιωσίαν,

11 ᾿Ιωσίας δὲ ἐγέννησε τὸν ᾿Ιεχονίαν καὶ τοὺς ἀδελφοὺς αὐτοῦ ἐπὶ τῆς μετοικεσίας Βαβυλῶνος.

12 Μετὰ δὲ τὴν μετοικεσίαν Βαβυλῶνος ᾿Ιεχονίας ἐγέννησε τὸν Σαλαθιήλ, Σαλαθιὴλ δὲ ἐγέννησε τὸν Ζοροβάβελ,

13 Ζοροβάβελ δὲ ἐγέννησε τὸν ᾿Αβιούδ, ᾿Αβιοὺδ δὲ ἐγέννησε τὸν ᾿Ελιακείμ, ᾿Ελιακεὶμ δὲ ἐγέννησε τὸν ᾿Αζώρ,

14 ᾿Αζὼρ δὲ ἐγέννησε τὸν Σαδώκ, Σαδὼκ δὲ ἐγέννησε τὸν ᾿Αχείμ, ᾿Αχεὶμ δὲ ἐγέννησε τὸν ᾿Ελιούδ,

15 ᾿Ελιοὺδ δὲ ἐγέννησε τὸν ᾿Ελεάζαρ, ᾿Ελεάζαρ δὲ ἐγέννησε τὸν Ματθάν, Ματθὰν δὲ ἐγέννησε τὸν ᾿Ιακώβ,

16 ᾿Ιακὼβ δὲ ἐγέννησε τὸν ᾿Ιωσὴφ τὸν ἄνδρα Μαρίας, ἐξ ἧς ἐγεννήθη ᾿Ιησοῦς ὁ λεγόμενος Χριστός.

17 Πᾶσαι οὖν αἱ γενεαὶ ἀπὸ ᾿Αβραάμ ἕως Δαυῒδ γενεαὶ δεκατέσσαρες, καὶ ἀπὸ Δαυῒδ ἕως τῆς μετοικεσίας Βαβυλῶνος γενεαὶ δεκατέσσαρες, καὶ ἀπὸ τῆς μετοικεσίας Βαβυλῶνος ἕως τοῦ Χριστοῦ γενεαὶ δεκατέσσαρες.

1 Η βίβλος της γενεαλογίας του Ιησού Χριστού, του γιου του Δαβίδ, γιου του Αβραάμ.

2 Ο Αβραάμ γέννησε τον Ισαάκ, και ο Ισαάκ γέννησε τον Ιακώβ, και ο Ιακώβ γέννησε τον Ιούδα και τους αδελφούς του,

3 και ο Ιούδας γέννησε το Φάρες και το Ζάρα από τη Θαμάρ, και ο Φάρες γέννησε τον Εσρώμ, και ο Εσρώμ γέννησε τον Αράμ,

4 και ο Αράμ γέννησε τον Αμιναδάβ, και ο Αμιναδάβ γέννησε το Ναασσών, και ο Ναασσών γέννησε το Σαλμών,

5 και ο Σαλμών γέννησε το Βόες από τη Ραχάβ, και ο Βόες γέννησε τον Ιωβήδ από τη Ρουθ, και ο Ιωβήδ γέννησε τον Ιεσσαί,

6 και ο Ιεσσαί γέννησε το Δαβίδ το βασιλιά. Και ο Δαβίδ γέννησε το Σολομώντα από τη γυναίκα του Ουρία,

7 και ο Σολομώντας γέννησε το Ροβοάμ, και ο Ροβοάμ γέννησε τον Αβιά, και ο Αβιά γέννησε τον Ασάφ,

8 και ο Ασάφ γέννησε τον Ιωσαφάτ, και ο Ιωσαφάτ γέννησε τον Ιωράμ, και ο Ιωράμ γέννησε τον Οζία,

9 και ο Οζίας γέννησε τον Ιωαθάμ, και ο Ιωαθάμ γέννησε τον Αχάζ, και ο Αχάζ γέννησε τον Εζεκία,

10 και ο Εζεκίας γέννησε το Μανασσή, και ο Μανασσής γέννησε τον Αμώς, και ο Αμώς γέννησε τον Ιωσία,

11 και ο Ιωσίας γέννησε τον Ιεχονία και τους αδελφούς του κατά τη μετοικεσία στη Βαβυλώνα.

12 Μετά λοιπόν τη μετοικεσία στη Βαβυλώνα ο Ιεχονίας γέννησε το Σαλαθιήλ, και ο Σαλαθιήλ γέννησε το Ζοροβαβέλ,

13 και ο Ζοροβαβέλ γέννησε τον Αβιούδ, και ο Αβιούδ γέννησε τον Ελιακίμ, και ο Ελιακίμ γέννησε τον Αζώρ,

14 και ο Αζώρ γέννησε το Σαδώκ, και ο Σαδώκ γέννησε τον Αχίμ, και ο Αχίμ γέννησε τον Ελιούδ,

15 και ο Ελιούδ γέννησε τον Ελεάζαρ, και ο Ελεάζαρ γέννησε το Ματθάν, και ο Ματθάν γέννησε τον Ιακώβ,

16 και ο Ιακώβ γέννησε τον Ιωσήφ τον άντρα της Μαρίας, από την οποία γεννήθηκε ο Ιησούς, ο λεγόμενος Χριστός.

17 Όλες λοιπόν οι γενιές από τον Αβραάμ ως το Δαβίδ είναι δεκατέσσερις γενιές, και από το Δαβίδ ως τη μετοικεσία στη Βαβυλώνα είναι δεκατέσσερις γενιές, και από τη μετοικεσία στη Βαβυλώνα ως το Χριστό είναι δεκατέσσερις γενιές.

Η γέννηση του Ιησού Χριστού

(Λκ 2,1-7)

18 Τοῦ δὲ ᾿Ιησοῦ Χριστοῦ ἡ γέννησις οὕτως ἦν. μνηστευθείσης γὰρ τῆς μητρὸς αὐτοῦ Μαρίας τῷ ᾿Ιωσήφ, πρὶν ἢ συνελθεῖν αὐτοὺς εὑρέθη ἐν γαστρὶ ἔχουσα ἐκ Πνεύματος ῾Αγίου.

19 ᾿Ιωσὴφ δὲ ὁ ἀνὴρ αὐτῆς, δίκαιος ὢν καὶ μὴ θέλων αὐτὴν παραδειγματίσαι, ἐβουλήθη λάθρα ἀπολῦσαι αὐτήν.

20 Ταῦτα δὲ αὐτοῦ ἐνθυμηθέντος ἰδοὺ ἄγγελος Κυρίου κατ᾿ ὄναρ ἐφάνη αὐτῷ λέγων· ᾿Ιωσὴφ υἱὸς Δαυῒδ, μὴ φοβηθῇς παραλαβεῖν Μαριὰμ τὴν γυναῖκά σου· τὸ γὰρ ἐν αὐτῇ γεννηθὲν ἐκ Πνεύματός ἐστιν ῾Αγίου.

21 τέξεται δὲ υἱὸν καὶ καλέσεις τὸ ὄνομα αὐτοῦ ᾿Ιησοῦν· αὐτὸς γὰρ σώσει τὸν λαὸν αὐτοῦ ἀπὸ τῶν ἁμαρτιῶν αὐτῶν.

22 Τοῦτο δὲ ὅλον γέγονεν ἵνα πληρωθῇ τὸ ρηθὲν ὑπὸ τοῦ Κυρίου διὰ τοῦ προφήτου λέγοντος·

23 ἰδοὺ ἡ παρθένος ἐν γαστρὶ ἕξει καὶ τέξεται υἱόν, καὶ καλέσουσι τὸ ὄνομα αὐτοῦ ᾿Εμμανουήλ, ὅ ἐστι μεθερμηνευόμενον μεθ᾿ ἡμῶν ὁ Θεός.

24 Διεγερθεὶς δὲ ὁ ᾿Ιωσὴφ ἀπὸ τοῦ ὕπνου ἐποίησεν ὡς προσέταξεν αὐτῷ ὁ ἄγγελος Κυρίου καὶ παρέλαβε τὴν γυναῖκα αὐτοῦ,

25 καὶ οὐκ ἐγίνωσκεν αὐτὴν ἕως οὗ ἔτεκε τὸν υἱὸν αὐτῆς τὸν πρωτότοκον, καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ ᾿Ιησοῦν.

18 Και η γέννηση του Ιησού Χριστού έγινε κατ’ αυτόν τον τρόπο: Όταν μνηστεύτηκε η μητέρα του η Μαρία με τον Ιωσήφ, πριν αυτοί να συνευρεθούν, βρέθηκε να έχει παιδί στην κοιλιά της από το Άγιο Πνεύμα.

19 Και ο Ιωσήφ ο άντρας της, επειδή ήταν δίκαιος και δεν ήθελε να τη διαπομπεύσει, αποφάσισε να την αποδιώξει κρυφά.

20 Ενώ λοιπόν σκεφτόταν αυτά, ιδού, άγγελος Κυρίου φάνηκε σ’ αυτόν στο όνειρό του, λέγοντας: «Ιωσήφ, γιε του Δαβίδ, μη φοβηθείς να παραλάβεις τη Μαρία τη γυναίκα σου. Γιατί αυτό που μέσα της γεννήθηκε είναι από Πνεύμα Άγιο.

21 Και θα γεννήσει γιο, και θα καλέσεις το όνομά του Ιησού, γιατί αυτός θα σώσει το λαό του από τις αμαρτίες τους».

22 Και όλ’ αυτά έχουν γίνει, για να εκπληρωθεί αυτό που ειπώθηκε από τον Κύριο μέσω του προφήτη, όταν έλεγε:

23 Ιδού, η παρθένος θα έχει παιδί στην κοιλιά και θα γεννήσει γιο και θα καλέσουν το όνομά του Εμμανουήλ, που όταν ερμηνεύεται σημαίνει: Ο Θεός είναι μαζί μας.

24 Και όταν σηκώθηκε ο Ιωσήφ από τον ύπνο, έκανε όπως τον πρόσταξε ο άγγελος του Κυρίου και παρέλαβε τη γυναίκα του,

25 και δε γνώριζε αυτήν, ωσότου γέννησε γιο. Και κάλεσε το όνομά του Ιησού.


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 10

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 10

Οι δώδεκα μαθητές

(Μκ 3,13-19. Λκ 6,12-16)

1 Καὶ προσκαλεσάμενος τοὺς δώδεκα μαθητὰς αὐτοῦ ἔδωκεν αὐτοῖς ἐξουσίαν πνευμάτων ἀκαθάρτων ὥστε ἐκβάλλειν αὐτὰ καὶ θεραπεύειν πᾶσαν νόσον καὶ πᾶσαν μαλακίαν.

2 Τῶν δὲ δώδεκα ἀποστόλων τὰ ὀνόματά εἰσι ταῦτα· πρῶτος Σίμων ὁ λεγόμενος Πέτρος καὶ ᾿Ανδρέας ὁ ἀδελφὸς αὐτοῦ, ᾿Ιάκωβος ὁ τοῦ Ζεβεδαίου καὶ ᾿Ιωάννης ὁ ἀδελφὸς αὐτοῦ,

3 Φίλιππος καὶ Βαρθολομαῖος, Θωμᾶς καὶ Ματθαῖος ὁ τελώνης, ᾿Ιάκωβος ὁ τοῦ ᾿Αλφαίου καὶ Λεββαῖος ὁ ἐπικληθεὶς Θαδδαῖος,

4 Σίμων ὁ Κανανίτης καὶ ᾿Ιούδας ὁ ᾿Ισκαριώτης ὁ καὶ παραδοὺς αὐτόν.

1 Και αφού προσκάλεσε τους δώδεκα μαθητές του, τους έδωσε εξουσία στα ακάθαρτα πνεύματα, ώστε να τα βγάζουν, και να θεραπεύουν κάθε νόσο και κάθε αδυναμία.

2 Τα ονόματα, λοιπόν, των δώδεκα αποστόλων είναι αυτά: πρώτος ο Σίμωνας, ο λεγόμενος Πέτρος, και ο Ανδρέας ο αδελφός του, και ο Ιάκωβος ο γιος του Ζεβεδαίου και ο Ιωάννης ο αδελφός του,

3 ο Φίλιππος και ο Βαρθολομαίος, ο Θωμάς και ο Ματθαίος ο τελώνης, ο Ιάκωβος ο γιος του Αλφαίου και ο Θαδδαίος,

4 ο Σίμωνας ο Καναναίος και ο Ιούδας ο Ισκαριώτης, ο οποίος και τον παράδωσε.

Οδηγίες για την αποστολή τους

(Μκ 6,6-13. Λκ 9,1-6)

5 Τούτους τοὺς δώδεκα ἀπέστειλεν ὁ ᾿Ιησοῦς παραγγείλας αὐτοῖς λέγων· εἰς ὁδὸν ἐθνῶν μὴ ἀπέλθητε καὶ εἰς πόλιν Σαμαρειτῶν μὴ εἰσέλθητε·

6 πορεύεσθε δὲ μᾶλλον πρὸς τὰ πρόβατα τὰ ἀπολωλότα οἴκου ᾿Ισραήλ.

7 Πορευόμενοι δὲ κηρύσσετε λέγοντες ὅτι ἤγγικεν ἡ βασιλεία τῶν οὐρανῶν.

8 ἀσθενοῦντας θεραπεύετε, λεπροὺς καθαρίζετε, νεκροὺς ἐγείρετε, δαιμόνια ἐκβάλλετε· δωρεὰν ἐλάβετε, δωρεὰν δότε.

9 μὴ κτήσησθε χρυσὸν μηδὲ ἄργυρον μηδὲ χαλκὸν εἰς τὰς ζώνας ὑμῶν,

10 μὴ πήραν εἰς ὁδὸν μηδὲ δύο χιτῶνας μηδὲ ὑποδήματα μηδὲ ράβδον· ἄξιος γάρ ἐστιν ὁ ἐργάτης τῆς τροφῆς αὐτοῦ.

11 εἰς ἣν δ᾿ ἂν πόλιν ἢ κώμην εἰσέλθητε, ἐξετάσατε τίς ἐν αὐτῇ ἄξιός ἐστι, κἀκεῖ μείνατε ἕως ἂν ἐξέλθητε.

12 εἰσερχόμενοι δὲ εἰς τὴν οἰκίαν ἀσπάσασθε αὐτὴν λέγοντες· εἰρήνη τῷ οἴκῳ τούτῳ.

13 ἐὰν μὲν ᾖ ἡ οἰκία ἀξία, ἐλθέτω ἡ εἰρήνη ὑμῶν ἐπ' αὐτήν· ἐὰν δὲ μὴ ᾖ ἀξία, ἡ εἰρήνη ὑμῶν πρὸς ὑμᾶς ἐπιστραφήτω.

14 καὶ ὃς ἐὰν μὴ δέξηται ὑμᾶς μηδὲ ἀκούσῃ τοὺς λόγους ὑμῶν, ἐξερχόμενοι ἔξω τῆς οἰκίας ἢ τῆς πόλεως ἐκείνης ἐκτινάξατε τὸν κονιορτὸν τῶν ποδῶν ὑμῶν.

15 ἀμὴν λέγω ὑμῖν, ἀνεκτότερον ἔσται γῇ Σοδόμων καὶ Γομόρρας ἐν ἡμέρᾳ κρίσεως ἢ τῇ πόλει ἐκείνῃ.

5 Τούτους τους δώδεκα απέστειλε ο Ιησούς και τους παράγγειλε λέγοντας: «Σε οδό εθνών μην πηγαίνετε και σε πόλη Σαμαρειτών μην εισέλθετε.

6 Αλλά πορεύεστε μάλλον προς τα πρόβατα τα χαμένα του οίκου Ισραήλ.

7 Και καθώς πορεύεστε, να κηρύττετε λέγοντας: “Έχει πλησιάσει η βασιλεία των ουρανών”.

8 Ασθενείς θεραπεύετε, νεκρούς εγείρετε, λεπρούς καθαρίζετε, δαιμόνια βγάζετε. δωρεάν λάβατε, δωρεάν δώστε.

9 Μην κατέχετε χρυσά νομίσματα μήτε αργυρά μήτε χάλκινα στις ζώνες σας.

10 μην έχετε σακίδιο στο δρόμο μήτε δυο πουκάμισα μήτε υποδήματα μήτε ραβδί. Γιατί ο εργάτης είναι άξιος της τροφής του.

11 Σ’ όποια λοιπόν πόλη ή χωριό εισέλθετε, εξετάστε ποιος μέσα σ’ αυτήν είναι άξιος. κι εκεί μείνετε, ωσότου εξέλθετε για να φύγετε.

12 Και όταν εισέρχεστε σ’ εκείνη την οικία, χαιρετήστε την.

13 Και αφενός, αν είναι άξια η οικία, ας έρθει η ειρήνη σας σ’ αυτήν. αφετέρου, αν δεν είναι άξια, η ειρήνη σας προς εσάς ας επιστρέψει.

14 Και σε όποιον δε σας δεχτεί μήτε ακούσει τα λόγια σας, όταν βγαίνετε έξω από την οικία ή την πόλη εκείνη, τινάξτε του μακρυά τη σκόνη των ποδιών σας.

15 Αλήθεια σας λέω, περισσότερη ανεκτικότητα θα υπάρχει για τη χώρα των Σοδόμων και των Γομόρρων κατά την ημέρα της κρίσης παρά για την πόλη εκείνη».

Οι επερχόμενοι διωγμοί

(Μκ 13,9-13. Λκ 12,2-7. 21,12-19)

16 ᾿Ιδοὺ ἐγὼ ἀποστέλλω ὑμᾶς ὡς πρόβατα ἐν μέσῳ λύκων· γίνεσθε οὖν φρόνιμοι ὡς οἱ ὄφεις καὶ ἀκέραιοι ὡς αἱ περιστεραί.

17 Προσέχετε δὲ ἀπὸ τῶν ἀνθρώπων· παραδώσουσι γὰρ ὑμᾶς εἰς συνέδρια καὶ ἐν ταῖς συναγωγαῖς αὐτῶν μαστιγώσουσιν ὑμᾶς·

18 καὶ ἐπὶ ἡγεμόνας δὲ καὶ βασιλεῖς ἀχθήσεσθε ἕνεκεν ἐμοῦ εἰς μαρτύριον αὐτοῖς καὶ τοῖς ἔθνεσιν.

19 ὅταν δὲ παραδώσωσιν ὑμᾶς, μὴ μεριμνήσητε πῶς ἢ τί λαλήσετε· δοθήσεται γὰρ ὑμῖν ἐν ἐκείνῃ τῇ ὥρᾳ τί λαλήσετε.

20 οὐ γὰρ ὑμεῖς ἐστε οἱ λαλοῦντες, ἀλλὰ τὸ Πνεῦμα τοῦ πατρὸς ὑμῶν τὸ λαλοῦν ἐν ὑμῖν.

21 Παραδώσει δὲ ἀδελφὸς ἀδελφὸν εἰς θάνατον καὶ πατὴρ τέκνον, καὶ ἐπαναστήσονται τέκνα ἐπὶ γονεῖς καὶ θανατώσουσιν αὐτούς·

22 καὶ ἔσεσθε μισούμενοι ὑπὸ πάντων διὰ τὸ ὄνομά μου· ὁ δὲ ὑπομείνας εἰς τέλος, οὗτος σωθήσεται.

23 ὅταν δὲ διώκωσιν ὑμᾶς ἐν τῇ πόλει ταύτῃ, φεύγετε εἰς τὴν ἄλλην· ἀμὴν γὰρ λέγω ὑμῖν, οὐ μὴ τελέσητε τὰς πόλεις τοῦ ᾿Ισραὴλ ἕως ἂν ἔλθῃ ὁ υἱὸς τοῦ ἀνθρώπου.

24 Οὐκ ἔστι μαθητὴς ὑπὲρ τὸν διδάσκαλον οὐδὲ δοῦλος ὑπὲρ τὸν κύριον αὐτοῦ.

25 ἀρκετὸν τῷ μαθητῇ ἵνα γένηται ὡς ὁ διδάσκαλος αὐτοῦ, καὶ τῷ δούλῳ ὡς ὁ κύριος αὐτοῦ. εἰ τὸν οἰκοδεσπότην Βεελζεβοὺλ ἐκάλεσαν, πόσῳ μᾶλλον τοὺς οἰκιακοὺς αὐτοῦ;

16 «Ιδού, εγώ σας αποστέλλω σαν πρόβατα στο μέσο λύκων. Να γίνεστε λοιπόν φρόνιμοι σαν τα φίδια και άκακοι σαν τα περιστέρια.

17 Προσέχετε μάλιστα από τους ανθρώπους. γιατί θα σας παραδώσουν σε συνέδρια, και θα σας μαστιγώσουν στις συναγωγές τους.

18 Αλλά και μπροστά σε ηγεμόνες και σε βασιλιάδες θα οδηγηθείτε εξαιτίας μου, για να δώσετε μαρτυρία σ’ αυτούς και στα έθνη.

19 Όταν λοιπόν σας παραδώσουν, μη μεριμνήσετε πώς ή τι θα μιλήσετε. Γιατί θα σας δοθεί εκείνη την ώρα τι να μιλήσετε.

20 Γιατί δεν είστε εσείς που θα μιλάτε, αλλά το Πνεύμα του Πατέρα σας, που θα μιλάει μέσα από εσάς.

21 Θα παραδώσει, λοιπόν, ο αδελφός τον αδελφό σε θάνατο και ο πατέρας το παιδί, και θα επαναστατήσουν παιδιά ενάντια σε γονείς και θα τους θανατώσουν.

22 Και θα είστε μισούμενοι από όλους για το όνομά μου. Αλλά όποιος υπομείνει ως το τέλος, αυτός θα σωθεί.

23 Και όταν σας καταδιώκουν στη μια πόλη, φεύγετε στην άλλη. Γιατί αλήθεια σας λέω, δε θα τελειώσετε τις πόλεις του Ισραήλ, ωσότου έρθει ο Υιός του ανθρώπου.

24 Δεν υπάρχει μαθητής πάνω από το δάσκαλό του ούτε δούλος πάνω από τον κύριό του.

25 Αρκετό είναι στο μαθητή να γίνει όπως ο δάσκαλός του και ο δούλος όπως ο κύριός του. Αν τον οικοδεσπότη αποκάλεσαν Βεελζεβούλ, πόσο μάλλον τους οικιακούς του!»

Άλλες οδηγίες του Ιησού προς τους μαθητές

26 Μὴ οὖν φοβηθῆτε αὐτούς· οὐδὲν γάρ ἐστι κεκαλυμμένον ὃ οὐκ ἀποκαλυφθήσεται, καὶ κρυπτὸν ὃ οὐ γνωσθήσεται.

27 ὃ λέγω ὑμῖν ἐν τῇ σκοτίᾳ, εἴπατε ἐν τῷ φωτί, καὶ ὃ εἰς τὸ οὖς ἀκούετε, κηρύξατε ἐπὶ τῶν δωμάτων.

28 καὶ μὴ φοβηθῆτε ἀπὸ τῶν ἀποκτεννόντων τὸ σῶμα, τὴν δὲ ψυχὴν μὴ δυναμένων ἀποκτεῖναι· φοβήθητε δὲ μᾶλλον τὸν δυνάμενον καὶ ψυχὴν καὶ σῶμα ἀπολέσαι ἐν γεέννῃ.

29 οὐχὶ δύο στρουθία ἀσσαρίου πωλεῖται; καὶ ἓν ἐξ αὐτῶν οὐ πεσεῖται ἐπὶ τὴν γῆν ἄνευ τοῦ πατρὸς ὑμῶν.

30 ὑμῶν δὲ καὶ αἱ τρίχες τῆς κεφαλῆς πᾶσαι ἠριθμημέναι εἰσί.

31 μὴ οὖν φοβηθῆτε· πολλῶν στρουθίων διαφέρετε ὑμεῖς.

26 «Μη λοιπόν τους φοβηθείτε. γιατί τίποτα δεν υπάρχει καλυμμένο που δε θα αποκαλυφτεί και κρυφό που δε θα γνωριστεί.

27 Ό,τι σας λέω στο σκοτάδι πέστε το στο φως. και ό,τι ακούτε στο αυτί κηρύξτε το από τα δώματα επάνω.

28 Και μη φοβάστε από εκείνους που σκοτώνουν το σώμα, ενώ την ψυχή δε δύνανται να σκοτώσουν. Αλλά να φοβάστε μάλλον εκείνον που δύναται και ψυχή και σώμα να καταστρέψει μέσα στη γέεννα.

29 Δυο σπουργίτια δεν πουλιούνται για μια δραχμή; Και όμως ένα από αυτά δε θα πέσει στη γη χωρίς τη θέληση του Πατέρα σας.

30 Σ’ εσάς, όμως, και οι τρίχες της κεφαλής σας όλες είναι αριθμημένες.

31 Μη λοιπόν φοβάστε. από πολλά σπουργίτια διαφέρετε εσείς».

Να ομολογούμε την πίστη μας στο Χριστό

(Λκ 12,8-9)

32 Πᾶς οὖν ὅστις ὁμολογήσει ἐν ἐμοὶ ἔμπροσθεν τῶν ἀνθρώπων, ὁμολογήσω κἀγὼ ἐν αὐτῷ ἔμπροσθεν τοῦ πατρός μου τοῦ ἐν οὐρανοῖς·

33 ὅστις δ᾿ ἂν ἀρνήσηταί με ἔμπροσθεν τῶν ἀνθρώπων, ἀρνήσομαι αὐτὸν κἀγὼ ἔμπροσθεν τοῦ πατρός μου τοῦ ἐν οὐρανοῖς.

32 «Καθέναν, λοιπόν, που θα με ομολογήσει ζώντας μέσα σ’ εμένα μπροστά στους ανθρώπους, θα τον ομολογήσω κι εγώ ζώντας μέσα σ’ αυτόν μπροστά στον Πατέρα μου που είναι στους ουρανούς.

33 Όποιον όμως με αρνηθεί μπροστά στους ανθρώπους, θα αρνηθώ κι εγώ αυτόν μπροστά στον Πατέρα μου που είναι στους ουρανούς».

Όχι ειρήνη, αλλά μάχαιρα

(Λκ 12,51-53. 14,26-27)

34 Μὴ νομίσητε ὅτι ἦλθον βαλεῖν εἰρήνην ἐπὶ τὴν γῆν· οὐκ ἦλθον βαλεῖν εἰρήνην, ἀλλὰ μάχαιραν.

35 ἦλθον γὰρ διχάσαι ἄνθρωπον κατὰ τοῦ πατρὸς αὐτοῦ καὶ θυγατέρα κατὰ τῆς μητρὸς αὐτῆς καὶ νύμφην κατὰ τῆς πενθερᾶς αὐτῆς·

36 καὶ ἐχθροὶ τοῦ ἀνθρώπου οἱ οἰκιακοὶ αὐτοῦ.

37 ῾Ο φιλῶν πατέρα ἢ μητέρα ὑπὲρ ἐμὲ οὐκ ἔστι μου ἄξιος· καὶ ὁ φιλῶν υἱὸν ἢ θυγατέρα ὑπὲρ ἐμὲ οὐκ ἔστι μου ἄξιος·

38 καὶ ὃς οὐ λαμβάνει τὸν σταυρὸν αὐτοῦ καὶ ἀκολουθεῖ ὀπίσω μου, οὐκ ἔστι μου ἄξιος.

39 ὁ εὑρὼν τὴν ψυχὴν αὐτοῦ ἀπολέσει αὐτήν, καὶ ὁ ἀπολέσας τὴν ψυχὴν αὐτοῦ ἕνεκεν ἐμοῦ εὑρήσει αὐτήν.

34 «Μη νομίσετε ότι ήρθα να βάλω ειρήνη πάνω στη γη. Δεν ήρθα να βάλω ειρήνη αλλά μάχαιρα.

35 Γιατί ήρθα να διχάσω άνθρωπο κατά του πατέρα του και θυγατέρα κατά της μητέρας της και νύφη κατά της πεθεράς της.

36 Και εχθροί του ανθρώπου θα είναι οι οικιακοί του.

37 Όποιος αγαπάει πατέρα ή μητέρα περισσότερο από εμένα δεν μου είναι άξιος, και όποιος αγαπάει γιο ή θυγατέρα περισσότερο από εμένα δεν μου είναι άξιος.

38 Και όποιος δε λαβαίνει το σταυρό του και δεν ακολουθεί πίσω μου δεν μου είναι άξιος.

39 Όποιος βρει τη ζωή του θα τη χάσει, και όποιος χάσει τη ζωή του για χάρη μου θα τη βρει».

Ο μισθός

(Μκ 9,41)

40 ῾Ο δεχόμενος ὑμᾶς ἐμὲ δέχεται, καὶ ὁ ἐμὲ δεχόμενος δέχεται τὸν ἀποστείλαντά με.

41 ὁ δεχόμενος προφήτην εἰς ὄνομα προφήτου μισθὸν προφήτου λήψεται, καὶ ὁ δεχόμενος δίκαιον εἰς ὄνομα δικαίου μισθὸν δικαίου λήψεται.

42 καὶ ὃς ἐὰν ποτίσῃ ἕνα τῶν μικρῶν τούτων ποτήριον ψυχροῦ μόνον εἰς ὄνομα μαθητοῦ, ἀμὴν λέγω ὑμῖν, οὐ μὴ ἀπολέσῃ τὸν μισθὸν αὐτοῦ.

40 «Όποιος δέχεται εσάς δέχεται εμένα. και όποιος δέχεται εμένα, δέχεται αυτόν που με απέστειλε.

41 Όποιος δέχεται προφήτη, γιατί είναι προφήτης, θα λάβει μισθό προφήτη. και όποιος δέχεται δίκαιο, γιατί είναι δίκαιος, θα λάβει μισθό δικαίου.

42 Και όποιος δώσει να πιει σε έναν από τους μικρούς αυτούς ένα ποτήρι κρύο νερό μόνο γιατί είναι μαθητής μου, αλήθεια σας λέω, δε θα χάσει το μισθό του».


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 11

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 11

Ο Ιησούς αρχίζει να διδάσκει

1 Καὶ ἐγένετο ὅτε ἐτέλεσεν ὁ ᾿Ιησοῦς διατάσσων τοῖς δώδεκα μαθηταῖς αὐτοῦ μετέβη ἐκεῖθεν τοῦ διδάσκειν καὶ κηρύσσειν ἐν ταῖς πόλεσιν αὐτῶν.

1 Και όταν τελείωσε ο Ιησούς να δίνει εντολές στους δώδεκα μαθητές του, συνέβηκε να φύγει από εκεί και πήγε για να διδάσκει και να κηρύττει στις πόλεις τους.

Το ερώτημα του Ιωάννη

(Λκ 7,18-23)

2 ῾Ο δὲ ᾿Ιωάννης ἀκούσας ἐν τῷ δεσμωτηρίῳ τὰ ἔργα τοῦ Χριστοῦ, πέμψας δύο τῶν μαθητῶν αὐτοῦ

3 εἶπεν αὐτῷ· σὺ εἶ ὁ ἐρχόμενος ἢ ἕτερον προσδοκῶμεν;

4 καὶ ἀποκριθεὶς ὁ ᾿Ιησοῦς εἶπεν αὐτοῖς· πορευθέντες ἀπαγγείλατε ᾿Ιωάννῃ ἃ ἀκούετε καὶ βλέπετε·

5 τυφλοὶ ἀναβλέπουσι καὶ χωλοὶ περιπατοῦσι, λεπροὶ καθαρίζονται καὶ κωφοὶ ἀκούουσι, νεκροὶ ἐγείρονται καὶ πτωχοὶ εὐαγγελίζονται·

6 καὶ μακάριός ἐστιν ὃς ἐὰν μὴ σκανδαλισθῇ ἐν ἐμοί.

2 Και ο Ιωάννης, όταν άκουσε στη φυλακή τα έργα του Χριστού, έστειλε μήνυμα με τους μαθητές του

3 και του είπε: «Εσύ είσαι ο ερχόμενος ή άλλον να προσδοκούμε;»

4 Τότε αποκρίθηκε ο Ιησούς και τους είπε: «Πηγαίνετε και αναγγείλετε στον Ιωάννη αυτά που ακούτε και βλέπετε:

5 τυφλοί αποκτούν το φως τους και χωλοί περπατούν, λεπροί καθαρίζονται και κουφοί ακούν, και νεκροί εγείρονται και φτωχοί ευαγγελίζονται.

6 Και μακάριος είναι αυτός που δε θα σκανδαλιστεί σ’ εμένα».

Το μεγαλείο του Ιωάννη του Βαπτιστή

(Λκ 7,24-35)

7 Τούτων δὲ πορευομένων ἤρξατο ὁ ᾿Ιησοῦς λέγειν τοῖς ὄχλοις περὶ ᾿Ιωάννου· τί ἐξήλθετε εἰς τὴν ἔρημον θεάσασθαι; κάλαμον ὑπὸ ἀνέμου σαλευόμενον;

8 ἀλλὰ τί ἐξήλθετε ἰδεῖν; ἄνθρωπον ἐν μαλακοῖς ἱματίοις ἠμφιεσμένον; ἰδοὺ οἱ τὰ μαλακὰ φοροῦντες ἐν τοῖς οἴκοις τῶν βασιλέων εἰσίν.

9 ἀλλὰ τί ἐξήλθετε ἰδεῖν; προφήτην; ναὶ λέγω ὑμῖν, καὶ περισσότερον προφήτου.

10 οὗτος γάρ ἐστι περὶ οὗ γέγραπται· ἰδοὺ ἐγὼ ἀποστέλλω τὸν ἄγγελόν μου πρὸ προσώπου σου, ὃς κατασκευάσει τὴν ὁδόν σου ἔμπροσθέν σου.

11 ἀμὴν λέγω ὑμῖν, οὐκ ἐγήγερται ἐν γεννητοῖς γυναικῶν μείζων ᾿Ιωάννου τοῦ βαπτιστοῦ· ὁ δὲ μικρότερος ἐν τῇ βασιλείᾳ τῶν οὐρανῶν μείζων αὐτοῦ ἐστιν.

12 ἀπὸ δὲ τῶν ἡμερῶν ᾿Ιωάννου τοῦ βαπτιστοῦ ἕως ἄρτι ἡ βασιλεία τῶν οὐρανῶν βιάζεται, καὶ βιασταὶ ἁρπάζουσιν αὐτήν.

13 πάντες γὰρ οἱ προφῆται καὶ ὁ νόμος ἕως ᾿Ιωάννου προεφήτευσαν.

14 καὶ εἰ θέλετε δέξασθαι, αὐτός ἐστιν ᾿Ηλίας ὁ μέλλων ἔρχεσθαι.

15 ὁ ἔχων ὦτα ἀκούειν ἀκουέτω.

7 Και ενώ αυτοί πήγαιναν, άρχισε ο Ιησούς να λέει στα πλήθη για τον Ιωάννη: «Τι εξήλθατε στην έρημο να δείτε με θαυμασμό; Καλάμι που σαλεύεται από άνεμο;

8 Όχι, βέβαια. Αλλά τι εξήλθατε να δείτε; Άνθρωπο με μαλακά ρούχα ντυμένο; Ιδού, αυτοί που φορούν τα μαλακά είναι στους οίκους των βασιλιάδων.

9 Αλλά τι εξήλθατε να δείτε; Προφήτη; Ναι, σας λέω, και περισσότερο από προφήτη.

10 Αυτός είναι για τον οποίο έχει γραφτεί: Ιδού, εγώ αποστέλλω τον αγγελιοφόρο μου πριν από το πρόσωπό σου, ο οποίος θα παρασκευάσει την οδό σου μπροστά σου.

11 Αλήθεια σας λέω: δεν έχει εγερθεί μεταξύ των γεννημένων από γυναίκες μεγαλύτερος από τον Ιωάννη το Βαπτιστή. Αλλά ο μικρότερος στη βασιλεία των ουρανών είναι μεγαλύτερος από αυτόν.

12 Και από τις ημέρες του Ιωάννη του Βαπτιστή ως τώρα η βασιλεία των ουρανών παραβιάζεται και βίαιοι την αρπάζουν.

13 Γιατί όλοι οι προφήτες και ο νόμος ως τον Ιωάννη προφήτεψαν.

14 Και αν θέλετε, δεχτείτε το: αυτός είναι ο Ηλίας που μέλλει να έρχεται.

15 Όποιος έχει αυτιά ας ακούει.

Ο Κύριος προλέγει την τιμωρία των πόλεων της Γαλιλαίας

(Λκ 10,13-15)

16 Τίνι δὲ ὁμοιώσω τὴν γενεὰν ταύτην; ὁμοία ἐστὶ παιδίοις καθημένοις ἐν ἀγοραῖς, ἃ προσφωνοῦντα τοῖς ἑταίροις αὐτῶν λέγουσιν·

17 ηὐλήσαμεν ὑμῖν, καὶ οὐκ ὠρχήσασθε, ἐθρηνήσαμεν ὑμῖν, καὶ οὐκ ἐκόψασθε.

18 ἦλθε γὰρ ᾿Ιωάννης μήτε ἐσθίων μήτε πίνων, καὶ λέγουσι· δαιμόνιον ἔχει.

19 ἦλθεν ὁ υἱὸς τοῦ ἀνθρώπου ἐσθίων καὶ πίνων, καὶ λέγουσιν· ἰδοὺ ἄνθρωπος φάγος καὶ οἰνοπότης, τελωνῶν φίλος καὶ ἁμαρτωλῶν. καὶ ἐδικαιώθη ἡ σοφία ἀπὸ τῶν τέκνων αὐτῆς!

20 Τότε ἤρξατο ὀνειδίζειν τὰς πόλεις ἐν αἷς ἐγένοντο αἱ πλεῖσται δυνάμεις αὐτοῦ, ὅτι οὐ μετενόησαν·

21 οὐαί σοι, Χοραζίν, οὐαί σοι, Βηθσαϊδά· ὅτι εἰ ἐν Τύρῳ καὶ Σιδῶνι ἐγενήθησαν αἱ δυνάμεις αἱ γενόμεναι ἐν ὑμῖν, πάλαι ἂν ἐν σάκκῳ καὶ σποδῷ καθήμεναι μετενόησαν.

22 πλὴν λέγω ὑμῖν, Τύρῳ καὶ Σιδῶνι ἀνεκτότερον ἔσται ἐν ἡμέρᾳ κρίσεως ἢ ὑμῖν.

23 καὶ σὺ Καπερναούμ, ἡ ἕως τοῦ οὐρανοῦ ὑψωθεῖσα, ἕως ᾅδου καταβιβασθήσῃ· ὅτι εἰ ἐν Σοδόμοις ἐγενήθησαν αἱ δυνάμεις αἱ γενόμεναι ἐν σοί, ἔμειναν ἂν μέχρι τῆς σήμερον.

24 πλὴν λέγω ὑμῖν ὅτι γῇ Σοδόμων ἀνεκτότερον ἔσται ἐν ἡμέρᾳ κρίσεως ἢ σοί.

16 Με τι λοιπόν να παρομοιάσω τη γενιά αυτή; Είναι όμοια με παιδιά που κάθονται στις αγορές, τα οποία παίζοντας φωνάζουν στα άλλα

17 και λένε: “Σας παίξαμε αυλό και δε χορέψατε, θρηνήσαμε και δε χτυπήσατε τα στήθη σας”.

18 Γιατί ήρθε ο Ιωάννης που μήτε τρώει μήτε πίνει, και λένε: “Δαιμόνιο έχει”.

19 Ήρθε ο Υιός του ανθρώπου που τρώει και πίνει, και λένε: “Ιδού άνθρωπος φαγάς και οινοπότης, φίλος τελωνών και αμαρτωλών”. Και δικαιώθηκε η σοφία από τα έργα της».

20 Τότε άρχισε να επιτιμά τις πόλεις στις οποίες έγιναν οι περισσότερες θαυματουργικές δυνάμεις του, γιατί δε μετανόησαν:

21 «Αλίμονο σ’ εσένα Χοραζίν. αλίμονο σ’ εσένα Βηθσαϊδά. Γιατί αν μέσα στην Τύρο και στη Σιδώνα γίνονταν οι θαυματουργικές δυνάμεις που έγιναν σ’ εσάς, από καιρό θα είχαν μετανοήσει με σάκο και στάχτη.

22 Όμως σας λέω: για την Τύρο και για τη Σιδώνα θα υπάρχει περισσότερη ανεκτικότητα κατά την ημέρα της κρίσης παρά για σας.

23 Κι εσύ Καπερναούμ, μήπως ως τον ουρανό θα υψωθείς; Ως τον άδη θα κατεβείς! Γιατί αν στα Σόδομα γίνονταν οι θαυματουργικές δυνάμεις που έγιναν σ’ εσένα, θα έμεναν μέχρι σήμερα.

24 Όμως σας λέω ότι για τη χώρα των Σοδόμων περισσότερη ανεκτικότητα θα υπάρχει κατά την ημέρα της κρίσης παρά για σένα».

Οι θεές αλήθειες φανερώνονται στους ταπεινούς

(Λκ 10,21-22)

25 ᾿Εν ἐκείνῳ τῷ καιρῷ ἀποκριθεὶς ὁ ᾿Ιησοῦς εἶπεν· ἐξομολογοῦμαί σοι, πάτερ, κύριε τοῦ οὐρανοῦ καὶ τῆς γῆς, ὅτι ἀπέκρυψας ταῦτα ἀπὸ σοφῶν καὶ συνετῶν, καὶ ἀπεκάλυψας αὐτὰ νηπίοις·

26 ναί, ὁ πατήρ, ὅτι οὕτως ἐγένετο εὐδοκία ἔμπροσθέν σου.

27 Πάντα μοι παρεδόθη ὑπὸ τοῦ πατρός μου· καὶ οὐδεὶς ἐπιγινώσκει τὸν υἱὸν εἰ μὴ ὁ πατήρ, οὐδὲ τὸν πατέρα τις ἐπιγινώσκει εἰ μὴ ὁ υἱὸς καὶ ᾧ ἐὰν βούληται ὁ υἱὸς ἀποκαλύψαι.

28 Δεῦτε πρός με πάντες οἱ κοπιῶντες καὶ πεφορτισμένοι, κἀγὼ ἀναπαύσω ὑμᾶς.

29 ἄρατε τὸν ζυγόν μου ἐφ᾿ ὑμᾶς καὶ μάθετε ἀπ᾿ ἐμοῦ, ὅτι πρᾷός εἰμι καὶ ταπεινὸς τῇ καρδίᾳ, καὶ εὑρήσετε ἀνάπαυσιν ταῖς ψυχαῖς ὑμῶν·

30 ὁ γὰρ ζυγός μου χρηστὸς καὶ τὸ φορτίον μου ἐλαφρόν ἐστιν.

25 Κατ’ εκείνον τον καιρό έλαβε το λόγο ο Ιησούς και είπε: «Ομολογώ τη δόξα σου, Πατέρα, Κύριε του ουρανού και της γης, γιατί έκρυψες αυτά από σοφούς και συνετούς και τα αποκάλυψες σε νήπια.

26 Ναι, Πατέρα, γιατί έτσι ευαρεστήθηκες.

27 Όλα μου παραδόθηκαν από τον Πατέρα μου, και κανείς δε γνωρίζει καλά τον Υιό παρά μόνο ο Πατέρας, ούτε τον Πατέρα γνωρίζει κανείς καλά παρά μόνο ο Υιός και αυτός στον οποίο θέλει ο Υιός να τον αποκαλύψει.

28 Ελάτε προς εμένα όλοι όσοι κουράζεστε και είστε φορτωμένοι, κι εγώ θα σας αναπαύσω.

29 Σηκώστε το ζυγό μου πάνω σας και μάθετε από εμένα, γιατί είμαι πράος και ταπεινός στην καρδιά, και θα βρείτε ανάπαυση στις ψυχές σας.

30 Γιατί ο ζυγός μου είναι ευεργετικός και το φορτίο μου ελαφρό».


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 12

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 12

Η τήρηση του Σαββάτου

(Μκ 2,23-28. Λκ 6,1-5)

1 Ἐν ἐκείνῳ τῷ καιρῷ ἐπορεύθη ὁ ᾿Ιησοῦς τοῖς σάββασι διὰ τῶν σπορίμων· οἱ δὲ μαθηταὶ αὐτοῦ ἐπείνασαν, καὶ ἤρξαντο τίλλειν στάχυας καὶ ἐσθίειν.

2 οἱ δὲ Φαρισαῖοι ἰδόντες εἶπον αὐτῷ· ἰδοὺ οἱ μαθηταί σου ποιοῦσιν ὃ οὐκ ἔξεστι ποιεῖν ἐν σαββάτῳ.

3 ὁ δὲ εἶπεν αὐτοῖς· οὐκ ἀνέγνωτε τί ἐποίησε Δαυῒδ ὅτε ἐπείνασεν αὐτὸς καὶ οἱ μετ᾿ αὐτοῦ;

4 πῶς εἰσῆλθεν εἰς τὸν οἶκον τοῦ Θεοῦ καὶ τοὺς ἄρτους τῆς προθέσεως ἔφαγεν, οὓς οὐκ ἐξὸν ἦν αὐτῷ φαγεῖν οὐδὲ τοῖς μετ᾿ αὐτοῦ, εἰ μὴ μόνοις τοῖς ἱερεῦσι;

5 ἢ οὐκ ἀνέγνωτε ἐν τῷ νόμῳ ὅτι τοῖς σάββασιν οἱ ἱερεῖς ἐν τῷ ἱερῷ τὸ σάββατον βεβηλοῦσι, καὶ ἀναίτιοί εἰσι;

6 λέγω δὲ ὑμῖν ὅτι τοῦ ἱεροῦ μεῖζόν ἐστιν ὧδε.

7 εἰ δὲ ἐγνώκειτε τί ἐστιν ἔλεον θέλω καὶ οὐ θυσίαν, οὐκ ἂν κατεδικάσατε τοὺς ἀναιτίους.

8 κύριος γάρ ἐστιν ὁ υἱὸς τοῦ ἀνθρώπου καὶ τοῦ σαββάτου.

1 Κατ’ εκείνον τον καιρό πορεύτηκε ο Ιησούς το Σάββατο μέσα από τα σπαρτά. Οι μαθητές του, λοιπόν, πείνασαν και άρχισαν να μαδούν στάχυα και να τα τρώνε.

2 Αλλά οι Φαρισαίοι, όταν τους είδαν, του είπαν: «Ιδού, οι μαθητές σου κάνουν αυτό που δεν επιτρέπεται να κάνουν το Σάββατο».

3 Εκείνος τους είπε: «Δε διαβάσατε τι έκανε ο Δαβίδ, όταν πείνασε αυτός και όσοι ήταν μαζί του;

4 Πώς εισήλθε στον οίκο του Θεού και τους άρτους της προθέσεως έφαγαν, που δεν επιτρεπόταν σ’ αυτόν να φάει ούτε σ’ όσους ήταν μαζί του παρά μόνο στους ιερείς;

5 Ή δε διαβάσατε μέσα στο νόμο ότι τα Σάββατα οι ιερείς μέσα στο ναό βεβηλώνουν το Σάββατο και είναι αθώοι;

6 Σας λέω, λοιπόν, ότι κάτι μεγαλύτερο από το ναό είναι εδώ.

7 Και αν είχατε γνωρίσει τι σημαίνει: Έλεος θέλω και όχι θυσία, δε θα καταδικάζατε τους αθώους.

8 Γιατί ο Υιός του ανθρώπου είναι Κύριος του Σαββάτου».

Θεραπεία το Σάββατο

(Μκ 3,1-6. Λκ 6,6-11)

9 Καὶ μεταβὰς ἐκεῖθεν ἦλθεν εἰς τὴν συναγωγὴν αὐτῶν.

10 καὶ ἰδοὺ ἄνθρωπος ἦν ἐκεῖ τὴν χεῖρα ἔχων ξηράν· καὶ ἐπηρώτησαν αὐτὸν λέγοντες· εἰ ἔξεστι τοῖς σάββασι θεραπεύειν; ἵνα κατηγορήσωσιν αὐτοῦ.

11 ὁ δὲ εἶπεν αὐτοῖς· τίς ἔσται ἐξ ὑμῶν ἄνθρωπος ὃς ἕξει πρόβατον ἕν, καὶ ἐὰν ἐμπέσῃ τοῦτο τοῖς σάββασιν εἰς βόθυνον, οὐχὶ κρατήσει αὐτὸ καὶ ἐγερεῖ;

12 πόσῳ οὖν διαφέρει ἄνθρωπος προβάτου; ὥστε ἔξεστι τοῖς σάββασι καλῶς ποιεῖν.

13 τότε λέγει τῷ ἀνθρώπῳ· ἔκτεινόν σου τὴν χεῖρα· καὶ ἐξέτεινε, καὶ ἀποκατεστάθη ὑγιὴς ὡς ἡ ἄλλη.

14 ᾿Εξελθόντες δὲ οἱ Φαρισαῖοι συμβούλιον ἔλαβον κατ᾿ αὐτοῦ, ὅπως αὐτὸν ἀπολέσωσιν.

9 Και αφού έφυγε από εκεί, ήρθε στη συναγωγή τους.

10 Και ιδού ένας άνθρωπος που είχε ξερό χέρι. Τότε τον επερώτησαν λέγοντας: «Άραγε επιτρέπεται να θεραπεύσει κανείς τα Σάββατα;» – για να τον κατηγορήσουν.

11 Εκείνος είπε σ’ αυτούς: «Ποιος άνθρωπος είναι από εσάς που θα έχει ένα πρόβατο και, αν αυτό πέσει το Σάββατο μέσα σε βόθρο, δε θα το κρατήσει και δε θα το σηκώσει;

12 Πόσο λοιπόν διαφέρει ο άνθρωπος από το πρόβατο! Ώστε επιτρέπεται το Σάββατο να κάνει κανείς καλό».

13 Τότε λέει στον άνθρωπο: «Έκτεινε το χέρι σου». Και το εξέτεινε και αποκαταστάθηκε υγιές όπως το άλλο.

14 Και όταν εξήλθαν οι Φαρισαίοι, έκαναν συμβούλιο αποφασίζοντας εναντίον του, για να τον σκοτώσουν.

Η προφητεία του Ησαΐα για τον Ιησού

15 ῾Ο δὲ ᾿Ιησοῦς γνοὺς ἀνεχώρησεν ἐκεῖθεν· καὶ ἠκολούθησαν αὐτῷ ὄχλοι πολλοί, καὶ ἐθεράπευσεν αὐτοὺς πάντας,

16 καὶ ἐπετίμησεν αὐτοῖς ἵνα μὴ φανερὸν ποιήσωσιν αὐτόν,

17 ὅπως πληρωθῇ τὸ ρηθὲν διὰ ῾Ησαΐου τοῦ προφήτου λέγοντος·

18 ἰδοὺ ὁ παῖς μου, ὃν ᾑρέτισα, ὁ ἀγαπητός μου, εἰς ὃν εὐδόκησεν ἡ ψυχή μου· θήσω τὸ πνεῦμά μου ἐπ᾿ αὐτόν, καὶ κρίσιν τοῖς ἔθνεσιν ἀπαγγελεῖ·

19 οὐκ ἐρίσει οὐδὲ κραυγάσει, οὐδὲ ἀκούσει τις ἐν ταῖς πλατείαις τὴν φωνήν αὐτοῦ.

20 κάλαμον συντετριμμένον οὐ κατεάξει καὶ λίνον τυφόμενον οὐ σβέσει, ἕως ἂν ἐκβάλῃ εἰς νῖκος τὴν κρίσιν

21 καὶ τῷ ὀνόματι αὐτοῦ ἔθνη ἐλπιοῦσι.

15 Ο Ιησούς, λοιπόν, επειδή το γνώρισε, αναχώρησε από εκεί. Και τον ακολούθησαν πλήθη πολλά, και τους θεράπευσε όλους,

16 αλλά τους επιτίμησε να μην τον κάνουν φανερό,

17 για να εκπληρωθεί εκείνο που ειπώθηκε μέσω του Ησαΐα του προφήτη, όταν έλεγε:

18 Ιδού ο δούλος μου που διάλεξα, ο αγαπητός μου στον οποίο ευαρεστήθηκε η ψυχή μου. Θα θέσω το Πνεύμα μου πάνω του και δίκαιη κρίση στα έθνη θ’ αναγγείλει.

19 Δε θα φιλονικήσει ούτε θα κραυγάσει, ούτε θ’ ακούσει κανείς στους πλατιούς δρόμους τη φωνή του.

20 Καλάμι συντριμμένο δε θα σπάσει και φιτίλι που καπνίζει δε θα σβήσει, ωσότου κάνει τη δίκαιη κρίση να νικήσει.

21 Και στο όνομά του έθνη θα ελπίζουν.

Η θεραπεία του τυφλού και κωφάλαλου δαιμονισμένου και η εξουσία του Ιησού πάνω στα δαιμόνια

(Μκ 3,20-27. Λκ 11,14-23)

22 Τότε προσηνέχθη αὐτῷ δαιμονιζόμενος τυφλὸς καὶ κωφός, καὶ ἐθεράπευσεν αὐτόν, ὥστε τὸν τυφλὸν καὶ κωφὸν καὶ λαλεῖν καὶ βλέπειν·

23 καὶ ἐξίσταντο πάντες οἱ ὄχλοι καὶ ἔλεγον· μήτι οὗτός ἐστιν ὁ Χριστὸς ὁ υἱὸς Δαυῒδ;

24 οἱ δὲ Φαρισαῖοι ἀκούσαντες εἶπον· οὗτος οὐκ ἐκβάλλει τὰ δαιμόνια εἰμὴ ἐν τῷ Βεελζεβούλ, ἄρχοντι τῶν δαιμονίων.

25 εἰδὼς δὲ ὁ ᾿Ιησοῦς τὰς ἐνθυμήσεις αὐτῶν εἶπεν αὐτοῖς· πᾶσα βασιλεία μερισθεῖσα καθ᾿ ἑαυτὴν ἐρημοῦται, καὶ πᾶσα πόλις ἢ οἰκία μερισθεῖσα καθ᾿ ἑαυτὴν οὐ σταθήσεται.

26 καὶ εἰ ὁ σατανᾶς τὸν σατανᾶν ἐκβάλλει, ἐφ᾿ ἑαυτὸν ἐμερίσθη· πῶς οὖν σταθήσεται ἡ βασιλεία αὐτοῦ;

27 καὶ εἰ ἐγὼ ἐν Βεελζεβοὺλ ἐκβάλλω τὰ δαιμόνια, οἱ υἱοὶ ὑμῶν ἐν τίνι ἐκβαλοῦσι; διὰ τοῦτο αὐτοὶ κριταὶ ἔσονται ὑμῶν.

28 εἰ δὲ ἐγὼ ἐν Πνεύματι Θεοῦ ἐκβάλλω τὰ δαιμόνια, ἄρα ἔφθασεν ἐφ᾿ ὑμᾶς ἡ βασιλεία τοῦ Θεοῦ.

29 ἢ πῶς δύναταί τις εἰσελθεῖν εἰς τὴν οἰκίαν τοῦ ἰσχυροῦ καὶ τὰ σκεύη αὐτοῦ ἁρπάσαι, ἐὰν μὴ πρῶτον δήσῃ τὸν ἰσχυρόν; καὶ τότε τὴν οἰκίαν αὐτοῦ διαρπάσει.

30 ὁ μὴ ὢν μετ᾿ ἐμοῦ κατ᾿ ἐμοῦ ἐστι, καὶ ὁ μὴ συνάγων μετ᾿ ἐμοῦ σκορπίζει.

22 Τότε έφεραν προς αυτόν ένα δαιμονισμένο τυφλό και κωφάλαλο. Και τον θεράπευσε, ώστε ο κωφάλαλος να μιλάει και να βλέπει.

23 Και έμεναν εκστατικά όλα τα πλήθη και έλεγαν: «Μήπως αυτός είναι ο γιος του Δαβίδ;»

24 Αλλά οι Φαρισαίοι, όταν το άκουσαν, είπαν: «Αυτός δε βγάζει τα δαιμόνια παρά μόνο μέσω του Βεελζεβούλ, του άρχοντα των δαιμονίων».

25 Και ο Ιησούς, επειδή ήξερε τις σκέψεις τους, τους είπε: «Κάθε βασιλεία, όταν χωριστεί κατά του εαυτού της, ερημώνεται. και κάθε πόλη ή οικία, όταν χωριστεί κατά του εαυτού της, δε θα σταθεί.

26 Και αν ο Σατανάς βγάζει το Σατανά, χωρίστηκε κατά του εαυτού του. Πώς λοιπόν θα σταθεί η βασιλεία του;

27 Και αν εγώ μέσω του Βεελζεβούλ βγάζω τα δαιμόνια, οι πνευματικοί γιοι σας μέσω ποιανού τα βγάζουν; Γι’ αυτό, αυτοί θα είναι κριτές σας.

28 Αν όμως με Πνεύμα Θεού εγώ βγάζω τα δαιμόνια, άρα έφτασε σ’ εσάς η βασιλεία του Θεού.

29 Ή πώς δύναται κάποιος να εισέλθει στην οικία του ισχυρού και να αρπάξει τα σκεύη του, αν δε δέσει πρώτα τον ισχυρό; Και τότε την οικία του θα λεηλατήσει.

30 Όποιος δεν είναι μαζί μου είναι εναντίον μου, και όποιος δε συνάζει μαζί μου σκορπίζει.

Η βλασφημία κατά του Αγίου Πνεύματος

(Μκ 3,28-30. Λκ 12,10)

31 Διὰ τοῦτο λέγω ὑμῖν, πᾶσα ἁμαρτία καὶ βλασφημία ἀφεθήσεται τοῖς ἀνθρώποις, ἡ δὲ τοῦ Πνεύματος βλασφημία οὐκ ἀφεθήσεται τοῖς ἀνθρώποις·

32 καὶ ὃς ἐὰν εἴπῃ λόγον κατὰ τοῦ υἱοῦ τοῦ ἀνθρώπου, ἀφεθήσεται αὐτῷ· ὃς δ᾿ ἂν εἴπῃ κατὰ τοῦ Πνεύματος τοῦ ῾Αγίου, οὐκ ἀφεθήσεται αὐτῷ οὔτε ἐν τῷ νῦν αἰῶνι οὔτε ἐν τῷ μέλλοντι.

31 Γι’ αυτό σας λέω, κάθε αμαρτία και βλαστήμια θα αφεθεί στους ανθρώπους, αλλά η βλαστήμια στο Πνεύμα δε θα αφεθεί.

32 Και σ’ όποιον πει λόγια κατά του Υιού του ανθρώπου θα του αφεθεί. Σ’ όποιον όμως πει κατά του Πνεύματος του Αγίου, δεν θα του αφεθεί ούτε σε τούτον τον αιώνα ούτε στο μελλοντικό».

Οι πράξεις και οι λόγοι πηγάζουν από την καρδιά

(Λκ 6,43-45)

33 ῍Η ποιήσατε τὸ δένδρον καλόν, καὶ τὸν καρπόν αὐτοῦ καλόν, ἢ ποιήσατε τὸ δένδρον σαπρόν, καὶ τὸν καρπὸν αὐτοῦ σαπρόν· ἐκ γὰρ τοῦ καρποῦ τὸ δένδρον γινώσκεται.

34 γεννήματα ἐχιδνῶν, πῶς δύνασθε ἀγαθὰ λαλεῖν πονηροὶ ὄντες; ἐκ γὰρ τοῦ περισσεύματος τῆς καρδίας τὸ στόμα λαλεῖ.

35 ὁ ἀγαθὸς ἄνθρωπος ἐκ τοῦ ἀγαθοῦ θησαυροῦ ἐκβάλλει ἀγαθά, καὶ ὁ πονηρὸς ἄνθρωπος ἐκ τοῦ πονηροῦ θησαυροῦ ἐκβάλλει πονηρά.

36 λέγω δὲ ὑμῖν ὅτι πᾶν ρῆμα ἀργὸν ὃ ἐὰν λαλήσωσιν οἱ ἄνθρωποι, ἀποδώσουσι περὶ αὐτοῦ λόγον ἐν ἡμέρᾳ κρίσεως·

37 ἐκ γὰρ τῶν λόγων σου δικαιωθήσῃ καὶ ἐκ τῶν λόγων σου καταδικασθήσῃ.

33 «Ή κάμετε το δέντρο καλό και τον καρπό του καλό, ή κάμετε το δέντρο σάπιο και τον καρπό του σάπιο. Γιατί το δέντρο γνωρίζεται από τον καρπό.

34 Γεννήματα εχιδνών, πώς δύναστε να μιλάτε καλά, ενώ είστε κακοί; Γιατί το στόμα μιλά από το περίσσευμα της καρδιάς.

35 Ο αγαθός άνθρωπος βγάζει αγαθά από τον αγαθό θησαυρό του, και ο κακός άνθρωπος βγάζει κακά από τον κακό θησαυρό του.

36 Σας λέω, λοιπόν, ότι για κάθε αστήρικτο λόγο κρίσης που θα μιλήσουν οι άνθρωποι θα αποδώσουν λόγο γι’ αυτόν κατά την ημέρα της κρίσης.

37 Γιατί από τα λόγια σου θα δικαιωθείς και από τα λόγια σου θα καταδικαστείς».

Το σημάδι του Ιωνά

(Μτ 16,1-4. Μκ 8,11-12. Λκ 11,29-32)

38 Τότε ἀπεκρίθησάν τινες τῶν γραμματέων καὶ Φαρισαίων λέγοντες· διδάσκαλε, θέλομεν ἀπὸ σοῦ σημεῖον ἰδεῖν.

39 ὁ δὲ ἀποκριθεὶς εἶπεν αὐτοῖς· γενεὰ πονηρὰ καὶ μοιχαλὶς σημεῖον ἐπιζητεῖ, καὶ σημεῖον οὐ δοθήσεται αὐτῇ εἰμὴ τὸ σημεῖον ᾿Ιωνᾶ τοῦ προφήτου.

40 ὥσπερ γὰρ ἐγένετο ᾿Ιωνᾶς ὁ προφήτης ἐν τῇ κοιλίᾳ τοῦ κήτους τρεῖς ἡμέρας καὶ τρεῖς νύκτας, οὕτως ἔσται καὶ ὁ υἱὸς τοῦ ἀνθρώπου ἐν τῇ καρδίᾳ τῆς γῆς τρεῖς ἡμέρας καὶ τρεῖς νύκτας.

41 ἄνδρες Νινευῖται ἀναστήσονται ἐν τῇ κρίσει μετὰ τῆς γενεᾶς ταύτης καὶ κατακρινοῦσιν αὐτήν, ὅτι μετενόησαν εἰς τὸ κήρυγμα ᾿Ιωνᾶ, καὶ ἰδοὺ πλεῖον ᾿Ιωνᾶ ὧδε.

42 βασίλισσα νότου ἐγερθήσεται ἐν τῇ κρίσει μετὰ τῆς γενεᾶς ταύτης καὶ κατακρινεῖ αὐτήν, ὅτι ἦλθεν ἐκ τῶν περάτων τῆς γῆς ἀκοῦσαι τὴν σοφίαν Σολομῶνος, καὶ ἰδοὺ πλεῖον Σολομῶνος ὧδε.

38 Τότε έλαβαν το λόγο μερικοί από τους γραμματείς και από τους Φαρισαίους, λέγοντας: «Δάσκαλε, θέλουμε κάποιο σημείο να δούμε από εσένα».

39 Εκείνος αποκρίθηκε και τους είπε: «Μια γενιά κακή και μοιχαλίδα επιζητά σημείο, αλλά σημείο δε θα της δοθεί παρά μόνο το σημείο του Ιωνά του προφήτη.

40 Γιατί όπως ακριβώς ήταν ο Ιωνάς μέσα στην κοιλιά του κήτους τρεις ημέρες και τρεις νύχτες, έτσι θα είναι ο Υιός του ανθρώπου μέσα στην καρδιά της γης τρεις ημέρες και τρεις νύχτες.

41 Άντρες Νινευίτες θα αναστηθούν κατά την κρίση μαζί με αυτήν τη γενιά και θα την κατακρίνουν, γιατί μετανόησαν στο κήρυγμα του Ιωνά, και ιδού, περισσότερο του Ιωνά είναι εδώ.

42 Η βασίλισσα του νότου θα εγερθεί κατά την κρίση μαζί με αυτήν τη γενιά και θα την κατακρίνει, γιατί ήρθε από τα πέρατα της γης, για να ακούσει τη σοφία του Σολομώντα, και ιδού, περισσότερο του Σολομώντα είναι εδώ».

Η επιστροφή του δαιμονικού πνεύματος

(Λκ 11,24-26)

43 ῞Οταν δὲ τὸ ἀκάθαρτον πνεῦμα ἐξέλθῃ ἀπὸ τοῦ ἀνθρώπου, διέρχεται δι᾿ ἀνύδρων τόπων ζητοῦν ἀνάπαυσιν, καὶ οὐχ εὑρίσκει.

44 τότε λέγει· εἰς τὸν οἶκόν μου ἐπιστρέψω ὅθεν ἐξῆλθον· καὶ ἐλθὸν εὑρίσκει σχολάζοντα καὶ σεσαρωμένον καὶ κεκοσμημένον.

45 τότε πορεύεται καὶ παραλαμβάνει μεθ᾿ ἑαυτοῦ ἑπτὰ ἕτερα πνεύματα πονηρότερα ἑαυτοῦ, καὶ εἰσελθόντα κατοικεῖ ἐκεῖ, καὶ γίνεται τὰ ἔσχατα τοῦ ἀνθρώπου ἐκείνου χείρονα τῶν πρώτων. οὕτως ἔσται καὶ τῇ γενεᾷ τῇ πονηρᾷ ταύτῃ.

43 «Όταν λοιπόν το ακάθαρτο πνεύμα εξέλθει από τον άνθρωπο, περνά μέσα από άνυδρους τόπους ζητώντας ανάπαυση, αλλά δε βρίσκει.

44 Τότε λέει: “θα επιστρέψω Στον οίκο μου απ’ όπου εξήλθα”. Και όταν έρθει, τον βρίσκει αδειανό, σκουπισμένο και κοσμημένο.

45 Τότε πορεύεται και παραλαβαίνει μαζί του εφτά άλλα πνεύματα χειρότερα από τον εαυτό του και, αφού εισέλθουν, κατοικούν εκεί. Και γίνεται η τελευταία κατάσταση του ανθρώπου εκείνου χειρότερη από την πρώτη. Έτσι θα συμβεί και στη γενιά αυτήν την κακή».

Ποιους ο Κύριος θεωρεί συγγενείς του

(Μκ 3,31-35. Λκ 8,19-21)

46 ῎Ετι δὲ αὐτοῦ λαλοῦντος τοῖς ὄχλοις ἰδοὺ ἡ μήτηρ καὶ οἱ ἀδελφοὶ αὐτοῦ εἱστήκεισαν ἔξω, ζητοῦντες λαλῆσαι αὐτῷ.

47 εἶπε δέ τις αὐτῷ· ἰδοὺ ἡ μήτηρ σου καὶ οἱ ἀδελφοί σου ἑστήκασιν ἔξω ζητοῦντές σε ἰδεῖν.

48 ὁ δὲ ἀποκριθεὶς εἶπε τῷ λέγοντι αὐτῷ· τίς ἐστιν ἡ μήτηρ μου καὶ τίνες εἰσὶν οἱ ἀδελφοί μου;

49 καὶ ἐκτείνας τὴν χεῖρα αὐτοῦ ἐπὶ τοὺς μαθητὰς αὐτοῦ ἔφη· ἰδοὺ ἡ μήτηρ μου καὶ οἱ ἀδελφοί μου·

50 ὅστις γὰρ ἂν ποιήσῃ τὸ θέλημα τοῦ πατρός μου τοῦ ἐν οὐρανοῖς, αὐτός μου ἀδελφός καὶ ἀδελφὴ καὶ μήτηρ ἐστίν.

46 Ενώ ακόμη αυτός μιλούσε στα πλήθη, ιδού, η μητέρα και οι αδελφοί του είχαν σταθεί έξω, ζητώντας να του μιλήσουν.

47 Είπε τότε κάποιος σ’ αυτόν: «Ιδού, η μητέρα σου και οι αδελφοί σου έξω έχουν σταθεί ζητώντας να σου μιλήσουν».

48 Εκείνος αποκρίθηκε και είπε σ’ αυτόν που του το έλεγε: «Ποια είναι η μητέρα μου και ποιοι είναι οι αδελφοί μου;»

49 Και αφού εξέτεινε το χέρι του πάνω στους μαθητές του, είπε: «Ιδού η μητέρα μου και οι αδελφοί μου.

50 Γιατί όποιος κι αν κάνει το θέλημα του Πατέρα μου που είναι στους ουρανούς, αυτός μου είναι αδελφός και αδελφή και μητέρα».


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 13

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 13

Η παραβολή του σπορέα

(Μκ 4,1-9. Λκ 8,4-8)

1 Ἐν δὲ τῇ ἡμέρᾳ ἐκείνῃ ἐξελθὼν ὁ ᾿Ιησοῦς τῆς οἰκίας ἐκάθητο παρὰ τὴν θάλασσαν·

2 καὶ συνήχθησαν πρὸς αὐτὸν ὄχλοι πολλοί, ὥστε αὐτὸν εἰς πλοῖον ἐμβάντα καθῆσθαι, καὶ πᾶς ὁ ὄχλος ἐπὶ τὸν αἰγιαλὸν εἱστήκει.

3 καὶ ἐλάλησεν αὐτοῖς πολλὰ ἐν παραβολαῖς λέγων·

4 ἰδοὺ ἐξῆλθεν ὁ σπείρων τοῦ σπεῖραι. καὶ ἐν τῷ σπείρειν αὐτὸν ἃ μὲν ἔπεσε παρὰ τὴν ὁδόν, καὶ ἐλθόντα τὰ πετεινὰ κατέφαγεν αὐτά·

5 ἄλλα δὲ ἔπεσεν ἐπὶ τὰ πετρώδη, ὅπου οὐκ εἶχε γῆν πολλήν, καὶ εὐθέως ἐξανέτειλε διὰ τὸ μὴ ἔχειν βάθος γῆς,

6 ἡλίου δὲ ἀνατείλαντος ἐκαυματίσθη, καὶ διὰ τὸ μὴ ἔχειν ρίζαν ἐξηράνθη·

7 ἄλλα δὲ ἔπεσεν ἐπὶ τὰς ἀκάνθας, καὶ ἀνέβησαν αἱ ἄκανθαι καὶ ἀπέπνιξαν αὐτά·

8 ἄλλα δὲ ἔπεσεν ἐπὶ τὴν γῆν τὴν καλὴν καὶ ἐδίδου καρπὸν ὃ μὲν ἑκατόν, ὃ δὲ ἐξήκοντα, ὃ δὲ τριάκοντα.

9 ὁ ἔχων ὦτα ἀκούειν ἀκουέτω.

1 Εκείνη την ημέρα εξήλθε ο Ιησούς από την οικία και καθόταν δίπλα στη λίμνη.

2 Τότε συνάχτηκαν κοντά του πλήθη πολλά, ώστε αυτός αναγκάστηκε να μπει σε πλοίο και να καθίσει, και όλο το πλήθος είχε σταθεί στο γιαλό.

3 Και τους μίλησε πολλά με παραβολές, λέγοντας: «Ιδού, εξήλθε ο σπορέας για να σπείρει.

4 Και ενώ έσπερνε, μερικοί σπόροι έπεσαν δίπλα στην οδό και, αφού ήρθαν τα πετεινά, τους κατάφαγαν.

5 Άλλοι όμως έπεσαν πάνω στα πετρώδη εδάφη όπου δεν είχε γη πολλή, και αμέσως φύτρωσαν επειδή δεν είχε βάθος η γη.

6 Και όταν ο ήλιος ανάτειλε κάηκαν και, επειδή δεν είχαν ρίζα, ξεράθηκαν.

7 Και άλλοι έπεσαν στα αγκάθια, και μεγάλωσαν τα αγκάθια και τους έπνιξαν.

8 Άλλοι όμως έπεσαν στη γη την καλή και έδιναν καρπό, ο ένας εκατό, ο άλλος εξήντα και ο άλλος τριάντα.

9 Όποιος έχει αυτιά ας ακούει».

Γιατί ο Ιησούς μιλάει με παραβολές

(Μκ 4,10-12. Λκ 8,9-10)

10 Καὶ προσελθόντες οἱ μαθηταὶ εἶπον αὐτῷ· διατί ἐν παραβολαῖς λαλεῖς αὐτοῖς;

11 ὁ δὲ ἀποκριθεὶς εἶπεν αὐτοῖς· ὅτι ὑμῖν δέδοται γνῶναι τὰ μυστήρια τῆς βασιλείας τῶν οὐρανῶν, ἐκείνοις δὲ οὐ δέδοται.

12 ὅστις γὰρ ἔχει, δοθήσεται αὐτῷ καὶ περισσευθήσεται· ὅστις δὲ οὐκ ἔχει, καὶ ὃ ἔχει ἀρθήσεται ἀπ᾿ αὐτοῦ.

13 διὰ τοῦτο ἐν παραβολαῖς αὐτοῖς λαλῶ, ἵνα βλέποντες μὴ βλέπωσι καὶ ἀκούοντες μὴ ἀκούωσι μηδὲ συνῶσι,

14 μήποτε ἐπιστρέψωσι· καὶ τότε πληρωθήσεται αὐτοῖς ἡ προφητεία ῾Ησαΐου ἡ λέγουσα· ἀκοῇ ἀκούσετε καὶ οὐ μὴ συνῆτε, καὶ βλέποντες βλέψετε καὶ οὐ μὴ ἴδητε·

15 ἐπαχύνθη γὰρ ἡ καρδία τοῦ λαοῦ τούτου, καὶ τοῖς ὠσὶ βαρέως ἤκουσαν, καὶ τοὺς ὀφθαλμοὺς αὐτῶν ἐκάμμυσαν, μήποτε ἴδωσι τοῖς ὀφθαλμοῖς καὶ τοῖς ὠσὶν ἀκούσωσι καὶ τῇ καρδίᾳ συνῶσι καὶ ἐπιστρέψωσι, καὶ ἰάσομαι αὐτούς.

16 ῾Υμῶν δὲ μακάριοι οἱ ὀφθαλμοί, ὅτι βλέπουσι, καὶ τὰ ὦτα ὑμῶν, ὅτι ἀκούουσιν.

17 ἀμὴν γὰρ λέγω ὑμῖν ὅτι πολλοὶ προφῆται καὶ δίκαιοι ἐπεθύμησαν ἰδεῖν ἃ βλέπετε, καὶ οὐκ εἶδον, καὶ ἀκοῦσαι ἃ ἀκούετε, καὶ οὐκ ἤκουσαν.

10 Και τότε πλησίασαν οι μαθητές και του είπαν: «Γιατί τους μιλάς με παραβολές;»

11 Εκείνος αποκρίθηκε και τους είπε: «Γιατί σ’ εσάς έχει δοθεί να γνωρίσετε τα μυστήρια της βασιλείας των ουρανών, αλλά σ’ εκείνους δεν έχει δοθεί.

12 Γιατί σ’ όποιον έχει θα του δοθεί και θα του περισσέψει. σ’ όποιον όμως δεν έχει, και αυτό που έχει θα αφαιρεθεί από αυτόν.

13 Γι’ αυτό με παραβολές τους μιλάω, γιατί ενώ βλέπουν, δε βλέπουν, και ενώ ακούν, δεν ακούν ούτε καταλαβαίνουν.

14 Και έτσι εκπληρώνεται σ’ αυτούς η προφητεία του Ησαΐα που λέει: Με την ακοή θ’ ακούτε αλλά δε θα καταλάβετε, και βλέποντας θα βλέπετε αλλά δε θα δείτε.

15 Γιατί πάχυνε η καρδιά του λαού τούτου και με τ’ αυτιά τους βαριάκουσαν και τους οφθαλμούς τους έκλεισαν, μην τυχόν δουν με τους οφθαλμούς καί με τ’ αυτιά ακούσουν, και με την καρδιά καταλάβουν και επιστρέψουν και τους γιατρέψω.

16 Όμως οι δικοί σας οφθαλμοί είναι μακάριοι γιατί βλέπουν και τα αυτιά σας γιατί ακούνε.

17 Γιατί αλήθεια σας λέω ότι πολλοί προφήτες και δίκαιοι επιθύμησαν να δουν αυτά που βλέπετε, αλλά δεν τα είδαν. και να ακούσουν αυτά που ακούτε, αλλά δεν τα άκουσαν».

Η εξήγηση της παραβολής του σπορέα

(Μκ 4,13-20. Λκ 8,11-15)

18 ῾Υμεῖς οὖν ἀκούσατε τὴν παραβολὴν τοῦ σπείραντος.

19 παντὸς ἀκούοντος τὸν λόγον τῆς βασιλείας καὶ μὴ συνιέντος, ἔρχεται ὁ πονηρὸς καὶ αἴρει τὸ ἐσπαρμένον ἐν τῇ καρδίᾳ αὐτοῦ· οὗτός ἐστιν ὁ παρὰ τὴν ὁδὸν σπαρείς.

20 ὁ δὲ ἐπὶ τὰ πετρώδη σπαρείς, οὗτός ἐστιν ὁ τὸν λόγον ἀκούων καὶ εὐθέως μετὰ χαρᾶς δεχόμενος καὶ λαμβάνων αὐτόν·

21 οὐκ ἔχει δὲ ρίζαν ἐν ἑαυτῷ, ἀλλὰ πρόσκαιρός ἐστι, γενομένης δὲ θλίψεως ἢ διωγμοῦ διὰ τὸν λόγον εὐθὺς σκανδαλίζεται.

22 ὁ δὲ εἰς τὰς ἀκάνθας σπαρείς, οὗτός ἐστιν ὁ τὸν λόγον ἀκούων καὶ ἡ μέριμνα τοῦ αἰῶνος τούτου καὶ ἡ ἀπάτη τοῦ πλούτου συμπνίγει τὸν λόγον, καὶ ἄκαρπος γίνεται.

23 ὁ δὲ ἐπὶ τὴν γῆν τὴν καλὴν σπαρείς, οὗτός ἐστιν ὁ τὸν λόγον ἀκούων καὶ συνιῶν· ὃς δὴ καρποφορεῖ καὶ ποιεῖ ὃ μὲν ἑκατόν, ὃ δὲ ἑξήκοντα, ὃ δὲ τριάκοντα.

18 «Εσείς λοιπόν ακούστε την παραβολή εκείνου που έσπειρε:

19 Σε καθέναν που ακούει το λόγο της βασιλείας και δεν καταλαβαίνει έρχεται ο Πονηρός και αρπάζει το σπαρμένο μέσα στην καρδιά του: αυτός είναι που σπάρθηκε δίπλα στην οδό.

20 Εκείνος που σπάρθηκε στα πετρώδη εδάφη, αυτός είναι που ακούει το λόγο και ευθύς τον λαβαίνει με χαρά.

21 Δεν έχει όμως ρίζα μέσα του αλλά είναι πρόσκαιρος και, όταν γίνει θλίψη ή διωγμός εξαιτίας του λόγου, ευθύς σκανδαλίζεται.

22 Εκείνος που σπάρθηκε στα αγκάθια, είναι αυτός που ακούει το λόγο, αλλά η μέριμνα του αιώνα και η απάτη του πλούτου συμπνίγουν το λόγο και γίνεται άκαρπος.

23 Εκείνος που σπάρθηκε στην καλή γη, είναι αυτός που ακούει το λόγο και τον καταλαβαίνει, ο οποίος πράγματι καρποφορεί και κάνει ο ένας εκατό, ο άλλος εξήντα και ο άλλος τριάντα».

Η παραβολή των ζιζανίων

24 ῎Αλλην παραβολὴν παρέθηκεν αὐτοῖς λέγων· ὡμοιώθη ἡ βασιλεία τῶν οὐρανῶν ἀνθρώπῳ σπείραντι καλὸν σπέρμα ἐν τῷ ἀγρῷ αὐτοῦ·

25 ἐν δὲ τῷ καθεύδειν τοὺς ἀνθρώπους ἦλθεν αὐτοῦ ὁ ἐχθρὸς καὶ ἔσπειρε ζιζάνια ἀνὰ μέσον τοῦ σίτου καὶ ἀπῆλθεν.

26 ὅτε δὲ ἐβλάστησεν ὁ χόρτος καὶ καρπὸν ἐποίησε, τότε ἐφάνη καὶ τὰ ζιζάνια.

27 προσελθόντες δὲ οἱ δοῦλοι τοῦ οἰκοδεσπότου εἶπον αὐτῷ· κύριε, οὐχὶ καλὸν σπέρμα ἔσπειρας ἐν τῷ σῷ ἀγρῷ; πόθεν οὖν ἔχει ζιζάνια;

28 ὁ δὲ ἔφη αὐτοῖς· ἐχθρὸς ἄνθρωπος τοῦτο ἐποίησεν. οἱ δὲ δοῦλοι εἶπον αὐτῷ· θέλεις οὖν ἀπελθόντες συλλέξωμεν αὐτά;

29 ὁ δὲ ἔφη· οὔ, μήποτε συλλέγοντες τὰ ζιζάνια ἐκριζώσητε ἅμα αὐτοῖς τὸν σῖτον·

30 ἄφετε συναυξάνεσθαι ἀμφότερα μέχρι τοῦ θερισμοῦ, καὶ ἐν καιρῷ τοῦ θερισμοῦ ἐρῶ τοῖς θερισταῖς· συλλέξατε πρῶτον τὰ ζιζάνια καὶ δήσατε αὐτὰ εἰς δέσμας πρὸς τὸ κατακαῦσαι αὐτά, τὸν δὲ σῖτον συναγάγετε εἰς τὴν ἀποθήκην μου.

24 Άλλη παραβολή τους παρέθεσε λέγοντας: «Η βασιλεία των ουρανών ομοιώθηκε με άνθρωπο που έσπειρε καλό σπόρο στον αγρό του.

25 Ενώ όμως οι άνθρωποι κοιμούνταν, ήρθε ο εχθρός του και έσπειρε από πάνω ζιζάνια ανάμεσα στο σιτάρι και έφυγε.

26 Όταν λοιπόν βλάστησαν τα φυτά και έκαναν καρπό, τότε φάνηκαν και τα ζιζάνια.

27 Πλησίασαν τότε οι δούλοι του οικοδεσπότη και του είπαν: “Κύριε, δεν έσπειρες καλό σπόρο στον αγρό σου; Από πού λοιπόν έχει ζιζάνια”;

28 Εκείνος τους είπε: “Κάποιος άνθρωπος εχθρός το έκανε αυτό”. Και οι δούλοι τού λένε: “Θέλεις λοιπόν να πάμε και να τα μαζέψουμε”;

29 Εκείνος τους λέει: “Όχι, μην τυχόν μαζεύοντας τα ζιζάνια ξεριζώσετε συγχρόνως μαζί με αυτά και το σιτάρι.

30 Αφήστε να αυξάνουν μαζί και τα δύο ως το θερισμό, και κατά τον καιρό του θερισμού θα πω στους θεριστές: ‘Μαζέψτε πρώτα τα ζιζάνια και δέστε τα σε δέσμες, για να τα κατακάψετε, αλλά το σιτάρι να το συνάξετε στη αποθήκη μου’ ”».

Η παραβολή για τον κόκκο του σιναπιού

(Μκ 4,30-32. Λκ 13,18-19)

31 ῎Αλλην παραβολὴν παρέθηκεν αὐτοῖς λέγων· ὁμοία ἐστὶν ἡ βασιλεία τῶν οὐρανῶν κόκκῳ σινάπεως, ὃν λαβὼν ἄνθρωπος ἔσπειρεν ἐν τῷ ἀγρῷ αὐτοῦ·

32 ὃ μικρότερον μέν ἐστι πάντων τῶν σπερμάτων, ὅταν δὲ αὐξηθῇ, μεῖζον πάντων τῶν λαχάνων ἐστὶ καὶ γίνεται δένδρον, ὥστε ἐλθεῖν τὰ πετεινὰ τοῦ οὐρανοῦ καὶ κατασκηνοῦν ἐν τοῖς κλάδοις αὐτοῦ.

31 Άλλη παραβολή τους παρέθεσε, λέγοντας: «Η βασιλεία των ουρανών είναι όμοια με κόκκο σιναπιού, που έλαβε ένας άνθρωπος και τον έσπειρε στον αγρό του.

32 Ο οποίος, βέβαια, είναι μικρότερος από όλους τους σπόρους, όταν όμως αυξηθεί, είναι το μεγαλύτερο από τα λάχανα και γίνεται δέντρο, ώστε έρχονται τα πετεινά του ουρανού και φωλιάζουν στα κλαδιά του».

Η παραβολή για το προζύμι (ζύμη)

(Λκ 13,20-21)

33 ῎Αλλην παραβολὴν ἐλάλησεν αὐτοῖς· ὁμοία ἐστὶν ἡ βασιλεία τῶν οὐρανῶν ζύμῃ, ἣν λαβοῦσα γυνὴ ἐνέκρυψεν εἰς ἀλεύρου σάτα τρία, ἕως οὗ ἐζυμώθη ὅλον.

33 Τους είπε και άλλη παραβολή: «Η βασιλεία των ουρανών είναι όμοια με προζύμι, που έλαβε μια γυναίκα και το έκρυψε μέσα σε είκοσι πέντε κιλά αλεύρι, ωσότου ζυμώθηκε όλο».

Η χρήση των παραβολών

(Μκ 4,33-34)

34 Ταῦτα πάντα ἐλάλησεν ὁ ᾿Ιησοῦς ἐν παραβολαῖς τοῖς ὄχλοις, καὶ χωρὶς παραβολῆς οὐδὲν ἐλάλει αὐτοῖς,

35 ὅπως πληρωθῇ τὸ ρηθὲν διὰ τοῦ προφήτου λέγοντος· ἀνοίξω ἐν παραβολαῖς τὸ στόμα μου, ἐρεύξομαι κεκρυμμένα ἀπὸ καταβολῆς κόσμου.

34 Όλα αυτά τα μίλησε ο Ιησούς με παραβολές στα πλήθη και χωρίς παραβολή δεν τους μιλούσε τίποτα.

35 Για να εκπληρωθεί αυτό που ειπώθηκε μέσω του προφήτη, όταν έλεγε: Θα ανοίξω με παραβολές το στόμα μου, θα μιλήσω δυνατά για πράγματα κρυμμένα από τη δημιουργία του κόσμου.

Ερμηνεία της παραβολής των ζιζανίων

36 Τότε ἀφεὶς τοὺς ὄχλους ἦλθεν εἰς τὴν οἰκίαν αὐτοῦ. Καὶ προσῆλθον αὐτῷ οἱ μαθηταὶ αὐτοῦ λέγοντες· φράσον ἡμῖν τὴν παραβολὴν τῶν ζιζανίων τοῦ ἀγροῦ.

37 ῾Ο δὲ ἀποκριθεὶς εἶπεν αὐτοῖς· ὁ σπείρων τὸ καλὸν σπέρμα ἐστὶν ὁ υἱὸς τοῦ ἀνθρώπου·

38 ὁ δὲ ἀγρός ἐστιν ὁ κόσμος· τὸ δὲ καλὸν σπέρμα, οὗτοί εἰσιν οἱ υἱοὶ τῆς βασιλείας· τὰ δὲ ζιζάνιά εἰσιν οἱ υἱοὶ τοῦ πονηροῦ·

39 ὁ δὲ ἐχθρὸς ὁ σπείρας αὐτά ἐστιν ὁ διάβολος· ὁ δὲ θερισμὸς συντέλεια τοῦ αἰῶνός ἐστιν· οἱ δὲ θερισταὶ ἄγγελοί εἰσιν.

40 ὥσπερ οὖν συλλέγεται τὰ ζιζάνια καὶ πυρὶ καίεται, οὕτως ἔσται ἐν τῇ συντελείᾳ τοῦ αἰῶνος τούτου.

41 ἀποστελεῖ ὁ υἱὸς τοῦ ἀνθρώπου τοὺς ἀγγέλους αὐτοῦ, καὶ συλλέξουσιν ἐκ τῆς βασιλείας αὐτοῦ πάντα τὰ σκάνδαλα καὶ τοὺς ποιοῦντας τὴν ἀνομίαν,

42 καὶ βαλοῦσιν αὐτοὺς εἰς τὴν κάμινον τοῦ πυρός· ἐκεῖ ἔσται ὁ κλαυθμὸς καὶ ὁ βρυγμὸς τῶν ὀδόντων.

43 τότε οἱ δίκαιοι ἐκλάμψουσιν ὡς ὁ ἥλιος ἐν τῇ βασιλείᾳ τοῦ πατρὸς αὐτῶν. ὁ ἔχων ὦτα ἀκούειν ἀκουέτω.

36 Τότε άφησε τα πλήθη και ήρθε στην οικία. Και τον πλησίασαν οι μαθητές του λέγοντας: «Διασαφήνισέ μας την παραβολή των ζιζανίων του αγρού».

37 Εκείνος αποκρίθηκε και είπε: «Αυτός που σπέρνει τον καλό σπόρο είναι ο Υιός του ανθρώπου,

38 και ο αγρός είναι ο κόσμος, και ο καλός σπόρος, αυτοί είναι οι γιοι της βασιλείας. Ενώ τα ζιζάνια είναι οι γιοι του Πονηρού,

39 και ο εχθρός που τα έσπειρε είναι ο Διάβολος, και ο θερισμός είναι η συντέλεια του αιώνα και οι θεριστές είναι άγγελοι.

40 Όπως ακριβώς, λοιπόν, μαζεύονται τα ζιζάνια και κατακαίγονται σε φωτιά, έτσι θα είναι κατά τη συντέλεια του αιώνα.

41 Θα αποστείλει ο Υιός του ανθρώπου τους αγγέλους του, και θα μαζέψουν από τη βασιλεία του όλα τα σκάνδαλα και όσους πράττουν την ανομία

42 και θα τους ρίξουν στο καμίνι της φωτιάς. Εκεί θα είναι το κλάμα και το τρίξιμο των δοντιών.

43 Τότε οι δίκαιοι θα ακτινοβολήσουν σαν τον ήλιο μέσα στη βασιλεία του Πατέρα τους. Όποιος έχει αυτιά ας ακούει».

Η παραβολή για τον κρυμμένο θησαυρό

44 Πάλιν ὁμοία ἐστὶν ἡ βασιλεία τῶν οὐρανῶν θησαυρῷ κεκρυμμένῳ ἐν τῷ ἀγρῷ, ὃν εὑρὼν ἄνθρωπος ἔκρυψε, καὶ ἀπὸ τῆς χαρᾶς αὐτοῦ ὑπάγει καὶ πάντα ὅσα ἔχει πωλεῖ καὶ ἀγοράζει τὸν ἀγρὸν ἐκεῖνον.

44 «Η βασιλεία των ουρανών είναι όμοια με θησαυρό κρυμμένο μέσα στον αγρό, που τον βρήκε ένας άνθρωπος και τον έκρυψε, και από τη χαρά του πηγαίνει και πουλά όλα όσα έχει και αγοράζει εκείνο τον αγρό.

Η παραβολή για το πανάκριβο μαργαριτάρι

45 Πάλιν ὁμοία ἐστὶν ἡ βασιλεία τῶν οὐρανῶν ἀνθρώπῳ ἐμπόρῳ ζητοῦντι καλοὺς μαργαρίτας·

46 ὃς εὑρὼν ἕνα πολύτιμον μαργαρίτην ἀπελθὼν πέπρακε πάντα ὅσα εἶχε καὶ ἠγόρασεν αὐτόν.

45 Πάλι, η βασιλεία των ουρανών είναι όμοια μ’ έναν άνθρωπο έμπορο που ζητά καλά μαργαριτάρια.

46 Και όταν βρήκε ένα πολύτιμο μαργαριτάρι, έφυγε και πούλησε όλα όσα είχε και το αγόρασε.

Η παραβολή για το δίχτυ

47 Πάλιν ὁμοία ἐστὶν ἡ βασιλεία τῶν οὐρανῶν σαγήνῃ βληθείσῃ εἰς τὴν θάλασσαν καὶ ἐκ παντὸς γένους συναγαγούσῃ·

48 ἥν, ὅτε ἐπληρώθη, ἀναβιβάσαντες αὐτὴν ἐπὶ τὀν αἰγιαλὸν καὶ καθίσαντες συνέλεξαν τὰ καλὰ εἰς ἀγγεῖα, τὰ δὲ σαπρὰ ἔξω ἔβαλον.

49 οὕτως ἔσται ἐν τῇ συντελείᾳ τοῦ αἰῶνος. ἐξελεύσονται οἱ ἄγγελοι καὶ ἀφοριοῦσι τοὺς πονηροὺς ἐκ μέσου τῶν δικαίων,

50 καὶ βαλοῦσιν αὐτοὺς εἰς τὴν κάμινον τοῦ πυρός· ἐκεῖ ἔσται ὁ κλαυθμὸς καὶ ὁ βρυγμὸς τῶν ὀδόντων.

51 Λέγει αὐτοῖς ὁ ᾿Ιησοῦς· συνήκατε ταῦτα πάντα; λέγουσιν αὐτῷ, ναί, Κύριε.

52 ὁ δὲ εἶπεν αὐτοῖς· διὰ τοῦτο πᾶς γραμματεὺς μαθητευθεὶς εἰς τὴν βασιλείαν τῶν οὐρανῶν ὅμοιός ἐστιν ἀνθρώπῳ οἰκοδεσπότῃ, ὅστις ἐκβάλλει ἐκ τοῦ θησαυροῦ αὐτοῦ καινὰ καὶ παλαιά.

47 Πάλι, η βασιλεία των ουρανών είναι όμοια με δίχτυ που ρίχτηκε στη θάλασσα και σύναξε ψάρια από κάθε γένος.

48 Το οποίο, όταν γέμισε, το ανέβασαν στο γιαλό και, αφού κάθισαν, μάζεψαν τα καλά σε αγγεία, ενώ τα άχρηστα τα έριξαν έξω.

49 Έτσι θα γίνει κατά τη συντέλεια του αιώνα: θα εξέλθουν οι άγγελοι και θα ξεχωρίσουν τους κακούς μέσα από τους δίκαιους

50 και θα τους ρίξουν στο καμίνι της φωτιάς. Εκεί θα είναι το κλάμα και το τρίξιμο των δοντιών».

51 «Έχετε καταλάβει όλα αυτά;» Του λένε: «Ναι».

52 Εκείνος τους είπε: «Γι’ αυτό κάθε γραμματέας που μαθήτεψε στη βασιλεία των ουρανών είναι όμοιος με άνθρωπο οικοδεσπότη, ο οποίος βγάζει από το θησαυρό του καινούργια και παλιά».

Η απόρριψη του Ιησού στη Ναζαρέτ

(Μκ 6,1-6. Λκ 4,16-30)

53 Καὶ ἐγένετο ὅτε ἐτέλεσεν ὁ ᾿Ιησοῦς τὰς παραβολὰς ταύτας μετῆρεν ἐκεῖθεν,

54 καὶ ἐλθὼν εἰς τὴν πατρίδα αὐτοῦ ἐδίδασκεν αὐτοὺς ἐν τῇ συναγωγῇ αὐτῶν, ὥστε ἐκπλήττεσθαι αὐτοὺς καὶ λέγειν· πόθεν τούτῳ ἡ σοφία αὕτη καὶ αἱ δυνάμεις;

55 οὐχ οὗτός ἐστιν ὁ τοῦ τέκτονος υἱός; οὐχὶ ἡ μήτηρ αὐτοῦ λέγεται Μαριὰμ καὶ οἱ ἀδελφοὶ αὐτοῦ ᾿Ιάκωβος καὶ ᾿Ιωσῆς καὶ Σίμων καὶ ᾿Ιούδας;

56 καὶ αἱ ἀδελφαὶ αὐτοῦ οὐχὶ πᾶσαι πρὸς ἡμᾶς εἰσι; πόθεν οὖν τούτῳ ταῦτα πάντα;

57 καὶ ἐσκανδαλίζοντο ἐν αὐτῷ. ὁ δὲ ᾿Ιησοῦς εἶπεν αὐτοῖς· οὐκ ἔστι προφήτης ἄτιμος εἰ μὴ ἐν τῇ πατρίδι αὐτοῦ καὶ ἐν τῇ οἰκίᾳ αὐτοῦ.

58 καὶ οὐκ ἐποίησεν ἐκεῖ δυνάμεις πολλὰς διὰ τὴν ἀπιστίαν αὐτῶν.

53 Και συνέβηκε, όταν τέλειωσε ο Ιησούς αυτές τις παραβολές, να αναχωρήσει από εκεί.

54 Και αφού ήρθε στην πατρίδα του, τους δίδασκε στη συναγωγή τους, ώστε αυτοί εκπλήσσονταν και έλεγαν: «Από πού έρχονται σε τούτον αυτή η σοφία και οι θαυματουργικές δυνάμεις;

55 Δεν είναι αυτός ο γιος του ξυλουργού; Δε λέγεται η μητέρα του Μαριάμ και οι αδελφοί του Ιάκωβος και Ιωσήφ και Σίμωνας και Ιούδας;

56 Και οι αδελφές του δεν είναι όλες κοντά μας; Από πού λοιπόν ήρθαν σε τούτον όλα αυτά;»

57 Και σκανδαλίζονταν με αυτόν. Τότε ο Ιησούς τους είπε: «Δεν υπάρχει προφήτης ατίμητος παρά μόνο στην πατρίδα του και στην οικία του».

58 Και δεν έκανε εκεί πολλές θαυματουργικές δυνάμεις εξαιτίας της απιστίας τους.


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 14

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 14

Ο αποκεφαλισμός του Ιωάννη του Βαπτιστή

(Μκ 6,14-29. Λκ 9,7-9)

1 Ἐν ἐκείνῳ τῷ καιρῷ ἤκουσεν ῾Ηρῴδης ὁ τετράρχης τὴν ἀκοὴν ᾿Ιησοῦ.

2 καὶ εἶπε τοῖς παισὶν αὐτοῦ· οὗτός ἐστιν ᾿Ιωάννης ὁ βαπτιστής· αὐτὸς ἠγέρθη ἀπὸ τῶν νεκρῶν, καὶ διὰ τοῦτο αἱ δυνάμεις ἐνεργοῦσιν ἐν αὐτῷ.

3 ὁ γὰρ ῾Ηρῴδης κρατήσας τὸν ᾿Ιωάννην ἔδησεν αὐτὸν καὶ ἔθετο ἐν φυλακῇ διὰ ῾Ηρωδιάδα τὴν γυναῖκα Φιλίππου τοῦ ἀδελφοῦ αὐτοῦ.

4 ἔλεγε γὰρ αὐτῷ ὁ ᾿Ιωάννης· οὐκ ἔξεστί σοι ἔχειν αὐτήν.

5 καὶ θέλων αὐτὸν ἀποκτεῖναι ἐφοβήθη τὸν ὄχλον, ὅτι ὡς προφήτην αὐτὸν εἶχον.

6 γενεσίων δὲ ἀγομένων τοῦ ῾Ηρῴδου ὠρχήσατο ἡ θυγάτηρ τῆς ῾Ηρωδιάδος ἐν τῷ μέσῳ καὶ ἤρεσε τῷ ῾Ηρῴδη·

7 ὅθεν μεθ᾿ ὅρκου ὡμολόγησεν αὐτῇ δοῦναι ὃ ἐὰν αἰτήσηται.

8 ἡ δέ, προβιβασθεῖσα ὑπὸ τῆς μητρὸς αὐτῆς, δός μοι, φησίν, ὧδε ἐπὶ πίνακι τὴν κεφαλὴν ᾿Ιωάννου τοῦ βαπτιστοῦ.

9 καὶ ἐλυπήθη ὁ βασιλεύς, διὰ δὲ τοὺς ὅρκους καὶ τοὺς συνανακειμένους ἐκέλευσε δοθῆναι,

10 καὶ πέμψας ἀπεκεφάλισε τὸν ᾿Ιωάννην ἐν τῇ φυλακῇ.

11 καὶ ἠνέχθη ἡ κεφαλὴ αὐτοῦ ἐπὶ πίνακι καὶ ἐδόθη τῷ κορασίῳ, καὶ ἤνεγκε τῇ μητρὶ αὐτῆς.

12 καὶ προσελθόντες οἱ μαθηταὶ αὐτοῦ ἦραν τὸ σῶμα καὶ ἔθαψαν αὐτό, καὶ ἐλθόντες ἀπήγγειλαν τῷ ᾿Ιησοῦ.

1 Εκείνον τον καιρό άκουσε ο Ηρώδης ο τετράρχης τη φήμη του Ιησού

2 και είπε στους δούλους του: «Αυτός είναι ο Ιωάννης ο Βαπτιστής. Αυτός αναστήθηκε από τους νεκρούς, και γι’ αυτό οι θαυματουργικές δυνάμεις ενεργούν μέσω αυτού».

3 Γιατί ο Ηρώδης, αφού συνέλαβε τον Ιωάννη, τον έδεσε και τον έβαλε μέσα στη φυλακή εξαιτίας της Ηρωδιάδας, της γυναίκας του Φιλίππου του αδελφού του.

4 Γιατί ο Ιωάννης του έλεγε: «Δεν σου επιτρέπεται να την έχεις».

5 Και ενώ ήθελε να τον σκοτώσει, φοβήθηκε το πλήθος, επειδή τον θεωρούσαν προφήτη.

6 Όταν λοιπόν έγιναν τα γενέθλια του Ηρώδη, χόρεψε η θυγατέρα της Ηρωδιάδας στο μέσο και άρεσε στον Ηρώδη.

7 Γι’ αυτό της υποσχέθηκε με όρκο να της δώσει ό,τι κι αν ζητήσει.

8 Εκείνη, αφού καθοδηγήθηκε από τη μητέρα της, είπε: «Δώσε μου εδώ, πάνω σε ένα πιάτο το κεφάλι του Ιωάννη του Βαπτιστή».

9 Και παρόλο που λυπήθηκε ο βασιλιάς, όμως εξαιτίας των όρκων και γι’ αυτούς που κάθονταν μαζί στο τραπέζι, διέταξε να της δοθεί.

10 Και έστειλε και αποκεφάλισε τον Ιωάννη μέσα στη φυλακή.

11 Και έφεραν το κεφάλι του πάνω σε ένα πιάτο και δόθηκε στο κορίτσι, και το έφερε στη μητέρα της.

12 Και αφού πλησίασαν οι μαθητές του, σήκωσαν το πτώμα και το έθαψαν, και μετά ήρθαν και το ανάγγειλαν στον Ιησού.

Ο πολλαπλασιασμός των πέντε άρτων

(Μκ 6,30-44. Λκ 9,10-17. Ιω 6,1-14)

13 ᾿Ακούσας δὲ ὁ ᾿Ιησοῦς ἀνεχώρησεν ἐκεῖθεν ἐν πλοίῳ εἰς ἔρημον τόπον κατ᾿ ἰδίαν· καἰ ἀκούσαντες οἱ ὄχλοι ἠκολούθησαν αὐτῷ πεζῇ ἀπὸ τῶν πόλεων.

14 Καὶ ἐξελθὼν ὁ ᾿Ιησοῦς εἶδε πολὺν ὄχλον, καὶ ἐσπλαγχνίσθη ἐπ᾿ αὐτοῖς καὶ ἐθεράπευσε τοὺς ἀρρώστους αὐτῶν.

15 ὀψίας δὲ γενομένης προσῆλθον αὐτῷ οἱ μαθηταὶ αὐτοῦ λέγοντες· ἔρημός ἐστιν ὁ τόπος καὶ ἡ ὥρα ἤδη παρῆλθεν· ἀπόλυσον τοὺς ὄχλους, ἵνα ἀπελθόντες εἰς τὰς κώμας ἀγοράσωσιν ἑαυτοῖς βρώματα.

16 ὁ δὲ ᾿Ιησοῦς εἶπεν αὐτοῖς· οὐ χρείαν ἔχουσιν ἀπελθεῖν· δότε αὐτοῖς ὑμεῖς φαγεῖν.

17 οἱ δὲ λέγουσιν αὐτῷ· οὐκ ἔχομεν ὧδε εἰ μὴ πέντε ἄρτους καὶ δύο ἰχθύας.

18 ὁ δὲ εἶπε· φέρετέ μοι αὐτοὺς ὧδε.

19 καὶ κελεύσας τοὺς ὄχλους ἀνακλιθῆναι ἐπὶ τοὺς χόρτους, λαβὼν τοὺς πέντε ἄρτους καὶ τοὺς δύο ἰχθύας, ἀναβλέψας εἰς τὸν οὐρανὸν εὐλόγησε, καὶ κλάσας ἔδωκε τοῖς μαθηταῖς τοὺς ἄρτους, οἱ δὲ μαθηταὶ τοῖς ὄχλοις.

20 καὶ ἔφαγον πάντες καὶ ἐχορτάσθησαν, καὶ ἦραν τὸ περισσεῦον τῶν κλασμάτων δώδεκα κοφίνους πλήρεις.

21 οἱ δὲ ἐσθίοντες ἦσαν ἄνδρες ὡσεὶ πεντακισχίλιοι χωρὶς γυναικῶν καὶ παιδίων.

13 Όταν λοιπόν το άκουσε ο Ιησούς, αναχώρησε από εκεί με πλοίο σε έρημο τόπο ιδιαιτέρως. Και μόλις το άκουσαν τα πλήθη, τον ακολούθησαν πεζή από τις πόλεις.

14 Και όταν εξήλθε, είδε πολύ πλήθος και τους σπλαχνίστηκε και θεράπευσε τους αρρώστους τους.

15 Όταν λοιπόν βράδιασε, τον πλησίασαν οι μαθητές λέγοντας: « Ο τόπος είναι έρημος και η ώρα ήδη πέρασε. Απόλυσε τα πλήθη, για να πάνε στα χωριά και να αγοράσουν τρόφιμα για τους εαυτούς τους».

16 Ο Ιησούς όμως τους είπε: «Δεν έχουν ανάγκη να φύγουν. δώστε τους εσείς να φάνε».

17 Εκείνοι του λένε: «Δεν έχουμε εδώ παρά μόνο πέντε άρτους και δύο ψάρια».

18 Αυτός είπε: «Φέρτε μου εδώ αυτά».

19 Και διέταξε τα πλήθη να καθίσουν πάνω στο χορτάρι, έλαβε τους πέντε άρτους και τα δύο ψάρια, σήκωσε πάνω το βλέμμα στον ουρανό και ευλόγησε το Θεό και, αφού τα έκοψε με τα χέρια, έδωσε στους μαθητές τούς άρτους και οι μαθητές στα πλήθη.

20 Και έφαγαν όλοι και χόρτασαν, και σήκωσαν το περίσσευμα των κομματιών, δώδεκα κοφίνια γεμάτα.

21 Και αυτοί που έτρωγαν ήταν περίπου πέντε χιλιάδες άντρες, χωρίς να μετρηθούν γυναίκες και παιδιά.

Ο Ιησούς περπατά πάνω στη θάλασσα

(Μκ 6,45-52. Ιω 6,16-21)

22 Καὶ εὐθέως ἠνάγκασεν ὁ ᾿Ιησοῦς τοὺς μαθητὰς αὐτοῦ ἐμβῆναι εἰς τὸ πλοῖον καὶ προάγειν αὐτὸν εἰς τὸ πέραν, ἕως οὗ ἀπολύσῃ τοὺς ὄχλους.

23 καὶ ἀπολύσας τοὺς ὄχλους ἀνέβη εἰς τὸ ὄρος κατ᾿ ἰδίαν προσεύξασθαι. ὀψίας δὲ γενομένης μόνος ἦν ἐκεῖ.

24 τὸ δὲ πλοῖον ἤδη μέσον τῆς θαλάσσης ἦν, βασανιζόμενον ὑπὸ τῶν κυμάτων· ἦν γὰρ ἐναντίος ὁ ἄνεμος.

25 τετάρτῃ δὲ φυλακῇ τῆς νυκτὸς ἀπῆλθε πρὸς αὐτοὺς ὁ ᾿Ιησοῦς περιπατῶν ἐπὶ τῆς θαλάσσης.

26 καὶ ἰδόντες αὐτὸν οἱ μαθηταὶ ἐπὶ τὴν θάλασσαν περιπατοῦντα ἐταράχθησαν λέγοντες ὅτι φάντασμά ἐστι, καὶ ἀπὸ τοῦ φόβου ἔκραξαν.

27 εὐθέως δὲ ἐλάλησεν αὐτοῖς ὁ ᾿Ιησοῦς λέγων· θαρσεῖτε, ἐγώ εἰμι· μὴ φοβεῖσθε.

28 ἀποκριθεὶς δὲ αὐτῷ ὁ Πέτρος εἶπε· Κύριε, εἰ σὺ εἶ, κέλευσόν με πρός σε ἐλθεῖν ἐπὶ τὰ ὕδατα.

29 ὁ δὲ εἶπεν, ἐλθέ. καὶ καταβὰς ἀπὸ τοῦ πλοίου ὁ Πέτρος περιεπάτησεν ἐπὶ τὰ ὕδατα ἐλθεῖν πρὸς τὸν ᾿Ιησοῦν.

30 βλέπων δὲ τὸν ἄνεμον ἰσχυρὸν ἐφοβήθη, καὶ ἀρξάμενος καταποντίζεσθαι ἔκραξε λέγων· Κύριε, σῶσόν με.

31 εὐθέως δὲ ὁ ᾿Ιησοῦς ἐκτείνας τὴν χεῖρα ἐπελάβετο αὐτοῦ καὶ λέγει αὐτῷ· ὀλιγόπιστε! εἰς τί ἐδίστασας;

32 καὶ ἐμβάντων αὐτῶν εἰς τὸ πλοῖον ἐκόπασεν ὁ ἄνεμος·

33 οἱ δὲ ἐν τῷ πλοίῳ ἐλθόντες προσεκύνησαν αὐτῷ λέγοντες· ἀληθῶς Θεοῦ υἱὸς εἶ.

22 Και αμέσως ανάγκασε τους μαθητές να μπουν στο πλοίο και να πάνε πριν από αυτόν στην όχθη αντίπερα, ωσότου να απολύσει τα πλήθη.

23 Και αφού απόλυσε τα πλήθη, ανέβηκε στο όρος ιδιαιτέρως για να προσευχηθεί. Και όταν βράδιασε, ήταν μόνος εκεί.

24 Και το πλοίο ήδη απείχε πολλά χιλιόμετρα από την ξηρά καί βασανιζόταν από κύματα, γιατί ο άνεμος ήταν αντίθετος.

25 Κατά τα ξημερώματα, λοιπόν, ήρθε προς αυτούς περπατώντας πάνω στη λίμνη.

26 Και οι μαθητές, επειδή τον είδαν να περπατάει πάνω στη λίμνη, ταράχτηκαν λέγοντας ότι είναι φάντασμα, και έκραξαν από το φόβο.

27 Ευθύς όμως τους μίλησε ο Ιησούς λέγοντας: «Έχετε θάρρος, εγώ είμαι. μη φοβάστε».

28 Του αποκρίθηκε τότε ο Πέτρος και είπε: «Κύριε, αν είσαι εσύ, διάταξέ με να έρθω προς εσένα πάνω στα νερά».

29 Εκείνος είπε: «Έλα». Και αφού ο Πέτρος κατέβηκε από το πλοίο, περπάτησε πάνω στα νερά και ήρθε προς τον Ιησού.

30 Βλέποντας όμως τον άνεμο ισχυρό, φοβήθηκε και, επειδή άρχισε να καταποντίζεται, φώναξε λέγοντας: «Κύριε, σώσε με».

31 Αμέσως τότε ο Ιησούς, αφού έκτεινε το χέρι, τον έπιασε και του λέει: «Ολιγόπιστε, γιατί δίστασες;»

32 Και μόλις αυτοί ανέβηκαν στο πλοίο, κόπασε ο άνεμος.

33 Εκείνοι μέσα στο πλοίο τον προσκύνησαν λέγοντας: «Αληθινά είσαι Υιός Θεού».

Η θεραπεία των ασθενών στη Γεννησαρέτ

(Μκ 6,53-56)

34 Καὶ διαπεράσαντες ἦλθον εἰς τὴν γῆν Γεννησαρέτ.

35 καὶ ἐπιγνόντες αὐτὸν οἱ ἄνδρες τοῦ τόπου ἐκείνου ἀπέστειλαν εἰς ὅλην τὴν περίχωρον ἐκείνην, καὶ προσήνεγκαν αὐτῷ πάντας τοὺς κακῶς ἔχοντας,

36 καὶ παρεκάλουν αὐτὸν ἵνα κἂν μόνον ἅψωνται τοῦ κρασπέδου τοῦ ἱματίου αὐτοῦ· καὶ ὅσοι ἥψαντο διεσώθησαν.

34 Και αφού διαπέρασαν τη λίμνη, ήρθαν στην ξηρά, στη Γεννησαρέτ.

35 Και μόλις τον αναγνώρισαν οι άνθρωποι του τόπου εκείνου, απέστειλαν μηνυτές σ’ όλα εκείνα τα περίχωρα, και έφεραν προς αυτόν όλους όσοι ήταν σε κακή κατάσταση

36 και τον παρακαλούσαν μόνο να αγγίξουν το κράσπεδο του ρούχου του. Και όσοι άγγιξαν διασώθηκαν.


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 15

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 15

Οι παραδόσεις των πατέρων

(Μκ 7,1-13)

1 Τότε προσέρχονται τῷ ᾿Ιησοῦ οἱ ἀπὸ ῾Ιεροσολύμων γραμματεῖς καὶ Φαρισαῖοι λέγοντες·

2 διατί οἱ μαθηταί σου παραβαίνουσι τὴν παράδοσιν τῶν πρεσβυτέρων; οὐ γὰρ νίπτονται τὰς χεῖρας αὐτῶν ὅταν ἄρτον ἐσθίωσιν.

3 ὁ δὲ ἀποκριθεὶς εἶπεν αὐτοῖς· διατί καὶ ὑμεῖς παραβαίνετε τὴν ἐντολὴν τοῦ Θεοῦ διὰ τὴν παράδοσιν ὑμῶν;

4 ὁ γὰρ Θεὸς ἐνετείλατο λέγων· τίμα τὸν πατέρα καὶ τὴν μητέρα· καὶ ὁ κακολογῶν πατέρα ἢ μητέρα θανάτῳ τελευτάτω.

5 ὑμεῖς δὲ λέγετε· ὃς ἂν εἴπῃ τῷ πατρὶ ἢ τῇ μητρί, δῶρον ὃ ἐὰν ἐξ ἐμοῦ ὠφεληθῇς, καὶ οὐ μὴ τιμήσῃ τὸν πατέρα αὐτοῦ ἢ τὴν μητέρα αὐτοῦ·

6 καὶ ἠκυρώσατε τὴν ἐντολὴν τοῦ Θεοῦ διὰ τὴν παράδοσιν ὑμῶν.

7 ὑποκριταί! καλῶς προεφήτευσε περὶ ὑμῶν ῾Ησαΐας λέγων·

8 ἐγγίζει μοι ὁ λαὸς οὗτος τῷ στόματι αὐτῶν καὶ τοῖς χείλεσί με τιμᾷ, ἡ δὲ καρδία αὐτῶν πόρρω ἀπέχει ἀπ᾿ ἐμοῦ·

9 μάτην δὲ σέβονταί με, διδάσκοντες διδασκαλίας ἐντάλματα ἀνθρώπων.

1 Τότε πλησιάζουν στον Ιησού Φαρισαίοι και γραμματείς από τα Ιεροσόλυμα, λέγοντας:

2 «Γιατί οι μαθητές σου παραβαίνουν την παράδοση των πρεσβυτέρων; Επειδή δε νίβουν τα χέρια τους όταν τρώνε άρτο».

3 Εκείνος αποκρίθηκε και τους είπε: «Γιατί κι εσείς παραβαίνετε την εντολή του Θεού για τη δική σας παράδοση;

4 Γιατί ο Θεός είπε: Τίμα τον πατέρα σου και τη μητέρα σου, και: Όποιος κακολογεί πατέρα ή μητέρα οπωσδήποτε να θανατώνεται.

5 Εσείς όμως λέτε: “Όποιος πει στον πατέρα του ή στη μητέρα του: Δίνω δώρο στο ναό ό,τι είχες να ωφεληθείς από εμένα,

6 μπορεί να μην τιμήσει τον πατέρα του”. Και έτσι ακυρώσατε το λόγο του Θεού για τη δική σας παράδοση.

7 Υποκριτές, καλά προφήτεψε για σας ο Ησαΐας όταν έλεγε:

8 Ο λαός αυτός με τα χείλη με τιμά, αλλά η καρδιά τους μακριά απέχει από μένα.

9 Και μάταια με σέβονται, διδάσκοντας διδασκαλίες, που είναι εντολές ανθρώπων».

Τι κάνει τον άνθρωπο ακάθαρτο

(Μκ 7,14-23)

10 Καὶ προσκαλεσάμενος τὸν ὄχλον εἶπεν αὐτοῖς· ἀκούετε καὶ συνίετε·

11 οὐ τὸ εἰσερχόμενον εἰς τὸ στόμα κοινοῖ τὸν ἄνθρωπον, ἀλλὰ τὸ ἐκπορευόμενον ἐκ τοῦ στόματος τοῦτο κοινοῖ τὸν ἄνθρωπον.

12 τότε προσελθόντες οἱ μαθηταὶ αὐτοῦ εἶπον αὐτῷ· οἶδας ὅτι οἱ Φαρισαῖοι ἐσκανδαλίσθησαν ἀκούσαντες τὸν λόγον;

13 ὁ δὲ ἀποκριθεὶς εἶπε· πᾶσα φυτεία ἣν οὐκ ἐφύτευσεν ὁ πατήρ μου ὁ οὐράνιος ἐκριζωθήσεται.

14 ἄφετε αὐτούς· ὁδηγοί εἰσι τυφλοὶ τυφλῶν· τυφλὸς δὲ τυφλὸν ἐὰν ὁδηγῇ, ἀμφότεροι εἰς βόθυνον πεσοῦνται.

15 ἀποκριθεὶς δὲ ὁ Πέτρος εἶπεν αὐτῷ· φράσον ἡμῖν τὴν παραβολὴν ταύτην.

16 ὁ δὲ ᾿Ιησοῦς εἶπεν· ἀκμὴν καὶ ὑμεῖς ἀσύνετοί ἐστε;

17 οὔπω νοεῖτε ὅτι πᾶν τὸ εἰσπορευόμενον εἰς τὸ στόμα εἰς τὴν κοιλίαν χωρεῖ καὶ εἰς ἀφεδρῶνα ἐκβάλλεται;

18 τὰ δὲ ἐκπορευόμενα ἐκ τοῦ στόματος ἐκ τῆς καρδίας ἐξέρχεται, κἀκεῖνα κοινοῖ τὸν ἄνθρωπον.

19 ἐκ γὰρ τῆς καρδίας ἐξέρχονται διαλογισμοὶ πονηροί, φόνοι, μοιχεῖαι, πορνεῖαι, κλοπαί, ψευδομαρτυρίαι, βασφημίαι.

20 ταῦτά ἐστι τὰ κοινοῦντα τὸν ἄνθρωπον· τὸ δὲ ἀνίπτοις χερσὶ φαγεῖν οὐ κοινοῖ τὸν ἄνθρωπον.

10 Και αφού προσκάλεσε το πλήθος, τους είπε: «Ακούτε και να καταλαβαίνετε:

11 αυτό που εισέρχεται στο στόμα δεν κάνει ακάθαρτο τον άνθρωπο, αλλά αυτό που βγαίνει από το στόμα, τούτο κάνει ακάθαρτο τον άνθρωπο».

12 Τότε πλησίασαν οι μαθητές και του λένε: «Ξέρεις ότι οι Φαρισαίοι σκανδαλίστηκαν, όταν άκουσαν αυτόν το λόγο;»

13 Εκείνος αποκρίθηκε και είπε: «Κάθε φυτεία που δε φύτεψε ο Πατέρας μου ο ουράνιος θα ξεριζωθεί.

14 Αφήστε τους. είναι τυφλοί, οδηγοί τυφλών. Και αν τυφλός οδηγεί τυφλό, και οι δύο θα πέσουν σε λάκκο».

15 Αποκρίθηκε τότε ο Πέτρος και του είπε: «Εξήγησέ μας αυτήν την παραβολή».

16 Εκείνος είπε: «Ακόμα τώρα κι εσείς είστε ασύνετοι;

17 Δε νοείτε ότι καθετί που μπαίνει στο στόμα προχωρεί στην κοιλιά και ρίχνεται έξω στο αποχωρητήριο;

18 Αλλά εκείνα που βγαίνουν από το στόμα εξέρχονται από την καρδιά, και εκείνα κάνουν ακάθαρτο τον άνθρωπο.

19 Γιατί από την καρδιά εξέρχονται διαλογισμοί κακοί, φόνοι, μοιχείες, πορνείες, κλοπές, ψευδομαρτυρίες, βλαστήμιες.

20 Αυτά είναι που κάνουν ακάθαρτο τον άνθρωπο, αλλά το να φάει κανείς με άνιφτα χέρια δεν κάνει ακάθαρτο τον άνθρωπο».

Η θεραπεία της κόρης της Χαναναίας

(Μκ 7,24-30)

21 Καὶ ἐξελθὼν ἐκεῖθεν ὁ ᾿Ιησοῦς ἀνεχώρησεν εἰς τὰ μέρη Τύρου καὶ Σιδῶνος.

22 καὶ ἰδοὺ γυνὴ Χαναναία ἀπὸ τῶν ὁρίων ἐκείνων ἐξελθοῦσα ἐκραύγαζεν αὐτῷ λέγουσα· ἐλέησόν με, Κύριε, υἱὲ Δαυῒδ· ἡ θυγάτηρ μου κακῶς δαιμονίζεται.

23 ὁ δὲ οὐκ ἀπεκρίθη αὐτῇ λόγον. καὶ προσελθόντες οἱ μαθηταὶ αὐτοῦ ἠρώτων αὐτὸν λέγοντες· ἀπόλυσον αὐτήν, ὅτι κράζει ὄπισθεν ἡμῶν.

24 ὁ δὲ ἀποκριθεὶς εἶπεν· οὐκ ἀπεστάλην εἰ μὴ εἰς τὰ πρόβατα τὰ ἀπολωλότα οἴκου ᾿Ισραήλ.

25 ἡ δὲ ἐλθοῦσα προσεκύνησεν αὐτῷ λέγουσα· Κύριε, βοήθει μοι.

26 ὁ δὲ ἀποκριθεὶς εἶπεν· οὐκ ἔστι καλὸν λαβεῖν τὸν ἄρτον τῶν τέκνων καὶ βαλεῖν τοῖς κυναρίοις.

27 ἡ δὲ εἶπε· ναί, Κύριε· καὶ γὰρ τὰ κυνάρια ἐσθίει ἀπὸ τῶν ψυχίων τῶν πιπτόντων ἀπὸ τῆς τραπέζης τῶν κυρίων αὐτῶν.

28 τότε ἀποκριθεὶς ὁ ᾿Ιησοῦς εἶπεν αὐτῇ· ὦ γύναι, μεγάλη σου ἡ πίστις! γενηθήτω σοι ὡς θέλεις. καὶ ἰάθη ἡ θυγάτηρ αὐτῆς ἀπὸ τῆς ὥρας ἐκείνης.

21 Και αφού ο Ιησούς εξήλθε από εκεί, αναχώρησε για τα μέρη της Τύρου και της Σιδώνας.

22 Και ιδού, μια γυναίκα Χαναναία από τα όρια εκείνα εξήλθε και έκραζε λέγοντας: «Ελέησέ με, Κύριε, γιε του Δαβίδ. Η θυγατέρα μου υποφέρει βαριά από δαιμόνιο».

23 Εκείνος δεν της αποκρίθηκε λέξη. Τότε πλησίασαν οι μαθητές του και τον παρακαλούσαν λέγοντας: «Διώξε την, γιατί κράζει από πίσω μας».

24 Αυτός αποκρίθηκε και είπε: «Δεν αποστάλθηκα παρά μόνο στα πρόβατα τα χαμένα του οίκου Ισραήλ».

25 Εκείνη ήρθε και τον προσκυνούσε λέγοντας: «Κύριε, βοήθα με».

26 Αυτός αποκρίθηκε και είπε: «Δεν είναι καλό να λάβει κανείς τον άρτο των παιδιών και να τον ρίξει στα σκυλάκια».

27 Εκείνη είπε: «Ναι, Κύριε, γιατί και τα σκυλάκια τρώνε από τα ψίχουλα που πέφτουν από το τραπέζι των κυρίων τους».

28 Τότε ο Ιησούς αποκρίθηκε και της είπε: «Ω γυναίκα, μεγάλη η πίστη σου. ας γίνει σ’ εσένα όπως θέλεις». Και γιατρεύτηκε η θυγατέρα της από την ώρα εκείνη.

Διάφορες θεραπείες

29 Καὶ μεταβὰς ἐκεῖθεν ὁ ᾿Ιησοῦς ἦλθε παρὰ τὴν θάλασσαν τῆς Γαλιλαίας, καὶ ἀναβὰς εἰς τὸ ὄρος ἐκάθητο ἐκεῖ.

30 καὶ προσῆλθον αὐτῷ ὄχλοι πολλοὶ ἔχοντες μεθ᾿ ἑαυτῶν χωλούς, τυφλούς, κωφούς, κυλλοὺς καὶ ἑτέρους πολλούς, καὶ ἔρριψαν αὐτοὺς παρὰ τοὺς πόδας τοῦ ᾿Ιησοῦ, καὶ ἐθεράπευσεν αὐτούς,

31 ὥστε τοὺς ὄχλους θαυμάσαι βλέποντας κωφοὺς ἀκούοντας, ἀλάλους λαλοῦντας, κυλλοὺς ὑγιεῖς, χωλοὺς περιπατοῦντας καὶ τυφλοὺς βλέποντας· καὶ ἐδόξασαν τὸν Θεὸν ᾿Ισραήλ.

29 Και όταν ο Ιησούς έφυγε από εκεί, ήρθε δίπλα στη λίμνη της Γαλιλαίας και, αφού ανέβηκε στο όρος, καθόταν εκεί.

30 Τότε τον πλησίασαν πλήθη πολλά, έχοντας μαζί τους χωλούς, τυφλούς, κουλούς, κωφάλαλους και άλλους πολλούς, και τους έριξαν κοντά στα πόδια του και τους θεράπευσε.

31 Ώστε το πλήθος θαύμασε, βλέποντας κωφάλαλους να μιλούν, κουλούς υγιείς και χωλούς να περπατούν και τυφλούς να βλέπουν. Και δόξασαν το Θεό του Ισραήλ.

Ο πολλαπλασιασμός των επτά άρτων

(Μκ 8,1-10)

32 ῾Ο δὲ ᾿Ιησοῦς προσκαλεσάμενος τοὺς μαθητὰς αὐτοῦ εἶπε· σπλαγχνίζομαι ἐπὶ τὸν ὄχλον, ὅτι ἤδη ἡμέραι τρεῖς προσμένουσί μοι καὶ οὐκ ἔχουσι τί φάγωσι· καὶ ἀπολῦσαι αὐτοὺς νήστεις οὐ θέλω, μήποτε ἐκλυθῶσιν ἐν τῇ ὁδῷ.

33 καὶ λέγουσιν αὐτῷ οἱ μαθηταὶ αὐτοῦ· πόθεν ἡμῖν ἐν ἐρημίᾳ ἄρτοι τοσοῦτοι ὥστε χορτάσαι ὄχλον τοσοῦτον;

34 καὶ λέγει αὐτοῖς ὁ ᾿Ιησοῦς· πόσους ἄρτους ἔχετε; οἱ δὲ εἶπον· ἑπτά, καὶ ὀλίγα ἰχθύδια.

35 καὶ ἐκέλευσε τοῖς ὄχλοις ἀναπεσεῖν ἐπὶ τὴν γῆν.

36 καὶ λαβὼν τοὺς ἑπτὰ ἄρτους καὶ τοὺς ἰχθύας, εὐχαριστήσας ἔκλασε καὶ ἔδωκε τοῖς μαθηταῖς αὐτοῦ, οἱ δὲ μαθηταὶ τοῖς ὄχλοις.

37 καὶ ἔφαγον πάντες καὶ ἐχορτάσθησαν, καὶ ἦραν τὸ περισσεῦον τῶν κλασμάτων ἑπτὰ σπυρίδας πλήρεις·

38 οἱ δὲ ἐσθίοντες ἦσαν τετρακισχίλιοι ἄνδρες χωρὶς γυναικῶν καὶ παιδίων.

39 καὶ ἀπολύσας τοὺς ὄχλους ἀνέβη εἰς τὸ πλοῖον καὶ ἦλθεν εἰς τὰ ὅρια Μαγδαλά.

32 Τότε ο Ιησούς προσκάλεσε τους μαθητές του και είπε: «Σπλαχνίζομαι το πλήθος, γιατί ήδη τρεις ημέρες μένουν κοντά μου και δεν έχουν τι να φάνε. Και δε θέλω να τους απολύσω νηστικούς, μήπως εξαντληθούν στο δρόμο».

33 Και του λένε οι μαθητές: «Από πού να βρεθούν στην ερημιά άρτοι τόσο πολλοί για μας, ώστε να χορτάσει τόσο πολύ πλήθος;»

34 Και λέει σ’ αυτούς ο Ιησούς: «Πόσους άρτους έχετε;» Εκείνοι είπαν: «Εφτά, και λίγα ψαράκια».

35 Τότε παράγγειλε στο πλήθος να ξαπλώσει πάνω στη γη

36 και έλαβε τους εφτά άρτους και τα ψάρια και, αφού ευχαρίστησε το Θεό, τους έκοψε με τα χέρια και έδινε στους μαθητές, και οι μαθητές στα πλήθη.

37 Και έφαγαν όλοι και χόρτασαν. Και σήκωσαν το περίσσευμα των κομματιών, εφτά μεγάλα καλάθια γεμάτα.

38 Και εκείνοι που έτρωγαν ήταν τέσσερις χιλιάδες άντρες, χωρίς να μετρηθούν γυναίκες και παιδιά.

39 Και αφού απόλυσε τα πλήθη, μπήκε στο πλοίο και ήρθε στα όρια της περιοχής Μαγαδάν.


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 16

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 16

Οι Φαρισαίοι και οι Σαδουκκαίοι ζητούν από τον Ιησού σημείο

(Μτ 12,38-42. Μκ 8,11-13)

1 Καὶ προσελθόντες οἱ Φαρισαῖοι καὶ Σαδδουκαῖοι πειράζοντες ἐπηρώτησαν αὐτὸν σημεῖον ἐκ τοῦ οὐρανοῦ ἐπιδεῖξαι αὐτοῖς.

2 ὁ δὲ ἀποκριθεὶς εἶπεν αὐτοῖς· ὀψίας γενομένης λέγετε· εὐδία· πυρράζει γὰρ ὁ οὐρανός·

3 καὶ πρωΐ· σήμερον χειμών· πυρράζει γὰρ στυγνάζων ὁ οὐρανός. ὑποκριταί, τὸ μὲν πρόσωπον τοῦ οὐρανοῦ γινώσκετε διακρίνειν, τὰ δὲ σημεῖα τῶν καιρῶν οὐ δύνασθε γνῶναι;

4 γενεὰ πονηρὰ καὶ μοιχαλὶς σημεῖον ἐπιζητεῖ, καὶ σημεῖον οὐ δοθήσεται αὐτῇ εἰ μὴ τὸ σημεῖον ᾿Ιωνᾶ τοῦ προφήτου. καὶ καταλιπὼν αὐτοὺς ἀπῆλθεν.

1 Και τότε πλησίασαν οι Φαρισαίοι και οι Σαδουκκκαίοι, για να τον πειράξουν, και του ζήτησαν να τους επιδείξει κάποιο σημείο από τον ουρανό.

2 Εκείνος αποκρίθηκε και τους είπε: «Όταν βραδιάζει λέτε: “Ο καιρός θα είναι καλός, γιατί ο ουρανός είναι φλογοκόκκινος”.

3 Και το πρωί λέτε: “Σήμερα θα έχουμε κακοκαιρία, γιατί ο ουρανός είναι φλογοκόκκινος και συννεφιασμένος”. Πράγματι, την όψη του ουρανού γνωρίζετε να τη διακρίνετε, τα σημεία όμως των καιρών δε δύναστε;

4 Μια γενιά κακή και μοιχαλίδα επιζητά σημείο, αλλά δε θα της δοθεί σημείο παρά μόνο το σημείο του Ιωνά». Και αφού τους εγκατέλειψε, έφυγε.

Η αδυναμία των μαθητών να καταλάβουν

(Μκ 8,14-21)

5 Καὶ ἐλθόντες οἱ μαθηταὶ αὐτοῦ εἰς τὸ πέραν ἐπελάθοντο ἄρτους λαβεῖν.

6 ὁ δὲ ᾿Ιησοῦς εἶπεν αὐτοῖς· ὁρᾶτε καὶ προσέχετε ἀπὸ τῆς ζύμης τῶν Φαρισαίων καὶ Σαδδουκαίων.

7 οἱ δὲ διελογίζοντο ἐν ἑαυτοῖς λέγοντες ὅτι ἄρτους οὐκ ἐλάβομεν.

8 γνοὺς δὲ ὁ ᾿Ιησοῦς εἶπεν αὐτοῖς· τί διαλογίζεσθε ἐν ἑαυτοῖς, ὀλιγόπιστοι, ὅτι ἄρτους οὐκ ἐλάβατε;

9 οὔπω νοεῖτε, οὐδὲ μνημονεύετε τοὺς πέντε ἄρτους τῶν πεντακισχιλίων καὶ πόσους κοφίνους ἐλάβετε;

10 οὐδὲ τοὺς ἑπτὰ ἄρτους τῶν τετρακισχιλίων καὶ πόσας σπυρίδας ἐλάβετε;

11 πῶς οὐ νοεῖτε, ὅτι οὐ περὶ ἄρτου εἶπον ὑμῖν προσέχειν ἀπὸ τῆς ζύμης τῶν Φαρισαίων καὶ Σαδδουκαίων;

12 τότε συνῆκαν ὅτι οὐκ εἶπε προσέχειν ἀπὸ τῆς ζύμης τοῦ ἄρτου, ἀλλ᾿ ἀπὸ τῆς διδαχῆς τῶν Φαρισαίων καὶ Σαδδουκαίων.

5 Και όταν ήρθαν οι μαθητές στην αντίπερα όχθη, ξέχασαν να λάβουν άρτους.

6 Και ο Ιησούς τους είπε: «Κοιτάτε και προσέχετε από το προζύμι των Φαρισαίων και των Σαδουκκαίων».

7 Εκείνοι διαλογίζονταν μέσα τους λέγοντας: «Άρτους δε λάβαμε».

8 Επειδή το κατάλαβε τότε ο Ιησούς, είπε: «Τι διαλογίζεστε μέσα σας, ολιγόπιστοι, ότι άρτους δεν έχετε;

9 Ακόμα δε νοείτε ούτε θυμάστε τους πέντε άρτους των πέντε χιλιάδων και πόσα κοφίνια λάβατε;

10 Ούτε τους εφτά άρτους των τεσσάρων χιλιάδων και πόσα μεγάλα καλάθια λάβατε;

11 Πώς δε νοείτε ότι δε σας είπα για άρτους; Αλλά να προσέχετε από το προζύμι των Φαρισαίων και των Σαδουκκαίων».

12 Τότε αντιλήφτηκαν ότι δεν είπε να προσέχουν από το προζύμι των άρτων, αλλά από τη διδαχή των Φαρισαίων και των Σαδουκκαίων.

Η ομολογία του Πέτρου και των μαθητών

(Μκ 8,27-30. Λκ 9,18-21)

13 ᾿Ελθὼν δὲ ὁ ᾿Ιησοῦς εἰς τὰ μέρη Καισαρείας τῆς Φιλίππου ἠρώτα τοὺς μαθητὰς αὐτοῦ λέγων· τίνα με λέγουσιν οἱ ἄνθρωποι εἶναι τὸν υἱὸν τοῦ ἀνθρώπου;

14 οἱ δὲ εἶπον· οἱ μὲν ᾿Ιωάννην τὸν βαπτιστήν, ἄλλοι δὲ ᾿Ηλίαν, ἕτεροι δὲ ῾Ιερεμίαν ἢ ἕνα τῶν προφητῶν.

15 λέγει αὐτοῖς· ὑμεῖς δὲ τίνα με λέγεται εἶναι;

16 ἀποκριθεὶς δὲ Σίμων Πέτρος εἶπε· σὺ εἶ ὁ Χριστὸς ὁ υἱὸς τοῦ Θεοῦ τοῦ ζῶντος.

17 καὶ ἀποκριθεὶς ὁ ᾿Ιησοῦς εἶπεν αὐτῷ· μακάριος εἶ, Σίμων Βαριωνᾶ, ὅτι σὰρξ καὶ αἷμα οὐκ ἀπεκάλυψέ σοι, ἀλλ᾿ ὁ πατήρ μου ὁ ἐν τοῖς οὐρανοῖς.

18 κἀγὼ δέ σοι λέγω ὅτι σὺ εἶ Πέτρος, καὶ ἐπὶ ταύτῃ τῇ πέτρᾳ οἰκοδομήσω μου τὴν ἐκκλησίαν, καὶ πύλαι ᾅδου οὐ κατισχύσουσιν αὐτῆς.

19 καὶ δώσω σοι τὰς κλεῖς τῆς βασιλείας τῶν οὐρανῶν, καὶ ὃ ἐὰν δήσῃς ἐπὶ τῆς γῆς, ἔσται δεδεμένον ἐν τοῖς οὐρανοῖς, καὶ ὃ ἐὰν λύσῃς ἐπὶ τῆς γῆς, ἔσται λελυμένον ἐν τοῖς οὐρανοῖς.

20 τότε διεστείλατο τοῖς μαθηταῖς αὐτοῦ ἵνα μηδενὶ εἴπωσιν ὅτι αὐτός ἐστιν ᾿Ιησοῦς ὁ Χριστός.

13 Και όταν ήρθε ο Ιησούς στα μέρη της Καισάρειας του Φιλίππου, ρωτούσε τους μαθητές του λέγοντας: «Ποιος λένε οι άνθρωποι πως είναι ο Υιός του ανθρώπου;»

14 Εκείνοι είπαν: «Μερικοί λένε ο Ιωάννης ο Βαπτιστής, και άλλοι ο Ηλίας, άλλοι πάλι ο Ιερεμίας ή ένας από τους προφήτες».

15 Τους λέει: «Κι εσείς ποιος λέτε πως είμαι;»

16 Αποκρίθηκε λοιπόν ο Σίμωνας Πέτρος και είπε: «Εσύ είσαι ο Χριστός, ο Υιός του Θεού του ζωντανού».

17 Αποκρίθηκε τότε ο Ιησούς και του είπε: «Μακάριος είσαι, Σίμωνα Βαριωνά, γιατί σάρκα και αίμα δεν σου το αποκάλυψε, αλλά ο Πατέρας μου που είναι στους ουρανούς.

18 Κι εγώ λοιπόν σου λέω ότι εσύ είσαι Πέτρος, και πάνω σ’ αυτήν την πέτρα θα οικοδομήσω την Εκκλησία μου και οι πύλες του άδη δε θα υπερισχύσουν εναντίον της.

19 Θα σου δώσω τα κλειδιά της βασιλείας των ουρανών, και ό,τι δέσεις πάνω στη γη θα είναι δεμένο στους ουρανούς και ό,τι λύσεις πάνω στη γη θα είναι λυμένο στους ουρανούς».

20 Τότε διέταξε αυστηρά στους μαθητές να μην πουν σε κανέναν ότι αυτός είναι ο Χριστός.

Ο Ιησούς προλέγει το θάνατο και την ανάστασή του

(Μκ 8,31-33. Λκ 9,21-22)

21 ᾿Απὸ τότε ἤρξατο ὁ ᾿Ιησοῦς δεικνύειν τοῖς μαθηταῖς αὐτοῦ ὅτι δεῖ αὐτὸν ἀπελθεῖν εἰς ῾Ιεροσόλυμα καὶ πολλὰ παθεῖν ἀπὸ τῶν πρεσβυτέρων καὶ ἀρχιερέων καὶ γραμματέων καὶ ἀποκτανθῆναι, καὶ τῇ τρίτῃ ἡμέρᾳ ἐγερθῆναι.

22 καὶ προσλαβόμενος αὐτὸν ὁ Πέτρος ἤρξατο ἐπιτιμᾶν αὐτῷ λέγων· ἵλεώς σοι, Κύριε· οὐ μὴ ἔσται σοι τοῦτο.

23 ὁ δὲ στραφεὶς εἶπε τῷ Πέτρῳ· ὕπαγε ὀπίσω μου, σατανᾶ· σκάνδαλόν μου εἶ· ὅτι οὐ φρονεῖς τὰ τοῦ Θεοῦ, ἀλλὰ τὰ τῶν ἀνθρώπων.

21 Από τότε άρχισε ο Ιησούς να δείχνει στους μαθητές του ότι πρέπει αυτός να πάει στα Ιεροσόλυμα και να πάθει πολλά από τους πρεσβυτέρους και από τους αρχιερείς και από τους γραμματείς, και να σκοτωθεί και την τρίτη ημέρα να εγερθεί.

22 Και αφού τον πήρε κατά μέρος ο Πέτρος, άρχισε να τον επιτιμά λέγοντας: «Ευμένεια σ’ εσένα, Κύριε. καθόλου να μη σου γίνει αυτό».

23 Εκείνος, αφού στράφηκε, είπε στον Πέτρο: «Πήγαινε πίσω μου, Σατανά. Σκάνδαλο είσαι για μένα, γιατί δε φρονείς τα πράγματα του Θεού, αλλά τα πράγματα των ανθρώπων».

Ο σταυρός του αληθινού μαθητή

(Μκ 8,34-9,1. Λκ 9,23-27)

24 Τότε ὁ ᾿Ιησοῦς εἶπε τοῖς μαθηταῖς αὐτοῦ· εἴ τις θέλει ὀπίσω μου ἐλθεῖν, ἀπαρνησάσθω ἑαυτὸν καὶ ἀράτω τὸν σταυρὸν αὐτοῦ καὶ ἀκολουθείτω μοι.

25 ὃς γὰρ ἂν θέλῃ τὴν ψυχὴν αὐτοῦ σῶσαι, ἀπολέσει αὐτήν· ὃς δ᾿ ἂν ἀπολέσῃ τὴν ψυχὴν αὐτοῦ ἕνεκεν ἐμοῦ, εὑρήσει αὐτήν.

26 τί γὰρ ὠφελεῖται ἄνθρωπος ἐὰν τὸν κόσμον ὅλον κερδήσῃ, τὴν δὲ ψυχὴν αὐτοῦ ζημιωθῇ; ἢ τί δώσει ἄνθρωπος ἀντάλλαγμα τῆς ψυχῆς αὐτοῦ;

27 μέλλει γὰρ ὁ υἱὸς τοῦ ἀνθρώπου ἔρχεσθαι ἐν τῇ δόξῃ τοῦ πατρὸς αὐτοῦ μετὰ τῶν ἀγγέλων αὐτοῦ, καὶ τότε ἀποδώσει ἑκάστῳ κατὰ τὴν πρᾶξιν αὐτοῦ.

28 ἀμὴν λέγω ὑμῖν, εἰσί τινες τῶν ὧδε ἑστηκότων, οἵτινες οὐ μὴ γεύσωνται θανάτου ἕως ἂν ἴδωσι τὸν υἱὸν τοῦ ἀνθρώπου ἐρχόμενον ἐν τῇ βασιλείᾳ αὐτοῦ.

24 Τότε ο Ιησούς είπε στους μαθητές του: «Αν κάποιος θέλει πίσω μου να έρθει, ας απαρνηθεί τον εαυτό του και ας σηκώσει το σταυρό του και ας με ακολουθεί.

25 Γιατί όποιος θέλει να σώσει τη ζωή του θα τη χάσει. Όποιος όμως χάσει τη ζωή του εξαιτίας μου θα τη βρει.

26 Γιατί τι θα ωφεληθεί ο άνθρωπος αν όλο τον κόσμο κερδίσει, αλλά την ψυχή του ζημιωθεί; Ή τι θα δώσει ο άνθρωπος αντάλλαγμα για την ψυχή του;

27 Γιατί μέλλει ο Υιός του ανθρώπου να έρχεται μέσα στη δόξα του Πατέρα του μαζί με τους αγγέλους του, και τότε θα αποδώσει σε καθέναν κατά τις πράξεις του.

28 Αλήθεια σας λέω ότι είναι μερικοί από αυτούς που έχουν σταθεί εδώ οι οποίοι δε θα γευτούν θάνατο, ωσότου δουν τον Υιό του ανθρώπου να έρχεται μέσα στη βασιλεία του».


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 17

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 17

Η Μεταμόρφωση του Ιησού

(Μκ 9,2-13. Λκ 9,28-36)

1 Καὶ μεθ᾿ ἡμέρας ἓξ παραλαμβάνει ὁ ᾿Ιησοῦς τὸν Πέτρον καὶ ᾿Ιάκωβον καὶ ᾿Ιωάννην τὸν ἀδελφὸν αὐτοῦ καὶ ἀναφέρει αὐτοὺς εἰς ὄρος ὑψηλὸν κατ᾿ ἰδίαν·

2 καὶ μετεμορφώθη ἔμπροσθεν αὐτῶν, καὶ ἔλαμψε τὸ πρόσωπον αὐτοῦ ὡς ὁ ἥλιος, τὰ δὲ ἱμάτια αὐτοῦ ἐγένετο λευκὰ ὡς τὸ φῶς.

3 καὶ ἰδοὺ ὤφθησαν αὐτοῖς Μωσῆς καὶ ᾿Ηλίας μετ᾿ αὐτοῦ συλλαλοῦντες.

4 ἀποκριθεὶς δὲ ὁ Πέτρος εἶπε τῷ ᾿Ιησοῦ· Κύριε, καλόν ἐστιν ἡμᾶς ὧδε εἶναι· εἰ θέλεις, ποιήσωμεν ὧδε τρεῖς σκηνάς, σοὶ μίαν καὶ Μωσεῖ μίαν καὶ μίαν ᾿Ηλίᾳ.

5 ἔτι αὐτοῦ λαλοῦντος ἰδοὺ νεφέλη φωτεινὴ ἐπεσκίασεν αὐτούς, καὶ ἰδοὺ φωνὴ ἐκ τῆς νεφέλης λέγουσα· οὗτός ἐστιν ὁ υἱός μου ὁ ἀγαπητός, ἐν ᾧ εὐδόκησα· αὐτοῦ ἀκούετε·

6 καὶ ἀκούσαντες οἱ μαθηταὶ ἔπεσον ἐπὶ πρόσωπον αὐτῶν καὶ ἐφοβήθησαν σφόδρα.

7 καὶ προσελθὼν ὁ ᾿Ιησοῦς ἥψατο αὐτῶν καὶ εἶπεν· ἐγέρθητε καὶ μὴ φοβεῖσθε.

8 ἐπάραντες δὲ τοὺς ὀφθαλμοὺς αὐτῶν οὐδένα εἶδον εἰ μὴ τὸν ᾿Ιησοῦν μόνον.

9 καὶ καταβαινόντων αὐτῶν ἀπὸ τοῦ ὄρους ἐνετείλατο αὐτοῖς ὁ ᾿Ιησοῦς λέγων· μηδενὶ εἴπητε τὸ ὅραμα ἕως οὗ ὁ υἱὸς τοῦ ἀνθρώπου ἐκ νεκρῶν ἀναστῇ.

10 Καὶ ἐπηρώτησαν αὐτὸν οἱ μαθηταὶ αὐτοῦ λέγοντες· τί οὖν οἱ γραμματεῖς λέγουσιν ὅτι ᾿Ηλίαν δεῖ ἐλθεῖν πρῶτον;

11 ὁ δὲ ᾿Ιησοῦς ἀποκριθεὶς εἶπεν αὐτοῖς· ᾿Ηλίας μὲν ἔρχεται πρῶτον καὶ ἀποκαταστήσει πάντα·

12 λέγω δὲ ὑμῖν ὅτι ᾿Ηλίας ἤδη ἦλθε, καὶ οὐκ ἐπέγνωσαν αὐτόν, ἀλλ᾿ ἐποίησαν ἐν αὐτῷ ὅσα ἠθέλησαν· οὕτω καὶ ὁ υἱὸς τοῦ ἀνθρώπου μέλλει πάσχειν ὑπ᾿ αὐτῶν.

13 τότε συνῆκαν οἱ μαθηταὶ ὅτι περὶ ᾿Ιωάννου τοῦ βαπτιστοῦ εἶπεν αὐτοῖς.

1 Και μετά έξι ημέρες παραλαβαίνει ο Ιησούς τον Πέτρο και τον Ιάκωβο και τον Ιωάννη τον αδελφό του και τους φέρνει πάνω σ’ ένα όρος ψηλό ιδιαιτέρως.

2 Και μεταμορφώθηκε μπροστά τους, και έλαμψε το πρόσωπό του όπως ο ήλιος, και τα ρούχα του έγιναν λευκά όπως το φως.

3 Και ιδού, φανερώθηκαν σ’ αυτούς ο Μωυσής και ο Ηλίας συνομιλώντας μαζί του.

4 Έλαβε τότε το λόγο ο Πέτρος και είπε στον Ιησού: «Κύριε, είναι καλό για μας εδώ να είμαστε. Αν θέλεις, θα κάνω εδώ τρεις σκηνές, μία για σένα και μία για το Μωυσή και μία για τον Ηλία».

5 Ενώ ακόμα αυτός μιλούσε, ιδού, νεφέλη φωτεινή τους επισκίασε, και ιδού φωνή από τη νεφέλη που έλεγε: «Αυτός είναι ο Υιός μου ο αγαπητός, στον οποίο ευαρεστήθηκα. ακούτε αυτόν».

6 Και όταν το άκουσαν οι μαθητές, έπεσαν με το πρόσωπό τους στη γη και φοβήθηκαν πάρα πολύ.

7 Τότε πλησίασε ο Ιησούς και, αφού τους άγγιξε, είπε: «Σηκωθείτε και μη φοβάστε».

8 Όταν λοιπόν σήκωσαν πάνω τα μάτια τους, δεν είδαν κανέναν παρά μόνο τον ίδιο τον Ιησού.

9 Και ενώ αυτοί κατέβαιναν από το όρος, τους έδωσε εντολή ο Ιησούς λέγοντας: «Σε κανέναν να μην πείτε το όραμα, ωσότου ο Υιός του ανθρώπου να εγερθεί από τους νεκρούς».

10 Και τον ρώτησαν οι μαθητές: «Γιατί λοιπόν οι γραμματείς λένε ότι ο Ηλίας πρέπει να έρθει πρώτα;»

11 Εκείνος αποκρίθηκε και είπε: «Ο Ηλίας βέβαια έρχεται και θα τα αποκαταστήσει όλα.

12 Σας λέω, όμως, ότι ο Ηλίας ήδη ήρθε και δεν τον αναγνώρισαν, αλλά έκαναν σ’ αυτόν όσα θέλησαν. Έτσι και ο Υιός του ανθρώπου μέλλει να πάσχει από αυτούς».

13 Τότε κατάλαβαν οι μαθητές ότι τους μίλησε για τον Ιωάννη το Βαπτιστή.

Η θεραπεία του σεληνιαζόμενου νέου

(Μκ 9,14-29. Λκ 9,37-43)

14 Καὶ ἐλθόντων αὐτῶν πρὸς τὸν ὄχλον προσῆλθεν αὐτῷ ἄνθρωπος γονυπετῶν αὐτὸν καὶ λέγων·

15 Κύριε, ἐλέησόν μου τὸν υἱόν, ὅτι σεληνιάζεται καὶ κακῶς πάσχει· πολλάκις γὰρ πίπτει εἰς τὸ πῦρ καὶ πολλάκις εἰς τὸ ὕδωρ.

16 καὶ προσήνεγκα αὐτὸν τοῖς μαθηταῖς σου, καὶ οὐκ ἠδυνήθησαν αὐτὸν θεραπεῦσαι.

17 ἀποκριθεὶς δὲ ὁ ᾿Ιησοῦς εἶπεν· ὦ γενεὰ ἄπιστος καὶ διεστραμμένη! ἕως πότε ἔσομαι μεθ᾿ ὑμῶν; ἕως πότε ἀνέξομαι ὑμῶν; φέρετέ μοι αὐτὸν ὧδε.

18 καὶ ἐπετίμησεν αὐτῷ ὁ ᾿Ιησοῦς, καὶ ἐξῆλθεν ἀπ᾿ αὐτοῦ τὸ δαιμόνιον καὶ ἐθεραπεύθη ὁ παῖς ἀπὸ τῆς ὥρας ἐκείνης.

19 Τότε προσελθόντες οἱ μαθηταὶ τῷ ᾿Ιησοῦ κατ᾿ ἰδίαν εἶπον· διατί ἡμεῖς οὐκ ἠδυνήθημεν ἐκβαλεῖν αὐτό;

20 ὁ δὲ ᾿Ιησοῦς εἶπεν αὐτοῖς· διὰ τὴν ἀπιστίαν ὑμῶν. ἀμὴν γὰρ λέγω ὑμῖν, ἐὰν ἔχητε πίστιν ὡς κόκκον σινάπεως, ἐρεῖτε τῷ ὄρει τούτῳ, μετάβηθι ἐντεῦθεν ἐκεῖ, καὶ μεταβήσεται, καὶ οὐδὲν ἀδυνατήσει ὑμῖν.

21 τοῦτο δὲ τὸ γένος οὐκ ἐκπορεύεται εἰ μὴ ἐν προσευχῇ καὶ νηστείᾳ.

14 Και όταν ήρθαν προς το πλήθος, πλησίασε σ’ αυτόν ένας άνθρωπος γονατίζοντας μπροστά του

15 και λέγοντας: «Κύριε, ελέησέ μου το γιο, γιατί σεληνιάζεται και υποφέρει άσχημα. Γιατί πολλές φορές πέφτει στη φωτιά και πολλές φορές στο νερό.

16 Και τον έφερα προς τους μαθητές σου, αλλά δεν μπόρεσαν να τον θεραπεύσουν.

17 Αποκρίθηκε τότε ο Ιησούς και είπε: «Ω γενιά άπιστη και διεστραμμένη, ως πότε μαζί σας θα είμαι; Ως πότε θα σας ανέχομαι; Φέρτε μου αυτόν εδώ».

18 Και επιτίμησε αυτό ο Ιησούς και εξήλθε από αυτόν το δαιμόνιο και θεραπεύτηκε το παιδί από την ώρα εκείνη.

19 Τότε πλησίασαν οι μαθητές στον Ιησού ιδιαιτέρως και του είπαν: «Γιατί εμείς δεν μπορέσαμε να το βγάλουμε;»

20 Εκείνος λέει σ’ αυτούς: «Εξαιτίας της ολιγοπιστίας σας. Γιατί αλήθεια σας λέω, αν έχετε πίστη σαν κόκκο σιναπιού, θα πείτε στο όρος ετούτο: “Μετακινήσου από εδώ εκεί”, και θα μετακινηθεί. και τίποτε δε θα σας είναι αδύνατο.

21 Αλλά τούτο το γένος δε βγαίνει παρά μόνο με προσευχή και νηστεία».

Ο Ιησούς προλέγει ξανά το θάνατο και την ανάστασή του

(Μκ 9,30-32. Λκ 9,43-45)

22 ᾿Αναστρεφομένων δὲ αὐτῶν εἰς τὴν Γαλιλαίαν εἶπεν αὐτοῖς ὁ ᾿Ιησοῦς· μέλλει ὁ υἱὸς τοῦ ἀνθρώπου παραδίδοσθαι εἰς χεῖρας ἀνθρώπων

23 καὶ ἀποκτενοῦσιν αὐτόν, καὶ τῇ τρίτῃ ἡμέρᾳ ἐγερθήσεται. καὶ ἐλυπήθησαν σφόδρα.

22 Όταν λοιπόν αυτοί συγκεντρώθηκαν στη Γαλιλαία, τους είπε ο Ιησούς: «Ο Υιός του ανθρώπου μέλλει να παραδοθεί σε χέρια ανθρώπων,

23 και θα τον σκοτώσουν, και την τρίτη ημέρα θα εγερθεί». Και οι μαθητές λυπήθηκαν πάρα πολύ.

Η δια θαύματος πληρωμή του φόρου

24 ᾿Ελθόντων δὲ αὐτῶν εἰς Καπερναοὺμ προσῆλθον οἱ τὰ δίδραχμα λαμβάνοντες τῷ Πέτρῳ καὶ εἶπον· ὁ διδάσκαλος ὑμῶν οὐ τελεῖ τὰ δίδραχμα;

25 λέγει, ναί. καὶ ὅτε εἰσῆλθεν εἰς τὴν οἰκίαν, προέφθασεν αὐτὸν ὁ ᾿Ιησοῦς λέγων· τί σοι δοκεῖ, Σίμων; οἱ βασιλεῖς τῆς γῆς ἀπὸ τίνων λαμβάνουσι τέλη ἢ κῆνσον; ἀπὸ τῶν υἱῶν αὐτῶν ἢ ἀπὸ τῶν ἀλλοτρίων;

26 λέγει αὐτῷ ὁ Πέτρος· ἀπὸ τῶν ἀλλοτρίων. ἔφη αὐτῷ ὁ ᾿Ιησοῦς· ἄραγε ἐλεύθεροί εἰσιν οἱ υἱοί.

27 ἵνα δὲ μὴ σκανδαλίσωμεν αὐτούς, πορευθεὶς εἰς τὴν θάλασσαν βάλε ἄγκιστρον καὶ τὸν ἀναβάντα πρῶτον ἰχθὺν ἆρον, καὶ ἀνοίξας τὸ στόμα αὐτοῦ εὑρήσεις στατῆρα· ἐκεῖνον λαβὼν δὸς αὐτοῖς ἀντὶ ἐμοῦ καὶ σοῦ.

24 Όταν λοιπόν ήρθαν στην Καπερναούμ, πλησίασαν αυτοί που λαβαίνουν τα δίδραχμα στον Πέτρο και τον ρώτησαν: «Ο δάσκαλός σας δεν πληρώνει φόρο τα δίδραχμα;»

25 Εκείνος λέει: «Ναι». Και όταν ήρθε στην οικία, τον πρόφτασε ο Ιησούς λέγοντας: «Τι νομίζεις Σίμωνα; Οι βασιλιάδες της γης από ποιους λαβαίνουν τέλη ή φόρο; Από τους γιους τους ή από τους ξένους;»

26 Και όταν απάντησε: «Από τους ξένους», του είπε ο Ιησούς: «Άρα, βεβαίως, ελεύθεροι είναι οι γιοι.

27 Για να μην τους σκανδαλίσουμε, όμως, πήγαινε στη θάλασσα, ρίξε αγκίστρι, και σήκωσε το πρώτο ψάρι που θα ανεβεί και, αφού ανοίξεις το στόμα του, θα βρεις ένα τετράδραχμο. Εκείνο λάβε το και δώσε το σ’ αυτούς για μένα και για σένα».


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 18

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 18

Ο μεγαλύτερος στη βασιλεία των ουρανών

(Μκ 9,33-37. Λκ 9,46-48)

1 Ἐν ἐκείνῃ τῇ ὥρᾳ προσῆλθον οἱ μαθηταὶ τῷ ᾿Ιησοῦ λέγοντες· τίς ἄρα μείζων ἐστὶν ἐν τῇ βασιλείᾳ τῶν οὐρανῶν;

2 καὶ προσκαλεσάμενος ὁ ᾿Ιησοῦς παιδίον ἔστησεν αὐτὸ ἐν μέσῳ αὐτῶν καὶ εἶπεν·

3 ἀμὴν λέγω ὑμῖν, ἐὰν μὴ στραφῆτε καὶ γένησθε ὡς τὰ παιδία, οὐ μὴ εἰσέλθητε εἰς τὴν βασιλείαν τῶν οὐρανῶν.

4 ὅστις οὖν ταπεινώσει ἑαυτὸν ὡς τὸ παιδίον τοῦτο, οὗτός ἐστιν ὁ μείζων ἐν τῇ βασιλείᾳ τῶν οὐρανῶν.

5 καὶ ὃς ἐὰν δέξηται παιδίον τοιοῦτον ἓν ἐπὶ τῷ ὀνόματί μου, ἐμὲ δέχεται·

1 Εκείνη την ώρα πλησίασαν οι μαθητές στον Ιησού λέγοντας: «Ποιος είναι άραγε μεγαλύτερος στη βασιλεία των ουρανών;»

2 Και αυτός, αφού προσκάλεσε ένα παιδί, το έστησε στο μέσο τους

3 και είπε: «Αλήθεια σας λέω, αν δε στραφείτε και δε γίνετε σαν τα παιδιά, δεν θα εισέλθετε στη βασιλεία των ουρανών.

4 Όποιος, λοιπόν, ταπεινώσει τον εαυτό του σαν τούτο το παιδί, αυτός είναι ο μεγαλύτερος στη βασιλεία των ουρανών.

5 Και όποιος δεχτεί ένα τέτοιο παιδί στο όνομά μου δέχεται εμένα».

Τα σκάνδαλα

(Μκ 9,42-48. Λκ 17,1-2)

6 ῝Ος δ᾿ ἂν σκανδαλίσῃ ἕνα τῶν μικρῶν τούτων τῶν πιστευόντων εἰς ἐμέ, συμφέρει αὐτῷ ἵνα κρεμασθῇ μύλος ὀνικὸς εἰς τὸν τράχηλον αὐτοῦ καὶ καταποντισθῇ ἐν τῷ πελάγει τῆς θαλάσσης.

7 Οὐαὶ τῷ κόσμῳ ἀπὸ τῶν σκανδάλων· ἀνάγκη γάρ ἐστιν ἐλθεῖν τὰ σκάνδαλα· πλὴν οὐαὶ τῷ ἀνθρώπῳ ἐκείνῳ δι᾿ οὗ τὸ σκάνδαλον ἔρχεται.

8 εἰ δὲ ἡ χείρ σου ἢ ὁ πούς σου σκανδαλίζει σε, ἔκκοψον αὐτὰ καὶ βάλε ἀπὸ σοῦ· καλόν σοί ἐστιν εἰσελθεῖν εἰς τὴν ζωὴν χωλὸν ἢ κυλλόν, ἢ δύο χεῖρας ἢ δύο πόδας ἔχοντα βληθῆναι εἰς τὸ πῦρ τὸ αἰώνιον.

9 καὶ εἰ ὁ ὀφθαλμός σου σκανδαλίζει σε, ἔξελε αὐτὸν καὶ βάλε ἀπὸ σοῦ· καλόν σοί ἐστι μονόφθαλμον εἰς τὴν ζωὴν εἰσελθεῖν, ἢ δύο ὀφθαλμοὺς ἔχοντα βληθῆναι εἰς τὴν γέενναν τοῦ πυρός.

10 ῾Ορᾶτε μὴ καταφρονήσητε ἑνὸς τῶν μικρῶν τούτων· λέγω γὰρ ὑμῖν ὅτι οἱ ἄγγελοι αὐτῶν ἐν οὐρανοῖς διὰ παντὸς βλέπουσι τὸ πρόσωπον τοῦ πατρός μου τοῦ ἐν οὐρανοῖς.

11 ἦλθε γὰρ ὁ υἱὸς τοῦ ἀνθρώπου σῶσαι τὸ ἀπολωλός.

6 «Όποιος όμως σκανδαλίσει έναν από τους μικρούς αυτούς που πιστεύουν σ’ εμένα, τον συμφέρει να κρεμαστεί μυλόπετρα γύρω από τον τράχηλό του και να καταποντιστεί στο πέλαγος της θάλασσας.

7 Αλίμονο στον κόσμο από τα σκάνδαλα. Γιατί είναι ανάγκη να έρθουν τα σκάνδαλα, όμως αλίμονο στον άνθρωπο μέσω του οποίου έρχεται το σκάνδαλο.

8 Και αν το χέρι σου ή το πόδι σου σε σκανδαλίζει, κόψε το εντελώς και ρίξε το μακριά από εσένα. Είναι καλό για σένα να εισέλθεις στη ζωή κουλός ή χωλός, παρά να έχεις δύο χέρια ή δύο πόδια και να ριχτείς στη φωτιά την αιώνια.

9 Και αν ο οφθαλμός σου σε σκανδαλίζει, βγάλε τον και ρίξε τον μακριά από εσένα. Είναι καλό για σένα να εισέλθεις μονόφθαλμος στη ζωή παρά να έχεις δύο οφθαλμούς και να ριχτείς στη γέεννα της φωτιάς».

10 «Κοιτάτε να μην καταφρονήσετε έναν από τους μικρούς αυτούς. Γιατί σας λέω ότι οι άγγελοί τους στους ουρανούς διαπαντός βλέπουν το πρόσωπο του Πατέρα μου που είναι στους ουρανούς.

11 Γιατί ήρθε ο Υιός του ανθρώπου να σώσει το χαμένο.

Η παραβολή του χαμένου προβάτου

(Λκ 15,1-7)

12 Τί ὑμῖν δοκεῖ; ἐὰν γένηταί τινι ἀνθρώπῳ ἑκατὸν πρόβατα καὶ πλανηθῇ ἓν ἐξ αὐτῶν, οὐχὶ ἀφεὶς τὰ ἐνενήκοντα ἐννέα ἐπὶ τὰ ὄρη, πορευθεὶς ζητεῖ τὸ πλανώμενον;

13 καὶ ἐὰν γένηται εὑρεῖν αὐτό, ἀμὴν λέγω ὑμῖν ὅτι χαίρει ἐπ᾿ αὐτῷ μᾶλλον ἢ ἐπὶ τοῖς ἐνενήκοντα ἐννέα τοῖς μὴ πεπλανημένοις.

14 οὕτως οὐκ ἔστι θέλημα ἔμπροσθεν τοῦ πατρὸς ὑμῶν τοῦ ἐν οὐρανοῖς ἵνα ἀπόληται εἷς τῶν μικρῶν τούτων.

12 Τι νομίζετε; Αν κάποιος άνθρωπος έχει εκατό πρόβατα και πλανηθεί ένα από αυτά, δε θα αφήσει τα ενενήντα εννέα πάνω στα όρη και δε θα πάει να ζητά το πλανεμένο;

13 Και αν συμβεί να το βρει, αλήθεια σας λέω ότι χαίρει γι’ αυτό περισσότερο παρά για τα ενενήντα εννέα που δεν έχουν πλανηθεί.

14 Έτσι δεν είναι θέλημα του Πατέρα σας που είναι στους ουρανούς να χαθεί ένα από τα μικρά αυτά».

Ο αδελφός που αμαρτάνει και η συγχώρεση

(Λκ 17,3)

15 ᾿Εὰν δὲ ἁμαρτήσῃ εἰς σὲ ὁ ἀδελφός σου, ὕπαγε καὶ ἔλεγξον αὐτὸν μεταξὺ σοῦ καὶ αὐτοῦ μόνου· ἐάν σου ἀκούσῃ, ἐκέρδησας τὸν ἀδελφόν σου·

16 ἐὰν δὲ μὴ ἀκούσῃ, παράλαβε μετὰ σοῦ ἔτι ἕνα ἢ δύο, ἵνα ἐπὶ στόματος δύο μαρτύρων ἢ τριῶν σταθῇ πᾶν ρῆμα.

17 ἐὰν δὲ παρακούσῃ αὐτῶν, εἰπὲ τῇ ἐκκλησίᾳ· ἐὰν δὲ καὶ τῆς ἐκκλησίας παρακούσῃ, ἔστω σοι ὥσπερ ὁ ἐθνικὸς καὶ ὁ τελώνης.

18 ᾿Αμὴν λέγω ὑμῖν, ὅσα ἐὰν δήσητε ἐπὶ τῆς γῆς, ἔσται δεδεμένα ἐν τῷ οὐρανῷ, καὶ ὅσα ἐὰν λύσητε ἐπὶ τῆς γῆς, ἔσται λελυμένα ἐν τῷ οὐρανῷ.

19 Πάλιν ἀμὴν λέγω ὑμῖν ὅτι ἐὰν δύο ὑμῶν συμφωνήσωσιν ἐπὶ τῆς γῆς περὶ παντὸς πράγματος οὗ ἐὰν αἰτήσωνται, γενήσεται αὐτοῖς παρὰ τοῦ πατρός μου τοῦ ἐν οὐρανοῖς.

20 οὗ γάρ εἰσι δύο ἢ τρεῖς συνηγμένοι εἰς τὸ ἐμὸν ὄνομα, ἐκεῖ εἰμι ἐν μέσῳ αὐτῶν.

21 Τότε προσελθὼν αὐτῷ ὁ Πέτρος εἶπε· Κύριε, ποσάκις ἁμαρτήσει εἰς ἐμὲ ὁ ἀδελφός μου καὶ ἀφήσω αὐτῷ; ἕως ἑπτάκις;

22 λέγει αὐτῷ ὁ ᾿Ιησοῦς· οὐ λέγω σοι ἕως ἑπτάκις, ἀλλ᾿ ἕως ἑβδομηκοντάκις ἑπτά.

15 «Και αν αμαρτήσει σ’ εσένα ο αδελφός σου, πήγαινε και έλεγξέ τον όταν θα είστε μεταξύ σας εσύ και αυτός μόνοι. Αν σε ακούσει, κέρδισες τον αδελφό σου.

16 Και αν δεν ακούσει, παράλαβε μαζί σου ακόμα έναν ή δύο, για να σταθεί κάθε λόγος από το στόμα δύο ή τριών μαρτύρων.

17 Αν όμως τους παρακούσει, πες το στην εκκλησία. αν τότε και την εκκλησία παρακούσει, ας είναι για σένα όπως ακριβώς ο εθνικός και ο τελώνης.

18 Αλήθεια σας λέω: όσα δέσετε πάνω στη γη θα είναι δεμένα στον ουρανό, και όσα λύσετε πάνω στη γη θα είναι λυμένα στον ουρανό.

19 Πάλι αλήθεια σας λέω ότι, αν δύο από εσάς συμφωνήσουν πάνω στη γη για κάθε πράγμα που θα ζητήσουν, θα τους γίνει από τον Πατέρα μου που είναι στους ουρανούς.

20 Γιατί όπου είναι δύο ή τρεις συναγμένοι στο δικό μου όνομα, εκεί είμαι, στο μέσο αυτών».

21 Τότε τον πλησίασε ο Πέτρος και του είπε: «Κύριε, πόσες φορές θα αμαρτήσει σ’ εμένα ο αδελφός μου και θα του αφήσω; Ως εφτά φορές;»

22 Του λέει ο Ιησούς: «Δε σου λέω ως εφτά φορές, αλλά ως εβδομήντα φορές εφτά.

Η παραβολή του κακού δούλου

23 Διὰ τοῦτο ὡμοιώθη ἡ βασιλεία τῶν οὐρανῶν ἀνθρώπῳ βασιλεῖ, ὃς ἠθέλησε συνᾶραι λόγον μετὰ τῶν δούλων αὐτοῦ.

24 ἀρξαμένου δὲ αὐτοῦ συναίρειν προσηνέχθη αὐτῷ εἷς ὀφειλέτης μυρίων ταλάντων.

25 μὴ ἔχοντος δὲ αὐτοῦ ἀποδοῦναι ἐκέλευσεν αὐτὸν ὁ κύριος αὐτοῦ πραθῆναι καὶ τὴν γυναῖκα αὐτοῦ καὶ τὰ τέκνα καὶ πάντα ὅσα εἶχε, καὶ ἀποδοθῆναι.

26 πεσὼν οὖν ὁ δοῦλος προσεκύνει αὐτῷ λέγων· κύριε, μακροθύμησον ἐπ᾿ ἐμοὶ καὶ πάντα σοι ἀποδώσω.

27 σπλαγχνισθεὶς δὲ ὁ κύριος τοῦ δούλου ἐκείνου ἀπέλυσεν αὐτὸν καὶ τὸ δάνειον ἀφῆκεν αὐτῷ.

28 ἐξελθὼν δὲ ὁ δοῦλος ἐκεῖνος εὗρεν ἕνα τῶν συνδούλων αὐτοῦ, ὃς ὤφειλεν αὐτῷ ἑκατὸν δηνάρια, καὶ κρατήσας αὐτὸν ἔπνιγε λέγων· ἀπόδος μοι εἴ τι ὀφείλεις.

29 πεσὼν οὖν ὁ σύνδουλος αὐτοῦ εἰς τοὺς πόδας αὐτοῦ παρεκάλει αὐτὸν λέγων· μακροθύμησον ἐπ᾿ ἐμοὶ καὶ ἀποδώσω σοι.

30 ὁ δὲ οὐκ ἤθελεν, ἀλλὰ ἀπελθὼν ἔβαλεν αὐτὸν εἰς φυλακὴν ἕως οὗ ἀποδῷ τὸ ὀφειλόμενον.

31 ἰδόντες δὲ οἱ σύνδουλοι αὐτοῦ τὰ γενόμενα ἐλυπήθησαν σφόδρα, καὶ ἐλθόντες διεσάφησαν τῷ κυρίῳ ἑαυτῶν πάντα τὰ γενόμενα.

32 τότε προσκαλεσάμενος αὐτὸν ὁ κύριος αὐτοῦ λέγει αὐτῷ· δοῦλε πονηρέ, πᾶσαν τὴν ὀφειλὴν ἐκείνην ἀφῆκά σοι, ἐπεὶ παρεκάλεσάς με.

33 οὐκ ἔδει καὶ σὲ ἐλεῆσαι τὸν σύνδουλόν σου, ὡς καὶ ἐγώ σε ἠλέησα;

34 καὶ ὀργισθεὶς ὁ κύριος αὐτοῦ παρέδωκεν αὐτὸν τοῖς βασανισταῖς ἕως οὗ ἀποδῷ πᾶν τὸ ὀφειλόμενον αὐτῷ.

35 Οὕτω καὶ ὁ πατήρ μου ὁ ἐπουράνιος ποιήσει ὑμῖν, ἐὰν μὴ ἀφῆτε ἕκαστος τῷ ἀδελφῷ αὐτοῦ ἀπὸ τῶν καρδιῶν ὑμῶν τὰ παραπτώματα αὐτῶν.

23 Γι’ αυτό ομοιώθηκε η βασιλεία των ουρανών με έναν άνθρωπο βασιλιά, ο οποίος θέλησε να λογαριαστεί με τους δούλους του.

24 Και όταν αυτός άρχισε να το κάνει, έφεραν προς αυτόν έναν οφειλέτη δέκα χιλιάδων ταλάντων.

25 Μην έχοντας όμως αυτός να τα αποδώσει, διέταξε ο κύριος να πουληθεί αυτός και η γυναίκα του και τα παιδιά του και όλα όσα έχει, και να αποδοθούν τα χρήματα.

26 Έπεσε λοιπόν ο δούλος και τον προσκυνούσε λέγοντας: “Μακροθύμησε προς εμένα, και όλα θα σου τα αποδώσω”.

27 Τον σπλαχνίστηκε τότε ο κύριος εκείνου του δούλου και τον απόλυσε και του άφησε το δάνειο.

28 Όταν όμως εξήλθε εκείνος ο δούλος, βρήκε έναν από τους σύνδουλούς του που του όφειλε εκατό δηνάρια και, αφού τον κράτησε, τον έπνιγε λέγοντας: “Απόδωσε ό,τι μου οφείλεις”.

29 Έπεσε, λοιπόν, στα πόδια του ο σύνδουλός του και τον παρακαλούσε λέγοντας: “Μακροθύμησε προς εμένα, και θα σου τα αποδώσω”.

30 Εκείνος δεν ήθελε, αλλά πήγε και τον έριξε στη φυλακή, ωσότου αποδώσει το οφειλόμενο.

31 Όταν είδαν λοιπόν οι σύνδουλοί του αυτά που έγιναν, λυπήθηκαν πάρα πολύ και ήρθαν και εξήγησαν λεπτομερώς στον κύριό τους όλα όσα έγιναν.

32 Τότε, τον προσκάλεσε ο κύριός του και του λέει: “Δούλε κακέ, όλη την οφειλή εκείνη σου άφησα, επειδή με παρακάλεσες.

33 Δεν έπρεπε κι εσύ να ελεήσεις το σύνδουλό σου όπως κι εγώ σε ελέησα”;

34 Και οργίστηκε ο κύριός του και τον παράδωσε στους βασανιστές, ωσότου αποδώσει όλο το οφειλόμενο χρέος.

35 Έτσι και ο Πατέρας μου ο ουράνιος θα κάνει σ’ εσάς, αν δεν αφήσετε τις αμαρτίες καθένας σας στον αδελφό του μέσα από τις καρδιές σας».


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 19

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 19

Περί διαζυγίου

(Μκ 10,1-12)

1 Καὶ ἐγένετο ὅτε ἐτέλεσεν ὁ ᾿Ιησοῦς τοὺς λόγους τούτους μετῆρεν ἀπὸ τῆς Γαλιλαίας καὶ ἦλθεν εἰς τὰ ὅρια τῆς ᾿Ιουδαίας πέραν τοῦ ᾿Ιορδάνου.

2 καὶ ἠκολούθησαν αὐτῷ ὄχλοι πολλοί, καὶ ἐθεράπευσεν αὐτοὺς ἐκεῖ.

3 Καὶ προσῆλθον αὐτῷ οἱ Φαρισαῖοι πειράζοντες αὐτὸν καὶ λέγοντες αὐτῷ· εἰ ἔξεστιν ἀνθρώπῳ ἀπολῦσαι τὴν γυναῖκα αὐτοῦ κατὰ πᾶσαν αἰτίαν;

4 ὁ δὲ ἀποκριθεὶς εἶπεν αὐτοῖς· οὐκ ἀνέγνωτε ὅτι ὁ ποιήσας ἀπ᾿ ἀρχῆς ἄρσεν καὶ θῆλυ ἐποίησεν αὐτοὺς καὶ εἶπεν,

5 ἕνεκεν τούτου καταλείψει ἄνθρωπος τὸν πατέρα αὐτοῦ καὶ τὴν μητέρα καὶ κολληθήσεται τῇ γυναικὶ αὐτοῦ, καὶ ἔσονται οἱ δύο εἰς σάρκα μίαν;

6 ὥστε οὐκέτι εἰσὶ δύο, ἀλλὰ σὰρξ μία. ὃ οὖν ὁ Θεὸς συνέζευξεν, ἄνθρωπος μὴ χωριζέτω.

7 λέγουσιν αὐτῷ· τί οὖν Μωσῆς ἐνετείλατο δοῦναι βιβλίον ἀποστασίου καὶ ἀπολῦσαι αὐτήν;

8 λέγει αὐτοῖς· ὅτι Μωσῆς πρὸς τὴν σκληροκαρδίαν ὑμῶν ἐπέτρεψεν ὑμῖν ἀπολῦσαι τὰς γυναῖκας ὑμῶν· ἀπ᾿ ἀρχῆς δὲ οὐ γέγονεν οὕτω.

9 λέγω δὲ ὑμῖν ὅτι ὃς ἂν ἀπολύσῃ τὴν γυναῖκα αὐτοῦ μὴ ἐπὶ πορνείᾳ καὶ γαμήσῃ ἄλλην, μοιχᾶται· καὶ ὁ ἀπολελυμένην γαμήσας μοιχᾶται.

10 λέγουσιν αὐτῷ οἱ μαθηταὶ αὐτοῦ· εἰ οὕτως ἐστὶν ἡ αἰτία τοῦ ἀνθρώπου μετὰ τῆς γυναικός, οὐ συμφέρει γαμῆσαι.

11 ὁ δὲ εἶπεν αὐτοῖς· οὐ πάντες χωροῦσι τὸν λόγον τοῦτον, ἀλλ᾿ οἷς δέδοται·

12 εἰσὶ γὰρ εὐνοῦχοι οἵτινες ἐκ κοιλίας μητρὸς ἐγεννήθησαν οὕτω. καὶ εἰσὶν εὐνοῦχοι οἵτινες εὐνουχίσθησαν ὑπὸ τῶν ἀνθρώπων, καὶ εἰσὶν εὐνοῦχοι οἵτινες εὐνούχισαν ἑαυτοὺς διὰ τὴν βασιλείαν τῶν οὐρανῶν. ὁ δυνάμενος χωρεῖν χωρείτω.

1 Και όταν τέλειωσε ο Ιησούς αυτά τα λόγια, αναχώρησε από τη Γαλιλαία και ήρθε στα όρια της Ιουδαίας πέρα από τον Ιορδάνη.

2 Και τον ακολούθησαν πολλά πλήθη και τους θεράπευσε εκεί.

3 Και τότε τον πλησίασαν Φαρισαίοι, για να τον πειράξουν, και έλεγαν: «Άραγε επιτρέπεται σ’ έναν άνθρωπο να αποδιώξει τη γυναίκα του για οποιαδήποτε αιτία;»

4 Εκείνος αποκρίθηκε και τους είπε: «Δε διαβάσατε ότι ο Κτίστης από την αρχή τούς έκανε αρσενικό και θηλυκό;

5 Και είπε: Γι’ αυτό θα εγκαταλείψει ο άνθρωπος τον πατέρα του και τη μητέρα του και θα κολληθεί στη γυναίκα του, και θα είναι οι δύο μία σάρκα.

6 Ώστε δεν είναι πια δύο, αλλά μία σάρκα. Αυτό λοιπόν που ο Θεός συνέζευξε ο άνθρωπος ας μην το χωρίζει».

7 Του λένε: «Γιατί τότε ο Μωυσής έδωσε εντολή να δώσει έγγραφο διαζυγίου και να την αποδιώξει;»

8 Τους απαντά: «Ο Μωυσής εξαιτίας της σκληροκαρδίας σας σας επέτρεψε να αποδιώξετε τις γυναίκες σας. από την αρχή όμως δεν έχει γίνει έτσι.

9 Σας λέω μάλιστα ότι όποιος αποδιώξει τη γυναίκα του, όχι εξαιτίας πορνείας, και νυμφευτεί άλλη μοιχεύεται».

10 Του λένε οι μαθητές του: «Αν είναι έτσι η αιτία διαζυγίου τού άντρα με τη γυναίκα, δε συμφέρει σε κάποιον να νυμφευτεί».

11 Εκείνος τους είπε: «Σε όλους δε χωρά αυτός ο λόγος, αλλά μόνο σ’ αυτούς στους οποίους έχει δοθεί.

12 Γιατί είναι ευνούχοι που από την κοιλιά της μητέρας τους γεννήθηκαν έτσι, και είναι ευνούχοι που ευνουχίστηκαν από τους ανθρώπους, και είναι ευνούχοι που ευνούχισαν τους εαυτούς τους για τη βασιλεία των ουρανών. Σ’ όποιον δύναται να χωρά ο λόγος, ας χωρά».

Ο Ιησούς ευλογεί τα παιδιά

(Μκ 10,13-16. Λκ 18,15-17)

13 Τότε προσηνέχθη αὐτῷ παιδία, ἵνα ἐπιθῇ αὐτοῖς τὰς χεῖρας καὶ προσεύξηται· οἱ δὲ μαθηταὶ ἐπετίμησαν αὐτοῖς.

14 ὁ δὲ ᾿Ιησοῦς εἶπεν· ἄφετε τὰ παιδία καὶ μὴ κωλύετε αὐτὰ ἐλθεῖν πρός με· τῶν γὰρ τοιούτων ἐστὶν ἡ βασιλεία τῶν οὐρανῶν.

15 καὶ ἐπιθεὶς τὰς χεῖρας αὐτοῖς ἐπορεύθη ἐκεῖθεν.

13 Τότε προσφέρθηκαν σ’ αυτόν παιδιά, για να επιθέσει σ’ αυτά τα χέρια και να προσευχηθεί. αλλά οι μαθητές τούς επιτίμησαν.

14 Ο Ιησούς όμως είπε: «Αφήστε τα παιδιά και μην τα εμποδίζετε να έρθουν προς εμένα, γιατί για τέτοιους είναι η βασιλεία των ουρανών».

15 Και αφού επέθεσε τα χέρια σ’ αυτά, έφυγε από εκεί.

Ο πλούτος και η αιώνια ζωή

(Μκ 10,17-31. Λκ 18,18-30)

16 Καὶ ἰδοὺ εἷς προσελθὼν εἶπεν αὐτῷ· διδάσκαλε ἀγαθέ, τί ἀγαθὸν ποιήσω ἵνα ἔχω ζωὴν αἰώνιον;

17 ὁ δὲ εἶπεν αὐτῷ· τί με λέγεις ἀγαθόν; οὐδεὶς ἀγαθὸς εἰ μὴ εἷς ὁ Θεός. εἰ δὲ θέλεις εἰσελθεῖν εἰς τὴν ζωήν, τήρησον τὰς ἐντολάς.

18 λέγει αὐτῷ· ποίας; ὁ δὲ ᾿Ιησοῦς εἶπε· τὸ οὐ φονεύσεις, οὐ μοιχεύσεις, οὐ κλέψεις, οὐ ψευδομαρτυρήσεις,

19 τίμα τὸν πατέρα καὶ τὴν μητέρα, καὶ ἀγαπήσεις τὸν πλησίον σου ὡς σεαυτόν.

20 λέγει αὐτῷ ὁ νεανίσκος· πάντα ταῦτα ἐφυλαξάμην ἐκ νεότητός μου· τί ἔτι ὑστερῶ;

21 ἔφη αὐτῷ ὁ ῾Ιησοῦς· εἰ θέλεις τέλειος εἶναι, ὕπαγε πώλησόν σου τὰ ὑπάρχοντα καὶ δὸς πτωχοῖς, καὶ ἕξεις θησαυρὸν ἐν οὐρανῷ, καὶ δεῦρο ἀκολούθει μοι.

22 ἀκούσας δὲ ὁ νεανίσκος τὸν λόγον ἀπῆλθε λυπούμενος· ἦν γὰρ ἔχων κτήματα πολλά.

23 ῾Ο δὲ ᾿Ιησοῦς εἶπε τοῖς μαθηταῖς αὐτοῦ· ἀμὴν λέγω ὑμῖν ὅτι δυσκόλως πλούσιος εἰσελεύσεται εἰς τὴν βασιλείαν τῶν οὐρανῶν.

24 πάλιν δὲ λέγω ὑμῖν, εὐκοπώτερόν ἐστι κάμηλον διὰ τρυπήματος ραφίδος διελθεῖν ἢ πλούσιον εἰς τὴν βασιλείαν τοῦ Θεοῦ εἰσελθεῖν.

25 ἀκούσαντες δὲ οἱ μαθηταὶ αὐτοῦ ἐξεπλήσσοντο σφόδρα λέγοντες· τίς ἄρα δύναται σωθῆναι;

26 ἐμβλέψας δὲ ὁ ᾿Ιησοῦς εἶπεν αὐτοῖς· παρὰ ἀνθρώποις τοῦτο ἀδύνατόν ἐστι, παρὰ δὲ Θεῷ πάντα δυνατά ἐστι.

27 Τότε ἀποκριθεὶς ὁ Πέτρος εἶπεν αὐτῷ· ἰδοὺ ἡμεῖς ἀφήκαμεν πάντα καὶ ἠκολουθήσαμέν σοι· τί ἄρα ἔσται ἡμῖν;

28 ὁ δὲ ᾿Ιησοῦς εἶπεν αὐτοῖς· ἀμὴν λέγω ὑμῖν ὅτι ὑμεῖς οἱ ἀκολουθήσαντές μοι, ἐν τῇ παλιγγενεσίᾳ, ὅταν καθίσῃ ὁ υἱὸς τοῦ ἀνθρώπου ἐπὶ θρόνου δόξης αὐτοῦ, καθίσεσθε καὶ ὑμεῖς ἐπὶ δώδεκα θρόνους κρίνοντες τὰς δώδεκα φυλὰς τοῦ ᾿Ισραήλ.

29 καὶ πᾶς ὃς ἀφῆκεν οἰκίας ἢ ἀδελφοὺς ἢ ἀδελφὰς ἢ πατέρα ἢ μητέρα ἢ γυναῖκα ἢ τέκνα ἢ ἀγροὺς ἕνεκεν τοῦ ὀνόματός μου, ἑκατονταπλασίονα λήψεται καὶ ζωὴν αἰώνιον κληρονομήσει.

30 Πολλοὶ δὲ ἔσονται πρῶτοι ἔσχατοι καὶ ἔσχατοι πρῶτοι.

16 Και ιδού, ένας τον πλησίασε και του είπε: «Δάσκαλε, τι αγαθό να κάνω, για να έχω ζωή αιώνια;»

17 Εκείνος του είπε: «Τι με ρωτάς για το αγαθό; Ένας είναι ο Αγαθός. Αν όμως θέλεις να εισέλθεις στη ζωή, τήρησε τις εντολές».

18 Του λέει: «Ποιες;» Και ο Ιησούς είπε: «Το μη φονεύσεις, μη μοιχέψεις, μην κλέψεις, μην ψευδομαρτυρήσεις,

19 τίμα τον πατέρα σου και τη μητέρα σου, και να αγαπήσεις τον πλησίον σου σαν τον εαυτό σου».

20 Του λέει ο νεαρός: «Όλα αυτά τα φύλαξα. Σε τι ακόμα υστερώ;»

21 Του είπε ο Ιησούς: «Αν θέλεις να είσαι τέλειος, πήγαινε, πούλησε τα υπάρχοντά σου και δώσε τα στους φτωχούς, και θα έχεις θησαυρό στους ουρανούς, και έλα ακολούθα με».

22 Όταν άκουσε όμως ο νεαρός αυτόν το λόγο, έφυγε λυπημένος. γιατί είχε αποκτήματα πολλά.

23 Ο Ιησούς, τότε, είπε στους μαθητές του: «Αλήθεια σας λέω ότι πλούσιος θα εισέλθει δύσκολα στη βασιλεία των ουρανών.

24 Και πάλι σας λέω, ευκολότερο είναι μια καμήλα να περάσει από τρύπα βελόνας παρά πλούσιος να εισέλθει στη βασιλεία του Θεού».

25 Και όταν το άκουσαν οι μαθητές, εκπλήττονταν πάρα πολύ, λέγοντας: «Ποιος άραγε δύναται να σωθεί;»

26 Αφού τους κοίταξε τότε μέσα στα μάτια ο Ιησούς, τους είπε: «Για τους ανθρώπους αυτό είναι αδύνατο, αλλά για το Θεό όλα είναι δυνατά».

27 Τότε έλαβε το λόγο ο Πέτρος και του είπε: «Ιδού, εμείς τα αφήσαμε όλα και σε ακολουθήσαμε. τι άραγε θα συμβεί σ’ εμάς;»

28 Και ο Ιησούς τους είπε: «Αλήθεια σας λέω ότι εσείς που με ακολουθήσατε, κατά την παλιγγενεσία, όταν καθίσει ο Υιός του ανθρώπου πάνω στο θρόνο της δόξας του, θα καθίσετε κι εσείς πάνω σε δώδεκα θρόνους κρίνοντας τις δώδεκα φυλές του Ισραήλ.

29 Και καθένας που άφησε οικίες ή αδελφούς ή αδελφές ή πατέρα ή μητέρα ή παιδιά ή αγρούς, εξαιτίας του ονόματός μου, εκατονταπλάσια θα λάβει και θα κληρονομήσει ζωή αιώνια.

30 Πολλοί όμως πρώτοι θα είναι τελευταίοι και τελευταίοι πρώτοι».


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 2

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 2

Η προσκύνηση των μάγων

1 Τοῦ δὲ ᾿Ιησοῦ γεννηθέντος ἐν Βηθλεὲμ τῆς ᾿Ιουδαίας ἐν ἡμέραις ῾Ηρῴδου τοῦ βασιλέως, ἰδοὺ μάγοι ἀπὸ ἀνατολῶν παρεγένοντο εἰς ῾Ιεροσόλυμα

2 λέγοντες· ποῦ ἐστιν ὁ τεχθεὶς βασιλεὺς τῶν ᾿Ιουδαίων; εἴδομεν γὰρ αὐτοῦ τὸν ἀστέρα ἐν τῇ ἀνατολῇ καὶ ἤλθομεν προσκυνῆσαι αὐτῷ.

3 ᾿Ακούσας δὲ ῾Ηρῴδης ὁ βασιλεὺς ἐταράχθη καὶ πᾶσα ῾Ιεροσόλυμα μετ᾿ αὐτοῦ,

4 καὶ συναγαγὼν πάντας τοὺς ἀρχιερεῖς καὶ γραμματεῖς τοῦ λαοῦ ἐπυνθάνετο παρ᾿ αὐτῶν ποῦ ὁ Χριστὸς γεννᾶται.

5 οἱ δὲ εἶπον αὐτῷ· ἐν Βηθλεὲμ τῆς ᾿Ιουδαίας· οὕτω γὰρ γέγραπται διὰ τοῦ προφήτου·

6 καὶ σὺ Βηθλεέμ, γῆ ᾿Ιούδα, οὐδαμῶς ἐλαχίστη εἶ ἐν τοῖς ἡγεμόσιν ᾿Ιούδα· ἐκ σοῦ γὰρ ἐξελεύσεται ἡγούμενος, ὅστις ποιμανεῖ τὸν λαόν μου τὸν ᾿Ισραήλ.

7 Τότε ῾Ηρῴδης λάθρα καλέσας τοὺς μάγους ἠκρίβωσε παρ᾿ αὐτῶν τὸν χρόνον τοῦ φαινομένου ἀστέρος,

8 καὶ πέμψας αὐτοὺς εἰς Βηθλεὲμ εἶπε· πορευθέντες ἀκριβῶς ἐξετάσατε περὶ τοῦ παιδίου, ἐπὰν δὲ εὕρητε, ἀπαγγείλατέ μοι, ὅπως κἀγὼ ἐλθὼν προσκυνήσω αὐτῷ.

9 οἱ δὲ ἀκούσαντες τοῦ βασιλέως ἐπορεύθησαν· καὶ ἰδοὺ ὁ ἀστὴρ ὃν εἶδον ἐν τῇ ἀνατολῇ προῆγεν αὐτούς, ἕως ἐλθὼν ἔστη ἐπάνω οὗ ἦν τὸ παιδίον·

10 ἰδόντες δὲ τὸν ἀστέρα ἐχάρησαν χαρὰν μεγάλην σφόδρα,

11 καὶ ἐλθόντες εἰς τὴν οἰκίαν εἶδον τὸ παιδίον μετὰ Μαρίας τῆς μητρὸς αὐτοῦ, καὶ πεσόντες προσεκύνησαν αὐτῷ, καὶ ἀνοίξαντες τοὺς θησαυροὺς αὐτῶν προσήνεγκαν αὐτῷ δῶρα, χρυσὸν καὶ λίβανον καὶ σμύρναν·

12 καὶ χρηματισθέντες κατ᾿ ὄναρ μὴ ἀνακάμψαι πρὸς ῾Ηρῴδην, δι᾿ ἄλλης ὁδοῦ ἀνεχώρησαν εἰς τὴν χώραν αὐτῶν.

1 Όταν λοιπόν ο Ιησούς γεννήθηκε στη Βηθλεέμ της Ιουδαίας κατά τις ημέρες του βασιλιά Ηρώδη, ιδού μάγοι από τα ανατολικά παρουσιάστηκαν στα Ιεροσόλυμα,

2 λέγοντας: «Πού είναι ο βασιλιάς των Ιουδαίων που γεννήθηκε; Γιατί είδαμε τον αστέρα του στην ανατολή και ήρθαμε να τον προσκυνήσουμε».

3 Όταν όμως το άκουσε ο βασιλιάς Ηρώδης, ταράχτηκε και όλα τα Ιεροσόλυμα μαζί του.

4 Και αφού σύναξε όλους τους αρχιερείς και τους γραμματείς του λαού, ζητούσε να μάθει από αυτούς πού γεννιέται ο Χριστός.

5 Αυτοί του είπαν: «Στη Βηθλεέμ της Ιουδαίας. Γιατί έτσι είναι γραμμένο μέσω του προφήτη:

6 Κι εσύ Βηθλεέμ, γη του Ιούδα, καθόλου ελάχιστη δεν είσαι μεταξύ των ηγεμονικών πόλεων του Ιούδα. Γιατί από σένα θα εξέλθει ηγέτης, που θα ποιμάνει το λαό μου τον Ισραήλ».

7 Τότε ο Ηρώδης κάλεσε κρυφά τους μάγους και εξακρίβωσε από αυτούς το χρόνο που φαινόταν ο αστέρας.

8 Κατόπιν τους έστειλε στη Βηθλεέμ και είπε: «Πορευτείτε και εξετάστε ακριβώς για το παιδί. Και όταν το βρείτε, να μου το αναγγείλετε, για να έρθω κι εγώ να το προσκυνήσω».

9 Αυτοί, αφού άκουσαν το βασιλιά, έφυγαν. Και ιδού, ο αστέρας που είδαν στην ανατολή προχωρούσε μπροστά τους, ωσότου ήρθε και στάθηκε πάνω εκεί όπου ήταν το παιδί.

10 Όταν είδαν λοιπόν τον αστέρα, χάρηκαν με πάρα πολύ μεγάλη χαρά.

11 Και ήρθαν στην οικία και είδαν το παιδί μαζί με τη Μαρία, τη μητέρα του. Και αφού έπεσαν, το προσκύνησαν και άνοιξαν τους θησαυρούς τους και του πρόσφεραν δώρα: χρυσό και λιβάνι και σμύρνα.

12 Και επειδή τους πρόσταξε ο Θεός κατά το όνειρο να μην επιστρέψουν προς τον Ηρώδη, αναχώρησαν από άλλη οδό για τη χώρα τους.

Η φυγή στην Αίγυπτο

13 ᾿Αναχωρησάντων δὲ αὐτῶν ἰδοὺ ἄγγελος Κυρίου φαίνεται κατ᾿ ὄναρ τῷ ᾿Ιωσὴφ λέγων· ἐγερθεὶς παράλαβε τὸ παιδίον καὶ τὴν μητέρα αὐτοῦ καὶ φεῦγε εἰς Αἴγυπτον, καὶ ἴσθι ἐκεῖ ἕως ἂν εἴπω σοι· μέλλει γὰρ ῾Ηρῴδης ζητεῖν τὸ παιδίον τοῦ ἀπολέσαι αὐτό.

14 ῾Ο δὲ ἐγερθεὶς παρέλαβε τὸ παιδίον καὶ τὴν μητέρα αὐτοῦ νυκτὸς καὶ ἀνεχώρησεν εἰς Αἴγυπτον,

15 καὶ ἦν ἐκεῖ ἕως τῆς τελευτῆς ῾Ηρῴδου, ἵνα πληρωθῇ τὸ ρηθὲν ὑπὸ τοῦ Κυρίου διὰ τοῦ προφήτου λέγοντος· ἐξ Αἰγύπτου ἐκάλεσα τὸν υἱόν μου.

13 Όταν λοιπόν αυτοί αναχώρησαν, ιδού, άγγελος Κυρίου φάνηκε κατά το όνειρο στον Ιωσήφ, λέγοντας: «Σήκω, παράλαβε το παιδί και τη μητέρα του και φεύγε για την Αίγυπτο. και να είσαι εκεί ωσότου σου πω. Γιατί μέλλει ο Ηρώδης να ζητά το παιδί, για να το σκοτώσει».

14 Εκείνος αφού σηκώθηκε, παράλαβε νύχτα το παιδί και τη μητέρα του και αναχώρησε για την Αίγυπτο.

15 Και ήταν εκεί ως το θάνατο του Ηρώδη – για να εκπληρωθεί αυτό που ειπώθηκε από τον Κύριο μέσω του προφήτη, όταν έλεγε: Από την Αίγυπτο κάλεσα τον Υιό μου.

Η σφαγή των νηπίων

16 Τότε ῾Ηρῴδης ἰδὼν ὅτι ἐνεπαίχθη ὑπὸ τῶν μάγων, ἐθυμώθη λίαν, καὶ ἀποστείλας ἀνεῖλε πάντας τοὺς παῖδας τοὺς ἐν Βηθλεὲμ καὶ ἐν πᾶσι τοῖς ὁρίοις αὐτῆς ἀπὸ διετοῦς καὶ κατωτέρω, κατὰ τὸν χρόνον ὃν ἠκρίβωσε παρὰ τῶν μάγων.

17 τότε ἐπληρώθη τὸ ρηθὲν ὑπὸ ῾Ιερεμίου τοῦ προφήτου λέγοντος·

18 φωνὴ ἐν Ραμᾷ ἠκούσθη, θρῆνος καὶ κλαυθμὸς καὶ ὀδυρμὸς πολύς· Ραχὴλ κλαίουσα τὰ τέκνα αὐτῆς, καὶ οὐκ ἤθελε παρακληθῆναι, ὅτι οὐκ εἰσίν.

16 Τότε ο Ηρώδης, επειδή είδε ότι εμπαίχτηκε από τους μάγους, θύμωσε πολύ και απέστειλε και σκότωσε όλα τα αρσενικά παιδιά που ήταν στη Βηθλεέμ και σε όλα τα όριά της, όσα ήταν από δύο ετών και κάτω, σύμφωνα με το χρόνο που εξακρίβωσε από τους μάγους.

17 Τότε εκπληρώθηκε αυτό που ειπώθηκε μέσω του Ιερεμία του προφήτη, όταν έλεγε:

18 Φωνή στη Ραμά ακούστηκε, κλάμα και οδυρμός πολύς. Η Ραχήλ είναι που κλαίει τα τέκνα της, και δεν ήθελε να παρηγορηθεί, γιατί δεν υπάρχουν.

Eπιστροφή από την Αίγυπτο και η εγκατάσταση στη Ναζαρέτ

19 Τελευτήσαντος δὲ τοῦ ῾Ηρῴδου ἰδοὺ ἄγγελος Κυρίου κατ᾿ ὄναρ φαίνεται τῷ ᾿Ιωσὴφ ἐν Αἰγύπτῳ

20 λέγων· ἐγερθεὶς παράλαβε τὸ παιδίον καὶ τὴν μητέρα αὐτοῦ καὶ πορεύου εἰς γῆν ᾿Ισραήλ· τεθνήκασι γὰρ οἱ ζητοῦντες τὴν ψυχὴν τοῦ παιδίου.

21 ὁ δὲ ἐγερθεὶς παρέλαβε τὸ παιδίον καὶ τὴν μητέρα αὐτοῦ καὶ ἦλθεν εἰς γῆν ᾿Ισραήλ.

22 ἀκούσας δὲ ὅτι ᾿Αρχέλαος βασιλεύει ἐπὶ τῆς ᾿Ιουδαίας ἀντὶ ῾Ηρῴδου τοῦ πατρὸς αὐτοῦ, ἐφοβήθη ἐκεῖ ἀπελθεῖν· χρηματισθεὶς δὲ κατ᾿ ὄναρ ἀνεχώρησεν εἰς τὰ μέρη τῆς Γαλιλαίας,

23 καὶ ἐλθὼν κατῴκησεν εἰς πόλιν λεγομένην Ναζαρέτ, ὅπως πληρωθῇ τὸ ρηθὲν διὰ τῶν προφητῶν ὅτι Ναζωραῖος κληθήσεται.

19 Και όταν πέθανε ο Ηρώδης, ιδού, άγγελος Κυρίου φάνηκε κατά τη διάρκεια ενός ονείρου στον Ιωσήφ,

20 λέγοντας: «Σήκω, παράλαβε το παιδί και τη μητέρα του και πήγαινε στη γη Ισραήλ. Γιατί έχουν πεθάνει αυτοί που ζητούν τη ζωή του παιδιού».

21 Εκείνος, αφού σηκώθηκε, παράλαβε το παιδί και τη μητέρα του και εισήλθε στη γη Ισραήλ.

22 Αλλά όταν άκουσε ότι ο Αρχέλαος βασιλεύει στην Ιουδαία αντί για τον πατέρα του τον Ηρώδη, φοβήθηκε να πάει εκεί. Και επειδή τον πρόσταξε ο Θεός κατά τη διάρκεια ενός ονείρου, αναχώρησε για τα μέρη της Γαλιλαίας, 23 και ήρθε και κατοίκησε σε μια πόλη που λέγεται Ναζαρέτ – για να εκπληρωθεί αυτό που ειπώθηκε μέσω των προφητών, ότι θα κληθεί Ναζωραίος.


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 20

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 20

Η παραβολή των εργατών του αμπελώνα

1 Ὁμοία γάρ ἐστιν ἡ βασιλεία τῶν οὐρανῶν ἀνθρώπῳ οἰκοδεσπότῃ, ὅστις ἐξῆλθεν ἅμα πρωΐ μισθώσασθαι ἐργάτας εἰς τὸν ἀμπελῶνα αὐτοῦ.

2 καὶ συμφωνήσας μετὰ τῶν ἐργατῶν ἐκ δηναρίου τὴν ἡμέραν ἀπέστειλεν αὐτοὺς εἰς τὸν ἀμπελῶνα αὐτοῦ.

3 καὶ ἐξελθὼν περὶ τρίτην ὥραν εἶδεν ἄλλους ἑστῶτας ἐν τῇ ἀγορᾷ ἀργούς,

4 καὶ ἐκείνοις εἶπεν· ὑπάγετε καὶ ὑμεῖς εἰς τὸν ἀμπελῶνα, καὶ ὃ ἐὰν ᾖ δίκαιον δώσω ὑμῖν. οἱ δὲ ἀπῆλθον.

5 πάλιν ἐξελθὼν περὶ ἕκτην καὶ ἐνάτην ὥραν ἐποίησεν ὡσαύτως.

6 περὶ δὲ τὴν ἑνδεκάτην ὥραν ἐξελθὼν εὗρεν ἄλλους ἑστῶτας ἀργούς, καὶ λέγει αὐτοῖς· τί ὧδε ἑστήκατε ὅλην τὴν ἡμέραν ἀργοί;

7 λέγουσιν αὐτῷ· ὅτι οὐδεὶς ἡμᾶς ἐμισθώσατο. λέγει αὐτοῖς· ὑπάγετε καὶ ὑμεῖς εἰς τὸν ἀμπελῶνα, καὶ ὃ ἐὰν ᾖ δίκαιον λήψεσθε.

8 ὀψίας δὲ γενομένης λέγει ὁ κύριος τοῦ ἀμπελῶνος τῷ ἐπιτρόπῳ αὐτοῦ· κάλεσον τοὺς ἐργάτας καὶ ἀπόδος αὐτοῖς τὸν μισθόν, ἀρξάμενος ἀπὸ τῶν ἐσχάτων ἕως τῶν πρώτων.

9 καὶ ἐλθόντες οἱ περὶ τὴν ἑνδεκάτην ὥραν ἔλαβον ἀνὰ δηνάριον.

10 ἐλθόντες δὲ οἱ πρῶτοι ἐνόμισαν ὅτι πλείονα λήψονται, καὶ ἔλαβον καὶ αὐτοὶ ἀνὰ δηνάριον.

11 λαβόντες δὲ ἐγόγγυζον κατὰ τοῦ οἰκοδεσπότου

12 λέγοντες ὅτι οὗτοι οἱ ἔσχατοι μίαν ὥραν ἐποίησαν, καὶ ἴσους ἡμῖν αὐτοὺς ἐποίησας τοῖς βαστάσασι τὸ βάρος τῆς ἡμέρας καὶ τὸν καύσωνα.

13 ὁ δὲ ἀποκριθεὶς εἶπεν ἑνὶ αὐτῶν· ἑταῖρε, οὐκ ἀδικῶ σε· οὐχὶ δηναρίου συνεφώνησάς μοι;

14 ἆρον τὸ σὸν καὶ ὕπαγε· θέλω δὲ τούτῳ τῷ ἐσχάτῳ δοῦναι ὡς καὶ σοί·

15 ἢ οὐκ ἔξεστί μοι ποιῆσαι ὃ θέλω ἐν τοῖς ἐμοῖς, εἰ ὁ ὀφθαλμός σου πονηρός ἐστιν ὅτι ἐγὼ ἀγαθός εἰμι;

16 Οὕτως ἔσονται οἱ ἔσχατοι πρῶτοι καὶ οἱ πρῶτοι ἔσχατοι· πολλοὶ γάρ εἰσι κλητοί, ὀλίγοι δὲ ἐκλεκτοί.

1 «Γιατί η βασιλεία των ουρανών είναι όμοια με άνθρωπο οικοδεσπότη, που εξήλθε μόλις ήρθε το πρωί, για να μισθώσει εργάτες για τον αμπελώνα του.

2 Και αφού συμφώνησε με τους εργάτες από ένα δηνάριο την ημέρα, τους απέστειλε στον αμπελώνα του.

3 Και όταν εξήλθε γύρω στις εννιά η ώρα το πρωί, είδε άλλους να έχουν σταθεί στην αγορά αργοί

4 και σ’ εκείνους είπε: “Πηγαίνετε κι εσείς στον αμπελώνα, και ό,τι είναι δίκαιο θα σας δώσω”.

5 Εκείνοι έφυγαν. Πάλι, λοιπόν, όταν εξήλθε γύρω στις δώδεκα, και κατά τις τρεις η ώρα, έκανε ομοίως.

6 Και κατά τις πέντε, όταν εξήλθε, βρήκε άλλους να έχουν σταθεί και τους λέει: “Γιατί έχετε σταθεί εδώ όλη την ημέρα αργοί”;

7 Του λένε: “Γιατί κανείς δε μας μίσθωσε”. Τους λέει: “Πηγαίνετε κι εσείς στον αμπελώνα”.

8 Και όταν έγινε βράδυ, λέει ο κύριος του αμπελώνα στον επίτροπό του: “Κάλεσε τους εργάτες και απόδωσε σ’ αυτούς το μισθό, αφού αρχίσεις από τους τελευταίους έως τους πρώτους”.

9 Τότε ήρθαν οι εργαζόμενοι γύρω στις πέντε η ώρα και έλαβαν από ένα δηνάριο.

10 Και όταν ήρθαν οι πρώτοι, νόμισαν ότι θα λάβουν περισσότερο. αλλά έλαβαν από ένα δηνάριο και αυτοί.

11 Και όταν το έλαβαν, γόγγυζαν κατά του οικοδεσπότη,

12 λέγοντας: “Αυτοί οι τελευταίοι μια ώρα έκαναν, και τους έκανες ίσους μ’ εμάς, που βαστάξαμε το βάρος της ημέρας και τον καύσωνα”.

13 Εκείνος αποκρίθηκε σ’ έναν από αυτούς και είπε: “Σύντροφε, δε σε αδικώ. Δε συμφώνησες μ’ εμένα για ένα δηνάριο;

14 Πάρε το δικό σου και πήγαινε. Θέλω όμως σ’ αυτόν τον τελευταίο να δώσω όπως και σ’ εσένα.

15 Ή δε μου επιτρέπεται να κάνω ό,τι θέλω με τα δικά μου χρήματα; Ή ο οφθαλμός σου είναι κακός, επειδή εγώ είμαι αγαθός”;

16 Έτσι θα γίνουν οι τελευταίοι πρώτοι και οι πρώτοι τελευταίοι».

Τρίτη πρόρρηση του θανάτου και της Ανάστασής του

(Μκ 10,32-34. Λκ 18,31-34)

17 Καὶ ἀναβαίνων ὁ ᾿Ιησοῦς εἰς ῾Ιεροσόλυμα παρέλαβε τοὺς δώδεκα μαθητὰς κατ᾿ ἰδίαν ἐν τῇ ὁδῷ καὶ εἶπεν αὐτοῖς.

18 ἰδοὺ ἀναβαίνομεν εἰς ῾Ιεροσόλυμα, καὶ ὁ υἱὸς τοῦ ἀνθρώπου παραδοθήσεται τοῖς ἀρχιερεῦσι καὶ γραμματεῦσι καὶ κατακρινοῦσιν αὐτὸν θανάτῳ,

19 καὶ παραδώσουσιν αὐτὸν τοῖς ἔθνεσιν εἰς τὸ ἐμπαῖξαι καὶ μαστιγῶσαι καὶ σταυρῶσαι, καὶ τῇ τρίτη ἡμέρᾳ ἀναστήσεται.

17 Και ανεβαίνοντας ο Ιησούς στα Ιεροσόλυμα, παράλαβε τους δώδεκα μαθητές ιδιαιτέρως και κατά το δρόμο τούς είπε:

18 «Ιδού, ανεβαίνουμε στα Ιεροσόλυμα και ο Υιός του ανθρώπου θα παραδοθεί στους αρχιερείς και στους γραμματείς, και θα τον καταδικάσουν σε θάνατο

19 και θα τον παραδώσουν στους εθνικούς, για να τον εμπαίξουν και να τον μαστιγώσουν και να τον σταυρώσουν. και την τρίτη ημέρα θα εγερθεί».

Το αίτημα της μητέρας των γιων του Ζεβεδαίου

(Μκ 10,35-45)

20 Τότε προσῆλθεν αὐτῷ ἡ μήτηρ τῶν υἱῶν Ζεβεδαίου μετὰ τῶν υἱῶν αὐτῆς προσκυνοῦσα καὶ αἰτοῦσά τι παρ᾿ αὐτοῦ.

21 ὁ δὲ εἶπεν αὐτῇ· τί θέλεις; λέγει αὐτῷ· εἰπὲ ἵνα καθίσωσιν οὗτοι οἱ δύο υἱοί μου εἷς ἐκ δεξιῶν σου καὶ εἷς ἐξ εὐωνύμων σου ἐν τῇ βασιλείᾳ σου.

22 ἀποκριθεὶς δὲ ὁ ᾿Ιησοῦς εἶπεν· οὐκ οἴδατε τί αἰτεῖσθε. δύνασθε πιεῖν τὸ ποτήριον ὃ ἐγὼ μέλλω πίνειν, ἢ τὸ βάπτισμα ὃ ἐγὼ βαπτίζομαι βαπτισθῆναι; λέγουσιν αὐτῷ· δυνάμεθα.

23 καὶ λέγει αὐτοῖς· τὸ μὲν ποτήριόν μου πίεσθε, καὶ τὸ βάπτισμα ὃ ἐγὼ βαπτίζομαι βαπτισθήσεσθε· τὸ δὲ καθίσαι ἐκ δεξιῶν μου καὶ ἐξ εὐωνύμων μου οὐκ ἔστιν ἐμὸν δοῦναι, ἀλλ᾿ οἷς ἡτοίμασται ὑπὸ τοῦ πατρός μου.

24 καὶ ἀκούσαντες οἱ δέκα ἠγανάκτησαν περὶ τῶν δύο ἀδελφῶν.

25 ῾Ο δὲ ᾿Ιησοῦς προσκαλεσάμενος αὐτοὺς εἶπεν· οἴδατε ὅτι οἱ ἄρχοντες τῶν ἐθνῶν κατακυριεύουσιν αὐτῶν καὶ οἱ μεγάλοι κατεξουσιάζουσιν αὐτῶν.

26 οὐχ οὕτως ἔσται ἐν ὑμῖν, ἀλλ᾿ ὃς ἐὰν θέλῃ ἐν ὑμῖν μέγας γενέσθαι, ἔσται ὑμῶν διάκονος,

27 καὶ ὃς ἐὰν θέλῃ ἐν ὑμῖν εἶναι πρῶτος, ἔσται ὑμῶν δοῦλος·

28 ὥσπερ ὁ υἱὸς τοῦ ἀνθρώπου οὐκ ἦλθε διακονηθῆναι, ἀλλὰ διακονῆσαι καὶ δοῦναι τὴν ψυχὴν αὐτοῦ λύτρον ἀντὶ πολλῶν.

20 Τότε τον πλησίασε η μητέρα των γιων του Ζεβεδαίου μαζί με τους γιους της, προσκυνώντας και ζητώντας κάτι από αυτόν.

21 Εκείνος της είπε: «Τι θέλεις;» Του λέει: «Πες ώστε να καθίσουν αυτοί οι δύο γιοι μου ένας από τα δεξιά σου και ένας από τα αριστερά σου κατά τη βασιλεία σου».

22 Αποκρίθηκε τότε ο Ιησούς και είπε: «Δεν ξέρετε τι ζητάτε. Μπορείτε να πιείτε το ποτήρι που εγώ μέλλω να πιω;» Του λένε: «Μπορούμε».

23 Τους λέει: «Το ποτήρι μου βέβαια θα το πιείτε, αλλά το να καθίσετε από τα δεξιά μου και από τα αριστερά μου δεν ανήκει σ’ εμένα να δώσω αυτό, αλλά θα δοθεί σ’ αυτούς που έχει ετοιμαστεί από τον Πατέρα μου».

24 Και όταν το άκουσαν οι δέκα, αγανάκτησαν για τους δύο αδελφούς.

25 Αλλά ο Ιησούς τους προσκάλεσε και είπε: «Ξέρετε ότι οι άρχοντες των εθνών κατακυριαρχούν σ’ αυτά και οι μεγάλοι τα κατεξουσιάζουν.

26 Δεν θα είναι έτσι μεταξύ σας, αλλά όποιος θέλει μεταξύ σας να γίνει μεγάλος θα είναι διάκονός σας,

27 και όποιος θέλει μεταξύ σας να είναι πρώτος θα είναι δούλος σας.

28 Όπως ακριβώς ο Υιός του ανθρώπου δεν ήρθε για να διακονηθεί, αλλά για να διακονήσει και να δώσει τη ζωή του λύτρο στη θέση πολλών».

Η θεραπεία των δύο τυφλών

(Μκ 10,46-52. Λκ 18,35-43)

29 Καὶ ἐκπορευομένων αὐτῶν ἀπὸ ῾Ιεριχὼ ἠκολούθησεν αὐτῷ ὄχλος πολύς.

30 Καὶ ἰδοὺ δύο τυφλοὶ καθήμενοι παρὰ τὴν ὁδόν, ἀκούσαντες ὅτι ᾿Ιησοῦς παράγει, ἔκραξαν λέγοντες· ἐλέησον ἡμᾶς, Κύριε, υἱὸς Δαυῒδ.

31 ὁ δὲ ὄχλος ἐπετίμησεν αὐτοῖς ἵνα σιωπήσωσιν· οἱ δὲ μεῖζον ἔκραζον λέγοντες· ἐλέησον ἡμᾶς, Κύριε, υἱὸς Δαυῒδ.

32 καὶ στὰς ὁ ᾿Ιησοῦς ἐφώνησεν αὐτοὺς καὶ εἶπε· τί θέλετε ποιήσω ὑμῖν;

33 λέγουσιν αὐτῷ· Κύριε, ἵνα ἀνοιχθῶσιν ἡμῶν οἱ ὀφθαλμοί.

34 σπλαγχνισθεὶς δὲ ὁ ᾿Ιησοῦς ἥψατο τῶν ὀφθαλμῶν αὐτῶν, καὶ εὐθέως ἀνέβλεψαν αὐτῶν οἱ ὀφθαλμοί, καὶ ἠκολούθησαν αὐτῷ.

29 Και ενώ αυτοί έβγαιναν από την Ιεριχώ, τον ακολούθησε πλήθος πολύ.

30 Και ιδού, δύο τυφλοί που κάθονταν δίπλα στην οδό, όταν άκουσαν ότι ο Ιησούς περνάει από εκεί, έκραξαν λέγοντας: «Ελέησέ μας, Κύριε, γιε του Δαβίδ».

31 Το πλήθος τότε τους επιτίμησε για να σωπάσουν. Εκείνοι περισσότερο έκραξαν λέγοντας: «Ελέησέ μας, Κύριε, γιε του Δαβίδ».

32 Και στάθηκε ο Ιησούς, τους φώναξε και είπε: «Τι θέλετε να σας κάνω;»

33 Του λένε: «Κύριε, να ανοιχτούν οι οφθαλμοί μας».

34 Τους σπλαχνίστηκε τότε ο Ιησούς και άγγιξε τα μάτια τους, και αμέσως ξαναείδαν και τον ακολούθησαν.


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 21

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 21

Η είσοδος του Ιησού στην Ιερουσαλήμ

(Μκ 11,1-11. Λκ 19,28-40. Ιω 12,12-19)

1 Καὶ ὅτε ἤγγισαν εἰς ῾Ιεροσόλυμα καὶ ἦλθον εἰς Βηθσφαγῆ πρὸς τὸ ὄρος τῶν ἐλαιῶν, τότε ὁ ᾿Ιησοῦς ἀπέστειλε δύο μαθητὰς

2 λέγων αὐτοῖς· πορεύθητε εἰς τὴν κώμην τὴν ἀπέναντι ὑμῶν, καὶ εὐθέως εὑρήσετε ὄνον δεδεμένην καὶ πῶλον μετ᾿ αὐτῆς· λύσαντες ἀγάγετέ μοι.

3 καὶ ἐάν τις ὑμῖν εἴπῃ τι, ἐρεῖτε ὅτι ὁ Κύριος αὐτῶν χρείαν ἔχει· εὐθέως δὲ ἀποστέλλει αὐτούς.

4 τοῦτο δὲ ὅλον γέγονεν ἵνα πληρωθῇ τὸ ρηθὲν διὰ τοῦ προφήτου λέγοντος·

5 εἴπατε τῇ θυγατρὶ Σιών, ἰδοὺ ὁ βασιλεύς σου ἔρχεταί σοι πραῢς καὶ ἐπιβεβηκὼς ἐπὶ ὄνον καὶ πῶλον υἱὸν ὑποζυγίου.

6 πορευθέντες δὲ οἱ μαθηταὶ καὶ ποιήσαντες καθὼς προσέταξεν αὐτοῖς ὁ ᾿Ιησοῦς,

7 ἤγαγον τὴν ὄνον καὶ τὸν πῶλον, καὶ ἐπέθηκαν ἐπάνω αὐτῶν τὰ ἱμάτια αὐτῶν, καὶ ἐπεκάθισεν ἐπάνω αὐτῶν.

8 ὁ δὲ πλεῖστος ὄχλος ἔστρωσαν ἑαυτῶν τὰ ἱμάτια ἐν τῇ ὁδῷ, ἄλλοι δὲ ἔκοπτον κλάδους ἀπὸ τῶν δένδρων καὶ ἐστρώννυον ἐν τῇ ὁδῷ.

9 οἱ δὲ ὄχλοι οἱ προάγοντες καὶ οἱ ἀκολουθοῦντες ἔκραζον λέγοντες· ὡσαννὰ τῷ υἱῷ Δαυῒδ· εὐλογημένος ὁ ἐρχόμενος ἐν ὀνόματι Κυρίου· ὡσαννὰ ἐν τοῖς ὑψίστοις.

10 καὶ εἰσελθόντος αὐτοῦ εἰς ῾Ιεροσόλυμα ἐσείσθη πᾶσα ἡ πόλις λέγουσα· τίς ἐστιν οὗτος;

11 οἱ δὲ ὄχλοι ἔλεγον· οὗτός ἔστιν ᾿Ιησοῦς ὁ προφήτης ὁ ἀπὸ Ναζαρὲτ τῆς Γαλιλαίας.

1 Και όταν πλησίασαν στα Ιεροσόλυμα και ήρθαν στη Βηθφαγή, στο Όρος των Ελαιών, τότε ο Ιησούς απέστειλε δύο μαθητές,

2 λέγοντάς τους: «Πηγαίνετε στο χωριό που είναι απέναντί σας, και αμέσως θα βρείτε μια όνο δεμένη και ένα πουλάρι μαζί της. αφού τα λύσετε, να μου τα φέρετε.

3 Και αν κάποιος σας πει κάτι, θα πείτε: “Ο Κύριος έχει ανάγκη αυτά”. Και ευθύς θα τα αποστείλει».

4 Και αυτό έχει γίνει, για να εκπληρωθεί εκείνο που ειπώθηκε μέσω του προφήτη, όταν έλεγε:

5 Πέστε στη θυγατέρα Σιών, Ιδού, ο βασιλιάς σου έρχεται σ’ εσένα πράος και ανεβασμένος πάνω σε όνο και πάνω σε πουλάρι γέννημα υποζυγίου.

6 Αφού πήγαν, λοιπόν, οι μαθητές και έκαναν καθώς τους διέταξε ο Ιησούς,

7 έφεραν την όνο και το πουλάρι, και έθεσαν πάνω τους τα ρούχα και εκείνος κάθισε πάνω τους.

8 Και το μεγαλύτερο μέρος του πλήθους έστρωσαν τα δικά τους ρούχα στην οδό, ενώ άλλοι έκοβαν κλαδιά από τα δέντρα και τα έστρωναν στην οδό.

9 Και τα πλήθη που προπορεύονταν από αυτόν και αυτά που τον ακολουθούσαν φώναζαν λέγοντας: «Ωσαννά στο γιο του Δαβίδ. Ευλογημένος ο ερχόμενος στο όνομα του Κυρίου. Ωσαννά στους ύψιστους ουρανούς».

10 Και όταν αυτός εισήλθε στα Ιεροσόλυμα, σείστηκε όλη η πόλη λέγοντας: «Ποιος είναι αυτός;»

11 Και τα πλήθη έλεγαν: «Αυτός είναι ο προφήτης Ιησούς που κατάγεται από τη Ναζαρέτ της Γαλιλαίας».

Η εκδίωξη των εμπόρων από το Ναό

(Μκ 11,15-19. Λκ 19,45-48. Ιω 2,13-22)

12 Καὶ εἰσῆλθεν ὁ ᾿Ιησοῦς εἰς τὸ ἱερὸν τοῦ Θεοῦ, καὶ ἐξέβαλε πάντας τοὺς πωλοῦντας καὶ ἀγοράζοντας ἐν τῷ ἱερῷ, καὶ τὰς τραπέζας τῶν κολλυβιστῶν κατέστρεψε καὶ τὰς καθέδρας τῶν πωλούντων τὰς περιστεράς,

13 καὶ λέγει αὐτοῖς· γέγραπται, ὁ οἶκός μου οἶκος προσευχῆς κληθήσεται· ὑμεῖς δὲ αὐτὸν ἐποιήσατε σπήλαιον λῃστῶν.

14 Καὶ προσῆλθον αὐτῷ χωλοὶ καὶ τυφλοὶ ἐν τῷ ἱερῷ καὶ ἐθεράπευσεν αὐτούς.

15 ἰδόντες δὲ οἱ ἀρχιερεῖς καὶ οἱ γραμματεῖς τὰ θαυμάσια ἃ ἐποίησε καὶ τοὺς παῖδας κράζοντας ἐν τῷ ἱερῷ καὶ λέγοντας, ὡσαννὰ τῷ υἱῷ Δαυῒδ, ἠγανάκτησαν

16 καὶ εἶπον αὐτῷ· ἀκούεις τί οὗτοι λέγουσιν; ὁ δὲ ᾿Ιησοῦς λέγει αὐτοῖς· ναί· οὐδέποτε ἀνέγνωτε ὅτι ἐκ στόματος νηπίων καὶ θηλαζόντων κατηρτίσω αἶνον;

17 καὶ καταλιπὼν αὐτοὺς ἐξῆλθεν ἔξω τῆς πόλεως εἰς Βηθανίαν καὶ ηὐλίσθη ἐκεῖ.

12 Και εισήλθε ο Ιησούς στο ναό και έβγαλε όλους όσοι πουλούσαν και αγόραζαν μέσα στο ναό, και αναποδογύρισε τα τραπέζια των αργυραμοιβών όπως και τα καθίσματα αυτών που πουλούσαν τα περιστέρια,

13 και τους λέει: «Είναι γραμμένο: Ο οίκος μου θα κληθεί οίκος προσευχής, εσείς όμως τον κάνετε σπήλαιο ληστών».

14 Τότε τον πλησίασαν τυφλοί και χωλοί μέσα στο ναό, και τους θεράπευσε.

15 Και όταν είδαν οι αρχιερείς και οι γραμματείς τα θαυμάσια που έκανε και τα παιδιά που φώναζαν μέσα στο ναό και έλεγαν: «Ωσαννά στο γιο του Δαβίδ», αγανάκτησαν

16 και του είπαν: «Ακούς τι λένε αυτοί;» Και ο Ιησούς τους λέει: «Ναι. Ποτέ δε διαβάσατε ότι από στόμα νηπίων και βρεφών που θηλάζουν κατάρτισες αίνο;»

17 Και αφού τους εγκατέλειψε, βγήκε έξω από την πόλη, στη Βηθανία, και διανυχτέρευε εκεί.

Η άκαρπη συκιά

(Μκ 11,12-14. 14,20-24)

18 Πρωΐας δὲ ἐπανάγων εἰς τὴν πόλιν ἐπείνασε·

19 καὶ ἰδὼν συκῆν μίαν ἐπὶ τῆς ὁδοῦ ἦλθεν ἐπ᾿ αὐτήν, καὶ οὐδὲν εὗρεν ἐν αὐτῇ εἰ μὴ φύλλα μόνον, καὶ λέγει αὐτῇ· μηκέτι ἐκ σοῦ καρπὸς γένηται εἰς τὸν αἰῶνα. καὶ ἐξηράνθη παραχρῆμα ἡ συκῆ.

20 καὶ ἰδόντες οἱ μαθηταὶ ἐθαύμασαν λέγοντες· πῶς παραχρῆμα ἐξηράνθη ἡ συκῆ;

21 ἀποκριθεὶς δὲ ὁ ᾿Ιησοῦς εἶπεν αὐτοῖς· ἀμὴν λέγω ὑμῖν, ἐὰν ἔχητε πίστιν καὶ μὴ διακριθῆτε, οὐ μόνον τὸ τῆς συκῆς ποιήσετε, ἀλλὰ κἂν τῷ ὄρει τούτῳ εἴπητε, ἄρθητι καὶ βλήθητι εἰς τὴν θάλασσαν, γενήσεται·

22 αὶ πάντα ὅσα ἐὰν αἰτήσητε ἐν τῇ προσευχῇ πιστεύοντες, λήψεσθε.

18 Και το πρωί, επιστρέφοντας στην πόλη, πείνασε.

19 Και όταν είδε μια συκιά στο δρόμο, ήρθε κοντά της, αλλά τίποτα δε βρήκε σ’ αυτήν παρά φύλλα μόνο, και της λέει: «Ποτέ πια από εσένα καρπός να μη γίνει στον αιώνα». Και ξεράθηκε αμέσως η συκιά.

20 Και όταν το είδαν οι μαθητές, θαύμασαν λέγοντας: «Πώς αμέσως ξεράθηκε η συκιά;»

21 Αποκρίθηκε τότε ο Ιησούς και τους είπε: «Αλήθεια σας λέω, αν έχετε πίστη και δεν αμφιβάλλετε, όχι μόνο το θαύμα της συκιάς θα κάνετε, αλλά και αν στο όρος ετούτο πείτε: “Σήκω και πέσε στη θάλασσα”, θα γίνει.

22 Και όλα όσα ζητήσετε στην προσευχή πιστεύοντας, θα τα λάβετε».

Η εξουσία του Ιησού αμφισβητείται

(Μκ 11,27-33. Λκ 20,1-8)

23 Καὶ ἐλθόντι αὐτῷ εἰς τὸ ἱερὸν προσῆλθον αὐτῷ διδάσκοντι οἱ ἀρχιερεῖς καὶ οἱ πρεσβύτεροι τοῦ λαοῦ λέγοντες· ἐν ποίᾳ ἐξουσίᾳ ταῦτα ποιεῖς, καὶ τίς σοι ἔδωκε τὴν ἐξουσίαν ταύτην;

24 ἀποκριθεὶς δὲ ὁ ᾿Ιησοῦς εἶπεν αὐτοῖς· ἐρωτήσω ὑμᾶς κἀγὼ λόγον ἕνα, ὃν ἐὰν εἴπητέ μοι, κἀγὼ ὑμῖν ἐρῶ ἐν ποίᾳ ἐξουσίᾳ ταῦτα ποιῶ.

25 τὸ βάπτισμα ᾿Ιωάννου πόθεν ἦν, ἐξ οὐρανοῦ ἢ ἐξ ἀνθρώπων; οἱ δὲ διελογίζοντο παρ᾿ ἑαυτοῖς λέγοντες· ἐὰν εἴπωμεν, ἐξ οὐρανοῦ, ἐρεῖ ἡμῖν, διατί οὖν οὐκ ἐπιστεύσατε αὐτῷ·

26 ἐὰν δὲ εἴπωμεν, ἐξ ἀνθρώπων, φοβούμεθα τὸν ὄχλον, πάντες γὰρ ἔχουσι τὸν ᾿Ιωάννην ὡς προφήτην.

27 καὶ ἀποκριθέντες τῷ ᾿Ιησοῦ εἶπον· οὐκ οἴδαμεν. ἔφη αὐτοῖς καὶ αὐτός· οὐδὲ ἐγὼ λέγω ὑμῖν ἐν ποίᾳ ἐξουσίᾳ ταῦτα ποιῶ.

23 Και όταν ήρθε αυτός στο ναό, τον πλησίασαν, ενώ δίδασκε, οι αρχιερείς και οι πρεσβύτεροι του λαού, λέγοντας: «Με ποια εξουσία αυτά τα κάνεις; Και ποιος σου έδωσε την εξουσία αυτή;»

24 Αποκρίθηκε τότε ο Ιησούς και τους είπε: «Θα σας ρωτήσω κι εγώ ένα λόγο, που αν μου απαντήσετε, θα σας πω κι εγώ με ποια εξουσία αυτά τα κάνω:

25 Το βάφτισμα του Ιωάννη από πού ήταν; Από τον ουρανό ή από τους ανθρώπους;» Εκείνοι διαλογίζονταν μέσα τους και έλεγαν: «Αν πούμε: “Από τον ουρανό”, θα μας πει: “Γιατί λοιπόν δεν πιστέψατε σ’ αυτόν”;

26 Αν όμως πούμε: “Από τους ανθρώπους”, φοβόμαστε το πλήθος, γιατί όλοι ως προφήτη έχουν τον Ιωάννη».

27 Και αποκρίθηκαν στον Ιησού και του είπαν: «Δεν ξέρουμε». Και αυτός τους είπε: «Ούτε εγώ σας λέω με ποια εξουσία αυτά τα κάνω».

Η παραβολή των δύο γιων

28 Τί δὲ ὑμῖν δοκεῖ; ἄνθρωπός τις εἶχε τέκνα δύο, καὶ προσελθὼν τῷ πρώτῳ εἶπε· τέκνον, ὕπαγε σήμερον ἐργάζου ἐν τῷ ἀμπελῶνί μου.

29 ὁ δὲ ἀποκριθεὶς εἶπεν· οὐ θέλω· ὕστερον δὲ μεταμεληθεὶς ἀπῆλθε.

30 καὶ προσελθὼν τῷ δευτέρῳ εἶπεν ὡσαύτως. ὁ δὲ ἀποκριθεὶς εἶπεν· ἐγώ, κύριε· καὶ οὐκ ἀπῆλθε.

31 τίς ἐκ τῶν δύο ἐποίησε τὸ θέλημα τοῦ πατρός; λέγουσιν αὐτῷ· ὁ πρῶτος. λέγει αὐτοῖς ὁ ᾿Ιησοῦς· ἀμὴν λέγω ὑμῖν ὅτι οἱ τελῶναι καὶ αἱ πόρναι προάγουσιν ὑμᾶς εἰς τὴν βασιλείαν τοῦ Θεοῦ.

32 ἦλθε γὰρ πρὸς ὑμᾶς ᾿Ιωάννης ἐν ὁδῷ δικαιοσύνης, καὶ οὐκ ἐπιστεύσατε αὐτῷ· οἱ δὲ τελῶναι καὶ αἱ πόρναι ἐπίστευσαν αὐτῷ· ὑμεῖς δὲ ἰδόντες οὐ μετεμελήθητε ὕστερον τοῦ πιστεῦσαι αὐτῷ.

28 «Τι λοιπόν νομίζετε; Ένας άνθρωπος είχε δύο παιδιά. Και πλησίασε στο πρώτο και είπε: “Παιδί μου, πήγαινε σήμερα, εργάζου στον αμπελώνα”.

29 Εκείνος αποκρίθηκε και είπε: “Δε θέλω”. Ύστερα, όμως, μεταμελήθηκε και πήγε.

30 Πλησίασε τότε στον άλλο και του είπε όμοια. Εκείνος αποκρίθηκε και είπε: “Εγώ θα πάω, κύριε”. Αλλά δεν πήγε.

31 Ποιος από τους δύο έκανε το θέλημα του πατέρα;» Του λένε: «Ο πρώτος». Τους λέει ο Ιησούς: «Αλήθεια σας λέω ότι οι τελώνες και οι πόρνες προηγούνται από εσάς στη βασιλεία του Θεού.

32 Γιατί ήρθε ο Ιωάννης προς εσάς βαδίζοντας σε οδό δικαιοσύνης και δεν τον πιστέψατε. αλλά οι τελώνες και οι πόρνες πίστεψαν σ’ αυτόν. Εσείς, όμως, παρόλο που το είδατε, ούτε ύστερα μεταμεληθήκατε, για να πιστέψετε σ’ αυτόν».

Η παραβολή των κακών γεωργών

(Μκ 12,1-12. Λκ 20,9-19)

33 ῎Αλλην παραβολὴν ἀκούσατε. ἄνθρωπός τις ἦν οἰκοδεσπότης, ὅστις ἐφύτευσεν ἀμπελῶνα καὶ φραγμὸν αὐτῷ περιέθηκε καὶ ὤρυξεν ἐν αὐτῷ ληνὸν καὶ ᾠκοδόμησε πύργον, καὶ ἐξέδοτο αὐτὸν γεωργοῖς καὶ ἀπεδήμησεν.

34 ὅτε δὲ ἤγγισεν ὁ καιρὸς τῶν καρπῶν, ἀπέστειλε τοὺς δούλους αὐτοῦ πρὸς τοὺς γεωργοὺς λαβεῖν τοὺς καρποὺς αὐτοῦ.

35 καὶ λαβόντες οἱ γεωργοὶ τοὺς δούλους αὐτοῦ ὃν μὲν ἔδειραν, ὃν δὲ ἀπέκτειναν, ὃν δὲ ἐλιθοβόλησαν.

36 πάλιν ἀπέστειλεν ἄλλους δούλους πλείονας τῶν πρώτων, καὶ ἐποίησαν αὐτοῖς ὡσαύτως.

37 ὕστερον δὲ ἀπέστειλε πρὸς αὐτοὺς τὸν υἱὸν αὐτοῦ λέγων· ἐντραπήσονται τὸν υἱόν μου.

38 οἱ δὲ γεωργοὶ ἰδόντες τὸν υἱὸν εἶπον ἐν ἑαυτοῖς· οὗτός ἐστιν ὁ κληρονόμος· δεῦτε ἀποκτείνωμεν αὐτὸν καὶ κατάσχωμεν τὴν κληρονομίαν αὐτοῦ.

39 καὶ λαβόντες αὐτὸν ἐξέβαλον ἔξω τοῦ ἀμπελῶνος, καὶ ἀπέκτειναν.

40 ῞Οταν οὖν ἔλθῃ ὁ κύριος τοῦ ἀμπελῶνος, τί ποιήσει τοῖς γεωργοῖς ἐκείνοις;

41 λέγουσιν αὐτῷ· κακοὺς κακῶς ἀπολέσει αὐτούς, καὶ τὸν ἀμπελῶνα ἐκδώσεται ἄλλοις γεωργοῖς, οἵτινες ἀποδώσουσιν αὐτῷ τοὺς καρποὺς ἐν τοῖς καιροῖς αὐτῶν.

42 λέγει αὐτοῖς ὁ ᾿Ιησοῦς· οὐδέποτε ἀνέγνωτε ἐν ταῖς γραφαῖς, λίθον ὃν ἀπεδοκίμασαν οἱ οἰκοδομοῦντες, οὗτος ἐγενήθη εἰς κεφαλὴν γωνίας· παρὰ Κυρίου ἐγένετο αὕτη, καὶ ἔστι θαυμαστὴ ἐν ὀφθαλμοῖς ἡμῶν;

43 διὰ τοῦτο λέγω ὑμῖν ὅτι ἀρθήσεται ἀφ᾿ ὑμῶν ἡ βασιλεία τοῦ Θεοῦ καὶ δοθήσεται ἔθνει ποιοῦντι τοὺς καρποὺς αὐτῆς·

44 καὶ ὁ πεσὼν ἐπὶ τὸν λίθον τοῦτον συνθλασθήσεται· ἐφ᾿ ὃν δ᾿ ἂν πέσῃ, λικμήσει αὐτόν.

45 καὶ ἀκούσαντες οἱ ἀρχιερεῖς καὶ οἱ Φαρισαῖοι τὰς παραβολὰς αὐτοῦ ἔγνωσαν ὅτι περὶ αὐτῶν λέγει·

46 καὶ ζητοῦντες αὐτὸν κρατῆσαι ἐφοβήθησαν τοὺς ὄχλους, ἐπειδὴ ὡς προφήτην αὐτὸν εἶχον.

33 «Άλλη παραβολή ακούστε: Ήταν ένας άνθρωπος οικοδεσπότης, ο οποίος φύτεψε αμπελώνα και τον περιέβαλε με φράχτη και έσκαψε σ’ αυτόν πατητήρι και οικοδόμησε πύργο και τον νοίκιασε σε γεωργούς και αποδήμησε.

34 Όταν λοιπόν πλησίασε ο καιρός των καρπών, απέστειλε τους δούλους του προς τους γεωργούς να λάβουν τους καρπούς του.

35 Και αφού έπιασαν οι γεωργοί τους δούλους του, έναν έδειραν, άλλον σκότωσαν, άλλον λιθοβόλησαν.

36 Πάλι απέστειλε άλλους δούλους περισσότερους από τους πρώτους και έκαναν σ’ αυτούς ομοίως.

37 Ύστερα, λοιπόν, απέστειλε προς αυτούς το γιο του λέγοντας: “Θα ντραπούν το γιο μου”.

38 Οι γεωργοί, όμως, όταν είδαν το γιο, είπαν μεταξύ τους: “Αυτός είναι ο κληρονόμος. Ελάτε να τον σκοτώσουμε και να έχουμε την κληρονομιά του”.

39 Και αφού τον έπιασαν, τον έβγαλαν έξω από τον αμπελώνα και τον σκότωσαν.

40 Όταν λοιπόν έρθει ο κύριος του αμπελώνα, τι θα κάνει στους γεωργούς εκείνους;»

41 Του λένε: «Τους κακούς, κακώς θα τους εξολοθρέψει και τον αμπελώνα θα τον νοικιάσει σε άλλους γεωργούς, που θα του αποδώσουν τους καρπούς στους καιρούς τους».

42 Τους λέει ο Ιησούς: «Ποτέ δε διαβάσατε στις Γραφές, Λίθο που αποδοκίμασαν οι οικοδόμοι, αυτός έγινε κορωνίδα. Από τον Κύριο έγινε αυτός και είναι θαυμαστός στα μάτια μας;

43 Γι’ αυτό σας λέω ότι θα αφαιρεθεί από εσάς η βασιλεία του Θεού και θα δοθεί σε έθνος που θα κάνει τους καρπούς της.

44 Και όποιος πέσει πάνω στο λίθο αυτό θα συντριφτεί. ενώ πάνω σ’ όποιον πέσει θα τον θρυμματίσει».

45 Και όταν άκουσαν οι αρχιερείς και οι Φαρισαίοι τις παραβολές του, κατάλαβαν ότι γι’ αυτούς τις λέει.

46 Και ενώ ζητούσαν να τον συλλάβουν, φοβήθηκαν τα πλήθη, επειδή τον είχαν για προφήτη.


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 22

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 22

Η παραβολή των βασιλικών γάμων

(Λκ 14,15-24)

1 Καὶ ἀποκριθεὶς ὁ ᾿Ιησοῦς πάλιν εἶπεν αὐτοῖς ἐν παραβολαῖς λέγων·

2 ὡμοιώθη ἡ βασιλεία τῶν οὐρανῶν ἀνθρώπῳ βασιλεῖ, ὅστις ἐποίησε γάμους τῷ υἱῷ αὐτοῦ.

3 καὶ ἀπέστειλε τοὺς δούλους αὐτοῦ καλέσαι τοὺς κεκλημένους εἰς τοὺς γάμους, καὶ οὐκ ἤθελον ἐλθεῖν.

4 πάλιν ἀπέστειλεν ἄλλους δούλους λέγων· εἴπατε τοῖς κεκλημένοις· ἰδοὺ τὸ ἄριστόν μου ἡτοίμασα, οἱ ταῦροί μου καὶ τὰ σιτιστὰ τεθυμένα, καὶ πάντα ἕτοιμα· δεῦτε εἰς τοὺς γάμους.

5 οἱ δὲ ἀμελήσαντες ἀπῆλθον, ὁ μὲν εἰς τὸν ἴδιον ἀγρόν, ὁ δὲ εἰς τὴν ἐμπορίαν αὐτοῦ·

6 οἱ δὲ λοιποὶ κρατήσαντες τοὺς δούλους αὐτοῦ ὕβρισαν καὶ ἀπέκτειναν.

7 ἀκούσας δὲ ὁ βασιλεὺς ἐκεῖνος ὠργίσθη, καὶ πέμψας τὰ στρατεύματα αὐτοῦ ἀπώλεσε τοὺς φονεῖς ἐκείνους καὶ τὴν πόλιν αὐτῶν ἐνέπρησε.

8 τότε λέγει τοῖς δούλοις αὐτοῦ· ὁ μὲν γάμος ἕτοιμός ἐστιν, οἱ δὲ κεκλημένοι οὐκ ἦσαν ἄξιοι·

9 πορεύεσθε οὖν ἐπὶ τὰς διεξόδους τῶν ὁδῶν, καὶ ὅσους ἐὰν εὕρητε καλέσατε εἰς τοὺς γάμους,

10 καὶ ἐξελθόντες οἱ δοῦλοι ἐκεῖνοι εἰς τὰς ὁδοὺς συνήγαγον πάντας ὅσους εὗρον, πονηρούς τε καὶ ἀγαθούς· καὶ ἐπλήσθη ὁ γάμος ἀνακειμένων.

11 εἰσελθὼν δὲ ὁ βασιλεὺς θεάσασθαι τοὺς ἀνακειμένους εἶδεν ἐκεῖ ἄνθρωπον οὐκ ἐνδεδυμένον ἔνδυμα γάμου,

12 καὶ λέγει αὐτῷ· ἑταῖρε, πῶς εἰσῆλθες ὧδε μὴ ἔχων ἔνδυμα γάμου; ὁ δὲ ἐφιμώθη.

13 τότε εἶπεν ὁ βασιλεὺς τοῖς διακόνοις· δήσαντες αὐτοῦ πόδας καὶ χεῖρας ἄρατε αὐτὸν καὶ ἐκβάλετε εἰς τὸ σκότος τὸ ἐξώτερον· ἐκεῖ ἔσται ὁ κλαυθμὸς καὶ ὁ βρυγμὸς τῶν ὀδόντων.

14 πολλοὶ γάρ εἰσι κλητοί, ὀλίγοι δὲ ἐκλεκτοί.

1 Τότε έλαβε πάλι το λόγο ο Ιησούς και τους είπε με παραβολές λέγοντας:

2 «Η βασιλεία των ουρανών ομοιώθηκε μ’ έναν άνθρωπο βασιλιά, ο οποίος έκανε γάμους στο γιο του.

3 Και απέστειλε τους δούλους του να καλέσουν τους καλεσμένους στους γάμους, αλλά δεν ήθελαν να έρθουν.

4 Πάλι απέστειλε άλλους δούλους λέγοντας: “Πείτε στους καλεσμένους: Ιδού, έχω ετοιμάσει το γεύμα μου, οι ταύροι μου και τα θρεφτάρια είναι σφαγμένα και είναι όλα έτοιμα. ελάτε στους γάμους”.

5 Εκείνοι αμέλησαν και έφυγαν, ο ένας στο δικό του αγρό, ο άλλος στο εμπόριό του.

6 Και οι υπόλοιποι, αφού συνέλαβαν τους δούλους του, τους κακομεταχειρίστηκαν και τους σκότωσαν.

7 Τότε ο βασιλιάς οργίστηκε και, αφού έστειλε τα στρατεύματά του, εξολόθρεψε τους φονιάδες εκείνους και την πόλη τους έκαψε.

8 Τότε λέει στους δούλους του: “Ο γάμος βέβαια είναι έτοιμος, αλλά οι καλεσμένοι δεν ήταν άξιοι.

9 Πηγαίνετε, λοιπόν, στις διακλαδώσεις των οδών και όσους βρείτε καλέστε τους στους γάμους”.

10 Και αφού εξήλθαν οι δούλοι εκείνοι στους δρόμους, σύναξαν όλους όσους βρήκαν, κακούς και καλούς. Και γέμισε ο γάμος από εκείνους που κάθονταν, για να φάνε.

11 Όταν εισήλθε όμως ο βασιλιάς, για να δει εκείνους που κάθονταν, για να φάνε, είδε εκεί έναν άνθρωπο που δεν ήταν ντυμένος με ένδυμα γάμου,

12 και του λέει: “Σύντροφε, πώς εισήλθες εδώ μην έχοντας ένδυμα γάμου”; Εκείνος αποστομώθηκε.

13 Τότε ο βασιλιάς είπε στους διακόνους: “Δέστε του πόδια και χέρια και πετάξτε τον έξω στο σκότος το εξώτερο” – εκεί θα είναι το κλάμα και το τρίξιμο των δοντιών.

14 Γιατί πολλοί είναι κλητοί, αλλά λίγοι εκλεκτοί».

Η πληρωμή των φόρων στον Καίσαρα

(Μκ 12,13-17. Λκ 20,20-26)

15 Τότε πορευθέντες οἱ Φαρισαῖοι συμβούλιον ἔλαβον ὅπως αὐτὸν παγιδεύσωσιν ἐν λόγῳ.

16 καὶ ἀποστέλλουσιν αὐτῷ τοὺς μαθητὰς αὐτῶν μετὰ τῶν ῾Ηρῳδιανῶν λέγοντες· διδάσκαλε, οἴδαμεν ὅτι ἀληθὴς εἶ καὶ τὴν ὁδὸν τοῦ Θεοῦ ἐν ἀληθείᾳ διδάσκεις, καὶ οὐ μέλει σοι περὶ οὐδενός· οὐ γὰρ βλέπεις εἰς πρόσωπον ἀνθρώπων·

17 εἰπὲ οὖν ἡμῖν, τί σοι δοκεῖ; ἔξεστι δοῦναι κῆνσον Καίσαρι ἢ οὔ;

18 γνοὺς δὲ ὁ ᾿Ιησοῦς τὴν πονηρίαν αὐτῶν εἶπε· τί με πειράζετε, ὑποκριταί;

19 ἐπιδείξατέ μοι τὸ νόμισμα τοῦ κήνσου. οἱ δὲ προσήνεγκαν αὐτῷ δηνάριον.

20 καὶ λέγει αὐτοῖς· τίνος ἡ εἰκὼν αὕτη καὶ ἡ ἐπιγραφή;

21 λέγουσιν αὐτῷ· Καίσαρος· τότε λέγει αὐτοῖς· ἀπόδοτε οὖν τὰ Καίσαρος Καίσαρι καὶ τὰ τοῦ Θεοῦ τῷ Θεῷ.

22 καὶ ἀκούσαντες ἐθαύμασαν, καὶ ἀφέντες αὐτὸν ἀπῆλθον.

15 Τότε πήγαν οι Φαρισαίοι και έκαναν συμβούλιο, για να τον παγιδέψουν με λόγια.

16 Και αποστέλλουν σ’ αυτόν τους μαθητές τους μαζί με τους Ηρωδιανούς, λέγοντας: «Δάσκαλε, ξέρουμε ότι είσαι ειλικρινής και διδάσκεις την οδό του Θεού με αλήθεια και δε σε μέλει για κανέναν. γιατί δε βλέπεις σε πρόσωπο ανθρώπων.

17 Πες μας, λοιπόν, τι νομίζεις; επιτρέπεται να δώσει κανείς φόρο στον Καίσαρα ή όχι»;

18 Επειδή όμως ο Ιησούς κατάλαβε την κακία τους, είπε: «Τι με πειράζετε, υποκριτές;

19 Επιδείξτε μου το νόμισμα του φόρου». Εκείνοι έφεραν προς αυτόν ένα δηνάριο.

20 Και τους λέει: «Ποιανού είναι η εικόνα αυτή και η επιγραφή;»

21 Του λένε: «Του Καίσαρα». Τότε τους λέει: «Αποδώστε λοιπόν τα πράγματα του Καίσαρα στον Καίσαρα, και τα πράγματα του Θεού στο Θεό».

22 Και όταν άκουσαν αυτό, θαύμασαν και, αφού τον άφησαν, έφυγαν.

Το ερώτημα για την ανάσταση των νεκρών

(Μκ 12,18-27. Λκ 20,27-40)

23 ᾿Εν ἐκείνῃ τῇ ἡμέρᾳ προσῆλθον αὐτῷ Σαδδουκαῖοι, οἱ λέγοντες μὴ εἶναι ἀνάστασιν, καὶ ἐπηρώτησαν αὐτὸν

24 λέγοντες· διδάσκαλε, Μωσῆς εἶπεν, ἐάν τις ἀποθάνῃ μὴ ἔχων τέκνα, ἐπιγαμβρεύσει ὁ ἀδελφὸς αὐτοῦ τὴν γυναῖκα αὐτοῦ καὶ ἀναστήσει σπέρμα τῷ ἀδελφῷ αὐτοῦ.

25 ἦσαν δὲ παρ᾿ ἡμῖν ἑπτὰ ἀδελφοί· καὶ ὁ πρῶτος γαμήσας ἐτελεύτησε, καὶ μὴ ἔχων σπέρμα ἀφῆκε τὴν γυναῖκα αὐτοῦ τῷ ἀδελφῷ αὐτοῦ·

26 ὁμοίως καὶ ὁ δεύτερος καὶ ὁ τρίτος, ἕως τῶν ἑπτά.

27 ὕστερον δὲ πάντων ἀπέθανε καὶ ἡ γυνή.

28 ἐν τῇ οὖν ἀναστάσει τίνος τῶν ἑπτὰ ἔσται ἡ γυνή; πάντες γὰρ ἔσχον αὐτήν.

29 ἀποκριθεὶς δὲ ὁ ᾿Ιησοῦς εἶπεν αὐτοῖς· πλανᾶσθε μὴ εἰδότες τὰς γραφὰς μηδὲ τὴν δύναμιν τοῦ Θεοῦ.

30 ἐν γὰρ τῇ ἀναστάσει οὔτε γαμοῦσιν οὔτε ἐκγαμίζονται, ἀλλ᾿ ὡς ἄγγελοι Θεοῦ ἐν οὐρανῷ εἰσι.

31 περὶ δὲ τῆς ἀναστάσεως τῶν νεκρῶν οὐκ ἀνέγνωτε τὸ ρηθὲν ὑμῖν ὑπὸ τοῦ Θεοῦ λέγοντος,

32 ἐγώ εἰμι ὁ Θεὸς ᾿Αβραὰμ καὶ ὁ Θεὸς ᾿Ισαὰκ καὶ ὁ Θεὸς ᾿Ιακώβ; οὐκ ἔστιν ὁ Θεὸς Θεὸς νεκρῶν, ἀλλὰ ζώντων.

33 καὶ ἀκούσαντες οἱ ὄχλοι ἐξεπλήσσοντο ἐπὶ τῇ διδαχῇ αὐτοῦ.

23 Εκείνη την ημέρα τον πλησίασαν Σαδουκκαίοι, που λένε πως δεν υπάρχει ανάσταση, και τον επερώτησαν:

24 «Δάσκαλε, ο Μωυσής είπε: Αν κάποιος πεθάνει μην έχοντας παιδιά, να νυμφευτεί ο αδελφός του τη γυναίκα του και να φέρει απογόνους στον αδελφό του.

25 Ήταν λοιπόν μεταξύ μας εφτά αδελφοί. Και ο πρώτος, αφού νυμφεύτηκε, πέθανε, και μην έχοντας απογόνους άφησε τη γυναίκα του στον αδελφό του.

26 Όμοια και ο δεύτερος και ο τρίτος, ως τους εφτά.

27 Και ύστερα απ’ όλους πέθανε η γυναίκα.

28 Κατά την ανάσταση, λοιπόν, ποιανού από τους εφτά θα είναι γυναίκα; Γιατί όλοι την είχαν».

29 Αποκρίθηκε τότε ο Ιησούς και τους είπε: «Πλανάστε, επειδή δεν ξέρετε τις Γραφές μήτε τη δύναμη του Θεού.

30 Γιατί κατά την ανάσταση ούτε παντρεύουν ούτε νυμφεύονται, αλλά είναι σαν άγγελοι στον ουρανό.

31 Όσον αφορά όμως την ανάσταση των νεκρών, δε διαβάσατε αυτό που ειπώθηκε σ’ εσάς από το Θεό, όταν έλεγε:

32 Εγώ είμαι ο Θεός του Αβραάμ και ο Θεός του Ισαάκ και ο Θεός του Ιακώβ; Δεν είναι Θεός νεκρών, αλλά ζωντανών».

33 Και όταν άκουσαν τα πλήθη, εκπλήσσονταν για τη διδαχή του.

Η μεγάλη εντολή

(Μκ 12,28-34. Λκ 10,25-28)

34 Οἱ δὲ Φαρισαῖοι ἀκούσαντες ὅτι ἐφίμωσε τοὺς Σαδδουκαίους, συνήχθησαν ἐπὶ τὸ αὐτό,

35 καὶ ἐπηρώτησεν εἷς ἐξ αὐτῶν, νομικός, πειράζων αὐτὸν καὶ λέγων·

36 διδάσκαλε, ποία ἐντολὴ μεγάλη ἐν τῷ νόμῳ;

37 ὁ δὲ ᾿Ιησοῦς ἔφη αὐτῷ· ἀγαπήσεις Κύριον τὸν Θεόν σου ἐν ὅλῃ τῇ καρδίᾳ σου καὶ ἐν ὅλῃ τῇ ψυχῇ σου καὶ ἐν ὅλῃ τῇ διανοίᾳ σου.

38 αὕτη ἐστὶ πρώτη καὶ μεγάλη ἐντολή.

39 δευτέρα δὲ ὁμοία αὐτῇ· ἀγαπήσεις τὸν πλησίον σου ὡς σεαυτόν.

40 ἐν ταύταις ταῖς δυσὶν ἐντολαῖς ὅλος ὁ νόμος καὶ οἱ προφῆται κρέμανται.

34 Όταν λοιπόν οι Φαρισαίοι άκουσαν ότι αποστόμωσε τους Σαδουκκαίους, συνάχτηκαν στο ίδιο μέρος,

35 και τον επερώτησε ένας από αυτούς, νομικός, για να τον πειράξει:

36 «Δάσκαλε, ποια εντολή είναι μεγάλη μέσα στο νόμο;»

37 Εκείνος του είπε: «Να αγαπήσεις Κύριο το Θεό σου με όλη την καρδιά σου και με όλη την ψυχή σου και με όλη τη διάνοιά σου.

38 Αυτή είναι η μεγάλη και πρώτη εντολή.

39 Και δεύτερη, όμοια με αυτή: Να αγαπήσεις τον πλησίον σου σαν τον εαυτό σου.

40 Σε αυτές τις δύο εντολές κρέμεται όλος ο νόμος και οι προφήτες».

Ο Χριστός γιος του Δαβίδ

(Μκ 12,35-37. Λκ 20,41-44)

41 Συνηγμένων δὲ τῶν Φαρισαίων ἐπηρώτησεν αὐτοὺς ὁ ᾿Ιησοῦς

42 λέγων· τί ὑμῖν δοκεῖ περὶ τοῦ Χριστοῦ; τίνος υἱός ἐστι; λέγουσιν αὐτῷ· τοῦ Δαυῒδ.

43 λέγει αὐτοῖς· πῶς οὖν Δαυῒδ ἐν Πνεύματι Κύριον αὐτὸν καλεῖ λέγων,

44 εἶπεν ὁ Κύριος τῷ Κυρίῳ μου, κάθου ἐκ δεξιῶν μου ἕως ἂν θῶ τοὺς ἐχθρούς σου ὑποπόδιον τῶν ποδῶν σου;

45 εἰ οὖν Δαυῒδ καλεῖ αὐτὸν Κύριον, πῶς υἱὸς αὐτοῦ ἐστι;

46 καὶ οὐδεὶς ἐδύνατο αὐτῷ ἀποκριθῆναι λόγον, οὐδὲ ἐτόλμησέ τις ἀπ᾿ ἐκείνης τῆς ἡμέρας ἐπερωτῆσαι αὐτὸν οὐκέτι.

41 Και ενώ ήταν συναγμένοι οι Φαρισαίοι, τους επερώτησε ο Ιησούς:

42 «Τι νομίζετε για το Χριστό; Ποιανού είναι γιος;» Του απαντούν: «Του Δαβίδ».

43 Τους λέει: «Πώς λοιπόν ο Δαβίδ μέσω του Πνεύματος τον καλεί Κύριο, λέγοντας:

44 Είπε ο Κύριος στον Κύριό μου: “Κάθου από τα δεξιά μου, ωσότου θέσω τους εχθρούς σου κάτω από τα πόδια σου”;

45 Αν λοιπόν ο Δαβίδ τον καλεί “Κύριο”, πώς είναι γιος του;»

46 Και κανείς δεν μπορούσε να του αποκριθεί λόγο, ούτε τόλμησε κανείς από εκείνη την ημέρα να τον επερωτήσει πια.


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 23

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 23

O Ιησούς ελέγχει τους γραμματείς και τους Φαρισαίους

(Μκ 12,38-40. Λκ 11,37-52. 20,45-47)

1 Τότε ὁ ᾿Ιησοῦς ἐλάλησε τοῖς ὄχλοις καὶ τοῖς μαθηταῖς αὐτοῦ

2 λέγων· ἐπὶ τῆς Μωσέως καθέδρας ἐκάθισαν οἱ γραμματεῖς καὶ οἱ Φαρισαῖοι.

3 πάντα οὖν ὅσα ἐὰν εἴπωσιν ὑμῖν τηρεῖν, τηρεῖτε καὶ ποιεῖτε, κατὰ δὲ τὰ ἔργα αὐτῶν μὴ ποιεῖτε· λέγουσι γάρ, καὶ οὐ ποιοῦσι.

4 δεσμεύουσι γὰρ φορτία βαρέα καὶ δυσβάστακτα καὶ ἐπιτιθέασιν ἐπὶ τοὺς ὤμους τῶν ἀνθρώπων, τῷ δὲ δακτύλῳ αὐτῶν οὐ θέλουσι κινῆσαι αὐτά.

5 πάντα δὲ τὰ ἔργα αὐτῶν ποιοῦσι πρὸς τὸ θεαθῆναι τοῖς ἀνθρώποις. πλατύνουσι γὰρ τὰ φυλακτήρια αὐτῶν καὶ μεγαλύνουσι τὰ κράσπεδα τῶν ἱματίων αὐτῶν,

6 φιλοῦσι δὲ τὴν πρωτοκλισίαν ἐν τοῖς δείπνοις καὶ τὰς πρωτοκαθεδρίας ἐν ταῖς συναγωγαῖς

7 καὶ τοὺς ἀσπασμοὺς ἐν ταῖς ἀγοραῖς καὶ καλεῖσθαι ὑπὸ τῶν ἀνθρώπων ραββὶ ραββί.

8 ὑμεῖς δὲ μὴ κληθῆτε ραββί· εἷς γὰρ ὑμῶν ἐστιν ὁ διδάσκαλος, ὁ Χριστός· πάντες δὲ ὑμεῖς ἀδελφοί ἐστε.

9 καὶ πατέρα μὴ καλέσητε ὑμῶν ἐπὶ τῆς γῆς· εἷς γάρ ἐστιν ὁ πατήρ ὑμῶν, ὁ ἐν τοῖς οὐρανοῖς.

10 μηδὲ κληθῆτε καθηγηταί· εἷς γὰρ ὑμῶν ἐστιν ὁ καθηγητής, ὁ Χριστός.

11 ὁ δὲ μείζων ὑμῶν ἔσται ὑμῶν διάκονος.

12 ὅστις δὲ ὑψώσει ἑαυτὸν ταπεινωθήσεται, καὶ ὅστις ταπεινώσει ἑαυτὸν ὑψωθήσεται.

13 Οὐαὶ δὲ ὑμῖν, γραμματεῖς καὶ Φαρισαῖοι ὑποκριταί, ὅτι κατεσθίετε τὰς οἰκίας τῶν χηρῶν καὶ προφάσει μακρὰ προσευχόμενοι· διὰ τοῦτο λήψεσθε περισσότερον κρῖμα.

14 Οὐαὶ ὑμῖν, γραμματεῖς καὶ Φαρισαῖοι ὑποκριταί, ὅτι κλείετε τὴν βασιλείαν τῶν οὐρανῶν ἔμπροσθεν τῶν ἀνθρώπων· ὑμεῖς γὰρ οὐκ εἰσέρχεσθε, οὐδὲ τοὺς εἰσερχομένους ἀφίετε εἰσελθεῖν.

15 Οὐαὶ ὑμῖν, γραμματεῖς καὶ Φαρισαῖοι ὑποκριταί, ὅτι περιάγετε τὴν θάλασσαν καὶ τὴν ξηρὰν ποιῆσαι ἕνα προσήλυτον, καὶ ὅταν γένηται, ποιεῖτε αὐτὸν υἱὸν γεέννης διπλότερον ὑμῶν.

16 Οὐαὶ ὑμῖν, ὁδηγοὶ τυφλοί, οἱ λέγοντες ὃς ἂν ὀμόσῃ ἐν τῷ ναῷ, οὐδέν ἐστιν, ὃς δ᾿ ἂν ὀμόσῃ ἐν τῷ χρυσῷ τοῦ ναοῦ, ὀφείλει.

17 μωροὶ καὶ τυφλοί! τίς γὰρ μείζων ἐστίν, ὁ χρυσός ἢ ὁ ναὸς ὁ ἁγιάζων τὸν χρυσόν;

18 καί· ὃς ἂν ὀμόσῃ ἐν τῷ θυσιαστηρίῳ, οὐδέν ἐστιν, ὃς δ᾿ ἂν ὀμόσῃ ἐν τῷ δώρῳ τῷ ἐπάνω αὐτοῦ, ὀφείλει.

19 μωροὶ καὶ τυφλοί! τί γὰρ μεῖζον, τὸ δῶρον ἢ τὸ θυσιαστήριον τὸ ἁγιάζον τὸ δῶρον;

20 ὁ οὖν ὀμόσας ἐν τῷ θυσιαστηρίῳ ὀμνύει ἐν αὐτῷ καὶ ἐν πᾶσι τοῖς ἐπάνω αὐτοῦ·

21 καὶ ὁ ὀμόσας ἐν τῷ ναῷ ὀμνύει ἐν αὐτῷ καὶ ἐν τῷ κατοικήσαντι αὐτόν·

22 καὶ ὁ ὀμόσας ἐν τῷ οὐρανῷ ὀμνύει ἐν τῷ θρόνῳ τοῦ Θεοῦ καὶ ἐν τῷ καθημένῳ ἐπάνω αὐτοῦ.

23 Οὐαὶ ὑμῖν, γραμματεῖς καὶ Φαρισαῖοι ὑποκριταί, ὅτι ἀποδεκατοῦτε τὸ ἡδύοσμον καὶ τὸ ἄνηθον καὶ τὸ κύμινον, καὶ ἀφήκατε τὰ βαρύτερα τοῦ νόμου, τὴν κρίσιν καὶ τὸν ἔλεον καὶ τὴν πίστιν· ταῦτα δὲ ἔδει ποιῆσαι κἀκεῖνα μὴ ἀφιέναι.

24 ὁδηγοὶ τυφλοί, οἱ διυλίζοντες τὸν κώνωπα, τὴν δὲ κάμηλον καταπίνοντες!

25 Οὐαὶ ὑμῖν, γραμματεῖς καὶ Φαρισαῖοι ὑποκριταί, ὅτι καθαρίζετε τὸ ἔξωθεν τοῦ ποτηρίου καὶ τῆς παροψίδος, ἔσωθεν δὲ γέμουσιν ἐξ ἁρπαγῆς καὶ ἀδικίας.

26 Φαρισαῖε τυφλέ, καθάρισον πρῶτον τὸ ἐντὸς τοῦ ποτηρίου καὶ τῆς παροψίδος, ἵνα γένηται καὶ τὸ ἐκτὸς αὐτῶν καθαρόν.

27 Οὐαὶ ὑμῖν, γραμματεῖς καὶ Φαρισαῖοι ὑποκριταί, ὅτι παρομοιάζετε τάφοις κεκονιαμένοις, οἵτινες ἔξωθεν μὲν φαίνονται ὡραῖοι, ἔσωθεν δὲ γέμουσιν ὀστέων νεκρῶν καὶ πάσης ἀκαθαρσίας.

28 οὕτω καὶ ὑμεῖς ἔξωθεν μὲν φαίνεσθε τοῖς ἀνθρώποις δίκαιοι, ἔσωθεν δὲ μεστοί ἐστε ὑποκρίσεως καὶ ἀνομίας.

29 Οὐαὶ ὑμῖν, γραμματεῖς καὶ Φαρισαῖοι ὑποκριταί, ὅτι οἰκοδομεῖτε τοὺς τάφους τῶν προφητῶν καὶ κοσμεῖτε τὰ μνημεῖα τῶν δικαίων,

30 καὶ λέγετε· εἰ ἦμεν ἐν ταῖς ἡμέραις τῶν πατέρων ἡμῶν, οὐκ ἂν ἦμεν κοινωνοὶ αὐτῶν ἐν τῷ αἵματι τῶν προφητῶν.

31 ὥστε μαρτυρεῖτε ἑαυτοῖς ὅτι υἱοί ἐστε τῶν φονευσάντων τοὺς προφήτας.

32 καὶ ὑμεῖς πληρώσατε τὸ μέτρον τῶν πατέρων ὑμῶν.

33 ὄφεις, γεννήματα ἐχιδνῶν! πῶς φύγητε ἀπὸ τῆς κρίσεως τῆς γεέννης;

34 διὰ τοῦτο ἰδοὺ ἐγὼ ἀποστέλλω πρὸς ὑμᾶς προφήτας καὶ σοφοὺς καὶ γραμματεῖς, καὶ ἐξ αὐτῶν ἀποκτενεῖτε καὶ σταυρώσετε, καὶ ἐξ αὐτῶν μαστιγώσετε ἐν ταῖς συναγωγαῖς ὑμῶν καὶ διώξετε ἀπὸ πόλεως εἰς πόλιν,

35 ὅπως ἔλθῃ ἐφ᾿ ὑμᾶς πᾶν αἷμα δίκαιον ἐκχυνόμενον ἐπὶ τῆς γῆς ἀπὸ τοῦ αἵματος ῎Αβελ τοῦ δικαίου ἕως τοῦ αἵματος Ζαχαρίου υἱοῦ Βαραχίου, ὃν ἐφονεύσατε μεταξὺ τοῦ ναοῦ καὶ τοῦ θυσιαστηρίου.

36 ἀμὴν λέγω ὑμῖν ὅτι ἥξει ταῦτα πάντα ἐπὶ τὴν γενεὰν ταύτην.

1 Τότε ο Ιησούς μίλησε στα πλήθη και στους μαθητές του,

2 λέγοντας: «Πάνω στην καθέδρα του Μωυσή κάθισαν οι γραμματείς και οι Φαρισαίοι.

3 Όλα όσα σας πουν, λοιπόν, κάντε και τηρείτε, αλλά κατά τα έργα τους μην κάνετε. γιατί λένε και δεν κάνουν.

4 Δένουν, μάλιστα, βαριά και δυσβάστακτα φορτία, και τα θέτουν πάνω στους ώμους των ανθρώπων, αλλά αυτοί με το δάχτυλό τους δε θέλουν να τα κουνήσουν.

5 Και όλα τα έργα τους τα κάνουν, για να τους δουν με θαυμασμό οι άνθρωποι. Γιατί πλαταίνουν τα φυλαχτά τους και μεγαλώνουν τα κράσπεδα,

6 και αγαπούν το πρώτο κάθισμα στα δείπνα και τις πρωτοκαθεδρίες στις συναγωγές

7 και τους χαιρετισμούς στις αγορές και να καλούνται από τους ανθρώπους: “Ραβί”.

8 Εσείς όμως μην κληθείτε “Ραβί” – γιατί ένας είναι ο δικός σας δάσκαλος, ενώ εσείς όλοι είστε αδελφοί.

9 Και “πατέρα” σας μην καλέσετε κάποιον πάνω στη γη, γιατί ένας είναι ο δικός σας ο Πατέρας, ο ουράνιος.

10 Μήτε κληθείτε “καθοδηγητές”, γιατί καθοδηγητής σας είναι ένας, ο Χριστός.

11 Αλλά ο μεγαλύτερός σας να είναι διάκονός σας.

12 Όποιος, λοιπόν, υψώσει τον εαυτό του θα ταπεινωθεί και όποιος ταπεινώσει τον εαυτό του θα υψωθεί.

13 Αλίμονο όμως σ’ εσάς, γραμματείς και Φαρισαίοι υποκριτές, γιατί κατατρώτε τις οικίες των χηρών και για πρόφαση κάνετε μακριές προσευχές. γι’ αυτό θα λάβετε περισσότερη καταδίκη.

14 Και αλίμονο σ’ εσάς, γραμματείς και Φαρισαίοι υποκριτές, γιατί κλείνετε τη βασιλεία των ουρανών μπροστά στους ανθρώπους. Γιατί εσείς δεν εισέρχεστε ούτε εκείνους που θέλουν να εισέλθουν τους αφήνετε να εισέλθουν.

15 Αλίμονο σ’ εσάς, γραμματείς και Φαρισαίοι υποκριτές, γιατί γυρνάτε τη θάλασσα και την ξηρά για να κάνετε έναν προσήλυτο και, όταν γίνει, τον κάνετε γιο της γέεννας διπλά από εσάς.

16 Αλίμονο σ’ εσάς, οδηγοί τυφλοί, που λέτε: “Όποιος ορκιστεί στο ναό δεν είναι τίποτα. Όποιος όμως ορκιστεί στον χρυσό του ναού οφείλει να πράξει”.

17 Μωροί και τυφλοί, γιατί ποιος είναι μεγαλύτερος, ο χρυσός ή ο ναός που αγίασε τον χρυσό;

18 Και λέτε επίσης: “Όποιος ορκιστεί στο θυσιαστήριο δεν είναι τίποτα. Όποιος όμως ορκιστεί στο δώρο που είναι πάνω σ’ αυτό οφείλει να πράξει”.

19 Τυφλοί, γιατί ποιο είναι μεγαλύτερο, το δώρο ή το θυσιαστήριο που αγιάζει το δώρο;

20 Όποιος λοιπόν ορκίστηκε στο θυσιαστήριο ορκίζεται σ’ αυτό και σε όλα όσα είναι πάνω του.

21 Και όποιος ορκίστηκε στο ναό ορκίζεται σ’ αυτόν και σ’ Εκείνον που τον κατοικεί.

22 Και όποιος ορκίστηκε στον ουρανό ορκίζεται στο θρόνο του Θεού και σ’ Εκείνον που κάθεται πάνω του.

23 Αλίμονο σ’ εσάς, γραμματείς και Φαρισαίοι υποκριτές, γιατί αποδεκατίζετε το δυόσμο και τον άνηθο και το κύμινο και αφήσατε τα σπουδαιότερα του νόμου: τη δίκαιη κρίση και το έλεος και την πίστη. Αυτά λοιπόν έπρεπε να κάνετε, κι εκείνα να μην αφήνετε.

24 Οδηγοί τυφλοί, που διυλίζετε το κουνούπι, αλλά καταπίνετε την καμήλα.

25 Αλίμονο σ’ εσάς, γραμματείς και Φαρισαίοι υποκριτές, γιατί καθαρίζετε το απέξω του ποτηριού και του πιάτου, ενώ από μέσα είναι γεμάτα από αρπαγή και ακράτεια.

26 Φαρισαίε τυφλέ, καθάρισε πρώτα το εντός του ποτηριού, για να γίνει και το έξω του καθαρό.

27 Αλίμονο σ’ εσάς, γραμματείς και Φαρισαίοι υποκριτές, γιατί μοιάζετε με τάφους ασβεστωμένους, οι οποίοι απέξω βέβαια φαίνονται ωραίοι, αλλά από μέσα είναι γεμάτοι από οστά νεκρών και από κάθε ακαθαρσία.

28 Έτσι κι εσείς απέξω βέβαια φαίνεστε στους ανθρώπους δίκαιοι, αλλά από μέσα είστε γεμάτοι υποκρισία και ανομία.

29 Αλίμονο σ’ εσάς, γραμματείς και Φαρισαίοι υποκριτές, γιατί οικοδομείτε τους τάφους των προφητών και κοσμείτε τα μνήματα των δικαίων,

30 και λέτε: “Αν ήμασταν στις ημέρες των πατέρων μας, δε θα ήμασταν με αυτούς συμμέτοχοι στο αίμα των προφητών που έχυσαν”.

31 Ώστε μαρτυρείτε για τους εαυτούς σας ότι είστε γιοι εκείνων που φόνευσαν τους προφήτες.

32 Και εσείς συμπληρώστε το μέτρο της ανομίας των πατέρων σας.

33 Φίδια, γεννήματα εχιδνών, πώς θα αποφύγετε την κρίση της γέεννας;

34 Γι’ αυτό, ιδού, εγώ αποστέλλω προς εσάς προφήτες και σοφούς και γραμματείς. Από αυτούς άλλους θα σκοτώσετε και θα σταυρώσετε, και από αυτούς άλλους θα μαστιγώσετε στις συναγωγές σας και θα καταδιώξετε από πόλη σε πόλη.

35 για να έρθει πάνω σας κάθε αίμα δίκαιο που χύνεται πάνω στη γη, από το αίμα του Άβελ του δίκαιου ως το αίμα του Ζαχαρία, του γιου του Βαραχία, που φονεύσατε μεταξύ του ναού και του θυσιαστηρίου.

36 Αλήθεια σας λέω, θα έρθουν όλα αυτά πάνω στη γενιά αυτή».

Θρήνος για την Ιερουσαλήμ

(Λκ 13,34-35)

37 ῾Ιερουσαλὴμ ῾Ιερουσαλήμ, ἡ ἀποκτέννουσα τοὺς προφήτας καὶ λιθοβολοῦσα τοὺς ἀπεσταλμένους πρὸς αὐτήν! ποσάκις ἠθέλησα ἐπισυναγαγεῖν τὰ τέκνα σου ὃν τρόπον ἐπισυνάγει ὄρνις τὰ νοσσία ἑαυτῆς ὑπὸ τὰς πτέρυγας, καὶ οὐκ ἠθελήσατε.

38 ἰδοὺ ἀφίεται ὑμῖν ὁ οἶκος ὑμῶν ἔρημος.

39 λέγω γὰρ ὑμῖν, οὐ μή με ἴδητε ἀπ᾿ ἄρτι ἕως ἂν εἴπητε, εὐλογημένος ὁ ἐρχόμενος ἐν ὀνόματι Κυρίου.

37 «Ιερουσαλήμ Ιερουσαλήμ – που σκοτώνει τους προφήτες και λιθοβολεί τους απεσταλμένους προς αυτήν – πόσες φορές θέλησα να συνάξω στο ίδιο μέρος τα τέκνα σου με τον τρόπο που η όρνιθα συνάζει στο ίδιο μέρος τους νεοσσούς της κάτω από τις φτερούγες της, αλλά δεν το θελήσατε.

38 Ιδού, αφήνεται σ’ εσάς ο οίκος σας έρημος.

39 Γιατί σας λέω, δε θα με δείτε από τώρα, ωσότου πείτε: Ευλογημένος ο ερχόμενος στο όνομα του Κυρίου».


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 24

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 24

Ο Ιησούς προλέγει την καταστροφή του ναού

(Μκ 13,1-2. Λκ 21,5-6)

1 Καὶ ἐξελθὼν ὁ ᾿Ιησοῦς ἐπορεύετο ἀπὸ τοῦ ἱεροῦ· καὶ προσῆλθον οἱ μαθηταὶ αὐτοῦ ἐπιδεῖξαι αὐτῷ τὰς οἰκοδομὰς τοῦ ἱεροῦ.

2 ὁ δὲ ᾿Ιησοῦς εἶπεν αὐτοῖς· οὐ βλέπετε ταῦτα πάντα; ἀμὴν λέγω ὑμῖν, οὐ μὴ ἀφεθῇ ὧδε λίθος ἐπὶ λίθον, ὃς οὐ καταλυθήσεται.

1 Και όταν εξήλθε ο Ιησούς από το ναό, πορευόταν, και πλησίασαν οι μαθητές του, για να του επιδείξουν τα οικοδομήματα του ναού.

2 Εκείνος αποκρίθηκε και τους είπε: «Δε βλέπετε όλα αυτά; Αλήθεια σας λέω, δε θα αφεθεί εδώ λίθος πάνω σε λίθο που δε θα καταστραφεί».

Ο Ιησούς προλέγει το τέλος το κόσμου

(Μκ 13,3-31. Λκ 21,7-33)

3 καθημένου δὲ αὐτοῦ ἐπὶ τοῦ ὄρους τῶν ἐλαιῶν προσῆλθον αὐτῷ οἱ μαθηταὶ κατ᾿ ἰδίαν λέγοντες· εἰπὲ ἡμῖν πότε ταῦτα ἔσται, καὶ τί τὸ σημεῖον τῆς σῆς παρουσίας καὶ τῆς συντελείας τοῦ αἰῶνος;

4 καὶ ἀποκριθεὶς ὁ ᾿Ιησοῦς εἶπεν αὐτοῖς· βλέπετε μή τις ὑμᾶς πλανήσῃ.

5 πολλοὶ γὰρ ἐλεύσονται ἐπὶ τῷ ὀνόματί μου λέγοντες, ἐγώ εἰμι ὁ Χριστός, καὶ πολλοὺς πλανήσουσι.

6 μελλήσετε δὲ ἀκούειν πολέμους καὶ ἀκοὰς πολέμων· ὁρᾶτε μὴ θροεῖσθε· δεῖ γὰρ πάντα γενέσθαι, ἀλλ᾿ οὔπω ἐστὶ τὸ τέλος.

7 ἐγερθήσεται γὰρ ἔθνος ἐπὶ ἔθνος καὶ βασιλεία ἐπὶ βασιλείαν, καὶ ἔσονται λιμοὶ καὶ λοιμοὶ καὶ σεισμοὶ κατὰ τόπους·

8 πάντα δὲ ταῦτα ἀρχὴ ὠδίνων.

9 τότε παραδώσουσιν ὑμᾶς εἰς θλῖψιν καὶ ἀποκτενοῦσιν ὑμᾶς, καὶ ἔσεσθε μισούμενοι ὑπὸ πάντων τῶν ἐθνῶν διὰ τὸ ὄνομά μου.

10 καὶ τότε σκανδαλισθήσονται πολλοὶ καὶ ἀλλήλους παραδώσουσι καὶ μισήσουσιν ἀλλήλους.

11 καὶ πολλοὶ ψευδοπροφῆται ἐγερθήσονται καὶ πλανήσουσι πολλούς,

12 καὶ διὰ τὸ πληθυνθῆναι τὴν ἀνομίαν ψυγήσεται ἡ ἀγάπη τῶν πολλῶν.

13 ὁ δὲ ὑπομείνας εἰς τέλος, οὗτος σωθήσεται.

14 καὶ κηρυχθήσεται τοῦτο τὸ εὐαγγέλιον τῆς βασιλείας ἐν ὅλῃ τῇ οἰκουμένῃ εἰς μαρτύριον πᾶσι τοῖς ἔθνεσι, καὶ τότε ἥξει τὸ τέλος.

15 ῞Οταν οὖν ἴδητε τὸ βδέλυγμα τῆς ἐρημώσεως τὸ ρηθὲν διὰ Διανιὴλ τοῦ προφήτου ἑστὼς ἐν τόπῳ ἁγίῳ –ὁ ἀναγινώσκων νοείτω–

16 τότε οἱ ἐν τῇ ᾿Ιουδαίᾳ φευγέτωσαν ἐπὶ τὰ ὄρη,

17 ὁ ἐπὶ τοῦ δώματος μὴ καταβαινέτω ἆραι τὰ ἐκ τῆς οἰκίας αὐτοῦ,

18 καὶ ὁ ἐν τῷ ἀγρῷ μὴ ἐπιστρεψάτω ὀπίσω ἆραι τὰ ἱμάτια αὐτοῦ.

19 οὐαὶ δὲ ταῖς ἐν γαστρὶ ἐχούσαις καὶ ταῖς θηλαζούσαις ἐν ἐκείναις ταῖς ἡμέραις.

20 προσεύχεσθε δὲ ἵνα μὴ γένηται ἡ φυγὴ ὑμῶν χειμῶνος μηδὲ σαββάτῳ.

21 ἔσται γὰρ τότε θλῖψις μεγάλη, οἵα οὐ γέγονεν ἀπ᾿ ἀρχῆς κόσμου ἕως τοῦ νῦν οὐδ᾿ οὐ μὴ γένηται.

22 καὶ εἰ μὴ ἐκολοβώθησαν αἱ ἡμέραι ἐκεῖναι, οὐκ ἂν ἐσώθη πᾶσα σάρξ· διὰ δὲ τοὺς ἐκλεκτοὺς κολοβωθήσονται αἱ ἡμέραι ἐκεῖναι.

23 τότε ἐάν τις ὑμῖν εἴπῃ, ἰδοὺ ὧδε ὁ Χριστὸς ἢ ὧδε, μὴ πιστεύσητε·

24 ἐγερθήσονται γὰρ ψευδόχριστοι καὶ ψευδοπροφῆται καὶ δώσουσι σημεῖα μεγάλα καὶ τέρατα, ὥστε πλανῆσαι, εἰ δυνατόν, καὶ τοὺς ἐκλεκτούς.

25 ᾿Ιδοὺ προείρηκα ὑμῖν.

26 ἐὰν οὖν εἴπωσιν ὑμῖν, ἰδοὺ ἐν τῇ ἐρήμῳ ἐστί, μὴ ἐξέλθητε, ἰδοὺ ἐν τοῖς ταμείοις, μὴ πιστεύσητε·

27 ὥσπερ γὰρ ἡ ἀστραπὴ ἐξέρχεται ἀπὸ ἀνατολῶν καὶ φαίνεται ἕως δυσμῶν, οὕτως ἔσται καὶ ἡ παρουσία τοῦ υἱοῦ τοῦ ἀνθρώπου·

28 ὅπου γὰρ ἐὰν ᾖ τὸ πτῶμα, ἐκεῖ συναχθήσονται οἱ ἀετοί.

3 Ενώ, λοιπόν, αυτός καθόταν πάνω στο Όρος των Ελαιών, τον πλησίασαν οι μαθητές ιδιαιτέρως, λέγοντας: «Πες μας, πότε θα γίνουν αυτά και ποιο το σημείο της δικής σου παρουσίας και της συντέλειας του αιώνα;»

4 Τότε αποκρίθηκε ο Ιησούς και τους είπε: «Προσέχετε μη σας πλανήσει κανείς.

5 Γιατί πολλοί θα έρθουν με το όνομά μου, λέγοντας: “Εγώ είμαι ο Χριστός”, και πολλούς θα πλανήσουν.

6 Θα μέλλετε, λοιπόν, να ακούτε πολέμους και φήμες πολέμων. Κοιτάτε, μη θορυβείστε. γιατί πρέπει να γίνουν, αλλά ακόμα δεν είναι το τέλος.

7 Γιατί θα εγερθεί έθνος εναντίον έθνους και βασιλεία εναντίον βασιλείας, και θα γίνουν πείνες και σεισμοί κατά τόπους.

8 Αλλά όλα αυτά είναι αρχή ωδίνων.

9 Τότε θα σας παραδώσουν σε θλίψη και θα σας σκοτώσουν, και θα είστε μισούμενοι από όλα τα έθνη για το όνομά μου.

10 Και τότε θα σκανδαλιστούν πολλοί, και θα προδώσουν ο ένας τον άλλο, και θα μισήσουν ο ένας τον άλλο.

11 Και πολλοί ψευδοπροφήτες θα εγερθούν και θα πλανήσουν πολλούς.

12 Και επειδή θα πληθυνθεί η ανομία, θα ψυχραθεί η αγάπη των πολλών.

13 Αλλά εκείνος που θα υπομείνει ως το τέλος, αυτός θα σωθεί.

14 Και θα κηρυχτεί αυτό το ευαγγέλιο της βασιλείας σε όλη την οικουμένη για μαρτυρία σε όλα τα έθνη, και τότε θα έρθει το τέλος».

15 «Όταν λοιπόν δείτε το βδέλυγμα της ερημώσεως, που ειπώθηκε μέσω του Δανιήλ του προφήτη, να έχει σταθεί σε τόπο άγιο – ο αναγνώστης ας εννοήσει –

16 τότε όσοι είναι στην Ιουδαία ας φεύγουν στα όρη,

17 όποιος είναι πάνω στο δώμα ας μην κατεβεί, για να πάρει τα πράγματα από την οικία του.

18 Και όποιος είναι στον αγρό ας μην επιστρέψει πίσω, για να πάρει το πανωφόρι του.

19 Αλίμονο όμως σε όσες έχουν παιδιά στην κοιλιά και σε όσες θηλάζουν εκείνες τις ημέρες.

20 Προσεύχεστε μάλιστα να μη γίνει η φυγή σας το χειμώνα μήτε το Σάββατο.

21 Γιατί θα γίνει τότε θλίψη μεγάλη, τέτοια που δεν έχει γίνει από την αρχή του κόσμου ως τώρα, ούτε θα γίνει ξανά.

22 Και αν δε συντομεύονταν οι ημέρες εκείνες, δε θα σωζόταν καμιά σάρκα. Για τους εκλεκτούς, όμως, θα συντομευτούν οι ημέρες εκείνες.

23 Τότε, αν κάποιος σας πει: “Ιδού, εδώ ο Χριστός” ή “εδώ”, μην το πιστέψετε.

24 Γιατί θα εγερθούν ψευδόχριστοι και ψευδοπροφήτες και θα δώσουν σημεία μεγάλα και τέρατα, ώστε να πλανήσουν, αν είναι δυνατό, και τους εκλεκτούς.

25 Ιδού, σας τα έχω προειπεί.

26 Αν λοιπόν σας πουν: “Ιδού, στην έρημο είναι”, μην εξέλθετε. “Ιδού, στα απόμερα δωμάτια”, μην το πιστέψετε.

27 Γιατί όπως ακριβώς η αστραπή εξέρχεται από τα ανατολικά και φαίνεται ως τα δυτικά, έτσι θα είναι η παρουσία του Υιού του ανθρώπου.

28 Όπου είναι το πτώμα, εκεί θα συναχτούν οι αετοί».

Ο ερχομός του Υιού του ανθρώπου

(Μκ 13,24-27. Λκ 21,25-28)

29 Εὐθέως δὲ μετὰ τὴν θλῖψιν τῶν ἡμερῶν ἐκείνων ὁ ἥλιος σκοτισθήσεται καὶ ἡ σελήνη οὐ δώσει τὸ φέγγος αὐτῆς, καὶ οἱ ἀστέρες πεσοῦνται ἀπὸ τοῦ οὐρανοῦ, καὶ αἱ δυνάμεις τῶν οὐρανῶν σαλευθήσονται.

30 καὶ τότε φανήσεται τὸ σημεῖον τοῦ υἱοῦ τοῦ ἀνθρώπου ἐν τῷ οὐρανῷ, καὶ τότε κόψονται πᾶσαι αἱ φυλαὶ τῆς γῆς καὶ ὄψονται τὸν υἱὸν τοῦ ἀνθρώπου ἐρχόμενον ἐπὶ τῶν νεφελῶν τοῦ οὐρανοῦ μετὰ δυνάμεως καὶ δόξης πολλῆς.

31 καὶ ἀποστελεῖ τοὺς ἀγγέλους αὐτοῦ μετὰ σάλπιγγος φωνῆς μεγάλης, καὶ ἐπισυνάξουσι τοὺς ἐκλεκτοὺς αὐτοῦ ἐκ τῶν τεσσάρων ἀνέμων ἀπ᾿ ἄκρων οὐρανῶν ἕως ἄκρων αὐτῶν.

29 «Και αμέσως μετά τη θλίψη των ημερών εκείνων ο ήλιος θα σκοτεινιάσει και η σελήνη δε θα δώσει το φεγγοβόλημά της, και οι αστέρες θα πέσουν από τον ουρανό και οι δυνάμεις των ουρανών θα σαλευτούν.

30 Και τότε θα φανεί το σημείο του Υιού του ανθρώπου στον ουρανό, και τότε θα θρηνήσουν όλες οι φυλές της γης του Ισραήλ και θα δουν τον Υιό του ανθρώπου ερχόμενο πάνω στις νεφέλες του ουρανού με δύναμη και δόξα πολλή.

31 Και θα αποστείλει τους αγγέλους του με σάλπιγγα μεγάλη, και θα συνάξουν στο ίδιο μέρος τους εκλεκτούς του από τους τέσσερις ανέμους, από τα άκρα των ουρανών ως τα άλλα άκρα αυτών».

Άγνωστη η ημέρα και η ώρα της δευτέρας Παρουσίας του Κυρίου

(Μκ 13,32-37. Λκ 17,26-30. 30,34-36)

32 ᾿Απὸ δὲ τῆς συκῆς μάθετε τὴν παραβολήν. ὅταν ἤδη ὁ κλάδος αὐτῆς γένηται ἁπαλὸς καὶ τὰ φύλλα ἐκφύῃ, γινώσκετε ὅτι ἐγγὺς τὸ θέρος·

33 οὕτω καὶ ὑμεῖς ὅταν ἴδητε ταῦτα πάντα, γινώσκετε ὅτι ἐγγύς ἐστιν ἐπὶ θύραις.

34 ἀμὴν λέγω ὑμῖν, οὐ μὴ παρέλθῃ ἡ γενεὰ αὕτη ἕως ἂν πάντα ταῦτα γένηται.

35 ὁ οὐρανὸς καὶ ἡ γῆ παρελεύσονται, οἱ δὲ λόγοι μου οὐ μὴ παρέλθωσι.

36 Περὶ δὲ τῆς ἡμέρας ἐκείνης καὶ ὥρας οὐδεὶς οἶδεν, οὐδὲ οἱ ἄγγελοι τῶν οὐρανῶν, εἰ μὴ ὁ πατήρ μου μόνος.

37 ὥσπερ δὲ αἱ ἡμέραι τοῦ Νῶε, οὕτως ἔσται καὶ ἡ παρουσία τοῦ υἱοῦ τοῦ ἀνθρώπου.

38 ὥσπερ γὰρ ἦσαν ἐν ταῖς ἡμέραις ταῖς πρὸ τοῦ κατακλυσμοῦ τρώγοντες καὶ πίνοντες, γαμοῦντες καὶ ἐκγαμίζοντες, ἄχρι ἧς ἡμέρας εἰσῆλθε Νῶε εἰς τὴν κιβωτόν,

39 καὶ οὐκ ἔγνωσαν ἕως ἦλθεν ὁ κατακλυσμὸς καὶ ἦρεν ἅπαντας, οὕτως ἔσται καὶ ἡ παρουσία τοῦ υἱοῦ τοῦ ἀνθρώπου.

40 τότε δύο ἔσονται ἐν τῷ ἀγρῷ, ὁ εἷς παραλαμβάνεται καὶ ὁ εἷς ἀφίεται·

41 δύο ἀλήθουσαι ἐν τῷ μυλῶνι, μία παραλαμβάνεται καὶ μία ἀφίεται.

42 γρηγορεῖτε οὖν, ὅτι οὐκ οἴδατε ποίᾳ ὥρᾳ ὁ Κύριος ὑμῶν ἔρχεται.

43 ᾿Εκεῖνο δὲ γινώσκετε ὅτι εἰ ᾔδει ὁ οἰκοδεσπότης ποίᾳ φυλακῇ ὁ κλέπτης ἔρχεται, ἐγρηγόρησεν ἂν καὶ οὐκ ἂν εἴασε διορυγῆναι τὴν οἰκίαν αὐτοῦ.

44 διὰ τοῦτο καὶ ὑμεῖς γίνεσθε ἕτοιμοι, ὅτι ᾗ ὥρᾳ οὐ δοκεῖτε ὁ υἱὸς τοῦ ἀνθρώπου ἔρχεται.

32 «Από τη συκιά, λοιπόν, μάθετε την παραβολή. Όταν ήδη το κλαδί της γίνει απαλό και τα φύλλα ξεφυτρώνουν, γνωρίζετε ότι είναι κοντά το θέρος.

33 Έτσι κι εσείς, όταν τα δείτε όλα αυτά, να γνωρίζετε ότι είναι κοντά, στις θύρες.

34 Αλήθεια σας λέω ότι δε θα παρέλθει η γενιά αυτή, ωσότου γίνουν όλα αυτά.

35 Ο ουρανός οι η γη θα παρέλθουν, οι λόγοι μου όμως δε θα παρέλθουν».

36 «Όσον αφορά όμως εκείνη την ημέρα και την ώρα κανείς δεν τις ξέρει, ούτε οι άγγελοι των ουρανών ούτε ο Υιός παρά ο Πατέρας μόνος.

37 Γιατί όπως ακριβώς ήταν οι ημέρες του Νώε, έτσι θα είναι η παρουσία του Υιού του ανθρώπου.

38 Γιατί όπως ήταν κατά τις ημέρες εκείνες πριν από τον κατακλυσμό, που έτρωγαν και έπιναν, που νυμφεύονταν και πάντρευαν, μέχρι την ημέρα που εισήλθε ο Νώε στην κιβωτό,

39 και δεν κατάλαβαν, ωσότου ήρθε ο κατακλυσμός και τους πήρε όλους, έτσι θα είναι και η παρουσία του Υιού του ανθρώπου.

40 Τότε δύο άντρες θα είναι στον αγρό, ένας παραλαμβάνεται και ένας αφήνεται.

41 Δύο γυναίκες που θα αλέθουν στο μύλο, μία παραλαμβάνεται και μία αφήνεται.

42 Αγρυπνείτε, λοιπόν, γιατί δεν ξέρετε ποια ημέρα ο Κύριός σας έρχεται.

43 Και εκείνο ας γνωρίζετε: ότι αν ήξερε ο οικοδεσπότης ποια ώρα της νύχτας έρχεται ο κλέφτης, θα αγρυπνούσε και δε θα άφηνε να διαρρήξουν την οικία του.

44 Γι’ αυτό κι εσείς να είστε έτοιμοι, γιατί την ώρα που δε νομίζετε έρχεται ο Υιός του ανθρώπου».

Ο πιστός και ο κακός δούλος

(Λκ 12,41-48)

45 Τίς ἄρα ἐστὶν ὁ πιστὸς δοῦλος καὶ φρόνιμος, ὃν κατέστησεν ὁ κύριος αὐτοῦ ἐπὶ τῆς θεραπείας αὐτοῦ τοῦ διδόναι αὐτοῖς τὴν τροφὴν ἐν καιρῷ;

46 μακάριος ὁ δοῦλος ἐκεῖνος ὃν ἐλθὼν ὁ κύριος αὐτοῦ εὑρήσει ποιοῦντα οὕτως.

47 ἀμὴν λέγω ὑμῖν ὅτι ἐπὶ πᾶσι τοῖς ὑπάρχουσιν αὐτοῦ καταστήσει αὐτόν.

48 ἐὰν δὲ εἴπῃ ὁ κακὸς δοῦλος ἐκεῖνος ἐν τῇ καρδίᾳ αὐτοῦ, χρονίζει ὁ κύριός μου ἐλθεῖν,

49 καὶ ἄρξηται τύπτειν τοὺς συνδούλους αὐτοῦ, ἐσθίῃ δὲ καὶ πίνῃ μετὰ τῶν μεθυόντων,

50 ἥξει ὁ κύριος τοῦ δούλου ἐκείνου ἐν ἡμέρᾳ ᾗ οὐ προσδοκᾷ καὶ ἐν ὥρᾳ ᾗ οὐ γινώσκει,

51 καὶ διχοτομήσει αὐτόν, καὶ τὸ μέρος αὐτοῦ μετὰ τῶν ὑποκριτῶν θήσει· ἐκεῖ ἔσται ὁ κλαυθμὸς καὶ ὁ βρυγμὸς τῶν ὀδόντων.

45 «Ποιος είναι άραγε ο πιστός και φρόνιμος δούλος, τον οποίο κατάστησε ο κύριος επιστάτη πάνω στο υπηρετικό προσωπικό του, για να δώσει σ’ αυτούς την τροφή στον κατάλληλο καιρό;

46 Μακάριος εκείνος ο δούλος που, όταν έρθει ο κύριός του, θα τον βρει να κάνει έτσι.

47 Αλήθεια σας λέω ότι πάνω σε όλα τα υπάρχοντά του θα τον καταστήσει επιστάτη.

48 Αν όμως πει εκείνος ο κακός δούλος μέσα στην καρδιά του: “Αργεί ο κύριός μου”,

49 και αρχίσει να χτυπάει τους σύνδουλούς του, και να τρώει και να πίνει μαζί μ’ εκείνους που μεθούν,

50 θα έρθει ο κύριος εκείνου του δούλου την ημέρα που δεν προσδοκά και την ώρα που δε γνωρίζει,

51 και θα τον κόψει στα δύο και το μερίδιό του θα το θέσει μαζί με τους υποκριτές. Εκεί θα είναι το κλάμα και το τρίξιμο των δοντιών».


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 25

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 25

Η παραβολή των δέκα παρθένων

1 Τότε ὁμοιωθήσεται ἡ βασιλεία τῶν οὐρανῶν δέκα παρθένοις, αἵτινες λαβοῦσαι τὰς λαμπάδας αὐτῶν ἐξῆλθον εἰς ἀπάντησιν τοῦ νυμφίου.

2 πέντε δὲ ἦσαν ἐξ αὐτῶν φρόνιμοι καὶ αἱ πέντε μωραί.

3 αἵτινες μωραὶ λαβοῦσαι τὰς λαμπάδας ἑαυτῶν οὐκ ἔλαβον μεθ᾿ ἑαυτῶν ἔλαιον·

4 αἱ δὲ φρόνιμοι ἔλαβον ἔλαιον ἐν τοῖς ἀγγείοις αὐτῶν μετὰ τῶν λαμπάδων αὐτῶν.

5 χρονίζοντος δὲ τοῦ νυμφίου ἐνύσταξαν πᾶσαι καὶ ἐκάθευδον.

6 μέσης δὲ νυκτὸς κραυγὴ γέγονεν· ἰδοὺ ὁ νυμφίος ἔρχεται, ἐξέρχεσθε εἰς ἀπάντησιν αὐτοῦ.

7 τότε ἠγέρθησαν πᾶσαι αἱ παρθένοι ἐκεῖναι καὶ ἐκόσμησαν τὰς λαμπάδας αὐτῶν.

8 αἱ δὲ μωραὶ ταῖς φρονίμοις εἶπον· δότε ἡμῖν ἐκ τοῦ ἐλαίου ὑμῶν, ὅτι αἱ λαμπάδες ἡμῶν σβέννυνται.

9 ἀπεκρίθησαν δὲ αἱ φρόνιμοι λέγουσαι· μήποτε οὐκ ἀρκέσει ἡμῖν καὶ ὑμῖν· πορεύεσθε δὲ μᾶλλον πρὸς τοὺς πωλοῦντας καὶ ἀγοράσατε ἑαυταῖς.

10 ἀπερχομένων δὲ αὐτῶν ἀγοράσαι ἦλθεν ὁ νυμφίος καὶ αἱ ἕτοιμοι εἰσῆλθον μετ᾿ αὐτοῦ εἰς τοὺς γάμους, καὶ ἐκλείσθη ἡ θύρα.

11 ὕστερον δὲ ἔρχονται καὶ αἱ λοιπαὶ παρθένοι λέγουσαι· κύριε κύριε, ἄνοιξον ἡμῖν.

12 ὁ δὲ ἀποκριθεὶς εἶπεν· ἀμὴν λέγω ὑμῖν, οὐκ οἶδα ὑμᾶς.

13 γρηγορεῖτε οὖν, ὅτι οὐκ οἴδατε τὴν ἡμέραν οὐδὲ τὴν ὥραν ἐν ᾗ ὁ υἱὸς τοῦ ἀνθρώπου ἔρχεται.

1 «Τότε θα ομοιωθεί η βασιλεία των ουρανών με δέκα παρθένες που, αφού έλαβαν τις δικές τους λαμπάδες, εξήλθαν σε προϋπάντηση του νυμφίου.

2 Πέντε λοιπόν από αυτές ήταν μωρές και πέντε φρόνιμες.

3 Γιατί οι μωρές, ενώ έλαβαν τις λαμπάδες τους, δεν έλαβαν μαζί τους λάδι.

4 Οι φρόνιμες, όμως, έλαβαν λάδι μέσα στα αγγεία μαζί με τις δικές τους λαμπάδες.

5 Επειδή λοιπόν αργούσε ο νυμφίος, νύσταξαν όλες και κοιμούνταν.

6 Αλλά στο μέσο της νύχτας έγινε μια κραυγή: “Ιδού ο νυμφίος, εξέρχεστε προς συνάντησή του”.

7 Τότε σηκώθηκαν όλες οι παρθένες εκείνες και κόσμησαν τις δικές τους λαμπάδες.

8 Και οι μωρές είπαν στις φρόνιμες: “Δώστε σ’ εμάς από το λάδι σας, γιατί οι λαμπάδες μας σβήνουν”.

9 Αποκρίθηκαν τότε οι φρόνιμες λέγοντας: “Όχι, μήπως δεν αρκέσει για μας και για σας. Πηγαίνετε μάλλον προς αυτούς που πουλούν και αγοράστε για τους εαυτούς σας”.

10 Ενώ όμως αυτές έφευγαν, για να αγοράσουν, ήρθε ο νυμφίος, και οι έτοιμες εισήλθαν μαζί του στους γάμους και κλείστηκε η θύρα.

11 Ύστερα, λοιπόν, έρχονται και οι υπόλοιπες παρθένες λέγοντας: “Κύριε, κύριε, άνοιξέ μας”.

12 Εκείνος αποκρίθηκε και είπε: “Αλήθεια σας λέω, δεν σας ξέρω”.

13 Αγρυπνείτε, λοιπόν, γιατί δεν ξέρετε την ημέρα ούτε την ώρα».

Η παραβολή των ταλάντων

(Λκ 19,11-27)

14 ῞Ωσπερ γὰρ ἄνθρωπος ἀποδημῶν ἐκάλεσε τοὺς ἰδίους δούλους καὶ παρέδωκεν αὐτοῖς τὰ ὑπάρχοντα αὐτοῦ,

15 καὶ ᾧ μὲν ἔδωκε πέντε τάλαντα, ᾧ δὲ δύο, ᾧ δὲ ἕν, ἑκάστῳ κατὰ τὴν ἰδίαν δύναμιν, καὶ ἀπεδήμησεν εὐθέως.

16 πορευθεὶς δὲ ὁ τὰ πέντε τάλαντα λαβὼν εἰργάσατο ἐν αὐτοῖς καὶ ἐποίησεν ἄλλα πέντε τάλαντα.

17 ὡσαύτως καὶ ὁ τὰ δύο ἐκέρδησε καὶ αὐτὸς ἄλλα δύο.

18 ὁ δὲ τὸ ἓν λαβὼν ἀπελθὼν ὤρυξεν ἐν τῇ γῇ καὶ ἀπέκρυψε τὸ ἀργύριον τοῦ κυρίου αὐτοῦ.

19 μετὰ δὲ χρόνον πολὺν ἔρχεται ὁ κύριος τῶν δούλων ἐκείνων καὶ συναίρει μετ᾿ αὐτῶν λόγον.

20 καὶ προσελθὼν ὁ τὰ πέντε τάλαντα λαβὼν προσήνεγκεν ἄλλα πέντε τάλαντα λέγων· κύριε, πέντε τάλαντά μοι παρέδωκας· ἴδε ἄλλα πέντε τάλαντα ἐκέρδησα ἐπ᾿ αὐτοῖς.

21 ἔφη αὐτῷ ὁ κύριος αὐτοῦ· εὖ, δοῦλε ἀγαθὲ καὶ πιστέ! ἐπὶ ὀλίγα ἦς πιστός, ἐπὶ πολλῶν σε καταστήσω· εἴσελθε εἰς τὴν χαρὰν τοῦ κυρίου σου.

22 προσελθὼν δὲ καὶ ὁ τὰ δύο τάλαντα λαβὼν εἶπε· κύριε, δύο τάλαντά μοι παρέδωκας· ἴδε ἄλλα δύο τάλαντα ἐκέρδησα ἐπ᾿ αὐτοῖς.

23 ἔφη αὐτῷ ὁ κύριος αὐτοῦ· εὖ, δοῦλε ἀγαθὲ καὶ πιστέ! ἐπὶ ὀλίγα ἦς πιστός, ἐπὶ πολλῶν σε καταστήσω· εἴσελθε εἰς τὴν χαρὰν τοῦ κυρίου σου.

24 προσελθὼν δὲ καὶ ὁ τὸ ἓν τάλαντον εἰληφὼς εἶπε· κύριε· ἔγνων σε ὅτι σκληρὸς εἶ ἄνθρωπος, θερίζων ὅπου οὐκ ἔσπειρας καὶ συνάγων ὅθεν οὐ διεσκόρπισας·

25 καὶ φοβηθεὶς ἀπελθὼν ἔκρυψα τὸ τάλαντόν σου ἐν τῇ γῇ· ἴδε ἔχεις τὸ σόν.

26 ἀποκριθεὶς δὲ ὁ κύριος αὐτοῦ εἶπεν αὐτῷ· πονηρὲ δοῦλε καὶ ὀκνηρέ! ᾔδεις ὅτι θερίζω ὅπου οὐκ ἔσπειρα καὶ συνάγω ὅθεν οὐ διεσκόρπισα!

27 ἔδει οὖν σε βαλεῖν τὸ ἀργύριόν μου τοῖς τραπεζίταις, καὶ ἐλθὼν ἐγὼ ἐκομισάμην ἂν τὸ ἐμὸν σὺν τόκῳ.

28 ἄρατε οὖν ἀπ᾿ αὐτοῦ τὸ τάλαντον καὶ δότε τῷ ἔχοντι τὰ δέκα τάλαντα.

29 τῷ γὰρ ἔχοντι παντὶ δοθήσεται καὶ περισσευθήσεται, ἀπὸ δὲ τοῦ μὴ ἔχοντος καὶ ὃ ἔχει ἀρθήσεται ἀπ᾿ αὐτοῦ.

30 καὶ τὸν ἀχρεῖον δοῦλον ἐκβάλετε εἰς τὸ σκότος τὸ ἐξώτερον· ἐκεῖ ἔσται ὁ κλαυθμὸς καὶ ὁ βρυγμὸς τῶν ὀδόντων.

14 «Γιατί θα συμβεί όπως ακριβώς σ’ έναν άνθρωπο που αποδημούσε και κάλεσε τους δικούς του δούλους και τους παράδωσε τα υπάρχοντά του.

15 Και στον έναν έδωσε πέντε τάλαντα και στον άλλο δύο και στον άλλο ένα, σε καθέναν κατά τη δική του ικανότητα, και μετά αποδήμησε. Αμέσως

16 πήγε αυτός που έλαβε τα πέντε τάλαντα, εργάστηκε με αυτά και κέρδισε άλλα πέντε.

17 Ομοίως αυτός που έλαβε τα δύο κέρδισε άλλα δύο.

18 Αλλά εκείνος που έλαβε το ένα, πήγε, έσκαψε στη γη και έκρυψε το χρήμα του κυρίου του.

19 Μετά λοιπόν από πολύ χρόνο, έρχεται ο κύριος εκείνων των δούλων και κάνει λογαριασμό μαζί τους.

20 Τότε πλησίασε αυτός που έλαβε τα πέντε τάλαντα και πρόσφερε άλλα πέντε τάλαντα, λέγοντας: “Κύριε, πέντε τάλαντα μου παράδωσες. Δες, άλλα πέντε τάλαντα κέρδισα”.

21 Του είπε ο Κύριός του: “Εύγε, δούλε αγαθέ και πιστέ. σε λίγα ήσουν πιστός, πάνω σε πολλά θα σε καταστήσω. Είσελθε στη χαρά του Κυρίου σου”.

22 Πλησίασε τότε και αυτός που έλαβε τα δύο τάλαντα και είπε: “Κύριε, δύο τάλαντα μου παράδωσες. Δες, άλλα δύο τάλαντα κέρδισα”.

23 Του είπε ο κύριός του: “Εύγε, δούλε αγαθέ και πιστέ. σε λίγα ήσουν πιστός, πάνω σε πολλά θα σε καταστήσω. Είσελθε στη χαρά του Κυρίου σου”.

24 Πλησίασε τότε κι εκείνος που είχε λάβει το ένα τάλαντο και είπε: “Κύριε, σε γνώρισα ότι είσαι σκληρός άνθρωπος, που θερίζεις όπου δεν έσπειρες και συνάζεις απ’ όπου δε σκόρπισες.

25 Και επειδή φοβήθηκα, πήγα και έκρυψα το τάλαντό σου στη γη. Δες, έχεις το δικό σου”.

26 Αποκρίθηκε τότε ο κύριός του και του είπε: “Πονηρέ δούλε και οκνηρέ, ήξερες ότι θερίζω όπου δεν έσπειρα και συνάζω απ’ όπου δε σκόρπισα;

27 Έπρεπε λοιπόν να βάλεις τα χρήματά μου στους τραπεζίτες και, όταν θα ερχόμουν, εγώ θα έπαιρνα το δικό μου χρήμα μαζί με τόκο.

28 Πάρτε λοιπόν από αυτόν το τάλαντο και δώστε το σ’ εκείνον που έχει τα δέκα τάλαντα.

29 Γιατί σε καθέναν που έχει θα του δοθεί και θα του περισσέψει. Αλλά σε όποιον δεν έχει, και αυτό που έχει θα αφαιρεθεί από αυτόν.

30 Και τον άχρηστο δούλο πετάξτε τον έξω στο σκότος το εξώτερο. Εκεί θα είναι το κλάμα και το τρίξιμο των δοντιών”».

Η δευτέρα παρουσία του Κυρίου και η κρίση των εθνών

31 ῞Οταν δὲ ἔλθῃ ὁ υἱὸς τοῦ ἀνθρώπου ἐν τῇ δόξῃ αὐτοῦ καὶ πάντες οἱ ἅγιοι ἄγγελοι μετ᾿ αὐτοῦ, τότε καθίσει ἐπὶ θρόνου δόξης αὐτοῦ,

32 καὶ συναχθήσεται ἔμπροσθεν αὐτοῦ πάντα τὰ ἔθνη, καὶ ἀφοριεῖ αὐτοὺς ἀπ᾿ ἀλλήλων ὥσπερ ὁ ποιμὴν ἀφορίζει τὰ πρόβατα ἀπὸ τῶν ἐρίφων,

33 καὶ στήσει τὰ μὲν πρόβατα ἐκ δεξιῶν αὐτοῦ, τὰ δὲ ἐρίφια ἐξ εὐωνύμων.

34 τότε ἐρεῖ ὁ βασιλεὺς τοῖς ἐκ δεξιῶν αὐτοῦ· δεῦτε οἱ εὐλογημένοι τοῦ πατρός μου, κληρονομήσατε τὴν ἡτοιμασμένην ὑμῖν βασιλείαν ἀπὸ καταβολῆς κόσμου.

35 ἐπείνασα γάρ, καὶ ἐδώκατέ μοι φαγεῖν, ἐδίψησα, καὶ ἐποτίσατέ με, ξένος ἤμην, καὶ συνηγάγετέ με,

36 γυμνός, καὶ περιεβάλετέ με, ἠσθένησα, καὶ ἐπεσκέψασθέ με, ἐν φυλακῇ ἤμην, καὶ ἤλθετε πρός με.

37 τότε ἀποκριθήσονται αὐτῷ οἱ δίκαιοι λέγοντες· κύριε, πότε σε εἴδομεν πεινῶντα καὶ ἐθρέψαμεν, ἢ διψῶντα καὶ ἐποτίσαμεν;

38 πότε δέ σε εἴδομεν ξένον καὶ συνηγάγομεν, ἢ γυμνὸν καὶ περιεβάλομεν;

39 πότε δέ σε εἴδομεν ἀσθενῆ ἢ ἐν φυλακῇ, καὶ ἤλθομεν πρός σε;

40 καὶ ἀποκριθεὶς ὁ βασιλεὺς ἐρεῖ αὐτοῖς· ἀμὴν λέγω ὑμῖν, ἐφ᾿ ὅσον ἐποιήσατε ἑνὶ τούτων τῶν ἀδελφῶν μου τῶν ἐλαχίστων, ἐμοὶ ἐποιήσατε.

41 τότε ἐρεῖ καὶ τοῖς ἐξ εὐωνύμων· πορεύεσθε ἀπ᾿ ἐμοῦ οἱ κατηραμένοι εἰς τὸ πῦρ τὸ αἰώνιον τὸ ἡτοιμασμένον τῷ διαβόλῳ καὶ τοῖς ἀγγέλοις αὐτοῦ.

42 ἐπείνασα γάρ, καὶ οὐκ ἐδώκατέ μοι φαγεῖν, ἐδίψησα, καὶ οὐκ ἐποτίσατέ με,

43 ξένος ἤμην, καὶ οὐ συνηγάγετέ με, γυμνός, καὶ οὐ περιεβάλετέ με, ἀσθενὴς καὶ ἐν φυλακῇ, καὶ οὐκ ἐπεσκέψασθέ με.

44 τότε ἀποκριθήσονται αὐτῷ καὶ αὐτοὶ λέγοντες· κύριε, πότε σε εἴδομεν πεινῶντα ἢ διψῶντα ἢ ξένον ἢ γυμνὸν ἢ ἀσθενῆ ἢ ἐν φυλακῇ, καὶ οὐ διηκονήσαμέν σοι;

45 τότε ἀποκριθήσεται αὐτοῖς λέγων· ἀμὴν λέγω ὑμῖν, ἐφ᾿ ὅσον οὐκ ἐποιήσατε ἑνὶ τούτων τῶν ἐλαχίστων, οὐδὲ ἐμοὶ ἐποιήσατε.

46 καὶ ἀπελεύσονται οὗτοι εἰς κόλασιν αἰώνιον, οἱ δὲ δίκαιοι εἰς ζωὴν αἰώνιον.

31 «Όταν λοιπόν έρθει ο Υιός του ανθρώπου μέσα στη δόξα του και όλοι οι άγγελοι μαζί του, τότε θα καθίσει πάνω στο θρόνο της δόξας του.

32 Και όλα τα έθνη θα συναχτούν μπροστά του, και θα τους ξεχωρίσει μεταξύ τους όπως ακριβώς ο ποιμένας ξεχωρίζει τα πρόβατα από τα κατσίκια.

33 Και θα στήσει αφενός τα πρόβατα από τα δεξιά του, αφετέρου τα κατσικάκια από τα αριστερά του.

34 Τότε θα πει ο βασιλιάς σ’ αυτούς που είναι από τα δεξιά του: “Ελάτε οι ευλογημένοι του Πατέρα μου, κληρονομήστε την ετοιμασμένη για σας βασιλεία από την αρχή της δημιουργίας του κόσμου.

35 Γιατί πείνασα και μου δώσατε να φάω, δίψασα και μου δώσατε να πιω, ήμουν ξένος και με περιμαζέψατε,

36 γυμνός και με ντύσατε, ασθένησα και με επισκεφτήκατε, ήμουν σε φυλακή και ήρθατε προς εμένα”.

37 Τότε θα του αποκριθούν οι δίκαιοι λέγοντας: “Κύριε, πότε σε είδαμε να πεινάς και σε θρέψαμε, ή να διψάς και σου δώσαμε να πιεις;

38 Και πότε σε είδαμε ξένο και σε περιμαζέψαμε, ή γυμνό και σε ντύσαμε;

39 Και πότε σε είδαμε να είσαι ασθενής ή σε φυλακή και ήρθαμε προς εσένα”;

40 Και αφού αποκριθεί ο βασιλιάς, θα τους πει: “Αλήθεια σας λέω, εφόσον το κάνατε σ’ έναν από αυτούς τους αδελφούς μου τους ασήμαντους, σ’ εμένα το κάνατε”.

41 Τότε θα πει και σ’ αυτούς που θα είναι από τα αριστερά του: “Φύγετε από εμένα οι καταραμένοι, στη φωτιά την αιώνια, την ετοιμασμένη για το Διάβολο και τους αγγέλους του.

42 Γιατί πείνασα και δε μου δώσατε να φάω, δίψασα και δε μου δώσατε να πιω,

43 ήμουν ξένος και δε με περιμαζέψατε, γυμνός και δε με ντύσατε, ασθενής και σε φυλακή και δε μ’ επισκεφτήκατε”.

44 Τότε θα αποκριθούν και αυτοί λέγοντας: “Κύριε, πότε σε είδαμε να πεινάς ή να διψάς ή ξένο ή γυμνό ή ασθενή ή σε φυλακή και δε σε διακονήσαμε”;

45 Τότε θα αποκριθεί σ’ αυτούς λέγοντας: “Αλήθεια σας λέω, εφόσον δεν το κάνατε σ’ έναν από αυτούς τους ασήμαντους, ούτε σ’ εμένα το κάνατε”.

46 Και θα πάνε αυτοί σε κόλαση αιώνια, ενώ οι δίκαιοι σε ζωή αιώνια».


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 26

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 26

Απόφαση θανάτωσης του Ιησού

(Μκ 14,1-2. Λκ 22,1-2. Ιω 11,45-53)

1 Καὶ ἐγένετο ὅτε ἐτέλεσεν ὁ ᾿Ιησοῦς πάντας τοὺς λόγους τούτους εἶπε τοῖς μαθηταῖς αὐτοῦ·

2 οἴδατε ὅτι μετὰ δύο ἡμέρας τὸ πάσχα γίνεται, καὶ ὁ υἱὸς τοῦ ἀνθρώπου παραδίδοται εἰς τὸ σταυρωθῆναι.

3 τότε συνήχθησαν οἱ ἀρχιερεῖς καὶ οἱ γραμματεῖς καὶ οἱ πρεσβύτεροι τοῦ λαοῦ, εἰς τὴν αὐλὴν τοῦ ἀρχιερέως τοῦ λεγομένου Καϊάφα,

4 καὶ συνεβουλεύσαντο ἵνα τὸν ᾿Ιησοῦν δόλῳ κρατήσωσι καὶ ἀποκτείνωσιν.

5 ἔλεγον δέ· μὴ ἐν τῇ ἑορτῇ, ἵνα μὴ θόρυβος γένηται ἐν τῷ λαῷ.

1 Και όταν τελείωσε ο Ιησούς όλα τα λόγια αυτά, είπε στους μαθητές του:

2 «Ξέρετε ότι μετά δύο ημέρες είναι το Πάσχα, και ο Υιός του ανθρώπου παραδίνεται για να σταυρωθεί».

3 Τότε συγκεντρώθηκαν οι αρχιερείς και οι πρεσβύτεροι του λαού στην αυλή του αρχιερέα του λεγόμενου Καϊάφα

4 και έκαναν συμβούλιο, για να συλλάβουν τον Ιησού με δόλο και να τον σκοτώσουν.

5 Και έλεγαν: «Όχι κατά την εορτή, για να μη γίνει θόρυβος στο λαό».

Η χρίση του Ιησού με μύρο

(Μκ 14,3-9. Ιω 12,1-8)

6 Τοῦ δὲ ᾿Ιησοῦ γενομένου ἐν Βηθανίᾳ ἐν οἰκίᾳ Σίμωνος τοῦ λεπροῦ,

7 προσῆλθεν αὐτῷ γυνὴ ἀλάβαστρον μύρου ἔχουσα βαρυτίμου, καὶ κατέχεεν ἐπὶ τὴν κεφαλὴν αὐτοῦ ἀνακειμένου.

8 ἰδόντες δὲ οἱ μαθηταὶ αὐτοῦ ἠγανάκτησαν λέγοντες· εἰς τί ἡ ἀπώλεια αὕτη;

9 ἠδύνατο γὰρ τοῦτο τὸ μύρον πραθῆναι πολλοῦ καὶ δοθῆναι τοῖς πτωχοῖς.

10 γνοὺς δὲ ὁ ᾿Ιησοῦς εἶπεν αὐτοῖς· τί κόπους παρέχετε τῇ γυναικί; ἔργον γὰρ καλὸν εἰργάσατο εἰς ἐμέ.

11 τοὺς πτωχοὺς γὰρ πάντοτε ἔχετε μεθ' ἑαυτῶν, ἐμὲ δὲ οὐ πάντοτε ἔχετε.

12 βαλοῦσα γὰρ αὕτη τὸ μύρον τοῦτο ἐπὶ τοῦ σώματός μου, πρὸς τὸ ἐνταφιάσαι με ἐποίησεν.

13 ἀμὴν λέγω ὑμῖν, ὅπου ἐὰν κηρυχθῇ τὸ εὐαγγέλιον τοῦτο ἐν ὅλῳ τῷ κόσμῳ, λαληθήσεται καὶ ὃ ἐποίησεν αὕτη εἰς μνημόσυνον αὐτῆς.

6 Και όταν ο Ιησούς ήταν στη Βηθανία, στην οικία του Σίμωνα του λεπρού,

7 τον πλησίασε μια γυναίκα έχοντας αλαβάστρινο δοχείο με μύρο πολύτιμο και το κατάχυσε πάνω στο κεφάλι του, ενώ αυτός καθόταν, για να φάει.

8 Όταν το είδαν όμως οι μαθητές, αγανάκτησαν λέγοντας: «Γιατί αυτή η σπατάλη;

9 Επειδή μπορούσε τούτο το μύρο να πουληθεί για πολλά χρήματα και να δοθούν στους φτωχούς».

10 Αλλά επειδή το κατάλαβε ο Ιησούς, τους είπε: «Τι ενοχλείτε τη γυναίκα; Διότι έκανε σ’ εμένα ένα καλό έργο.

11 Γιατί πάντοτε τους φτωχούς τους έχετε μαζί σας, εμένα όμως δε με έχετε πάντοτε.

12 Επειδή, όταν αυτή έβαλε το μύρο τούτο πάνω στο σώμα μου, το έκανε για τον ενταφιασμό μου.

13 Αλήθεια σας λέω, όπου κι αν κηρυχτεί το ευαγγέλιο αυτό, σε όλο τον κόσμο, θα διαλαληθεί στη μνήμη της και ό,τι έκανε αυτή».

Ο Ιούδας αποφασίζει να προδώσει τον Ιησού

(Μκ 14,10-11. Λκ 22,3-6)

14 Τότε πορευθεὶς εἷς τῶν δώδεκα, ὁ λεγόμενος ᾿Ιούδας ᾿Ισκαριώτης, πρὸς τοὺς ἀρχιερεῖς εἶπε·

15 τί θέλετέ μοι δοῦναι, καὶ ἐγὼ ὑμῖν παραδώσω αὐτόν; οἱ δὲ ἔστησαν αὐτῷ τριάκοντα ἀργύρια.

16 καὶ ἀπὸ τότε ἐζήτει εὐκαιρίαν ἵνα αὐτὸν παραδῷ.

14 Τότε πήγε ένας από τους δώδεκα προς τους αρχιερείς, ο λεγόμενος Ιούδας Ισκαριώτης,

15 και είπε: «Τι θέλετε να μου δώσετε, κι εγώ θα σας τον παραδώσω;» Εκείνοι του ζύγισαν τριάντα αργύρια.

16 Και από τότε ζητούσε ευκαιρία για να τον παραδώσει.

Ετοιμασία για το Πάσχα

(Μκ 14,12-16. Λκ 22,7-13)

17 Τῇ δὲ πρώτῃ τῶν ἀζύμων προσῆλθον οἱ μαθηταὶ τῷ ᾿Ιησοῦ λέγοντες αὐτῷ· ποῦ θέλεις ἑτοιμάσωμέν σοι φαγεῖν τὸ πάσχα;

18 ὁ δὲ εἶπεν· ὑπάγετε εἰς τὴν πόλιν πρὸς τὸν δεῖνα καὶ εἴπατε αὐτῷ· ὁ διδάσκαλος λέγει, ὁ καιρός μου ἐγγύς ἐστι· πρὸς σὲ ποιῶ τὸ πάσχα μετὰ τῶν μαθητῶν μου.

19 καὶ ἐποίησαν οἱ μαθηταὶ ὡς συνέταξεν αὐτοῖς ὁ ᾿Ιησοῦς, καὶ ἡτοίμασαν τὸ πάσχα.

17 Και την πρώτη ημέρα της εορτής των Αζύμων πλησίασαν οι μαθητές τον Ιησού, λέγοντας: «Πού θέλεις να σου ετοιμάσουμε να φας το Πάσχα;»

18 Εκείνος είπε: «Πηγαίνετε στην πόλη προς τον δείνα και πείτε του: “Ο δάσκαλος λέει: Ο καιρός μου είναι κοντά. σ’ εσένα θα κάνω το Πάσχα μαζί με τους μαθητές μου”».

19 Και έκαναν οι μαθητές όπως τους πρόσταξε ο Ιησούς και ετοίμασαν το Πάσχα.

Ο Μυστικός Δείπνος και η καθιέρωση της Θείας Ευχαριστίας

(Μκ 14,17-26. Λκ 22,14-23)

20 ᾿Οψίας δὲ γενομένης ἀνέκειτο μετὰ τῶν δώδεκα.

21 καὶ ἐσθιόντων αὐτῶν εἶπεν· ἀμὴν λέγω ὑμῖν ὅτι εἷς ἐξ ὑμῶν παραδώσει με.

22 καὶ λυπούμενοι σφόδρα ἤρξαντο λέγειν αὐτῷ ἕκαστος αὐτῶν· μήτι ἐγώ εἰμι, Κύριε;

23 ὁ δὲ ἀποκριθεὶς εἶπεν· ὁ ἐμβάψας μετ᾿ ἐμοῦ ἐν τῷ τρυβλίῳ τὴν χεῖρα, οὗτός με παραδώσει.

24 ὁ μὲν υἱὸς τοῦ ἀνθρώπου ὑπάγει καθὼς γέγραπται περὶ αὐτοῦ· οὐαὶ δὲ τῷ ἀνθρώπῳ ἐκείνῳ δι᾿ οὗ ὁ υἱὸς τοῦ ἀνθρώπου παραδίδοται· καλὸν ἦν αὐτῷ εἰ οὐκ ἐγεννήθη ὁ ἄνθρωπος ἐκεῖνος.

25 ἀποκριθεὶς δὲ ᾿Ιούδας ὁ παραδιδοὺς αὐτὸν εἶπε· μήτι ἐγώ εἰμι, ραββί; λέγει αὐτῷ, σὺ εἶπας.

26 ᾿Εσθιόντων δὲ αὐτῶν λαβὼν ὁ ᾿Ιησοῦς τὸν ἄρτον καὶ εὐχαριστήσας ἔκλασε καὶ ἐδίδου τοῖς μαθηταῖς καὶ εἶπε· λάβετε φάγετε· τοῦτό ἐστι τὸ σῶμά μου·

27 καὶ λαβὼν τὸ ποτήριον καὶ εὐχαριστήσας ἔδωκεν αὐτοῖς λέγων· πίετε ἐξ αὐτοῦ πάντες·

28 τοῦτο γάρ ἐστι τὸ αἷμά μου τὸ τῆς καινῆς διαθήκης τὸ περὶ πολλῶν ἐκχυνόμενον εἰς ἄφεσιν ἁμαρτιῶν.

29 λέγω δὲ ὑμῖν ὅτι οὐ μὴ πίω ἀπ᾿ ἄρτι ἐκ τούτου τοῦ γενήματος τῆς ἀμπέλου ἕως τῆς ἡμέρας ἐκείνης ὅταν αὐτὸ πίνω μεθ᾿ ὑμῶν καινὸν ἐν τῇ βασιλείᾳ τοῦ πατρός μου.

30 Καὶ ὑμνήσαντες ἐξῆλθον εἰς τὸ ὄρος τῶν ἐλαιῶν. Τότε λέγει αὐτοῖς ὁ ᾿Ιησοῦς·

20 Και όταν βράδιασε, καθόταν, για να φάει μαζί με τους δώδεκα.

21 Και ενώ αυτοί έτρωγαν, είπε: «Αλήθεια σας λέω ότι ένας από εσάς θα με προδώσει».

22 Τότε λυπήθηκαν πάρα πολύ και άρχισαν να του λένε καθένας ξεχωριστά: «Μήπως εγώ είμαι, Κύριε;»

23 Εκείνος αποκρίθηκε και είπε: «Αυτός που βούτηξε μαζί μου το χέρι στο βαθύ πιάτο, αυτός θα με προδώσει.

24 Ο Υιός του ανθρώπου, βέβαια, πηγαίνει καθώς είναι γραμμένο γι’ αυτόν, αλίμονο όμως στον άνθρωπο εκείνο μέσω του οποίου ο Υιός του ανθρώπου προδίνεται. Θα ήταν καλό γι’ αυτόν αν ο εκείνος άνθρωπος δεν είχε γεννηθεί».

25 Έλαβε τότε το λόγο ο Ιούδας, που τον πρόδωσε, και είπε: «Μήπως εγώ είμαι, ραβί;» Του λέει: «Εσύ το είπες».

26 Ενώ λοιπόν αυτοί έτρωγαν, έλαβε ο Ιησούς άρτο και ευλόγησε το Θεό, τον έκοψε με τα χέρια και, αφού τον έδωσε στους μαθητές, είπε: «Λάβετε, φάτε, τούτο είναι το σώμα μου».

27 Και αφού έλαβε ποτήρι και ευχαρίστησε το Θεό, τους το έδωσε λέγοντας: «Πιείτε όλοι από αυτό,

28 γιατί τούτο είναι το αίμα μου της διαθήκης, που χύνεται χάρη πολλών για άφεση αμαρτιών.

29 Και σας λέω: δε θα πιω από τώρα από τούτο το γέννημα της αμπέλου ως την ημέρα εκείνη, όταν θα το πίνω μαζί σας καινούργιο μέσα στη βασιλεία του Πατέρα μου».

30 Και αφού ύμνησαν, εξήλθαν στο Όρος των Ελαιών.

Η πρόρρηση της άρνησης του Πέτρου

(Μκ 14,27-31. Λκ 22,31-34. Ιω 13,36-38)

31 πάντες ὑμεῖς σκανδαλισθήσεσθε ἐν ἐμοὶ ἐν τῇ νυκτὶ ταύτῃ, γέγραπται γάρ, πατάξω τὸν ποιμένα, καὶ διασκορπισθήσονται τὰ πρόβατα τῆς ποίμνης·

32 μετὰ δὲ τὸ ἐγερθῆναί με προάξω ὑμᾶς εἰς τὴν Γαλιλαίαν.

33 ἀποκριθεὶς δὲ ὁ Πέτρος εἶπεν αὐτῷ· εἰ πάντες σκανδαλισθήσονται ἐν σοί, ἐγὼ δὲ οὐδέποτε σκανδαλισθήσομαι.

34 ἔφη αὐτῷ ὁ ᾿Ιησοῦς· ἀμὴν λέγω σοι ὅτι ἐν ταύτῃ τῇ νυκτὶ πρὶν ἀλέκτορα φωνῆσαι τρὶς ἀπαρνήσῃ με.

35 λέγει αὐτῷ ὁ Πέτρος· κἂν δέῃ με σὺν σοὶ ἀποθανεῖν, οὐ μή σε ἀπαρνήσομαι. ὁμοίως δὲ καὶ πάντες οἱ μαθηταὶ εἶπον.

31 Τότε τους λέει ο Ιησούς: «Όλοι εσείς θα σκανδαλιστείτε σ’ εμένα τη νύχτα αυτή, γιατί είναι γραμμένο: Θα χτυπήσω τον ποιμένα και θα διασκορπιστούν τα πρόβατα του ποιμνίου.

32 Αλλά μετά την έγερσή μου θα πάω πριν από εσάς στη Γαλιλαία».

33 Έλαβε το λόγο τότε ο Πέτρος και του είπε: «Ακόμα κι αν όλοι σκανδαλιστούν σ’ εσένα, εγώ ποτέ δε θα σκανδαλιστώ».

34 Του είπε ο Ιησούς: «Αλήθεια σου λέω ότι αυτήν τη νύχτα, πριν ο πετεινός λαλήσει, τρεις φορές θα με απαρνηθείς».

35 Του λέει ο Πέτρος: «Κι αν χρειαστεί μαζί σου να πεθάνω, δε θα σε απαρνηθώ». Όμοια είπαν και όλοι οι μαθητές.

Η προσευχή στη Γεσθημανή

(Μκ 14,32-42. Λκ 22,39-46)

36 Τότε ἔρχεται μετ᾿ αὐτῶν ὁ ᾿Ιησοῦς εἰς χωρίον λεγόμενον Γεθσημανῆ, καὶ λέγει τοῖς μαθηταῖς· καθίσατε αὐτοῦ ἕως οὗ ἀπελθὼν προσεύξωμαι ἐκεῖ.

37 καὶ παραλαβὼν τὸν Πέτρον καὶ τοὺς δύο υἱοὺς Ζεβεδαίου ἤρξατο λυπεῖσθαι καὶ ἀδημονεῖν.

38 τότε λέγει αὐτοῖς ὁ ᾿Ιησοῦς· περίλυπός ἐστιν ἡ ψυχή μου ἕως θανάτου· μείνατε ὧδε καὶ γρηγορεῖτε μετ᾿ ἐμοῦ.

39 καὶ προελθὼν μικρὸν ἔπεσεν ἐπὶ πρόσωπον αὐτοῦ προσευχόμενος καὶ λέγων· πάτερ μου, εἰ δυνατόν ἐστι, παρελθέτω ἀπ᾿ ἐμοῦ τὸ ποτήριον τοῦτο· πλὴν οὐχ ὡς ἐγὼ θέλω, ἀλλ᾿ ὡς σύ.

40 καὶ ἔρχεται πρὸς τοὺς μαθητὰς καὶ εὑρίσκει αὐτοὺς καθεύδοντας, καὶ λέγει τῷ Πέτρῳ· οὕτως οὐκ ἰσχύσατε μίαν ὥραν γρηγορῆσαι μετ᾿ ἐμοῦ!

41 γρηγορεῖτε καὶ προσεύχεσθε, ἵνα μὴ εἰσέλθητε εἰς πειρασμόν· τὸ μὲν πνεῦμα πρόθυμον, ἡ δὲ σὰρξ ἀσθενής.

42 πάλιν ἐκ δευτέρου ἀπελθὼν προσηύξατο λέγων· πάτερ μου, εἰ οὐ δύναται τοῦτο τὸ ποτήριον παρελθεῖν ἀπ᾿ ἐμοῦ ἐὰν μὴ αὐτὸ πίω, γενηθήτω τὸ θέλημά σου.

43 καὶ ἐλθὼν εὑρίσκει αὐτοὺς πάλιν καθεύδοντας· ἦσαν γὰρ αὐτῶν οἱ ὀφθαλμοὶ βεβαρημένοι.

44 καὶ ἀφεὶς αὐτοὺς ἀπελθὼν πάλιν προσηύξατο ἐκ τρίτου τὸν αὐτὸν λόγον εἰπών·

45 τότε ἔρχεται πρὸς τοὺς μαθητὰς αὐτοῦ καὶ λέγει αὐτοῖς· καθεύδετε τὸ λοιπὸν καὶ ἀναπαύεσθε! ἰδοὺ ἤγγικεν ἡ ὥρα καὶ ὁ υἱὸς τοῦ ἀνθρώπου παραδίδοται εἰς χεῖρας ἁμαρτωλῶν.

46 ἐγείρεσθε ἄγωμεν· ἰδοὺ ἤγγικεν ὁ παραδιδούς με.

36 Τότε έρχεται μαζί τους ο Ιησούς σε μια περιοχή που λέγεται Γεθσημανή και λέει στους μαθητές: «Καθίστε εδώ, ωσότου πάω εκεί και προσευχηθώ».

37 Και αφού παράλαβε τον Πέτρο και τους δυο γιους του Ζεβεδαίου, άρχισε να λυπάται και να αδημονεί.

38 Τότε τους λέει: «Περίλυπη είναι η ψυχή μου, ως το θάνατο. Μείνετε εδώ και αγρυπνείτε μαζί μου».

39 Και αφού προχώρησε σε μικρή απόσταση, έπεσε με το πρόσωπό του προσεχόμενος και λέγοντας: «Πατέρα μου, αν είναι δυνατό, ας παρέλθει από αυτό εμένα το ποτήρι. Όμως, όχι όπως εγώ θέλω, αλλά όπως εσύ».

40 Και έρχεται προς τους μαθητές και τους βρίσκει να κοιμούνται, και λέει στον Πέτρο: «Έτσι, δεν μπορέσατε μία ώρα να αγρυπνήσετε μαζί μου;

41 Αγρυπνείτε και προσεύχεστε, για να μην εισέλθετε σε πειρασμό. Το πνεύμα είναι βεβαίως πρόθυμο, αλλά η σάρκα ασθενής».

42 Πάλι για δεύτερη φορά έφυγε και προσευχήθηκε λέγοντας: «Πατέρα μου, αν δε δύναται αυτό να παρέλθει αν δεν το πιω, ας γίνει το θέλημά σου».

43 Και ήρθε πάλι και τους βρήκε να κοιμούνται, γιατί ήταν τα μάτια τους βαριά από τη νύστα.

44 Και αφού τους άφησε, πάλι έφυγε και προσευχήθηκε για τρίτη φορά και είπε πάλι τα ίδια λόγια.

45 Τότε έρχεται προς τους μαθητές και τους λέει: «Κοιμάστε λοιπόν και αναπαύεστε! Ιδού, έχει πλησιάσει η ώρα και ο Υιός του ανθρώπου παραδίνεται σε χέρια αμαρτωλών.

46 Σηκώνεστε, ας πηγαίνουμε. Ιδού, έχει πλησιάσει αυτός που με παραδίνει».

Η προδοσία και η σύλληψη του Ιησού

(Μκ 14,43-52. Λκ 22,47-53. Ιω 18,1-11)

47 Καὶ ἔτι αὐτοῦ λαλοῦντος ἰδοὺ ᾿Ιούδας εἷς τῶν δώδεκα ἦλθε, καὶ μετ᾿ αὐτοῦ ὄχλος πολὺς μετὰ μαχαιρῶν καὶ ξύλων ἀπὸ τῶν ἀρχιερέων καὶ πρεσβυτέρων τοῦ λαοῦ.

48 ὁ δὲ παραδιδοὺς αὐτὸν ἔδωκεν αὐτοῖς σημεῖον λέγων· ὃν ἂν φιλήσω, αὐτός ἐστι· κρατήσατε αὐτόν.

49 καὶ εὐθέως προσελθὼν τῷ ᾿Ιησοῦ εἶπε· χαῖρε, ραββί, καὶ κατεφίλησεν αὐτόν.

50 ὁ δὲ ᾿Ιησοῦς εἶπεν αὐτῷ· ἑταῖρε, ἐφ᾿ ᾧ πάρει. τότε προσελθόντες ἐπέβαλον τὰς χεῖρας ἐπὶ τὸν ᾿Ιησοῦν καὶ ἐκράτησαν αὐτόν.

51 καὶ ἰδοὺ εἷς τῶν μετὰ ᾿Ιησοῦ ἐκτείνας τὴν χεῖρα ἀπέσπασε τὴν μάχαιραν αὐτοῦ, καὶ πατάξας τὸν δοῦλον τοῦ ἀρχιερέως ἀφεῖλεν αὐτοῦ τὸ ὠτίον.

52 τότε λέγει αὐτῷ ὁ ᾿Ιησοῦς· ἀπόστρεψόν σου τὴν μάχαιραν εἰς τὸν τόπον αὐτῆς· πάντες γὰρ οἱ λαβόντες μάχαιραν ἐν μαχαίρᾳ ἀποθανοῦνται.

53 ἢ δοκεῖς ὅτι οὐ δύναμαι ἄρτι παρακαλέσαι τὸν πατέρα μου, καὶ παραστήσει μοι πλείους ἢ δώδεκα λεγεῶνας ἀγγέλων;

54 πῶς οὖν πληρωθῶσιν αἱ γραφαὶ ὅτι οὕτω δεῖ γενέσθαι;

55 ᾿Εν ἐκείνῃ τῇ ὥρᾳ εἶπεν ὁ ᾿Ιησοῦς τοῖς ὄχλοις· ὡς ἐπὶ λῃστὴν ἐξήλθετε μετὰ μαχαιρῶν καὶ ξύλων συλλαβεῖν με· καθ᾿ ἡμέραν πρὸς ὑμᾶς ἐκαθεζόμην διδάσκων ἐν τῷ ἱερῷ, καὶ οὐκ ἐκρατήσατέ με.

56 τοῦτο δὲ ὅλον γέγονεν ἵνα πληρωθῶσιν αἱ γραφαὶ τῶν προφητῶν. Τότε οἱ μαθηταὶ πάντες ἀφέντες αὐτὸν ἔφυγον.

47 Και ενώ αυτός ακόμα μιλούσε, ιδού, ήρθε ο Ιούδας, ένας από τους δώδεκα, και μαζί του όχλος πολύς με μάχαιρες και ξύλα από μέρους των αρχιερέων και των πρεσβυτέρων του λαού.

48 Εκείνος μάλιστα που θα τον παράδινε τους έδωσε σημείο λέγοντας: «Όποιον φιλήσω, αυτός είναι. κρατήστε τον».

49 Και αμέσως πλησίασε τον Ιησού και είπε: «Χαίρε, ραβί», και τον καταφίλησε.

50 Ο Ιησούς τότε του είπε: «Σύντροφε, γι’ αυτό παρευρίσκεσαι;» Τότε πλησίασαν και έβαλαν τα χέρια πάνω στον Ιησού και τον συνέλαβαν.

51 Και ιδού, ένας από αυτούς που ήταν μαζί με τον Ιησού έκτεινε το χέρι και τράβηξε τη μάχαιρά του και, αφού χτύπησε το δούλο τού αρχιερέα, του αφαίρεσε το αυτί.

52 Τότε του λέει ο Ιησούς: «Γύρισε πίσω τη μάχαιρά σου στο μέρος της. γιατί όλοι όσοι έλαβαν μάχαιρα θα χαθούν με μάχαιρα.

53 Ή νομίζεις ότι δε δύναμαι να παρακαλέσω τον Πατέρα μου και θα μου παρατάξει τώρα περισσότερες από δώδεκα λεγεώνες αγγέλων;

54 Πώς λοιπόν θα εκπληρωθούν οι Γραφές ότι έτσι πρέπει να γίνει;»

55 Εκείνη την ώρα είπε ο Ιησούς στους όχλους: «Σαν ενάντια σε ληστή εξήλθατε με μάχαιρες και ξύλα για να με συλλάβετε; Κάθε ημέρα μέσα στο ναό καθόμουν διδάσκοντας, και δε με κρατήσατε.

56 Αλλά όλα αυτά έχουν γίνει, για να εκπληρωθούν οι Γραφές των προφητών». Τότε όλοι οι μαθητές τον άφησαν και έφυγαν.

Ο Ιησούς στο μεγάλο συνέδριο

(Μκ 14,53-65. Λκ 22,54-55. 63-71. Ιω 18,12-14. 19-24)

57 Οἱ δὲ κρατήσαντες τὸν ᾿Ιησοῦν ἀπήγαγον πρὸς Καϊάφαν τὸν ἀρχιερέα, ὅπου οἱ γραμματεῖς καὶ οἱ πρεσβύτεροι συνήχθησαν.

58 ὁ δὲ Πέτρος ἠκολούθει αὐτῷ ἀπὸ μακρόθεν ἕως τῆς αὐλῆς τοῦ ἀρχιερέως, καὶ εἰσελθὼν ἔσω ἐκάθητο μετὰ τῶν ὑπηρετῶν ἰδεῖν τὸ τέλος.

59 Οἱ δὲ ἀρχιερεῖς καὶ οἱ πρεσβύτεροι καὶ τὸ συνέδριον ὅλον ἐζήτουν ψευδομαρτυρίαν κατὰ τοῦ ᾿Ιησοῦ ὅπως θανατώσωσιν αὐτόν,

60 καὶ οὐχ εὗρον· καὶ πολλῶν ψευδομαρτύρων προσελθόντων, οὐχ εὗρον. ὕστερον δὲ προσελθόντες δύο ψευδομάρτυρες

61 εἶπον· οὗτος ἔφη, δύναμαι καταλῦσαι τὸν ναὸν τοῦ Θεοῦ καὶ διὰ τριῶν ἡμερῶν οἰκοδομῆσαι αὐτόν.

62 καὶ ἀναστὰς ὁ ἀρχιερεὺς εἶπεν αὐτῷ· οὐδὲν ἀποκρίνῃ; τί οὗτοί σου καταμαρτυροῦσιν;

63 ὁ δὲ ᾿Ιησοῦς ἐσιώπα. καὶ ἀποκριθεὶς ὁ ἀρχιερεὺς εἶπεν αὐτῷ· ἐξορκίζω σε κατὰ τοῦ Θεοῦ τοῦ ζῶντος ἵνα ἡμῖν εἴπῃς εἰ σὺ εἶ ὁ Χριστὸς ὁ υἱὸς τοῦ Θεοῦ.

64 λέγει αὐτῷ ὁ ᾿Ιησοῦς· σὺ εἶπας· πλὴν λέγω ὑμῖν, ἀπ᾿ ἄρτι ὄψεσθε τὸν υἱὸν τοῦ ἀνθρώπου καθήμενον ἐκ δεξιῶν τῆς δυνάμεως καὶ ἐρχόμενον ἐπὶ τῶν νεφελῶν τοῦ οὐρανοῦ.

65 τότε ὁ ἀρχιερεὺς διέρρηξε τὰ ἱμάτια αὐτοῦ λέγων ὅτι ἐβλασφήμησε· τί ἔτι χρείαν ἔχομεν μαρτύρων; ἴδε νῦν ἠκούσατε τὴν βλασφημίαν αὐτοῦ·

66 τί ὑμῖν δοκεῖ; οἱ δὲ ἀποκριθέντες εἶπον· ἔνοχος θανάτου ἐστί.

67 τότε ἐνέπτυσαν εἰς τὸ πρόσωπον αὐτοῦ καὶ ἐκολάφισαν αὐτόν, οἱ δὲ ἐρράπισαν

68 λέγοντες· προφήτευσον ἡμῖν Χριστέ, τίς ἐστιν ὁ παίσας σε;

57 Εκείνοι, αφού κράτησαν τον Ιησού, τον οδήγησαν προς τον Καϊάφα τον αρχιερέα όπου συνάχτηκαν οι γραμματείς και οι πρεσβύτεροι.

58 Και ο Πέτρος τον ακολουθούσε από μακριά ως την αυλή του αρχιερέα και, αφού εισήλθε μέσα, καθόταν μαζί με τους υπηρέτες, για να δει το τέλος.

59 Οι αρχιερείς, λοιπόν, και όλο το συνέδριο ζητούσαν ψευδομαρτυρία κατά του Ιησού, για να τον θανατώσουν.

60 Αλλά δε βρήκαν, αν και προσήλθαν πολλοί ψευδομάρτυρες. Ύστερα, λοιπόν, προσήλθαν δύο

61 και είπαν: «Αυτός είπε: “Δύναμαι να καταστρέψω το ναό του Θεού και μέσα σε τρεις ημέρες να τον οικοδομήσω”».

62 Και τότε σηκώθηκε ο αρχιερέας και του είπε: «Τίποτα δεν αποκρίνεσαι; Τι μαρτυρούν αυτοί εναντίον σου;»

63 Αλλά ο Ιησούς σιωπούσε. Και ο αρχιερέας είπε σ’ αυτόν: «Σ’ εξορκίζω απέναντι στο Θεό το ζωντανό, για να μας πεις αν εσύ είσαι ο Χριστός, ο Υιός του Θεού».

64 Του λέει ο Ιησούς: «Εσύ το είπες. Όμως σας λέω: από τώρα θα δείτε τον Υιό του ανθρώπου να κάθεται από τα δεξιά της Δύναμης και να έρχεται πάνω στις νεφέλες του ουρανού».

65 Τότε ο αρχιερέας ξέσχισε τα ρούχα του λέγοντας: «Βλαστήμησε. τι ανάγκη έχουμε ακόμη από μάρτυρες; Να, τώρα ακούσατε τη βλαστήμια.

66 τι νομίζετε;» Εκείνοι αποκρίθηκαν και είπαν: « Είναι ένοχος θανάτου ».

67 Τότε έφτυσαν στο πρόσωπό του και τον κολάφισαν, άλλοι τον ράπισαν

68 λέγοντας: «Προφήτεψέ μας, Χριστέ, ποιος είναι αυτός που σε χτύπησε;»

Η άρνηση και η μετάνοια του Πέτρου

(Μκ 14,66-72. Λκ 22,54-62. Ιω 18,15-18. 25-27)

69 ῾Ο δὲ Πέτρος ἔξω ἐκάθητο ἐν τῇ αὐλῇ· καὶ προσῆλθεν αὐτῷ μία παιδίσκη λέγουσα· καὶ σὺ ἦσθα μετὰ ᾿Ιησοῦ τοῦ Γαλιλαίου.

70 ὁ δὲ ἠρνήσατο ἔμπροσθεν αὐτῶν πάντων λέγων· οὐκ οἶδα τί λέγεις.

71 ἐξελθόντα δὲ αὐτὸν εἰς τὸν πυλῶνα εἶδεν αὐτὸν ἄλλη καὶ λέγει αὐτοῖς· ἐκεῖ καὶ οὗτος ἦν μετὰ ᾿Ιησοῦ τοῦ Ναζωραίου.

72 καὶ πάλιν ἠρνήσατο μεθ᾿ ὅρκου ὅτι οὐκ οἶδα τὸν ἄνθρωπον.

73 μετὰ μικρὸν δὲ προσελθόντες οἱ ἑστῶτες εἶπον τῷ Πέτρῳ· ἀληθῶς καὶ σὺ ἐξ αὐτῶν εἶ· καὶ γὰρ ἡ λαλιά σου δῆλόν σε ποιεῖ.

74 τότε ἤρξατο καταναθεματίζειν καὶ ὀμνύειν ὅτι οὐκ οἶδα τὸν ἄνθρωπον. καὶ εὐθέως ἀλέκτωρ ἐφώνησε.

75 καὶ ἐμνήσθη ὁ Πέτρος τοῦ ρήματος ᾿Ιησοῦ εἰρηκότος αὐτῷ ὅτι πρὶν ἀλέκτορα φωνῆσαι τρὶς ἀπαρνήσῃ με· καὶ ἐξελθὼν ἔξω ἔκλαυσε πικρῶς.

69 Και ο Πέτρος καθόταν έξω στην αυλή. Και τον πλησίασε μία μικρή δούλη λέγοντας: «Και εσύ ήσουν μαζί με τον Ιησού το Γαλιλαίο».

70 Εκείνος το αρνήθηκε μπροστά σε όλους λέγοντας: «Δεν ξέρω τι λες».

71 Και όταν εξήλθε στο προαύλιο, τον είδε μια άλλη και λέει σ’ εκείνους που ήταν εκεί: «Αυτός ήταν μαζί με τον Ιησού το Ναζωραίο».

72 Και πάλι αρνήθηκε με όρκο: «Δεν ξέρω τον άνθρωπο».

73 Μετά από λίγο, λοιπόν, πλησίασαν εκείνοι που είχαν σταθεί εκεί και είπαν στον Πέτρο: «Αλήθεια, κι εσύ είσαι από αυτούς, γιατί και η λαλιά σου σε φανερώνει».

74 Τότε άρχισε να αναθεματίζει και να ορκίζεται: «Δεν ξέρω τον άνθρωπο». Και αμέσως ένας πετεινός λάλησε.

75 Και τότε θυμήθηκε ο Πέτρος το λόγο του Ιησού, που του είχε πει: «Πριν ο πετεινός λαλήσει, τρεις φορές θα με απαρνηθείς». Και αφού βγήκε έξω, έκλαψε πικρά.


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 27

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 27

Ο Ιησούς οδηγείται στον Πιλάτο

(Μκ 15,1-5 Λκ 23,1-2. Ιω 18,28-32)

1 Πρωΐας δὲ γενομένης συμβούλιον ἔλαβον πάντες οἱ ἀρχιερεῖς καὶ οἱ πρεσβύτεροι τοῦ λαοῦ κατὰ τοῦ ᾿Ιησοῦ ὥστε θανατῶσαι αὐτόν·

2 καὶ δήσαντες αὐτὸν ἀπήγαγον καὶ παρέδωκαν αὐτὸν Ποντίῳ Πιλάτῳ τῷ ἡγεμόνι.

1 Και όταν έγινε πρωί, έκαναν συμβούλιο αποφασίζοντας όλοι οι αρχιερείς και οι πρεσβύτεροι του λαού κατά του Ιησού, ώστε να τον θανατώσουν.

2 Και αφού τον έδεσαν, τον οδήγησαν και τον

Το φοβερό τέλος του Ιούδα

(Πράξ 1,18-19)

3 Τότε ἰδὼν ᾿Ιούδας ὁ παραδιδοὺς αὐτὸν ὅτι κατεκρίθη, μεταμεληθεὶς ἀπέστρεψε τὰ τριάκοντα ἀργύρια τοῖς ἀρχιερεῦσι καὶ τοῖς πρεσβυτέροις

4 λέγων· ἥμαρτον παραδοὺς αἷμα ἀθῷον. οἱ δὲ εἶπον· τί πρὸς ἡμᾶς; σὺ ὄψει.

5 καὶ ρίψας τὰ ἀργύρια ἐν τῷ ναῷ ἀνεχώρησε, καὶ ἀπελθὼν ἀπήγξατο.

6 οἱ δὲ ἀρχιερεῖς λαβόντες τὰ ἀργύρια εἶπον· οὐκ ἔξεστι βαλεῖν αὐτὰ εἰς τὸν κορβανᾶν, ἐπεὶ τιμὴ αἵματός ἐστι.

7 συμβούλιον δὲ λαβόντες ἠγόρασαν ἐξ αὐτῶν τὸν ἀγρὸν τοῦ κεραμέως εἰς ταφὴν τοῖς ξένοις·

8 διὸ ἐκλήθη ὁ ἀγρὸς ἐκεῖνος ἀγρὸς αἵματος ἕως τῆς σήμερον.

9 τότε ἐπληρώθη τὸ ρηθὲν διὰ ῾Ιερεμίου τοῦ προφήτου λέγοντος· καὶ ἔλαβον τὰ τριάκοντα ἀργύρια, τὴν τιμὴν τοῦ τετιμημένου ὃν ἐτιμήσαντο ἀπὸ υἱῶν ᾿Ισραήλ,

10 καὶ ἔδωκαν αὐτὰ εἰς τὸν ἀγρὸν τοῦ κεραμέως, καθὰ συνέταξέ μοι Κύριος.

3 Τότε, όταν είδε ο Ιούδας, που τον παράδωσε, ότι καταδικάστηκε, μεταμελήθηκε και επέστρεψε τα τριάντα αργύρια στους αρχιερείς και στους πρεσβυτέρους,

4 λέγοντας: «Αμάρτησα, γιατί παράδωσα αίμα αθώο». Εκείνοι του είπαν: «Τι σχέση έχει αυτό μ’ εμάς; Εσένα θα αφορά».

5 Και αφού έριξε τα αργύρια στο ναό, αναχώρησε και πήγε και κρεμάστηκε.

6 Οι αρχιερείς, τότε, έλαβαν τα αργύρια και είπαν: «Δεν επιτρέπεται να τα βάλουμε στο θησαυροφυλάκιο του ναού, επειδή είναι τιμή αίματος».

7 Και αφού έκαναν συμβούλιο, αποφάσισαν και αγόρασαν από αυτά τον αγρό του κεραμέα για ταφή των ξένων.

8 Γι’ αυτό καλέστηκε ο αγρός εκείνος, “Αγρός Αίματος”, ως τη σημερινή ημέρα.

9 Τότε εκπληρώθηκε εκείνο που ειπώθηκε μέσω του Ιερεμία του προφήτη, όταν έλεγε: Και έλαβαν τα τριάντα αργύρια, την τιμή εκείνου που είχαν εκτιμήσει, του οποίου την τιμή καθόρισαν μερικοί από τους γιους Ισραήλ,

10 και τα έδωσαν στον αγρό του κεραμέα, καθώς με πρόσταξε ο Κύριος.

Η δίκη του Ιησού ενώπιον του Πιλάτου και η καταδίκη του σε θάνατο

(Μκ 15,2-15. Λκ 23,3-5. 13-25 Ιω 18,33-19,16)

11 ῾Ο δὲ ᾿Ιησοῦς ἔστη ἔμπροσθεν τοῦ ἡγεμόνος· καὶ ἐπηρώτησεν αὐτὸν ὁ ἡγεμὼν λέγων· σὺ εἶ ὁ βασιλεὺς τῶν ᾿Ιουδαίων; ὁ δὲ ᾿Ιησοῦς ἔφη αὐτῷ· σὺ λέγεις.

12 καὶ ἐν τῷ κατηγορεῖσθαι αὐτὸν ὑπὸ τῶν ἀρχιερέων καὶ τῶν πρεσβυτέρων οὐδὲν ἀπεκρίνατο.

13 τότε λέγει αὐτῷ ὁ Πιλᾶτος· οὐκ ἀκούεις πόσα σου καταμαρτυροῦσι;

14 καὶ οὐκ ἀπεκρίθη αὐτῷ πρὸς οὐδὲ ἓν ρῆμα, ὥστε θαυμάζειν τὸν ἡγεμόνα λίαν.

15 Κατὰ δὲ ἑορτὴν εἰώθει ὁ ἡγεμὼν ἀπολύειν ἕνα τῷ ὄχλῳ δέσμιον, ὃν ἤθελον.

16 εἶχον δὲ τότε δέσμιον ἐπίσημον λεγόμενον Βαραββᾶν.

17 συνηγμένων οὖν αὐτῶν εἶπεν αὐτοῖς ὁ Πιλᾶτος· τίνα θέλετε ἀπολύσω ὑμῖν; Βαραββᾶν ἢ ᾿Ιησοῦν τὸν λεγόμενον Χριστόν;

18 ᾔδει γὰρ ὅτι διὰ φθόνον παρέδωκαν αὐτόν.

19 Καθημένου δὲ αὐτοῦ ἐπὶ τοῦ βήματος ἀπέστειλε πρὸς αὐτὸν ἡ γυνὴ αὐτοῦ λέγουσα· μηδὲν σοὶ καὶ τῷ δικαίῳ ἐκείνῳ· πολλὰ γὰρ ἔπαθον σήμερον κατ᾿ ὄναρ δι᾿ αὐτόν.

20 Οἱ δὲ ἀρχιερεῖς καὶ οἱ πρεσβύτεροι ἔπεισαν τοὺς ὄχλους ἵνα αἰτήσωνται τὸν Βαραββᾶν, τὸν δὲ ᾿Ιησοῦν ἀπολέσωσιν.

21 ἀποκριθεὶς δὲ ὁ ἡγεμὼν εἶπεν αὐτοῖς· τίνα θέλετε ἀπὸ τῶν δύο ἀπολύσω ὑμῖν; οἱ δὲ εἶπον· Βαραββᾶν.

22 λέγει αὐτοῖς ὁ Πιλᾶτος· τί οὖν ποιήσω ᾿Ιησοῦν τὸν λεγόμενον Χριστόν; λέγουσιν αὐτῷ πάντες· σταυρωθήτω.

23 ὁ δὲ ἡγεμὼν ἔφη· τί γὰρ κακὸν ἐποίησεν; οἱ δὲ περισσῶς ἔκραζον λέγοντες· σταυρωθήτω.

24 ἰδὼν δὲ ὁ Πιλᾶτος ὅτι οὐδὲν ὠφελεῖ, ἀλλὰ μᾶλλον θόρυβος γίνεται, λαβὼν ὕδωρ ἀπενίψατο τὰς χεῖρας ἀπέναντι τοῦ ὄχλου λέγων· ἀθῷός εἰμι ἀπὸ τοῦ αἵματος τοῦ δικαίου τούτου· ὑμεῖς ὄψεσθε.

25 καὶ ἀποκριθεὶς πᾶς ὁ λαὸς εἶπε· τὸ αἷμα αὐτοῦ ἐφ᾿ ἡμᾶς καὶ ἐπὶ τὰ τέκνα ἡμῶν.

26 τότε ἀπέλυσεν αὐτοῖς τὸν Βαραββᾶν, τὸν δὲ ᾿Ιησοῦν φραγελλώσας παρέδωκεν ἵνα σταυρωθῇ.

11 Τότε ο Ιησούς στάθηκε μπροστά στον ηγεμόνα. Και τον επερώτησε ο ηγεμόνας λέγοντας: «Εσύ είσαι ο βασιλιάς των Ιουδαίων;» Και ο Ιησούς είπε: «Εσύ το λες».

12 Και ενώ τον κατηγορούσαν οι αρχιερείς και οι πρεσβύτεροι, τίποτα δεν αποκρίθηκε.

13 Τότε του λέει ο Πιλάτος: «Δεν ακούς πόσα μαρτυρούν εναντίον σου;»

14 Και δεν του αποκρίθηκε ούτε σε ένα λόγο, ώστε θαύμαζε ο ηγεμόνας πολύ.

15 Κατά την εορτή, λοιπόν, συνήθιζε ο ηγεμόνας να απολύει ένα φυλακισμένο για το πλήθος, όποιον ήθελαν.

16 Και είχαν τότε ένα διαβόητο φυλακισμένο, που τον έλεγαν Ιησού Βαραβά.

17 Ενώ, λοιπόν, αυτοί ήταν συναγμένοι, τους είπε ο Πιλάτος: «Ποιον θέλετε να σας απολύσω, τον Ιησού το Βαραβά ή τον Ιησού το λεγόμενο Χριστό;»

18 Γιατί ήξερε ότι τον παράδωσαν από φθόνο.

19 Και ενώ αυτός καθόταν πάνω στο βήμα, απέστειλε μήνυμα προς αυτόν η γυναίκα του λέγοντας: «Τίποτε να μην υπάρχει ανάμεσα σ’ εσένα και στον δίκαιο εκείνο. γιατί πολλά έπαθα σήμερα στο όνειρό μου εξαιτίας του».

20 Αλλά οι αρχιερείς και οι πρεσβύτεροι έπεισαν τους όχλους να ζητήσουν το Βαραβά, ενώ τον Ιησού να τον θανατώσουν.

21 Έλαβε τότε το λόγο ο ηγεμόνας και τους είπε: «Ποιον από τους δύο θέλετε να σας απολύσω;» Εκείνοι είπαν: «Το Βαραβά».

22 Τους λέει ο Πιλάτος: «Τι λοιπόν να κάνω τον Ιησού, το λεγόμενο Χριστό;» Λένε όλοι: «Να σταυρωθεί».

23 Εκείνος είπε: «Γιατί, τι κακό έκανε;» Εκείνοι περισσότερο έκραζαν λέγοντας: «Να σταυρωθεί».

24 Όταν είδε λοιπόν ο Πιλάτος ότι τίποτα δεν ωφελεί, αλλά μάλλον θόρυβος γίνεται, αφού έλαβε νερό, ένιψε τα χέρια του απέναντι στον όχλο λέγοντας: «Αθώος είμαι από το αίμα τούτου. εσάς θα αφορά».

25 Και αποκρίθηκε όλος ο λαός και είπε: «Το αίμα αυτού πάνω σ’ εμάς και πάνω στα παιδιά μας».

26 Τότε τους απόλυσε το Βαραβά, ενώ τον Ιησού, αφού τον μαστίγωσε, τον παράδωσε για να σταυρωθεί.

Οι στρατιώτες εμπαίζουν τον Ιησού

(Μκ 15,16-26. Ιω 19,2-3)

27 Τότε οἱ στρατιῶται τοῦ ἡγεμόνος παραλαβόντες τὸν ᾿Ιησοῦν εἰς τὸ πραιτώριον συνήγαγον ἐπ᾿ αὐτὸν ὅλην τὴν σπεῖραν·

28 καὶ ἐκδύσαντες αὐτὸν περιέθηκαν αὐτῷ χλαμύδα κοκκίνην,

29 καὶ πλέξαντες στέφανον ἐξ ἀκανθῶν ἐπέθηκαν ἐπὶ τὴν κεφαλὴν αὐτοῦ καὶ κάλαμον ἐπὶ τὴν δεξιὰν αὐτοῦ, καὶ γονυπετήσαντες ἔμπροσθεν αὐτοῦ ἐνέπαιζον αὐτῷ λέγοντες· χαῖρε ὁ βασιλεὺς τῶν ᾿Ιουδαίων·

30 καὶ ἐμπτύσαντες εἰς αὐτὸν ἔλαβον τὸν κάλαμον καὶ ἔτυπτον εἰς τὴν κεφαλὴν αὐτοῦ.

31 καὶ ὅτε ἐνέπαιξαν αὐτῷ, ἐξέδυσαν αὐτὸν τὴν χλαμύδα καὶ ἐνέδυσαν αὐτὸν τὰ ἱμάτια αὐτοῦ, καὶ ἀπήγαγον αὐτὸν εἰς τὸ σταυρῶσαι.

27 Τότε οι στρατιώτες του ηγεμόνα παραλάβανε τον Ιησού στο πραιτόριο και σύναξαν γύρω του όλη τη στρατιωτική μονάδα.

28 Και αφού τον έγδυσαν, τον περιέβαλαν με κόκκινη χλαμύδα.

29 Και έπλεξαν στεφάνι από αγκάθια και το έθεσαν πάνω στο κεφάλι του και του έδωσαν καλάμι στο δεξί του χέρι. Και γονάτισαν μπροστά του και τον ενέπαιξαν λέγοντας: «Χαίρε, βασιλιά των Ιουδαίων».

30 Και αφού έφτυσαν σ’ αυτόν, έλαβαν το καλάμι και χτυπούσαν στο κεφάλι του.

31 Και όταν τον ενέπαιξαν, τον έγδυσαν από τη χλαμύδα και τον έντυσαν τα ρούχα του και τον οδήγησαν για να τον σταυρώσουν.

Η σταύρωση του Ιησού

(Μκ 15,21-32. Λκ 23,26-43. Ιω 19,16-27)

32 ᾿Εξερχόμενοι δὲ εὗρον ἄνθρωπον Κυρηναῖον ὀνόματι Σίμωνα· τοῦτον ἠγγάρευσαν ἵνα ἄρῃ τὸν σταυρὸν αὐτοῦ.

33 Καὶ ἐλθόντες εἰς τόπον λεγόμενον Γολγοθᾶ, ὅ ἐστι λεγόμενος κρανίου τόπος,

34 ἔδωκαν αὐτῷ πιεῖν ὄξος μετὰ χολῆς μεμιγμένον· καὶ γευσάμενος οὐκ ἤθελε πιεῖν.

35 σταυρώσαντες δὲ αὐτὸν διεμερίσαντο τὰ ἱμάτια αὐτοῦ βαλόντες κλῆρον,

36 καὶ καθήμενοι ἐτήρουν αὐτὸν ἐκεῖ.

37 καὶ ἐπέθηκαν ἐπάνω τῆς κεφαλῆς αὐτοῦ τὴν αἰτίαν αὐτοῦ γεγραμμένην· οὗτός ἐστιν ᾿Ιησοῦς ὁ βασιλεὺς τῶν ᾿Ιουδαίων.

38 Τότε σταυροῦνται σὺν αὐτῷ δύο λῃσταί, εἷς ἐκ δεξιῶν καὶ εἷς ἐξ εὐωνύμων.

39 Οἱ δὲ παραπορευόμενοι ἐβλασφήμουν αὐτὸν κινοῦντες τὰς κεφαλὰς αὐτῶν

40 καὶ λέγοντες· ὁ καταλύων τὸν ναὸν καὶ ἐν τρισὶν ἡμέραις οἰκοδομῶν! σῶσον σεαυτόν· εἰ υἱὸς εἶ τοῦ Θεοῦ, κατάβηθι ἀπὸ τοῦ σταυροῦ.

41 ὁμοίως δὲ καὶ οἱ ἀρχιερεῖς ἐμπαίζοντες μετὰ τῶν γραμματέων καὶ πρεσβυτέρων καὶ Φαρισαίων ἔλεγον·

42 ἄλλους ἔσωσεν, ἑαυτὸν οὐ δύναται σῶσαι· εἰ βασιλεὺς ᾿Ισραήλ ἐστι, καταβάτω νῦν ἀπὸ τοῦ σταυροῦ καὶ πιστεύσομεν ἐπ᾿ αὐτῷ·

43 πέποιθεν ἐπὶ τὸν Θεόν, ρυσάσθω νῦν αὐτόν, εἰ θέλει αὐτόν· εἶπε γὰρ ὅτι Θεοῦ εἰμι υἱός.

44 τὸ δ᾿ αὐτὸ καὶ οἱ λῃσταὶ οἱ συσταυρωθέντες αὐτῷ ὠνείδιζον αὐτόν.

32 Καθώς εξέρχονταν, τότε, βρήκαν έναν άνθρωπο Κυρηναίο με το όνομα Σίμωνας. Τούτον αγγάρεψαν, για να σηκώσει το σταυρό του.

33 Και όταν ήρθαν σ’ έναν τόπο λεγόμενο Γολγοθά, που σημαίνει “Κρανίου Τόπος”,

34 του έδωσαν να πιει κρασί ανακατεμένο με χολή. Και όταν γεύτηκε, δε θέλησε να πιει.

35 Τον σταύρωσαν, τότε, και διαμοιράστηκαν τα ιμάτιά του ρίχνοντας κλήρο,

36 και καθισμένοι τον φύλαγαν εκεί.

37 Και έθεσαν πάνω από το κεφάλι του την αιτία της καταδίκης του γραμμένη: “Αυτός είναι ο Ιησούς, ο βασιλιάς των Ιουδαίων”.

38 Τότε σταυρώνονται μαζί του δύο ληστές, ένας από τα δεξιά και ένας από τα αριστερά του.

39 Εκείνοι που πορεύονταν δίπλα του τον βλαστημούσαν κουνώντας τα κεφάλια τους

40 και λέγοντας: «Εσύ που καταστρέφεις το ναό και σε τρεις ημέρες τον οικοδομείς, σώσε τον εαυτό σου, αν είσαι Υιός του Θεού, και κατέβα από το σταυρό».

41 Όμοια και οι αρχιερείς τον ενέπαιζαν μαζί με τους γραμματείς και τους πρεσβυτέρους και έλεγαν:

42 «Άλλους έσωσε, τον εαυτό του δε δύναται να σώσει. Είναι βασιλιάς του Ισραήλ, ας κατεβεί τώρα από το σταυρό και θα πιστέψουμε σ’ αυτόν.

43 Έχει πεποίθηση στο Θεό. ας τον σώσει τώρα αν τον θέλει. Γιατί είπε: “Είμαι Υιός του Θεού”».

44 Το ίδιο μάλιστα τον έβριζαν και οι ληστές που σταυρώθηκαν μαζί του.

Ο θάνατος του Ιησού

(Μκ 15,33-39. Λκ 23,44-49. Ιω 19,28-30)

45 ᾿Απὸ δὲ ἕκτης ὥρας σκότος ἐγένετο ἐπὶ πᾶσαν τὴν γῆν ἕως ὥρας ἐνάτης.

46 περὶ δὲ τὴν ἐνάτην ὥραν ἀνεβόησεν ὁ ᾿Ιησοῦς φωνῇ μεγάλῃ λέγων· ἠλὶ ἠλί, λιμᾶ σαβαχθανί; τοῦτ᾿ ἔστι, Θεέ μου Θεέ μου, ἱνατί με ἐγκατέλιπες;

47 τινὲς δὲ τῶν ἐκεῖ ἑστώτων ἀκούσαντες ἔλεγον ὅτι ᾿Ηλίαν φωνεῖ οὗτος.

48 καὶ εὐθέως δραμὼν εἷς ἐξ αὐτῶν καὶ λαβὼν σπόγγον πλήσας τε ὄξους καὶ περιθεὶς καλάμῳ ἐπότιζεν αὐτόν.

49 οἱ δὲ λοιποὶ ἔλεγον· ἄφες ἴδωμεν εἰ ἔρχεται ᾿Ηλίας σώσων αὐτόν.

50 ὁ δὲ ᾿Ιησοῦς πάλιν κράξας φωνῇ μεγάλῃ ἀφῆκε τὸ πνεῦμα.

51 Καὶ ἰδοὺ τὸ καταπέτασμα τοῦ ναοῦ ἐσχίσθη εἰς δύο ἀπὸ ἄνωθεν ἕως κάτω, καὶ ἡ γῆ ἐσείσθη καὶ αἱ πέτραι ἐσχίσθησαν,

52 καὶ τὰ μνημεῖα ἀνεῴχθησαν καὶ πολλὰ σώματα τῶν κεκοιμημένων ἁγίων ἠγέρθη,

53 καὶ ἐξελθόντες ἐκ τῶν μνημείων, μετὰ τὴν ἔγερσιν αὐτοῦ εἰσῆλθον εἰς τὴν ἁγίαν πόλιν καὶ ἐνεφανίσθησαν πολλοῖς.

54 ῾Ο δὲ ἑκατόνταρχος καὶ οἱ μετ᾿ αὐτοῦ τηροῦντες τὸν ᾿Ιησοῦν, ἰδόντες τὸν σεισμὸν καὶ τὰ γενόμενα ἐφοβήθησαν σφόδρα λέγοντες· ἀληθῶς Θεοῦ υἱὸς ἦν οὗτος.

55 ῏Ησαν δὲ ἐκεῖ καὶ γυναῖκες πολλαὶ ἀπὸ μακρόθεν θεωροῦσαι, αἵτινες ἠκολούθησαν τῷ ᾿Ιησοῦ ἀπὸ τῆς Γαλιλαίας διακονοῦσαι αὐτῷ·

56 ἐν αἷς ἦν Μαρία ἡ Μαγδαληνή, καὶ Μαρία ἡ τοῦ ᾿Ιακώβου καὶ ᾿Ιωσῆ μήτηρ, καὶ ἡ μήτηρ τῶν υἱῶν Ζεβεδαίου.

45 Από τις δώδεκα η ώρα το μεσημέρι έγινε λοιπόν σκοτάδι πάνω σε όλη τη γη ως τις τρεις η ώρα το απόγευμα.

46 Και γύρω στις τρεις η ώρα αναβόησε ο Ιησούς με φωνή μεγάλη λέγοντας: «Ηλι Ηλι λεμα σαβαχθανι;», τουτέστι: «Θεέ μου, Θεέ μου, γιατί με εγκατέλειψες;»

47 Τότε μερικοί από εκείνους που είχαν σταθεί εκεί, όταν άκουσαν, έλεγαν: «Αυτός φωνάζει τον Ηλία».

48 Και αμέσως έτρεξε ένας από αυτούς και έλαβε ένα σφουγγάρι και το γέμισε με ξίδι και το έθεσε γύρω από ένα καλάμι και του έδινε να πιει.

49 Αλλά οι υπόλοιποι έλεγαν: «Άφησε, ας δούμε αν έρχεται ο Ηλίας να τον σώσει».

50 Και ο Ιησούς, αφού πάλι έκραξε με φωνή μεγάλη, άφησε το πνεύμα.

51 Και ιδού, το καταπέτασμα του ναού σχίστηκε από πάνω ως κάτω στα δύο, και η γη σείστηκε και οι βράχοι σχίστηκαν,

52 και τα μνήματα ανοίχτηκαν και πολλά σώματα κοιμισμένων αγίων εγέρθηκαν

53 και, αφού εξήλθαν από τα μνήματα, μετά την έγερσή του εισήλθαν στην άγια πόλη και εμφανίστηκαν σε πολλούς.

54 Ο εκατόνταρχος τότε και αυτοί που φύλαγαν μαζί του τον Ιησού, όταν είδαν το σεισμό και όσα έγιναν, φοβήθηκαν πάρα πολύ, λέγοντας: «Αλήθεια, Υιός Θεού ήταν αυτός».

55 Και ήταν εκεί πολλές γυναίκες από μακριά που έβλεπαν, οι οποίες ακολούθησαν τον Ιησού από τη Γαλιλαία και τον διακονούσαν.

56 Μεταξύ των οποίων ήταν η Μαρία η Μαγδαληνή και η Μαρία, η μητέρα του Ιακώβου και του Ιωσήφ, και η μητέρα των γιων του Ζεβεδαίου.

Η Αποκαθήλωση και η Tαφή του Ιησού

(Μκ 15,42-46. Λκ 23,50-56. Ιω 19,38-42)

57 ᾿Οψίας δὲ γενομένης ἦλθεν ἄνθρωπος πλούσιος ἀπὸ ᾿Αριμαθαίας, τοὔνομα ᾿Ιωσήφ, ὃς καὶ αὐτὸς ἐμαθήτευσε τῷ ᾿Ιησοῦ·

58 οὗτος προσελθὼν τῷ Πιλάτῳ ᾐτήσατο τὸ σῶμα τοῦ ᾿Ιησοῦ. τότε ὁ Πιλᾶτος ἐκέλευσεν ἀποδοθῆναι τὸ σῶμα.

59 καὶ λαβὼν τὸ σῶμα ὁ ᾿Ιωσὴφ ἐνετύλιξεν αὐτὸ σινδόνι καθαρᾷ,

60 καὶ ἔθηκεν αὐτὸ ἐν τῷ καινῷ αὐτοῦ μνημείῳ ὃ ἐλατόμησεν ἐν τῇ πέτρᾳ, καὶ προσκυλίσας λίθον μέγαν τῇ θύρᾳ τοῦ μνημείου ἀπῆλθεν.

61 ῏Ην δὲ ἐκεῖ Μαρία ἡ Μαγδαληνὴ καὶ ἡ ἄλλη Μαρία, καθήμεναι ἀπέναντι τοῦ τάφου.

57 Όταν λοιπόν βράδιασε, ήρθε ένας άνθρωπος πλούσιος από την Αριμαθαία με το όνομα Ιωσήφ, που και αυτός μαθήτεψε στον Ιησού.

58 Αυτός πλησίασε τον Πιλάτο και του ζήτησε το σώμα του Ιησού. Τότε ο Πιλάτος διέταξε να του αποδοθεί.

59 Και όταν έλαβε το σώμα ο Ιωσήφ, το τύλιξε μέσα σ’ ένα σεντόνι καθαρό

60 και το έθεσε μέσα στο καινούργιο μνήμα του που λατόμησε στο βράχο. Και αφού κύλησε ένα λίθο μεγάλο στη θύρα του μνήματος, έφυγε.

61 Ήταν τότε εκεί η Μαριάμ η Μαγδαληνή και η άλλη Μαρία καθισμένες απέναντι στον τάφο.

Η σφράγηση του τάφου

62 Τῇ δὲ ἐπαύριον, ἥτις ἐστὶ μετὰ τὴν παρασκευήν, συνήχθησαν οἱ ἀρχιερεῖς καὶ οἱ Φαρισαῖοι πρὸς Πιλᾶτον

63 λέγοντες· κύριε, ἐμνήσθημεν ὅτι ἐκεῖνος ὁ πλάνος εἶπεν ἔτι ζῶν, μετὰ τρεῖς ἡμέρας ἐγείρομαι.

64 κέλευσον οὖν ἀσφαλισθῆναι τὸν τάφον ἕως τῆς τρίτης ἡμέρας, μήποτε ἐλθόντες οἱ μαθηταὶ αὐτοῦ νυκτὸς κλέψωσιν αὐτὸν καὶ εἴπωσι τῷ λαῷ, ἠγέρθη ἀπὸ τῶν νεκρῶν· καὶ ἔσται ἡ ἐσχάτη πλάνη χείρων τῆς πρώτης.

65 ἔφη αὐτοῖς ὁ Πιλᾶτος· ἔχετε κουστωδίαν· ὑπάγετε ἀσφαλίσασθε ὡς οἴδατε.

66 οἱ δὲ πορευθέντες ἠσφαλίσαντο τὸν τάφον σφραγίσαντες τὸν λίθον μετὰ τῆς κουστωδίας.

62 Και την επόμενη ημέρα, που είναι μετά την ημέρα της παρασκευής, συνάχτηκαν οι αρχιερείς και οι Φαρισαίοι μπροστά στον Πιλάτο

63 λέγοντας: «Κύριε, θυμηθήκαμε ότι εκείνος ο πλάνος είπε, ενώ ακόμα ζούσε: “Θα εγερθώ μετά τρεις ημέρες”.

64 Διάταξε λοιπόν να ασφαλιστεί ο τάφος ως την τρίτη ημέρα, μην τυχόν έρθουν οι μαθητές του και τον κλέψουν και πουν στο λαό: “Εγέρθηκε από τους νεκρούς” – και θα είναι η τελευταία πλάνη χειρότερη από την πρώτη».

65 Τους είπε ο Πιλάτος: «Έχετε φρουρά. πηγαίνετε, ασφαλίστε όπως ξέρετε».

66 Εκείνοι πορεύτηκαν και ασφάλισαν τον τάφο, αφού σφράγισαν το λίθο μαζί με τη φρουρά.


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 28

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 28

Η Ανάσταση του Ιησού

(Μκ 16,1-8. Λκ 24,1-12. Ιω 20,1-10)

1 Ὀψὲ δὲ σαββάτων, τῇ ἐπιφωσκούσῃ εἰς μίαν σαββάτων, ἦλθε Μαρία ἡ Μαγδαληνὴ καὶ ἡ ἄλλη Μαρία θεωρῆσαι τὸν τάφον.

2 καὶ ἰδοὺ σεισμὸς ἐγένετο μέγας· ἄγγελος γὰρ Κυρίου καταβὰς ἐξ οὐρανοῦ προσελθὼν ἀπεκύλισε τὸν λίθον ἀπὸ τῆς θύρας καὶ ἐκάθητο ἐπάνω αὐτοῦ.

3 ἦν δὲ ἡ ἰδέα αὐτοῦ ὡς ἀστραπὴ καὶ τὸ ἔνδυμα αὐτοῦ λευκὸν ὡσεὶ χιών.

4 ἀπὸ δὲ τοῦ φόβου αὐτοῦ ἐσείσθησαν οἱ τηροῦντες καὶ ἐγένοντο ὡσεὶ νεκροί.

5 ἀποκριθεὶς δὲ ὁ ἄγγελος εἶπε ταῖς γυναιξί· μὴ φοβεῖσθε ὑμεῖς· οἶδα γὰρ ὅτι ᾿Ιησοῦν τὸν ἐσταυρωμένον ζητεῖτε·

6 οὐκ ἔστιν ὧδε· ἠγέρθη γὰρ καθὼς εἶπε. δεῦτε ἴδετε τὸν τόπον ὅπου ἔκειτο ὁ Κύριος.

7 καὶ ταχὺ πορευθεῖσαι εἴπατε τοῖς μαθηταῖς αὐτοῦ ὅτι ἠγέρθη ἀπὸ τῶν νεκρῶν, καὶ ἰδοὺ προάγει ὑμᾶς εἰς τὴν Γαλιλαίαν· ἐκεῖ αὐτὸν ὄψεσθε· ἰδοὺ εἶπον ὑμῖν.

8 καὶ ἐξελθοῦσαι ταχὺ ἀπὸ τοῦ μνημείου μετὰ φόβου καὶ χαρᾶς μεγάλης ἔδραμον ἀπαγγεῖλαι τοῖς μαθηταῖς αὐτοῦ.

9 ὡς δὲ ἐπορεύοντο ἀπαγγεῖλαι τοῖς μαθηταῖς αὐτοῦ, καὶ ἰδοὺ ᾿Ιησοῦς ἀπήντησεν αὐταῖς λέγων· χαίρετε. αἱ δὲ προσελθοῦσαι ἐκράτησαν αὐτοῦ τοὺς πόδας καὶ προσεκύνησαν αὐτῷ.

10 τότε λέγει αὐταῖς ὁ ᾿Ιησοῦς· μὴ φοβεῖσθε· ὑπάγετε ἀπαγγείλατε τοῖς ἀδελφοῖς μου ἵνα ἀπέλθωσιν εἰς τὴν Γαλιλαίαν, κἀκεῖ με ὄψονται.

1 Και αργά τη νύχτα το Σάββατο, ενώ φώτιζε η πρώτη ημέρα μετά το Σάββατο, ήρθε η Μαριάμ η Μαγδαληνή και η άλλη Μαρία, για να δουν τον τάφο.

2 Και ιδού, έγινε σεισμός μεγάλος. Γιατί άγγελος Κυρίου, αφού κατέβηκε από τον ουρανό και πλησίασε, κύλησε μακριά το λίθο και καθόταν πάνω του.

3 Και ήταν η όψη του σαν αστραπή και το ένδυμά του λευκό σαν χιόνι.

4 Και από το φόβο του ταράχτηκαν οι φύλακες και έγιναν σαν νεκροί.

5 Έλαβε το λόγο τότε ο άγγελος και είπε στις γυναίκες: «Μη φοβάστε εσείς, γιατί ξέρω ότι ζητάτε τον Ιησού το σταυρωμένο.

6 Δεν είναι εδώ, γιατί εγέρθηκε καθώς είπε. Ελάτε, δείτε τον τόπο όπου βρισκόταν ξαπλωμένος.

7 Και γρήγορα πηγαίνετε και πείτε στους μαθητές του ότι εγέρθηκε από τους νεκρούς. Και ιδού, πηγαίνει πριν από εσάς στη Γαλιλαία. εκεί θα τον δείτε. Ιδού, σας το είπα».

8 Τότε έφυγαν γρήγορα από το μνήμα με φόβο και χαρά μεγάλη και έτρεξαν να το αναγγείλουν στους μαθητές του.

9 Και ιδού, ο Ιησούς τις προϋπάντησε λέγοντας: «Χαίρετε». Εκείνες πλησίασαν και του κράτησαν τα πόδια και τον προσκύνησαν.

10 Τότε ο Ιησούς τους λέει: «Μη φοβάστε. πηγαίνετε, αναγγείλετε στους αδελφούς μου να φύγουν για τη Γαλιλαία, κι εκεί θα με δουν».

Η αναφορά των φρουρών και η δωροδοκία τους

11 Πορευομένων δὲ αὐτῶν ἰδού τινες τῆς κουστωδίας ἐλθόντες εἰς τὴν πόλιν ἀπήγγειλαν τοῖς ἀρχιερεῦσιν ἅπαντα τὰ γενόμενα.

12 καὶ συναχθέντες μετὰ τῶν πρεσβυτέρων συμβούλιόν τε λαβόντες ἀργύρια ἱκανὰ ἔδωκαν τοῖς στρατιώταις λέγοντες·

13 εἴπατε ὅτι οἱ μαθηταὶ αὐτοῦ νυκτὸς ἐλθόντες ἔκλεψαν αὐτὸν ἡμῶν κοιμωμένων.

14 καὶ ἐὰν ἀκουσθῇ τοῦτο ἐπὶ τοῦ ἡγεμόνος, ἡμεῖς πείσομεν αὐτὸν καὶ ὑμᾶς ἀμερίμνους ποιήσομεν.

15 οἱ δὲ λαβόντες τὰ ἀργύρια ἐποίησαν ὡς ἐδιδάχθησαν. καὶ διεφημίσθη ὁ λόγος οὗτος παρὰ ᾿Ιουδαίοις μέχρι τῆς σήμερον.

11 Και ενώ αυτές πορεύονταν, ιδού, μερικοί στρατιώτες της φρουράς ήρθαν στην πόλη και ανάγγειλαν στους αρχιερείς όλα όσα έγιναν.

12 Και αφού συνάχτηκαν μαζί με τους πρεσβυτέρους και έκαναν συμβούλιο, έλαβαν αργύρια αρκετά και τα έδωσαν στους στρατιώτες,

13 λέγοντας: «Πείτε: “Οι μαθητές του ήρθαν νύχτα και τον έκλεψαν, ενώ εμείς κοιμόμασταν”.

14 Και αν ακουστεί αυτό μπροστά στον ηγεμόνα, εμείς θα τον καθησυχάσουμε και εσάς θα κάνουμε αμέριμνους».

15 Εκείνοι, αφού έλαβαν τα αργύρια, έκαναν όπως τους δασκάλεψαν. Και διαδόθηκε η φήμη αυτού του λόγου μεταξύ των Ιουδαίων μέχρι τη σημερινή ημέρα.

Η εμφάνιση του Ιησού στους μαθητές

(Μκ 16,9-20. Λκ 24,36-49. Ιω 20,19-23. Πρ 1,6-8)

16 Οἱ δὲ ἕνδεκα μαθηταὶ ἐπορεύθησαν εἰς τὴν Γαλιλαίαν, εἰς τὸ ὄρος οὗ ἐτάξατο αὐτοῖς ὁ ᾿Ιησοῦς.

17 καὶ ἰδόντες αὐτὸν προσεκύνησαν αὐτῷ, οἱ δὲ ἐδίστασαν.

18 καὶ προσελθὼν ὁ ᾿Ιησοῦς ἐλάλησεν αὐτοῖς λέγων· ἐδόθη μοι πᾶσα ἐξουσία ἐν οὐρανῷ καὶ ἐπὶ γῆς.

19 πορευθέντες μαθητεύσατε πάντα τὰ ἔθνη, βαπτίζοντες αὐτοὺς εἰς τὸ ὄνομα τοῦ Πατρὸς καὶ τοῦ Υἱοῦ καὶ τοῦ ῾Αγίου Πνεύματος,

20 διδάσκοντες αὐτοὺς τηρεῖν πάντα ὅσα ἐνετειλάμην ὑμῖν· καὶ ἰδοὺ ἐγὼ μεθ᾿ ὑμῶν εἰμι πάσας τὰς ἡμέρας ἕως τῆς συντελείας τοῦ αἰῶνος. ᾿Αμήν.

16 Και οι έντεκα μαθητές πορεύτηκαν στη Γαλιλαία, στο όρος που τους διέταξε ο Ιησούς

17 και, όταν τον είδαν, τον προσκύνησαν. άλλοι δίστασαν.

18 Τότε πλησίασε ο Ιησούς και τους μίλησε, λέγοντας: «Μου δόθηκε κάθε εξουσία στον ουρανό και πάνω στη γη.

19 Πορευτείτε, λοιπόν, και μαθητέψτε όλα τα έθνη, βαφτίζοντας αυτούς στο όνομα του Πατέρα και του Υιού και του Αγίου Πνεύματος,

20 διδάσκοντας αυτούς να τηρούν όλα όσα σας έδωσα εντολή. Και ιδού, εγώ είμαι μαζί σας όλες τις ημέρες ως τη συντέλεια του αιώνα».


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 3

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 3

Το κήρυγμα του Ιωάννη του Βαπτιστή

(Μκ 1,1-8. Λκ 3,1-20. Ιω 1,19-28)

1 Ἐν δὲ ταῖς ἡμέραις ἐκείναις παραγίνεται ᾿Ιωάννης ὁ βαπτιστὴς κηρύσσων ἐν τῇ ἐρήμῳ τῆς ᾿Ιουδαίας

2 καὶ λέγων· μετανοεῖτε· ἤγγικε γὰρ ἡ βασιλεία τῶν οὐρανῶν.

3 οὗτος γάρ ἐστιν ὁ ρηθεὶς ὑπὸ ῾Ησαΐου τοῦ προφήτου λέγοντος· φωνὴ βοῶντος ἐν τῇ ἐρήμῳ, ἑτοιμάσατε τὴν ὁδὸν Κυρίου, εὐθείας ποιεῖτε τὰς τρίβους αὐτοῦ.

4 Αὐτὸς δὲ ὁ ᾿Ιωάννης εἶχε τὸ ἔνδυμα αὐτοῦ ἀπὸ τριχῶν καμήλου καὶ ζώνην δερματίνην περὶ τὴν ὀσφὺν αὐτοῦ, ἡ δὲ τροφὴ αὐτοῦ ἦν ἀκρίδες καὶ μέλι ἄγριον.

5 Τότε ἐξεπορεύετο πρὸς αὐτὸν ῾Ιεροσόλυμα καὶ πᾶσα ἡ ᾿Ιουδαία καὶ πᾶσα ἡ περίχωρος τοῦ ᾿Ιορδάνου,

6 καὶ ἐβαπτίζοντο ἐν τῷ ᾿Ιορδάνῃ ὑπ᾿ αὐτοῦ ἐξομολογούμενοι τὰς ἁμαρτίας αὐτῶν.

7 ἰδὼν δὲ πολλοὺς τῶν Φαρισαίων καὶ Σαδδουκαίων ἐρχομένους ἐπὶ τὸ βάπτισμα αὐτοῦ εἶπεν αὐτοῖς· γεννήματα ἐχιδνῶν, τίς ὑπέδειξεν ὑμῖν φυγεῖν ἀπὸ τῆς μελλούσης ὀργῆς;

8 ποιήσατε οὖν καρπὸν ἄξιον τῆς μετανοίας,

9 καὶ μὴ δόξητε λέγειν ἐν ἑαυτοῖς, πατέρα ἔχομεν τὸν ᾿Αβραάμ· λέγω γὰρ ὑμῖν ὅτι δύναται ὁ Θεὸς ἐκ τῶν λίθων τούτων ἐγεῖραι τέκνα τῷ ᾿Αβραάμ.

10 ἤδη δὲ καὶ ἡ ἀξίνη πρὸς τὴν ρίζαν τῶν δένδρων κεῖται· πᾶν οὖν δένδρον μὴ ποιοῦν καρπὸν καλὸν ἐκκόπτεται καὶ εἰς πῦρ βάλλεται.

11 ἐγὼ μὲν βαπτίζω ὑμᾶς ἐν ὕδατι εἰς μετάνοιαν· ὁ δὲ ὀπίσω μου ἐρχόμενος ἰσχυρότερός μου ἐστίν, οὗ οὐκ εἰμὶ ἱκανὸς τὰ ὑποδήματα βαστάσαι· αὐτὸς ὑμᾶς βαπτίσει ἐν Πνεύματι ῾Αγίῳ καὶ πυρί.

12 οὗ τὸ πτύον ἐν τῇ χειρὶ αὐτοῦ καὶ διακαθαριεῖ τὴν ἅλωνα αὐτοῦ, καὶ συνάξει τὸν σῖτον αὐτοῦ εἰς τὴν ἀποθήκην, τὸ δὲ ἄχυρον κατακαύσει πυρὶ ἀσβέστῳ.

1 Τις ημέρες λοιπόν εκείνες, παρουσιάζεται ο Ιωάννης ο Βαπτιστής κηρύττοντας στην έρημο της Ιουδαίας

2 και λέγοντας: «Μετανοείτε. γιατί έχει πλησιάσει η βασιλεία των ουρανών».

3 Γιατί γι’ αυτόν είναι που ειπώθηκε μέσω του Ησαΐα του προφήτη, όταν έλεγε: Φωνή ενός που φωνάζει δυνατά στην έρημο: «Ετοιμάστε την οδό του Κυρίου, ίσια κάνετε τα μονοπάτια του».

4 Αυτός λοιπόν ο Ιωάννης είχε το ένδυμά του από τρίχες καμήλας και ζώνη δερμάτινη γύρω από τη μέση του, ενώ η τροφή του ήταν ακρίδες και μέλι άγριο.

5 Τότε πορεύονταν έξω προς αυτόν τα Ιεροσόλυμα και όλη η Ιουδαία και όλα τα περίχωρα του Ιορδάνη,

6 και βαφτίζονταν στον Ιορδάνη ποταμό από αυτόν, αφού εξομολογούνταν τις αμαρτίες τους.

7 Και επειδή είδε πολλούς από τους Φαρισαίους και τους Σαδουκκκαίους να έρχονται για το βάφτισμά του, τους είπε: «Γεννήματα εχιδνών, ποιος σας υπέδειξε, για να ξεφύγετε από τη μελλοντική οργή;

8 Κάντε λοιπόν καρπό άξιο της μετάνοιας

9 και μη νομίσετε ότι μπορείτε να λέτε μέσα σας: “Πατέρα έχουμε τον Αβραάμ”. Γιατί σας λέω ότι δύναται ο Θεός από τους λίθους τούτους να εγείρει τέκνα στον Αβραάμ.

10 Ήδη, λοιπόν, το πελέκι βρίσκεται κοντά στη ρίζα των δέντρων. Επομένως, κάθε δέντρο που δεν κάνει καρπό καλό κόβεται εντελώς και ρίχνεται στη φωτιά.

11 Εγώ, βέβαια, σας βαφτίζω μέσα σε νερό για μετάνοια, αλλά αυτός που έρχεται ύστερα από εμένα είναι ισχυρότερός μου, του οποίου δεν είμαι ικανός να βαστάξω τα υποδήματα. Αυτός θα σας βαφτίσει μέσα σε Πνεύμα Άγιο και σε φωτιά.

12 Αυτού το φτυάρι είναι στο χέρι του, για να λιχνίσει, και θα καθαρίσει εντελώς το αλώνι του και θα συνάξει το σιτάρι του στην αποθήκη, ενώ το άχυρο θα το κατακάψει με φωτιά άσβεστη».

Η Βάπτιση του Ιησού στον Ιορδάνη

(Μκ 1,9-11. Λκ 3,21-22)

13 Τότε παραγίνεται ὁ ᾿Ιησοῦς ἀπὸ τῆς Γαλιλαίας ἐπὶ τὸν ᾿Ιορδάνην πρὸς τὸν ᾿Ιωάννην τοῦ βαπτισθῆναι ὑπ᾿ αὐτοῦ.

14 ὁ δὲ ᾿Ιωάννης διεκώλυεν αὐτὸν λέγων· ἐγὼ χρείαν ἔχω ὑπὸ σοῦ βαπτισθῆναι, καὶ σὺ ἔρχῃ πρός με;

15 ἀποκριθεὶς δὲ ὁ ᾿Ιησοῦς εἶπε πρὸς αὐτόν· ἄφες ἄρτι· οὕτω γὰρ πρέπον ἐστὶν ἡμῖν πληρῶσαι πᾶσαν δικαιοσύνην· τότε ἀφίησιν αὐτόν·

16 καὶ βαπτισθεὶς ὁ ᾿Ιησοῦς ἀνέβη εὐθὺς ἀπὸ τοῦ ὕδατος· καὶ ἰδοὺ ἀνεῴχθησαν αὐτῷ οἱ οὐρανοί, καὶ εἶδε τὸ Πνεῦμα τοῦ Θεοῦ καταβαῖνον ὡσεὶ περιστερὰν καὶ ἐρχόμενον ἐπ᾿ αὐτόν·

17 καὶ ἰδοὺ φωνὴ ἐκ τῶν οὐρανῶν λέγουσα· οὗτός ἐστιν ὁ υἱός μου ὁ ἀγαπητός, ἐν ᾧ εὐδόκησα.

13 Τότε παρουσιάζεται ο Ιησούς από τη Γαλιλαία στον Ιορδάνη προς τον Ιωάννη, για να βαφτιστεί από αυτόν.

14 Αλλά ο Ιωάννης τον εμπόδιζε επίμονα λέγοντας: «Εγώ έχω ανάγκη από σένα να βαφτιστώ, κι εσύ έρχεσαι προς εμένα;»

15 Αποκρίθηκε τότε ο Ιησούς και είπε προς αυτόν: «Άφησε τώρα αυτά, γιατί έτσι πρέπει, για να εκπληρώσουμε όλη τη δικαιοσύνη». Τότε ο Ιωάννης τον αφήνει.

16 Και μόλις βαφτίστηκε ο Ιησούς, ευθύς ανέβηκε από το νερό. Και ιδού, ανοίχτηκαν σ’ αυτόν οι ουρανοί, και είδε το Πνεύμα του Θεού να κατεβαίνει σαν περιστέρι και να έρχεται πάνω του.

17 Και ιδού, φωνή από τους ουρανούς που λέει: «Αυτός είναι ο Υιός μου ο αγαπητός, στον οποίο ευαρεστήθηκα».


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 4

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 4

Oι τρεις πειρασμοί του Ιησού

(Μκ 1,12-13. Λκ 4,1-13)

1 Τότε ὁ ᾿Ιησοῦς ἀνήχθη εἰς τὴν ἔρημον ὑπὸ τοῦ Πνεύματος πειρασθῆναι ὑπὸ τοῦ διαβόλου,

2 καὶ νηστεύσας ἡμέρας τεσσαράκοντα καὶ νύκτας τεσσαράκοντα ὕστερον ἐπείνασε.

3 καὶ προσελθὼν αὐτῷ ὁ πειράζων εἶπεν· εἰ υἱὸς εἶ τοῦ Θεοῦ, εἰπὲ ἵνα οἱ λίθοι οὗτοι ἄρτοι γένωνται.

4 ὁ δὲ ἀποκριθεὶς εἶπε· γέγραπται, οὐκ ἐπ᾿ ἄρτῳ μόνῳ ζήσεται ἄνθρωπος, ἀλλ᾿ ἐπὶ παντὶ ρήματι ἐκπορευομένῳ διὰ στόματος Θεοῦ.

5 Τότε παραλαμβάνει αὐτὸν ὁ διάβολος εἰς τὴν ἁγίαν πόλιν, καὶ ἵστησιν αὐτὸν ἐπὶ τὸ πτερύγιον τοῦ ἱεροῦ

6 καὶ λέγει αὐτῷ· εἰ υἱὸς εἶ τοῦ Θεοῦ, βάλε σεαυτόν κάτω· γέγραπται γὰρ ὅτι τοῖς ἀγγέλοις αὐτοῦ ἐντελεῖται περὶ σοῦ, καὶ ἐπὶ χειρῶν ἀροῦσί σε, μήποτε προσκόψῃς πρὸς λίθον τὸν πόδα σου.

7 ἔφη αὐτῷ ὁ ᾿Ιησοῦς· πάλιν γέγραπται, οὐκ ἐκπειράσεις Κύριον τὸν Θεόν σου.

8 Πάλιν παραλαμβάνει αὐτὸν ὁ διάβολος εἰς ὄρος ὑψηλὸν λίαν καὶ δείκνυσιν αὐτῷ πάσας τὰς βασιλείας τοῦ κόσμου καὶ τὴν δόξαν αὐτῶν

9 καὶ λέγει αὐτῷ· ταῦτα πάντα σοι δώσω, ἐὰν πεσὼν προσκυνήσῃς μοι.

10 τότε λέγει αὐτῷ ὁ ᾿Ιησοῦς· ὕπαγε ὀπίσω μου, σατανᾶ· γέγραπται γάρ, Κύριον τὸν Θεόν σου προσκυνήσεις καὶ αὐτῷ μόνῳ λατρεύσεις.

11 Τότε ἀφίησιν αὐτὸν ὁ διάβολος, καὶ ἰδοὺ ἄγγελοι προσῆλθον καὶ διηκόνουν αὐτῷ.

1 Τότε ο Ιησούς φέρθηκε πάνω στην έρημο από το Πνεύμα, για να πειραχτεί από το Διάβολο.

2 Και αφού νήστεψε σαράντα ημέρες και σαράντα νύχτες, ύστερα πείνασε.

3 Τότε προσήλθε ο Πειραχτής και του είπε: «Αν Υιός είσαι του Θεού, πες ώστε οι λίθοι αυτοί να γίνουν άρτοι».

4 Εκείνος αποκρίθηκε και είπε: «Είναι γραμμένο: Με άρτο μόνο δε θα ζήσει ο άνθρωπος, αλλά με κάθε λόγο που βγαίνει από το στόμα του Θεού».

5 Τότε τον παραλαβαίνει ο Διάβολος και τον μεταφέρει στην άγια πόλη και τον έστησε πάνω στο πτερύγιο του ναού

6 και του λέει: «Αν είσαι Υιός του Θεού, ρίξε τον εαυτό σου κάτω. Γιατί είναι γραμμένο: Στους αγγέλους του θα δώσει εντολή για σένα και πάνω στα χέρια τους θα σε σηκώσουν, μην τυχόν σκοντάψεις σε λίθο το πόδι σου».

7 Του είπε ο Ιησούς: «Πάλι είναι γραμμένο: Δε θα πειράξεις τον Κύριο το Θεό σου».

8 Πάλι τον παραλαβαίνει ο Διάβολος σε όρος πολύ ψηλό και του δείχνει όλες τις βασιλείες του κόσμου και τη δόξα τους,

9 και του είπε: «Αυτά όλα θα σου τα δώσω, αν πέσεις και με προσκυνήσεις».

10 Τότε του λέει ο Ιησούς: «Πήγαινε Σατανά. Γιατί είναι γραμμένο: Κύριο το Θεό σου να προσκυνήσεις και αυτόν μόνο να λατρέψεις».

11 Τότε τον αφήνει ο Διάβολος, και ιδού άγγελοι πλησίασαν και τον υπηρετούσαν.

Ο Κύριος αρχίζει το σωτήριο έργο στη Γαλιλαία

(Μκ 1,14-15. Λκ 4,14-15)

12 ᾿Ακούσας δὲ ὁ ᾿Ιησοῦς ὅτι ᾿Ιωάννης παρεδόθη, ἀνεχώρησεν εἰς τὴν Γαλιλαίαν,

13 καὶ καταλιπὼν τὴν Ναζαρὲτ ἐλθὼν κατῴκησεν εἰς Καπερναοὺμ τὴν παραθαλασσίαν ἐν ὁρίοις Ζαβουλὼν καὶ Νεφθαλείμ,

14 ἵνα πληρωθῇ τὸ ρηθὲν διὰ ῾Ησαΐου τοῦ προφήτου λέγοντος·

15 γῆ Ζαβουλὼν καὶ γῆ Νεφθαλείμ, ὁδὸν θαλάσσης, πέραν τοῦ ᾿Ιορδάνου, Γαλιλαία τῶν ἐθνῶν,

16 ὁ λαὸς ὁ καθήμενος ἐν σκότει εἶδε φῶς μέγα καὶ τοῖς καθημένοις ἐν χώρᾳ καὶ σκιᾷ θανάτου φῶς ἀνέτειλεν αὐτοῖς.

17 ᾿Απὸ τότε ἤρξατο ὁ ᾿Ιησοῦς κηρύσσειν καὶ λέγειν· μετανοεῖτε· ἤγγικε γὰρ ἡ βασιλεία τῶν οὐρανῶν.

12 Όταν άκουσε λοιπόν ο Ιησούς ότι ο Ιωάννης παραδόθηκε στη φυλακή, αναχώρησε για τη Γαλιλαία.

13 Και αφού εγκατέλειψε τη Ναζαρέτ, ήρθε και κατοίκησε στην Καπερναούμ, την παραθαλάσσια, μέσα στα όρια της γης των φυλών Ζαβουλών και Νεφθαλίμ.

14 Για να εκπληρωθεί αυτό που ειπώθηκε μέσω του Ησαΐα του προφήτη, όταν έλεγε:

15 Γη του Ζαβουλών και γη του Νεφθαλίμ, η οδός δίπλα στη θάλασσα, πέρα από τον Ιορδάνη, η Γαλιλαία των εθνικών –

16 ο λαός που κάθεται στο σκοτάδι, είδε μεγάλο φως, και σ’ αυτούς που κάθονται σε χώρα και σε σκιά θανάτου φως ανάτειλε γι’ αυτούς.

17 Από τότε άρχισε ο Ιησούς να κηρύττει και να λέει: «Μετανοείτε. γιατί έχει πλησιάσει η βασιλεία των ουρανών».

Η κλήση των πρώτων μαθητών

(Μκ 1,16-20. Λκ 5,1-11)

18 Περιπατῶν δὲ παρὰ τὴν θάλασσαν τῆς Γαλιλαίας εἶδε δύο ἀδελφούς, Σίμωνα τὸν λεγόμενον Πέτρον καὶ ᾿Ανδρέαν τὸν ἀδελφὸν αὐτοῦ, βάλλοντας ἀμφίβληστρον εἰς τὴν θάλασσαν· ἦσαν γὰρ ἁλιεῖς·

19 καὶ λέγει αὐτοῖς· δεῦτε ὀπίσω μου καὶ ποιήσω ὑμᾶς ἁλιεῖς ἀνθρώπων.

20 οἱ δὲ εὐθέως ἀφέντες τὰ δίκτυα ἠκολούθησαν αὐτῷ.

21 Καὶ προβὰς ἐκεῖθεν εἶδεν ἄλλους δύο ἀδελφούς, ᾿Ιάκωβον τὸν τοῦ Ζεβεδαίου καὶ ᾿Ιωάννην τὸν ἀδελφὸν αὐτοῦ, ἐν τῷ πλοίῳ μετὰ Ζεβεδαίου τοῦ πατρὸς αὐτῶν καταρτίζοντας τὰ δίκτυα αὐτῶν, καὶ ἐκάλεσεν αὐτούς.

22 οἱ δὲ εὐθέως ἀφέντες τὸ πλοῖον καὶ τὸν πατέρα αὐτῶν ἠκολούθησαν αὐτῷ.

18 Περπατώντας λοιπόν δίπλα στη λίμνη της Γαλιλαίας, είδε δύο αδελφούς, το Σίμωνα, το λεγόμενο Πέτρο, και τον Ανδρέα τον αδελφό του να ρίχνουν το δίχτυ στη λίμνη. γιατί ήταν ψαράδες.

19 Και τους λέει: «Ελάτε πίσω μου, και θα σας κάνω ψαράδες ανθρώπων».

20 Εκείνοι αμέσως άφησαν τα δίχτυα και τον ακολούθησαν.

21 Και αφού προχώρησε από εκεί, είδε άλλους δύο αδελφούς, τον Ιάκωβο το γιο του Ζεβεδαίου και τον Ιωάννη τον αδελφό του, να διορθώνουν τα δίχτυα τους μέσα στο πλοίο μαζί με το Ζεβεδαίο τον πατέρα τους, και τους κάλεσε.

22 Εκείνοι αμέσως άφησαν το πλοίο και τον πατέρα τους, και τον ακολούθησαν.

Η περιοδεία στη Γαλιλαία

(Λκ 6,17-19)

23 Καὶ περιῆγεν ὅλην τὴν Γαλιλαίαν ὁ ᾿Ιησοῦς διδάσκων ἐν ταῖς συναγωγαῖς αὐτῶν καὶ κηρύσσων τὸ εὐαγγέλιον τῆς βασιλείας καὶ θεραπεύων πᾶσαν νόσον καὶ πᾶσαν μαλακίαν ἐν τῷ λαῷ.

24 καὶ ἀπῆλθεν ἡ ἀκοὴ αὐτοῦ εἰς ὅλην τὴν Συρίαν, καὶ προσήνεγκαν αὐτῷ πάντας τοὺς κακῶς ἔχοντας ποικίλαις νόσοις καὶ βασάνοις συνεχομένους, καὶ δαιμονιζομένους καὶ σεληνιαζομένους καὶ παραλυτικούς, καὶ ἐθεράπευσεν αὐτούς·

25 καὶ ἠκολούθησαν αὐτῷ ὄχλοι πολλοὶ ἀπὸ τῆς Γαλιλαίας καὶ Δεκαπόλεως καὶ ῾Ιεροσολύμων καὶ ᾿Ιουδαίας καὶ πέραν τοῦ ᾿Ιορδάνου.

23 Και περιόδευε σε όλη τη Γαλιλαία διδάσκοντας στις συναγωγές τους και κηρύττοντας το ευαγγέλιο της βασιλείας και θεραπεύοντας κάθε νόσο και κάθε αδυναμία στο λαό.

24 Και ήρθε μακριά η φήμη του σε όλη τη Συρία. Και έφεραν προς αυτόν όλους όσοι ήταν σε κακή κατάσταση από ποικίλες νόσους και υπέφεραν από βασανιστικές ασθένειες και δαιμονισμένους και σεληνιασμένους και παράλυτους, και τους θεράπευσε.

25 Και τον ακολούθησαν πολλά πλήθη από τη Γαλιλαία και τη Δεκάπολη και τα Ιεροσόλυμα και την Ιουδαία και πέρα από τον Ιορδάνη.


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 5

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 5

Η επί του Όρους Ομιλία: Οι Μακαρισμοί

(Λκ 6,20-23)

1 Ἰδὼν δὲ τοὺς ὄχλους ἀνέβη εἰς τὸ ὄρος, καὶ καθίσαντος αὐτοῦ προσῆλθον αὐτῷ οἱ μαθηταὶ αὐτοῦ,

2 καὶ ἀνοίξας τὸ στόμα αὐτοῦ ἐδίδασκεν αὐτοὺς λέγων·

3 μακάριοι οἱ πτωχοὶ τῷ πνεύματι, ὅτι αὐτῶν ἐστιν ἡ βασιλεία τῶν οὐρανῶν.

4 μακάριοι οἱ πενθοῦντες, ὅτι αὐτοὶ παρακληθήσονται.

5 μακάριοι οἱ πραεῖς, ὅτι αὐτοὶ κληρονομήσουσι τὴν γῆν.

6 μακάριοι οἱ πεινῶντες καὶ διψῶντες τὴν δικαιοσύνην, ὅτι αὐτοὶ χορτασθήσονται.

7 μακάριοι οἱ ἐλεήμονες, ὅτι αὐτοὶ ἐλεηθήσονται.

8 μακάριοι οἱ καθαροί τῇ καρδίᾳ, ὅτι αὐτοὶ τὸν Θεὸν ὄψονται.

9 μακάριοι οἱ εἰρηνοποιοί, ὅτι αὐτοὶ υἱοὶ Θεοῦ κληθήσονται.

10 μακάριοι οἱ δεδιωγμένοι ἕνεκεν δικαιοσύνης, ὅτι αὐτῶν ἐστιν ἡ βασιλεία τῶν οὐρανῶν.

11 μακάριοί ἐστε ὅταν ὀνειδίσωσιν ὑμᾶς καὶ διώξωσι καὶ εἴπωσι πᾶν πονηρὸν ρῆμα καθ᾿ ὑμῶν ψευδόμενοι ἕνεκεν ἐμοῦ.

12 χαίρετε καὶ ἀγαλλιᾶσθε, ὅτι ὁ μισθὸς ὑμῶν πολὺς ἐν τοῖς οὐρανοῖς· οὕτω γὰρ ἐδίωξαν τοὺς προφήτας τοὺς πρὸ ὑμῶν.

1 Και όταν είδε τα πλήθη, ανέβηκε στο όρος και, αφού κάθισε, τον πλησίασαν οι μαθητές του.

2 Και τότε άνοιξε το στόμα του και τους δίδασκε λέγοντας:

3 «Μακάριοι οι φτωχοί στο πνεύμα, γιατί δική τους είναι η βασιλεία των ουρανών.

4 Μακάριοι όσοι πενθούν, γιατί αυτοί θα παρηγορηθούν.

5 Μακάριοι οι πράοι, γιατί αυτοί θα κληρονομήσουν τη γη.

6 Μακάριοι όσοι πεινούν και διψούν τη δικαιοσύνη, γιατί αυτοί θα χορταστούν.

7 Μακάριοι οι ελεήμονες, γιατί αυτοί θα ελεηθούν.

8 Μακάριοι οι καθαροί στην καρδιά, γιατί αυτοί θα δουν το Θεό.

9 Μακάριοι οι ειρηνοποιοί, γιατί αυτοί θα κληθούν γιοι Θεού.

10 Μακάριοι οι καταδιωγμένοι εξαιτίας δικαιοσύνης, γιατί δική τους είναι η βασιλεία των ουρανών.

11 Μακάριοι είστε, όταν σας βρίσουν και σας καταδιώξουν και πούνε κάθε κακό πράγμα εναντίον σας, λέγοντας ψέματα εξαιτίας μου.

12 Χαίρετε και αγαλλιάζετε, γιατί ο μισθός σας είναι πολύς στους ουρανούς. Γιατί έτσι καταδίωξαν τους προφήτες που ήταν πριν από εσάς».

Το αλάτι και το φως του κόσμου

(Μκ 9,50. Λκ 14,34-35)

13 ῾Υμεῖς ἐστε τὸ ἅλας τῆς γῆς· ἐὰν δὲ τὸ ἅλας μωρανθῇ, ἐν τίνι ἁλισθήσεται; εἰς οὐδὲν ἰσχύει ἔτι εἰ μὴ βληθῆναι ἔξω καὶ καταπατεῖσθαι ὑπὸ τῶν ἀνθρώπων.

14 ῾Υμεῖς ἐστε τὸ φῶς τοῦ κόσμου. οὐ δύναται πόλις κρυβῆναι ἐπάνω ὄρους κειμένη·

15 οὐδὲ καίουσι λύχνον καὶ τιθέασι αὐτὸν ὑπὸ τὸν μόδιον, ἀλλ᾿ ἐπὶ τὴν λυχνίαν, καὶ λάμπει πᾶσι τοῖς ἐν τῇ οἰκίᾳ.

16 οὕτω λαμψάτω τὸ φῶς ὑμῶν ἔμπροσθεν τῶν ἀνθρώπων, ὅπως ἴδωσιν ὑμῶν τὰ καλὰ ἔργα καὶ δοξάσωσι τὸν πατέρα ὑμῶν τὸν ἐν τοῖς οὐρανοῖς.

13 «Εσείς είστε το αλάτι της γης. Αν όμως το αλάτι αλλοιωθεί, με τι θα ξαναγίνει αλμυρό; Σε τίποτα δεν αξίζει πια παρά μόνο, αφού πεταχτεί έξω, να καταπατιέται από τους ανθρώπους.

14 Εσείς είστε το φως του κόσμου. Δε δύναται πόλη να κρυφτεί, όταν βρίσκεται πάνω σε όρος.

15 Ούτε ανάβουν λύχνο και τον θέτουν κάτω από το μόδι, αλλά πάνω στο λυχνοστάτη και έτσι λάμπει σε όλους όσοι είναι μέσα στην οικία.

16 Έτσι ας λάμψει το φως σας μπροστά στους ανθρώπους, για να δουν τα καλά σας έργα και να δοξάσουν τον Πατέρα σας που είναι στους ουρανούς».

Ο Κύριος τελειοποιεί και συμπληρώνει το Μωσαϊκό Νόμο

17 Μὴ νομίσητε ὅτι ἦλθον καταλῦσαι τὸν νόμον ἢ τοὺς προφήτας· οὐκ ἦλθον καταλῦσαι, ἀλλὰ πληρῶσαι.

18 ἀμὴν γὰρ λέγω ὑμῖν, ἕως ἂν παρέλθῃ ὁ οὐρανὸς καὶ ἡ γῆ, ἰῶτα ἓν ἢ μία κεραία οὐ μὴ παρέλθῃ ἀπὸ τοῦ νόμου ἕως ἂν πάντα γένηται.

19 ὃς ἐὰν οὖν λύσῃ μίαν τῶν ἐντολῶν τούτων τῶν ἐλαχίστων καὶ διδάξῃ οὕτω τοὺς ἀνθρώπους, ἐλάχιστος κληθήσεται ἐν τῇ βασιλείᾳ τῶν οὐρανῶν· ὃς δ᾿ ἂν ποιήσῃ καὶ διδάξῃ, οὗτος μέγας κληθήσεται ἐν τῇ βασιλείᾳ τῶν οὐρανῶν.

20 λέγω γὰρ ὑμῖν ὅτι ἐὰν μὴ περισσεύσῃ ἡ δικαιοσύνη ὑμῶν πλεῖον τῶν γραμματέων καὶ Φαρισαίων, οὐ μὴ εἰσέλθητε εἰς τὴν βασιλείαν τῶν οὐρανῶν.

17 «Μη νομίσετε ότι ήρθα να καταλύσω το νόμο ή τους προφήτες. Δεν ήρθα να καταλύσω, αλλά να συμπληρώσω.

18 Γιατί αλήθεια σας λέω: ωσότου παρέλθει ο ουρανός και η γη, ένα γιώτα ή μια κεραία δε θα παρέλθει από το νόμο, ωσότου όλα γίνουν.

19 Όποιος λοιπόν παραβεί μία από τις εντολές αυτές που είναι πάρα πολύ μικρές και διδάξει έτσι τους ανθρώπους, πάρα πολύ μικρός θα κληθεί στη βασιλεία των ουρανών. Όποιος όμως τις εφαρμόσει και τις διδάξει, αυτός μεγάλος θα κληθεί στη βασιλεία των ουρανών.

20 Γιατί σας λέω ότι αν δεν περισσέψει η δικαιοσύνη σας περισσότερο εκείνης των γραμματέων και των Φαρισαίων, δε θα εισέλθετε στη βασιλεία των ουρανών».

Η οργή

21 ᾿Ηκούσατε ὅτι ἐρρέθη τοῖς ἀρχαίοις, οὐ φονεύσεις· ὃς δ᾿ ἂν φονεύσῃ, ἔνοχος ἔσται τῇ κρίσει.

22 ᾿Εγὼ δὲ λέγω ὑμῖν ὅτι πᾶς ὁ ὀργιζόμενος τῷ ἀδελφῷ αὐτοῦ εἰκῆ ἔνοχος ἔσται τῇ κρίσει· ὃς δ᾿ ἂν εἴπῃ τῷ ἀδελφῷ αὐτοῦ ρακά, ἔνοχος ἔσται τῷ συνεδρίῳ· ὃς δ᾿ ἂν εἴπῃ μωρέ, ἔνοχος ἔσται εἰς τὴν γέενναν τοῦ πυρός.

23 ᾿Εὰν οὖν προσφέρῃς τὸ δῶρόν σου ἐπὶ τὸ θυσιαστήριον κἀκεῖ μνησθῇς ὅτι ὁ ἀδελφός σου ἔχει τι κατὰ σοῦ,

24 ἄφες ἐκεῖ τὸ δῶρόν σου ἔμπροσθεν τοῦ θυσιαστηρίου, καὶ ὕπαγε πρῶτον διαλλάγηθι τῷ ἀδελφῷ σου, καὶ τότε ἐλθὼν πρόσφερε τὸ δῶρόν σου.

25 ῎Ισθι εὐνοῶν τῷ ἀντιδίκῳ σου ταχὺ ἕως ὅτου εἶ ἐν τῇ ὁδῷ μετ᾿ αὐτοῦ, μήποτέ σε παραδῷ ὁ ἀντίδικος τῷ κριτῇ καὶ ὁ κριτής σε παραδῷ τῷ ὑπηρέτῃ, καὶ εἰς φυλακὴν βληθήσῃ·

26 ἀμὴν λέγω σοι, οὐ μὴ ἐξέλθῃς ἐκεῖθεν ἕως οὗ ἀποδῷς τὸν ἔσχατον κοδράντην.

21 «Ακούσατε ότι ειπώθηκε στους αρχαίους: Μη φονεύσεις, και, “όποιος φονεύσει θα είναι ένοχος στο δικαστήριο”.

22 Εγώ όμως σας λέω ότι καθένας που οργίζεται με τον αδελφό του χωρίς λόγο ένοχος θα είναι στο δικαστήριο. Και όποιος πει στον αδελφό του: “Ρακά”, ένοχος θα είναι στο συνέδριο. Όποιος όμως πει: “Μωρέ”, ένοχος θα είναι για τη γέεννα της φωτιάς.

23 Αν προσφέρεις, λοιπόν, το δώρο σου πάνω στο θυσιαστήριο κι εκεί θυμηθείς ότι ο αδελφός σου έχει κάτι εναντίον σου,

24 άφησε εκεί το δώρο σου μπροστά στο θυσιαστήριο και πήγαινε, πρώτα συμφιλιώσου με τον αδελφό σου, και τότε έλα και πρόσφερε το δώρο σου.

25 Να είσαι ευνοϊκός με τον αντίδικό σου γρήγορα, ωσότου είσαι μαζί του στο δρόμο, μην τυχόν σε παραδώσει ο αντίδικος στον κριτή και ο κριτής στο δεσμοφύλακα και ριχτείς στη φυλακή.

26 Αλήθεια σου λέω, δε θα εξέλθεις από εκεί, ωσότου αποδώσεις την τελευταία δραχμή».

Η μοιχεία

27 ᾿Ηκούσατε ὅτι ἐρρέθη τοῖς ἀρχαίοις, οὐ μοιχεύσεις.
28 ᾿Εγὼ δὲ λέγω ὑμῖν ὅτι πᾶς ὁ βλέπων γυναῖκα πρὸς τὸ ἐπιθυμῆσαι αὐτὴν ἤδη ἐμοίχευσεν αὐτὴν ἐν τῇ καρδίᾳ αὐτοῦ.

29 εἰ δὲ ὁ ὀφθαλμός σου ὁ δεξιὸς σκανδαλίζει σε, ἔξελε αὐτὸν καὶ βάλε ἀπὸ σοῦ· συμφέρει γάρ σοι ἵνα ἀπόληται ἓν τῶν μελῶν σου καὶ μὴ ὅλον τὸ σῶμά σου βληθῇ εἰς γέενναν.

30 καὶ εἰ ἡ δεξιά σου χεὶρ σκανδαλίζει σε, ἔκκοψον αὐτὴν καὶ βάλε ἀπὸ σοῦ· συμφέρει γάρ σοι ἵνα ἀπόληται ἓν τῶν μελῶν σου καὶ μὴ ὅλον τὸ σῶμά σου βληθῇ εἰς γέενναν.

27 «Ακούσατε ότι ειπώθηκε: Μη μοιχέψεις.

28 Εγώ όμως σας λέω ότι καθένας που βλέπει γυναίκα, με σκοπό να επιθυμήσει αυτήν, ήδη μοίχεψε με αυτή μέσα στην καρδιά του.

29 Και αν ο οφθαλμός σου ο δεξιός σε σκανδαλίζει, βγάλε τον και ρίξε τον μακριά από εσένα. Γιατί σε συμφέρει να χαθεί ένα από τα μέλη σου και να μη ριχτεί όλο το σώμα σου στη γέεννα.

30 Και αν το δεξί σου χέρι σε σκανδαλίζει, κόψε το εντελώς και ρίξε το μακριά από εσένα. Γιατί σε συμφέρει να χαθεί ένα από τα μέλη σου και να μην πάει όλο το σώμα σου στη γέεννα».

Το διαζύγιο

(Μτ 19,9. Μκ 10,11-12. Λκ 16,18)

31 ᾿Ερρέθη δέ· ὃς ἂν ἀπολύσῃ τὴν γυναῖκα αὐτοῦ, δότω αὐτῇ ἀποστάσιον.

32 ᾿Εγὼ δὲ λέγω ὑμῖν ὅτι ὃς ἂν ἀπολύσῃ τὴν γυναῖκα αὐτοῦ παρεκτὸς λόγου πορνείας, ποιεῖ αὐτὴν μοιχᾶσθαι, καὶ ὃς ἐὰν ἀπολελυμένην γαμήσῃ, μοιχᾶται.

31 «Ειπώθηκε επίσης: Όποιος αποδιώξει τη γυναίκα του ας της δώσει έγγραφο διαζυγίου.

32 Κι εγώ σας λέω ότι καθένας που αποδιώχνει τη γυναίκα του εκτός από λόγο πορνείας την κάνει να μοιχευτεί. Και όποιος νυμφευτεί αποδιωγμένη, μοιχεύεται».

Ο όρκος

33 Πάλιν ἠκούσατε ὅτι ἐρρέθη τοῖς ἀρχαίοις, οὐκ ἐπιορκήσεις, ἀποδώσεις δὲ τῷ Κυρίῳ τοὺς ὅρκους σου.

34 ᾿Εγὼ δὲ λέγω ὑμῖν μὴ ὀμόσαι ὅλως· μήτε ἐν τῷ οὐρανῷ, ὅτι θρόνος ἐστὶ τοῦ Θεοῦ·

35 μήτε ἐν τῇ γῇ, ὅτι ὑποπόδιόν ἐστι τῶν ποδῶν αὐτοῦ· μήτε εἰς ῾Ιεροσόλυμα, ὅτι πόλις ἐστὶ τοῦ μεγάλου βασιλέως·

36 μήτε ἐν τῇ κεφαλῇ σου ὀμόσῃς, ὅτι οὐ δύνασαι μίαν τρίχα λευκὴν ἢ μέλαιναν ποιῆσαι.

37 ἔστω δὲ ὁ λόγος ὑμῶν ναὶ ναί, οὒ οὔ· τὸ δὲ περισσὸν τούτων ἐκ τοῦ πονηροῦ ἐστιν.

33 «Πάλι ακούσατε ότι ειπώθηκε στους αρχαίους: Μην επιορκήσεις, αλλά να αποδώσεις στον Κύριο τους όρκους σου.

34 Εγώ όμως σας λέω να μην ορκιστείτε καθόλου. Μήτε στον ουρανό, γιατί είναι θρόνος του Θεού.

35 μήτε στη γη, γιατί είναι υποπόδιο των ποδιών του. μήτε στα Ιεροσόλυμα, γιατί είναι πόλη του μεγάλου βασιλιά.

36 μήτε στο κεφάλι σου να ορκιστείς, γιατί δε δύνασαι μία τρίχα να κάνεις λευκή ή μαύρη.

37 Ας είναι λοιπόν ο λόγος σας, ναι και να εννοεί ναι, όχι και να εννοεί όχι. Ενώ ό,τι είναι περισσότερο από αυτά προέρχεται από τον Πονηρό».

Η ανταπόδωση

(Λκ 6,29-30)

38 ᾿Ηκούσατε ὅτι ἐρρέθη, ὀφθαλμὸν ἀντὶ ὀφθαλμοῦ καὶ ὀδόντα ἀντὶ ὀδόντος·

39 ᾿Εγὼ δὲ λέγω ὑμῖν μὴ ἀντιστῆναι τῷ πονηρῷ· ἀλλ᾿ ὅστις σε ραπίσει ἐπὶ τὴν δεξιὰν σιαγόνα, στρέψον αὐτῷ καὶ τὴν ἄλλην·

40 καὶ τῷ θέλοντί σοι κριθῆναι καὶ τὸν χιτῶνά σου λαβεῖν, ἄφες αὐτῷ καὶ τὸ ἱμάτιον·

41 καὶ ὅστις σε ἀγγαρεύσει μίλιον ἕν, ὕπαγε μετ᾿ αὐτοῦ δύο·

42 τῷ αἰτοῦντί σε δίδου καὶ τὸν θέλοντα ἀπὸ σοῦ δανείσασθαι μὴ ἀποστραφῇς.

38 «Ακούσατε ότι ειπώθηκε: Οφθαλμός αντί για οφθαλμό και δόντι αντί για δόντι.

39 Εγώ όμως σας λέω να μην αντισταθείτε στον κακό άνθρωπο. αλλά σε όποιον σε χαστουκίζει στο δεξί μέρος του σαγονιού σου στρέψε του και το άλλο.

40 Και σ’ αυτόν που θέλει να δικαστεί μ’ εσένα και να πάρει το πουκάμισό σου άσε του και το πανωφόρι.

41 Και με όποιον σε αγγαρέψει ένα μίλι, πήγαινε μαζί του δύο.

42 Σ’ όποιον σου ζητάει δώσε, και αυτόν που θέλει από εσένα να δανειστεί μην τον αποστραφείς».

Η αγάπη για τον πλησίον

(Λκ 6,27-28. 32-36)

43 ᾿Ηκούσατε ὅτι ἐρρέθη, ἀγαπήσεις τὸν πλησίον σου καὶ μισήσεις τὸν ἐχθρόν σου.

44 ᾿Εγὼ δὲ λέγω ὑμῖν, ἀγαπᾶτε τοὺς ἐχθροὺς ὑμῶν, εὐλογεῖτε τοὺς καταρωμένους ὑμᾶς, καλῶς ποιεῖτε τοῖς μισοῦσιν ὑμᾶς καὶ προσεύχεσθε ὑπὲρ τῶν ἐπηρεαζόντων ὑμᾶς καὶ διωκόντων ὑμᾶς.

45 ὅπως γένησθε υἱοὶ τοῦ πατρὸς ὑμῶν τοῦ ἐν οὐρανοῖς, ὅτι τὸν ἥλιον αὐτοῦ ἀνατέλλει ἐπὶ πονηροὺς καὶ ἀγαθοὺς καὶ βρέχει ἐπὶ δικαίους καὶ ἀδίκους.

46 ἐὰν γὰρ ἀγαπήσητε τοὺς ἀγαπῶντας ὑμᾶς, τίνα μισθὸν ἔχετε; οὐχὶ καὶ οἱ τελῶναι τὸ αὐτὸ ποιοῦσι;

47 καὶ ἐὰν ἀσπάσησθε τοὺς φίλους ὑμῶν μόνον, τί περισσὸν ποιεῖτε; οὐχὶ καὶ οἱ τελῶναι οὕτω ποιοῦσιν;

48 ῎Εσεσθε οὖν ὑμεῖς τέλειοι, ὥσπερ ὁ πατὴρ ὑμῶν ὁ ἐν τοῖς οὐρανοῖς τέλειός ἐστιν.

43 «Ακούσατε ότι ειπώθηκε: Να αγαπήσεις τον πλησίον σου και να μισήσεις τον εχθρό σου.

44 Εγώ όμως σας λέω, αγαπάτε τους εχθρούς σας και προσεύχεστε για όσους σας καταδιώκουν,

45 για να γίνετε γιοι του Πατέρα σας που είναι στους ουρανούς, γιατί τον ήλιο του τον ανατέλλει πάνω σε κακούς και καλούς και βρέχει πάνω σε δίκαιους και άδικους.

46 Γιατί αν αγαπήσετε όσους σας αγαπούν, ποιο μισθό θέλετε να έχετε; Και οι τελώνες το ίδιο δεν κάνουν;

47 Και αν χαιρετήσετε τους αδελφούς σας μόνο, τι περισσότερο κάνετε; Και οι εθνικοί το ίδιο δεν κάνουν;

48 Να είστε λοιπόν εσείς τέλειοι όπως ο Πατέρας σας ο ουράνιος είναι τέλειος».


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 6

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 6

Η ελεημοσύνη

1 Προσέχετε τὴν ἐλεημοσύνην ὑμῶν μὴ ποιεῖν ἔμπροσθεν τῶν ἀνθρώπων πρὸς τὸ θεαθῆναι αὐτοῖς· εἰ δὲ μήγε, μισθὸν οὐκ ἔχετε παρὰ τῷ πατρὶ ὑμῶν τῷ ἐν τοῖς οὐρανοῖς.

2 ῞Οταν οὖν ποιῇς ἐλεημοσύνην, μὴ σαλπίσῃς ἔμπροσθέν σου, ὥσπερ οἱ ὑποκριταὶ ποιοῦσιν ἐν ταῖς συναγωγαῖς καὶ ἐν ταῖς ρύμαις, ὅπως δοξασθῶσιν ὑπὸ τῶν ἀνθρώπων· ἀμὴν λέγω ὑμῖν, ἀπέχουσι τὸν μισθὸν αὐτῶν.

3 σοῦ δὲ ποιοῦντος ἐλεημοσύνην μὴ γνώτω ἡ ἀριστερά σου τί ποιεῖ ἡ δεξιά σου,

4 ὅπως ᾖ σου ἡ ἐλεημοσύνη ἐν τῷ κρυπτῷ, καὶ ὁ πατήρ σου ὁ βλέπων ἐν τῷ κρυπτῷ ἀποδώσει σοι ἐν τῷ φανερῷ.

1 «Προσέχετε μάλιστα τη δικαιοσύνη σας να μην την κάνετε μπροστά στους ανθρώπους, για να σας δουν με θαυμασμό. Ειδεμή, βέβαια, μισθό δεν έχετε από τον Πατέρα σας που είναι στους ουρανούς.

2 Όταν λοιπόν κάνεις ελεημοσύνη, μη σαλπίσεις μπροστά σου όπως ακριβώς κάνουν οι υποκριτές στις συναγωγές και στα δρομάκια, για να δοξαστούν από τους ανθρώπους. Αλήθεια σας λέω, έχουν πάρει πλήρως το μισθό τους.

3 Εσύ, όμως, όταν κάνεις ελεημοσύνη, ας μη γνωρίζει το αριστερό σου τι κάνει το δεξί σου χέρι,

4 για να γίνεται η ελεημοσύνη σου στα κρυφά. Και ο Πατέρας σου που βλέπει στα κρυφά θα σου αποδώσει».

Η προσευχή

5 Καὶ ὅταν προσεύχῃ, οὐκ ἔσῃ ὥσπερ οἱ ὑποκριταί, ὅτι φιλοῦσιν ἐν ταῖς συναγωγαῖς καὶ ἐν ταῖς γωνίαις τῶν πλατειῶν ἑστῶτες προσεύχεσθαι, ὅπως ἂν φανῶσι τοῖς ἀνθρώποις· ἀμὴν λέγω ὑμῖν ὅτι ἀπέχουσι τὸν μισθὸν αὐτῶν.

6 σὺ δὲ ὅταν προσεύχῃ, εἴσελθε εἰς τὸν ταμιεῖόν σου, καὶ κλείσας τὴν θύραν σου πρόσευξαι τῷ πατρί σου τῷ ἐν τῷ κρυπτῷ, καὶ ὁ πατήρ σου ὁ βλέπων ἐν τῷ κρυπτῷ ἀποδώσει σοι ἐν τῷ φανερῷ.

7 Προσευχόμενοι δὲ μὴ βαττολογήσητε ὥσπερ οἱ ἐθνικοί· δοκοῦσι γὰρ ὅτι ἐν τῇ πολυλογίᾳ αὐτῶν εἰσακουσθήσονται.

8 μὴ οὖν ὁμοιωθῆτε αὐτοῖς· οἶδε γὰρ ὁ πατὴρ ὑμῶν ὧν χρείαν ἔχετε πρὸ τοῦ ὑμᾶς αἰτῆσαι αὐτόν.

5 «Και όταν προσεύχεστε, μην είστε όπως οι υποκριτές. Επειδή τους αρέσει να προσεύχονται στημένοι όρθιοι στις συναγωγές και στις γωνίες των πλατειών, για να φανούν στους ανθρώπους. Αλήθεια σας λέω, έχουν πάρει πλήρως το μισθό τους.

6 Εσύ όμως, όταν προσεύχεσαι, είσελθε στο απόμερό σου δωμάτιο και, αφού κλείσεις τη θύρα σου, προσευχήσου στον Πατέρα σου που είναι στα κρυφά. Και ο Πατέρας σου που βλέπει στα κρυφά θα σου αποδώσει.

7 Και όταν προσεύχεστε, μην περιττολογήσετε όπως ακριβώς οι εθνικοί, γιατί αυτοί νομίζουν ότι με την πολυλογία τους θα εισακουστούν.

8 Μη λοιπόν ομοιωθείτε με αυτούς. Γιατί ξέρει ο Πατέρας σας αυτά που έχετε ανάγκη, προτού εσείς τα ζητήσετε από αυτόν.

Η Κυριακή Προσευχή

(Λκ 11,2-4)

9 Οὕτως οὖν προσεύχεσθε ὑμεῖς· Πάτερ ἡμῶν ὁ ἐν τοῖς οὐρανοῖς· ἁγιασθήτω τὸ ὄνομά σου·

10 ἐλθέτω ἡ βασιλεία σου· γενηθήτω τὸ θέλημά σου, ὡς ἐν οὐρανῷ, καὶ ἐπὶ τῆς γῆς·

11 τὸν ἄρτον ἡμῶν τὸν ἐπιούσιον δὸς ἡμῖν σήμερον·

12 καὶ ἄφες ἡμῖν τὰ ὀφειλήματα ἡμῶν, ὡς καὶ ἡμεῖς ἀφίεμεν τοῖς ὀφειλέταις ἡμῶν·

13 καὶ μὴ εἰσενέγκῃς ἡμᾶς εἰς πειρασμόν, ἀλλὰ ρῦσαι ἡμᾶς ἀπὸ τοῦ πονηροῦ. ὅτι σοῦ ἐστιν ἡ βασιλεία καὶ ἡ δύναμις καὶ ἡ δόξα εἰς τοὺς αἰῶνας· ἀμήν.

9 Έτσι, λοιπόν, εσείς να προσεύχεστε: Πατέρα μας που είσαι στους ουρανούς, ας αγιαστεί το όνομά σου.

10 ας έρθει η βασιλεία σου, ας γίνει το θέλημά σου, όπως στον ουρανό έτσι και πάνω στη γη.

11 Τον άρτο μας για την ερχόμενη ημέρα, δώσε μας σήμερα.

12 Και άφησε από εμάς τις οφειλές μας, όπως κι εμείς αφήσαμε από τους οφειλέτες μας.

13 Και μη μας φέρεις μέσα σε πειρασμό, αλλά σώσε μας από τον Πονηρό. Γιατί δική σου είναι η βασιλεία και η δύναμη και η δόξα στους αιώνες. Αμήν.

Προϋπόθεση της θεϊκής συγνώμης

14 ᾿Εὰν γὰρ ἀφῆτε τοῖς ἀνθρώποις τὰ παραπτώματα αὐτῶν, ἀφήσει καὶ ὑμῖν ὁ πατὴρ ὑμῶν ὁ οὐράνιος·

15 ἐὰν δὲ μὴ ἀφῆτε τοῖς ἀνθρώποις τὰ παραπτώματα αὐτῶν, οὐδὲ ὁ πατὴρ ὑμῶν ἀφήσει τὰ παραπτώματα ὑμῶν.

14 Γιατί αν αφήσετε στους ανθρώπους παραπτώματα αυτών, θα τα αφήσει και σ’ εσάς ο Πατέρας σας ο ουράνιος.

15 Αν όμως δεν τα αφήσετε στους ανθρώπους, ούτε ο Πατέρας σας θα αφήσει τα δικά σας παραπτώματα».

Η θεάρεστος νηστεία

16 ῞Οταν δὲ νηστεύητε, μὴ γίνεσθε ὥσπερ οἱ ὑποκριταὶ σκυθρωποί· ἀφανίζουσι γὰρ τὰ πρόσωπα αὐτῶν ὅπως φανῶσι τοῖς ἀνθρώποις νηστεύοντες· ἀμὴν λέγω ὑμῖν ὅτι ἀπέχουσι τὸν μισθὸν αὐτῶν.

17 σὺ δὲ νηστεύων ἄλειψαί σου τὴν κεφαλὴν καὶ τὸ πρόσωπόν σου νίψαι,

18 ὅπως μὴ φανῇς τοῖς ἀνθρώποις νηστεύων, ἀλλὰ τῷ πατρί σου τῷ ἐν τῷ κρυπτῷ, καὶ ὁ πατήρ σου ὁ βλέπων ἐν τῷ κρυπτῷ ἀποδώσει σοι ἐν τῷ φανερῷ.

16 «Και όταν νηστεύετε, μη γίνεστε όπως οι υποκριτές σκυθρωποί. γιατί αφήνουν άπλυτα τα πρόσωπά τους, για να φανούν στους ανθρώπους πως νηστεύουν. Αλήθεια σας λέω, έχουν πάρει πλήρως το μισθό τους.

17 Εσύ, όμως, όταν νηστεύεις, άλειψε σαπουνίζοντας το κεφάλι σου και νίψε το πρόσωπό σου,

18 για να μη φανείς στους ανθρώπους πως νηστεύεις, αλλά στον Πατέρα σου που είναι στα κρυφά. Και ο Πατέρας σου που βλέπει στα κρυφά θα σου αποδώσει».

Οι επίγειοι και οι ουράνιοι θησαυροί

(Λκ 12,33-34)

19 Μὴ θησαυρίζετε ὑμῖν θησαυροὺς ἐπὶ τῆς γῆς, ὅπου σὴς καὶ βρῶσις ἀφανίζει, καὶ ὅπου κλέπται διορύσσουσι καὶ κλέπτουσι·

20 θησαυρίζετε δὲ ὑμῖν θησαυροὺς ἐν οὐρανῷ, ὅπου οὔτε σὴς οὔτε βρῶσις ἀφανίζει, καὶ ὅπου κλέπται οὐ διορύσσουσιν οὐδὲ κλέπτουσιν·

21 ὅπου γάρ ἐστιν ὁ θησαυρὸς ὑμῶν, ἐκεῖ ἔσται καὶ ἡ καρδία ὑμῶν.

19 «Μη θησαυρίζετε για σας θησαυρούς πάνω στη γη, όπου σκόρος και σκουριά τους αφανίζουν και όπου κλέφτες κάνουν διάρρηξη και τους κλέβουν.

20 Αλλά θησαυρίζετε για σας θησαυρούς στον ουρανό, όπου ούτε σκόρος ούτε σκουριά τους αφανίζουν και όπου κλέφτες δεν κάνουν διάρρηξη ούτε τους κλέβουν.

21 Γιατί όπου είναι ο θησαυρός σου, εκεί θα είναι και η καρδιά σου».

Ο οφθαλμός της ψυχής (το λυχνάρι του σώματος)

(Λκ 11,33-36)

22 ῾Ο λύχνος τοῦ σώματός ἐστιν ὁ ὀφθαλμός· ἐὰν οὖν ὁ ὀφθαλμός σου ἁπλοῦς ᾖ, ὅλον τὸ σῶμά σου φωτεινόν ἔσται·

23 ἐὰν δὲ ὁ ὀφθαλμός σου πονηρὸς ᾖ, ὅλον τὸ σῶμά σου σκοτεινὸν ἔσται. εἰ οὖν τὸ φῶς τὸ ἐν σοὶ σκότος ἐστί, τὸ σκότος πόσον;

22 «Ο λύχνος του σώματος είναι ο οφθαλμός. Αν λοιπόν είναι ο οφθαλμός σου είναι γενναιόδωρος, όλο το σώμα σου θα είναι φωτεινό.

23 Αν όμως ο οφθαλμός σου είναι φιλάργυρος, όλο το σώμα σου θα είναι σκοτεινό. Αν λοιπόν το φως που βρίσκεται μέσα σου είναι σκοτάδι, πόσο μεγάλο θα είναι το σκοτάδι!»

Οι δυό Κύριοι: Θεός και Μαμμωνάς

(Λκ 16,13)

24 Οὐδεὶς δύναται δυσὶ κυρίοις δουλεύειν· ἢ γὰρ τὸν ἕνα μισήσει καὶ τὸν ἕτερον ἀγαπήσει, ἢ ἑνὸς ἀνθέξεται καὶ τοῦ ἑτέρου καταφρονήσει. οὐ δύνασθε Θεῷ δουλεύειν καὶ μαμωνᾷ.

24 «Κανείς δε δύναται σε δύο κυρίους να υπηρετεί ως δούλος. Γιατί ή τον ένα θα μισήσει και τον άλλο θα αγαπήσει, ή στον ένα θα προσκολληθεί και τον άλλο θα καταφρονήσει. Δε δύναστε να υπηρετείτε ως δούλοι στο Θεό και στο Μαμμωνά».

Ο Θεός προνοεί για τις ανάγκες μας

(Λκ 12,22-34)

25 Διὰ τοῦτο λέγω ὑμῖν, μὴ μεριμνᾶτε τῇ ψυχῇ ὑμῶν τί φάγητε καὶ τί πίητε, μηδὲ τῷ σώματι ὑμῶν τί ἐνδύσησθε· οὐχὶ ἡ ψυχὴ πλεῖόν ἐστι τῆς τροφῆς καὶ τὸ σῶμα τοῦ ἐνδύματος;

26 ἐμβλέψατε εἰς τὰ πετεινὰ τοῦ οὐρανοῦ, ὅτι οὐ σπείρουσιν οὐδὲ θερίζουσιν οὐδὲ συνάγουσιν εἰς ἀποθήκας, καὶ ὁ πατὴρ ὑμῶν ὁ οὐράνιος τρέφει αὐτά· οὐχ ὑμεῖς μᾶλλον διαφέρετε αὐτῶν;

27 τίς δὲ ἐξ ὑμῶν μεριμνῶν δύναται προσθεῖναι ἐπὶ τὴν ἡλικίαν αὐτοῦ πῆχυν ἕνα;

28 καὶ περὶ ἐνδύματος τί μεριμνᾶτε; καταμάθετε τὰ κρίνα τοῦ ἀγροῦ πῶς αὐξάνει· οὐ κοπιᾷ οὐδὲ νήθει·

29 λέγω δὲ ὑμῖν ὅτι οὐδὲ Σολομὼν ἐν πάσῃ τῇ δόξῃ αὐτοῦ περιεβάλετο ὡς ἓν τούτων.

30 Εἰ δὲ τὸν χόρτον τοῦ ἀγροῦ, σήμερον ὄντα καὶ αὔριον εἰς κλίβανον βαλλόμενον, ὁ Θεὸς οὕτως ἀμφιέννυσιν, οὐ πολλῷ μᾶλλον ὑμᾶς, ὀλιγόπιστοι;

31 μὴ οὖν μεριμνήσητε λέγοντες, τί φάγωμεν ἢ τί πίωμεν ἢ τί περιβαλώμεθα;

32 πάντα γὰρ ταῦτα τὰ ἔθνη ἐπιζητεῖ· οἶδε γὰρ ὁ πατὴρ ὑμῶν ὁ οὐράνιος ὅτι χρῄζετε τούτων ἁπάντων.

33 ζητεῖτε δὲ πρῶτον τὴν βασιλείαν τοῦ Θεοῦ καὶ τὴν δικαιοσύνην αὐτοῦ, καὶ ταῦτα πάντα προστεθήσεται ὑμῖν.

34 Μὴ οὖν μεριμνήσητε εἰς τὴν αὔριον· ἡ γὰρ αὔριον μεριμνήσει τὰ ἑαυτῆς· ἀρκετὸν τῇ ἡμέρᾳ ἡ κακία αὐτῆς.

25 «Γι’ αυτό σας λέω: μη μεριμνάτε για τη ζωή σας, τι θα φάτε ή τι θα πιείτε, μήτε για το σώμα σας τι θα ντυθείτε. Η ζωή δεν είναι πιο πολύ από την τροφή και το σώμα από το ένδυμα;

26 Παρατηρήστε τα πετεινά του ουρανού, γιατί δε σπέρνουν ούτε θερίζουν ούτε συνάγουν σε αποθήκες, και όμως ο Πατέρας σας ο ουράνιος τα τρέφει. Εσείς δε διαφέρετε περισσότερο από αυτά;

27 Και ποιος από εσάς μεριμνώντας δύναται να προσθέσει στο ανάστημά του έναν πήχη;

28 Και για ένδυμα τι μεριμνάτε; Μάθετε ακριβώς πώς αυξάνουν τα κρίνα του αγρού: δεν κοπιάζουν ούτε γνέθουν.

29 Σας λέω όμως ότι ούτε ο Σολομώντας με όλη τη δόξα του δεν ντύθηκε όπως ένα από αυτά.

30 Αν λοιπόν το χορτάρι του αγρού, που σήμερα υπάρχει και αύριο ρίχνεται στο φούρνο, ο Θεός έτσι το ντύνει, δε θα ντύσει πολύ περισσότερο εσάς ολιγόπιστοι;

31 Μη λοιπόν μεριμνήσετε λέγοντας: “Τι θα φάμε”; ή “Τι θα πιούμε”; ή “Τι θα ντυθούμε”;

32 Γιατί όλα αυτά τα επιζητούν οι εθνικοί. Ξέρει βέβαια ο Πατέρας σας ο ουράνιος ότι χρειάζεστε όλα αυτά.

33 Αλλά ζητάτε πρώτα τη βασιλεία του Θεού και τη δικαιοσύνη του και όλα αυτά θα σας προστεθούν.

34 Μη λοιπόν μεριμνήσετε για το αύριο, γιατί το αύριο θα μεριμνήσει για τον εαυτό του. αρκετή για την ημέρα η κακοπάθειά της».


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 7

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 7

Δεν πρέπει να κατακρίνωμεν

(Λκ 6,37-38. 41-42)

1 Μὴ κρίνετε, ἵνα μὴ κριθῆτε·

2 ἐν ᾧ γὰρ κρίματι κρίνετε κριθήσεσθε, καὶ ἐν ᾧ μέτρῳ μετρεῖτε μετρηθήσεται ὑμῖν.

3 τί δὲ βλέπεις τὸ κάρφος τὸ ἐν τῷ ὀφθαλμῷ τοῦ ἀδελφοῦ σου, τὴν δὲ ἐν τῷ σῷ ὀφθαλμῷ δοκὸν οὐ κατανοεῖς;

4 ἢ πῶς ἐρεῖς τῷ ἀδελφῷ σου, ἄφες ἐκβάλω τὸ κάρφος ἀπὸ τοῦ ὀφθαλμοῦ σου, καὶ ἰδοὺ ἡ δοκὸς ἐν τῷ ὀφθαλμῷ σου;

5 ὑποκριτά, ἔκβαλε πρῶτον τὴν δοκὸν ἐκ τοῦ ὀφθαλμοῦ σου, καὶ τότε διαβλέψεις ἐκβαλεῖν τὸ κάρφος ἐκ τοῦ ὀφθαλμοῦ τοῦ ἀδελφοῦ σου.

6 Μὴ δῶτε τὸ ἅγιον τοῖς κυσὶ μηδὲ βάλητε τοὺς μαργαρίτας ὑμῶν ἔμπροσθεν τῶν χοίρων, μήποτε καταπατήσωσιν αὐτοὺς ἐν τοῖς ποσὶν αὐτῶν καὶ στραφέντες ρήξωσιν ὑμᾶς.

1 «Μην κρίνετε, για να μην κριθείτε.

2 Γιατί με όποια κρίση κρίνετε θα κριθείτε, και με όποιο μέτρο μετράτε, θα μετρηθεί σ’ εσάς.

3 Και γιατί βλέπεις την αγκίδα που είναι μέσα στο μάτι του αδελφού σου, ενώ το δοκάρι μέσα στο δικό σου μάτι δεν παρατηρείς;

4 Ή πώς θα πεις στον αδελφό σου: “Άφησε να βγάλω την αγκίδα από το μάτι σου”, ενώ ιδού, το δοκάρι είναι μέσα στο μάτι το δικό σου;

5 Υποκριτή, βγάλε πρώτα από το μάτι το δικό σου το δοκάρι, και τότε θα δεις καθαρά, για να βγάλεις την αγκίδα από το μάτι του αδελφού σου.

6 Μη δώσετε το άγιο στα σκυλιά, μήτε να ρίξετε τα μαργαριτάρια σας μπροστά στους χοίρους, μην τυχόν τα καταπατήσουν με τα πόδια τους και μετά στραφούν και σας ξεσκίσουν».

Τα αποτελέσματα της προσευχής

(Λκ 11,9-13)

7 Αἰτεῖτε, καὶ δοθήσεται ὑμῖν, ζητεῖτε, καὶ εὑρήσετε, κρούετε, καὶ ἀνοιγήσεται ὑμῖν·

8 πᾶς γὰρ ὁ αἰτῶν λαμβάνει καὶ ὁ ζητῶν εὑρίσκει καὶ τῷ κρούοντι ἀνοιγήσεται.

9 ἢ τίς ἐστιν ἐξ ὑμῶν ἄνθρωπος, ὃν ἐὰν αἰτήσῃ ὁ υἱὸς αὐτοῦ ἄρτον, μὴ λίθον ἐπιδώσει αὐτῷ;

10 καὶ ἐὰν ἰχθὺν αἰτήσῃ, μὴ ὄφιν ἐπιδώσει αὐτῷ;

11 εἰ οὗν ὑμεῖς, πονηροὶ ὄντες, οἴδατε δόματα ἀγαθὰ διδόναι τοῖς τέκνοις ὑμῶν, πόσῳ μᾶλλον ὁ πατὴρ ὑμῶν ὁ ἐν τοῖς οὐρανοῖς δώσει ἀγαθὰ τοῖς αἰτοῦσιν αὐτόν;

7 «Ζητάτε και θα σας δοθεί, ερευνάτε και θα βρείτε, κρούετε και θα σας ανοιχτεί.

8 Γιατί καθένας που ζητά λαβαίνει και όποιος ερευνά βρίσκει και σ’ όποιον κρούει θα του ανοιχτεί.

9 Ή ποιος άνθρωπος είναι από εσάς, που αν του ζητήσει ο γιος του άρτο, μήπως θα του δώσει ένα λίθο;

10 Ή και αν ζητήσει ψάρι, μήπως θα του δώσει ένα φίδι;

11 Αν λοιπόν εσείς που είστε κακοί ξέρετε δοσίματα αγαθά να δίνετε στα παιδιά σας, πόσο μάλλον ο Πατέρας σας που είναι στους ουρανούς θα δώσει αγαθά σε όσους του ζητούν!»

Ο χρυσός κανόνας

12 Πάντα οὖν ὅσα ἂν θέλητε ἵνα ποιῶσιν ὑμῖν οἱ ἄνθρωποι, οὕτω καὶ ὑμεῖς ποιεῖτε αὐτοῖς· οὗτος γάρ ἐστιν ὁ νόμος καὶ οἱ προφῆται

12 «Όλα όσα θέλετε, λοιπόν, να κάνουν σ’ εσάς οι άνθρωποι, έτσι κι εσείς να κάνετε σ’ αυτούς. γιατί αυτός είναι ο νόμος και οι προφήτες».

Η στενή πύλη και η δύσκολη οδός

(Λκ 13,24)

13 Εἰσέλθετε διὰ τῆς στενῆς πύλης· ὅτι πλατεῖα ἡ πύλη καὶ εὐρύχωρος ἡ ὁδὸς ἡ ἀπάγουσα εἰς τὴν ἀπώλειαν, καὶ πολλοί εἰσιν οἱ εἰσερχόμενοι δι᾿ αὐτῆς.

14 τί στενὴ ἡ πύλη καὶ τεθλιμμένη ἡ ὁδὸς ἡ ἀπάγουσα εἰς τὴν ζωήν, καὶ ὀλίγοι εἰσὶν οἱ εὑρίσκοντες αὐτήν!

13 «Εισέλθετε από τη στενή πύλη. γιατί πλατιά η πύλη και ευρύχωρη η οδός που οδηγεί στην απώλεια και πολλοί είναι που εισέρχονται από αυτή.

14 Τι στενή που είναι η πύλη και θλιμμένη η οδός που οδηγεί στη ζωή, και λίγοι είναι εκείνοι που τη βρίσκουν!»

Προσοχή από τους ψευδοπροφήτες

(Λκ 6,43-44)

15 Προσέχετε δὲ ἀπὸ τῶν ψευδοπροφητῶν, οἵτινες ἔρχονται πρὸς ὑμᾶς ἐν ἐνδύμασι προβάτων, ἔσωθεν δέ εἰσι λύκοι ἅρπαγες.

16 ἀπὸ τῶν καρπῶν αὐτῶν ἐπιγνώσεσθε αὐτούς. μήτι συλλέγουσιν ἀπὸ ἀκανθῶν σταφυλὴν ἢ ἀπὸ τριβόλων σῦκα;

17 οὕτω πᾶν δένδρον ἀγαθὸν καρποὺς καλοὺς ποιεῖ, τὸ δὲ σαπρὸν δένδρον καρποὺς πονηροὺς ποιεῖ.

18 οὐ δύναται δένδρον ἀγαθὸν καρποὺς πονηροὺς ποιεῖν, οὐδὲ δένδρον σαπρὸν καρποὺς καλοὺς ποιεῖν.

19 πᾶν δένδρον μὴ ποιοῦν καρπὸν καλὸν ἐκκόπτεται καὶ εἰς πῦρ βάλλεται.

20 ἄραγε ἀπὸ τῶν καρπῶν αὐτῶν ἐπιγνώσεσθε αὐτούς.

15 «Προσέχετε από τους ψευδοπροφήτες, οι οποίοι έρχονται προς εσάς με ενδύματα προβάτων, ενώ από μέσα είναι λύκοι άρπαγες.

16 Από τους καρπούς τους θα τους αναγνωρίσετε. Μήπως μαζεύουν από αγκάθια σταφύλια ή από τριβόλια σύκα;

17 Έτσι, κάθε δέντρο αγαθό κάνει καρπούς καλούς, ενώ το σάπιο δέντρο κάνει καρπούς κακούς.

18 Δε δύναται δέντρο αγαθό να κάνει καρπούς κακούς ούτε δέντρο σάπιο να κάνει καρπούς καλούς.

19 Κάθε δέντρο που δεν κάνει καλό καρπό κόβεται εντελώς και ρίχνεται στη φωτιά.

20 Άρα, βεβαίως, από τους καρπούς τους θα τους αναγνωρίσετε».

Να εφαρμόζουμε τις εντολές του Θεού

(Λκ 13,25-27)

21 Οὐ πᾶς ὁ λέγων μοι Κύριε Κύριε, εἰσελεύσεται εἰς τὴν βασιλείαν τῶν οὐρανῶν, ἀλλ᾿ ὁ ποιῶν τὸ θέλημα τοῦ πατρός μου τοῦ ἐν οὐρανοῖς.

22 πολλοὶ ἐροῦσί μοι ἐν ἐκείνῃ τῇ ἡμέρᾳ· Κύριε Κύριε, οὐ τῷ σῷ ὀνόματι προεφητεύσαμεν, καὶ τῷ σῷ ὀνόματι δαιμόνια ἐξεβάλομεν, καὶ τῷ σῷ ὀνόματι δυνάμεις πολλὰς ἐποιήσαμεν;

23 καὶ τότε ὁμολογήσω αὐτοῖς ὅτι οὐδέποτε ἔγνων ὑμᾶς· ἀποχωρεῖτε ἀπ᾿ ἐμοῦ οἱ ἐργαζόμενοι τὴν ἀνομίαν.

21 «Καθένας που μου λέει “Κύριε, Κύριε” δε θα εισέλθει στη βασιλεία των ουρανών, αλλά αυτός που κάνει το θέλημα του Πατέρα μου που είναι στους ουρανούς.

22 Πολλοί θα μου πουν εκείνη την ημέρα: “Κύριε, Κύριε, στο δικό σου όνομα δεν προφητέψαμε και στο δικό σου όνομα δε βγάλαμε δαιμόνια και στο δικό σου όνομα δεν κάναμε πολλές θαυματουργικές δυνάμεις”;

23 Και τότε θα τους ομολογήσω: “Ποτέ δε σας γνώρισα. αποχωρείτε από εμένα οι εργαζόμενοι την ανομία”».

Η παραβολή για τα δύο σπίτια

(Λκ 6,47-49)

24 Πᾶς οὖν ὅστις ἀκούει μου τοὺς λόγους τούτους καὶ ποιεῖ αὐτούς, ὁμοιώσω αὐτὸν ἀνδρὶ φρονίμῳ, ὅστις ᾠκοδόμησε τὴν οἰκίαν αὐτοῦ ἐπὶ τὴν πέτραν·

25 καὶ κατέβη ἡ βροχὴ καὶ ἦλθον οἱ ποταμοὶ καὶ ἔπνευσαν οἱ ἄνεμοι καὶ προσέπεσον τῇ οἰκίᾳ ἐκείνῃ, καὶ οὐκ ἔπεσε· τεθεμελίωτο γὰρ ἐπὶ τὴν πέτραν.

26 καὶ πᾶς ὁ ἀκούων μου τοὺς λόγους τούτους καὶ μὴ ποιῶν αὐτοὺς ὁμοιωθήσεται ἀνδρὶ μωρῷ, ὅστις ᾠκοδόμησε τὴν οἰκίαν αὐτοῦ ἐπὶ τὴν ἄμμον·

27 καὶ κατέβη ἡ βροχὴ καὶ ἦλθον οἱ ποταμοὶ καὶ ἔπνευσαν οἱ ἄνεμοι καὶ προσέκοψαν τῇ οἰκίᾳ ἐκείνῃ, καὶ ἔπεσε, καὶ ἦν ἡ πτῶσις αὐτῆς μεγάλη.

28 Καὶ ἐγένετο ὅτε συνετέλεσεν ὁ ᾿Ιησοῦς τοὺς λόγους τούτους, ἐξεπλήσσοντο οἱ ὄχλοι ἐπὶ τῇ διδαχῇ αὐτοῦ·

29 ἦν γὰρ διδάσκων αὐτοὺς ὡς ἐξουσίαν ἔχων, καὶ οὐχ ὡς οἱ γραμματεῖς.

24 «Καθένας λοιπόν που ακούει τούτους τους λόγους μου και τους εφαρμόζει θα ομοιωθεί με φρόνιμο άνθρωπο, ο οποίος οικοδόμησε την οικία του πάνω στο βράχο.

25 Και κατέβηκε η βροχή και ήρθαν οι ποταμοί και έπνευσαν οι άνεμοι και έπεσαν πάνω στην οικία εκείνη, αλλά δεν έπεσε, γιατί είχε θεμελιωθεί πάνω στο βράχο.

26 Και καθένας που ακούει τους λόγους μου τούτους και δεν τους εφαρμόζει θα ομοιωθεί με άνθρωπο μωρό, ο οποίος οικοδόμησε την οικία του πάνω στην άμμο.

27 Και κατέβηκε η βροχή και ήρθαν οι ποταμοί και έπνευσαν οι άνεμοι και χτύπησαν πάνω στην οικία εκείνη. και έπεσε, και η πτώση της ήταν μεγάλη».

28 Και συνέβηκε, όταν τελείωσε ο Ιησούς τους λόγους αυτούς, να εκπλήττονται τα πλήθη για τη διδαχή του.

29 Γιατί τους δίδασκε συνεχώς όπως ένας που έχει εξουσία, και όχι όπως οι γραμματείς τους.


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 8

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 8

Η θεραπεία του λεπρού

(Μκ 1,40-45. Λκ 5,12-16)

1 Καταβάντι δὲ αὐτῷ ἀπὸ τοῦ ὄρους ἠκολούθησαν αὐτῷ ὄχλοι πολλοί.

2 Καὶ ἰδοὺ λεπρὸς ἐλθὼν προσεκύνει αὐτῷ λέγων· Κύριε, ἐὰν θέλῃς, δύνασαί με καθαρίσαι.

3 καὶ ἐκτείνας τὴν χεῖρα ἥψατο αὐτοῦ ὁ ᾿Ιησοῦς λέγων· θέλω, καθαρίσθητι. καὶ εὐθέως ἐκαθαρίσθη αὐτοῦ ἡ λέπρα.

4 καὶ λέγει αὐτῷ ὁ ᾿Ιησοῦς· ὅρα μηδενὶ εἴπῃς, ἀλλὰ ὕπαγε σεαυτὸν δεῖξον τῷ ἱερεῖ καὶ προσένεγκε τὸ δῶρον ὃ προσέταξε Μωσῆς εἰς μαρτύριον αὐτοῖς.

1 Και όταν αυτός κατέβηκε από το όρος, τον ακολούθησαν πλήθη πολλά.

2 Και ιδού, ένας λεπρός πλησίασε και τον προσκυνούσε λέγοντας: «Κύριε, αν θέλεις δύνασαι να με καθαρίσεις».

3 Και αυτός εξέτεινε το χέρι του και τον άγγιξε λέγοντας: «Θέλω, καθαρίσου». Και αμέσως καθαρίστηκε η λέπρα του.

4 Και τότε του λέει ο Ιησούς: «Κοίτα να μην το πεις σε κανέναν, αλλά πήγαινε, δείξε τον εαυτό σου στον ιερέα και πρόσφερε το δώρο που πρόσταξε ο Μωυσής, ως μαρτυρία σ’ αυτούς».

Η θεραπεία του δούλου του εκατόνταρχου

(Λκ 7,1-10. Ιω 4,43-54)

5 Εἰσελθόντι δὲ αὐτῷ εἰς Καπερναοὺμ προσῆλθεν αὐτῷ ἑκατόνταρχος παρακαλῶν αὐτὸν καὶ λέγων·

6 Κύριε, ὁ παῖς μου βέβληται ἐν τῇ οἰκίᾳ παραλυτικός, δεινῶς βασανιζόμενος.

7 καὶ λέγει αὐτῷ ὁ ᾿Ιησοῦς· ἐγὼ ἐλθὼν θεραπεύσω αὐτόν.

8 καὶ ἀποκριθεὶς ὁ ἑκατόνταρχος ἔφη· Κύριε, οὐκ εἰμὶ ἱκανὸς ἵνα μου ὑπὸ τὴν στέγην εἰσέλθῃς· ἀλλὰ μόνον εἰπὲ λόγῳ, καὶ ἰαθήσεται ὁ παῖς μου.

9 καὶ γὰρ ἐγὼ ἄνθρωπός εἰμι ὑπὸ ἐξουσίαν, ἔχων ὑπ᾿ ἐμαυτὸν στρατιώτας, καὶ λέγω τούτῳ, πορεύθητι, καὶ πορεύεται, καὶ ἄλλῳ, ἔρχου, καὶ ἔρχεται, καὶ τῷ δούλῳ μου, ποίησον τοῦτο, καὶ ποιεῖ.

10 ἀκούσας δὲ ὁ ᾿Ιησοῦς ἐθαύμασε καὶ εἶπε τοῖς ἀκολουθοῦσιν· ἀμὴν λέγω ὑμῖν, οὐδὲ ἐν τῷ ᾿Ισραὴλ τοσαύτην πίστιν εὗρον.

11 λέγω δὲ ὑμῖν ὅτι πολλοὶ ἀπὸ ἀνατολῶν καὶ δυσμῶν ἥξουσι καὶ ἀνακλιθήσονται μετὰ ᾿Αβραὰμ καὶ ᾿Ισαὰκ καὶ ᾿Ιακὼβ ἐν τῇ βασιλείᾳ τῶν οὐρανῶν,

12 οἱ δὲ υἱοὶ τῆς βασιλείας ἐκβληθήσονται εἰς τὸ σκότος τὸ ἐξώτερον· ἐκεῖ ἔσται ὁ κλαυθμὸς καὶ ὁ βρυγμὸς τῶν ὀδόντων.

13 καὶ εἶπεν ὁ ᾿Ιησοῦς τῷ ἑκατοντάρχῳ· ὕπαγε, καὶ ὡς ἐπίστευσας γενηθήτω σοι. καὶ ἰάθη ὁ παῖς αὐτοῦ ἐν τῇ ὥρᾳ ἐκείνῃ.

5 Και όταν αυτός εισήλθε στην Καπερναούμ, πλησίασε σ’ αυτόν ένας εκατόνταρχος παρακαλώντας τον

6 και λέγοντας: «Κύριε, ο δούλος μου έχει πέσει παράλυτος στην οικία μου και βασανίζεται φοβερά».

7 Τότε ο Ιησούς τού λέει: «Εγώ, αφού έρθω, θα τον θεραπεύσω».

8 Αλλά αποκρίθηκε ο εκατόνταρχος και είπε: «Κύριε, δεν είμαι ικανός να εισέλθεις κάτω από τη στέγη μου. Αλλά πες το μόνο με λόγια, και θα γιατρευτεί ο δούλος μου.

9 Γιατί κι εγώ είμαι άνθρωπος κάτω από εξουσία, έχοντας κάτω από τον εαυτό μου στρατιώτες, και λέω σε τούτον: “Πήγαινε”, και πηγαίνει. Και στον άλλο: “Έλα”, και έρχεται. Και στο δούλο μου: “Κάνε αυτό”, και το κάνει».

10 Όταν το άκουσε τότε ο Ιησούς, θαύμασε και είπε σ’ όσους τον ακολουθούσαν: «Αλήθεια σας λέω, σε κανέναν δε βρήκα τόσο πολλή πίστη μέσα στο λαό Ισραήλ.

11 Σας λέω μάλιστα ότι πολλοί από ανατολικά και δυτικά θα έρθουν και θα καθίσουν, για να φάνε μαζί με τον Αβραάμ και τον Ισαάκ και τον Ιακώβ μέσα στη βασιλεία των ουρανών,

12 ενώ οι γιοι της βασιλείας θα πεταχτούν έξω στο σκότος το εξώτερο. Εκεί θα είναι το κλάμα και το τρίξιμο των δοντιών».

13 Και μετά είπε ο Ιησούς στον εκατόνταρχο: «Πήγαινε, ας γίνει σ’ εσένα όπως πίστεψες». Και ο δούλος του γιατρεύτηκε εκείνη την ώρα.

Η θεραπεία της πεθεράς του Πέτρου και άλλων ασθενών

(Μκ 1,29-34. Λκ 4,38-41)

14 Καὶ ἐλθὼν ὁ ᾿Ιησοῦς εἰς τὴν οἰκίαν Πέτρου εἶδε τὴν πενθερὰν αὐτοῦ βεβλημένην καὶ πυρέσσουσαν·

15 καὶ ἥψατο τῆς χειρὸς αὐτῆς, καὶ ἀφῆκεν αὐτὴν ὁ πυρετὸς καὶ ἠγέρθη καὶ διηκόνει αὐτῷ.

16 ᾿Οψίας δὲ γενομένης προσήνεγκαν αὐτῷ δαιμονιζομένους πολλούς, καὶ ἐξέβαλε τὰ πνεύματα λόγῳ καὶ πάντας τοὺς κακῶς ἔχοντας ἐθεράπευσεν,

17 ὅπως πληρωθῇ τὸ ρηθὲν διὰ ῾Ησαΐου τοῦ προφήτου λέγοντος· αὐτὸς τὰς ἀσθενείας ἡμῶν ἔλαβε καὶ τὰς νόσους ἐβάστασεν.

14 Και όταν ο Ιησούς ήρθε στην οικία του Πέτρου, είδε την πεθερά του πεσμένη στο κρεβάτι και με πυρετό.

15 Και τότε άγγιξε το χέρι της και την άφησε ο πυρετός, και σηκώθηκε και τον διακονούσε.

16 Όταν λοιπόν βράδιασε, έφεραν προς αυτόν πολλούς δαιμονισμένους. Και έβγαλε τα πνεύματα με το λόγο του και θεράπευσε όλους όσοι ήταν σε κακή κατάσταση,

17 για να εκπληρωθεί αυτό που ειπώθηκε μέσω του προφήτη Ησαΐα, όταν έλεγε: Αυτός έλαβε τις ασθένειές μας και βάσταξε τις νόσους μας.

Ο Ιησούς ζητάει αυταπάρνηση

(Λκ 9,57-62)

18 ᾿Ιδὼν δὲ ὁ ᾿Ιησοῦς πολλοὺς ὄχλους περὶ αὐτὸν ἐκέλευσεν ἀπελθεῖν εἰς τὸ πέραν.

19 Καὶ προσελθὼν εἷς γραμματεὺς εἶπεν αὐτῷ· διδάσκαλε, ἀκολουθήσω σοι ὅπου ἐὰν ἀπέρχῃ.

20 καὶ λέγει αὐτῷ ὁ ᾿Ιησοῦς· αἱ ἀλώπεκες φωλεοὺς ἔχουσι καὶ τὰ πετεινὰ τοῦ οὐρανοῦ κατασκηνώσεις, ὁ δὲ υἱὸς τοῦ ἀνθρώπου οὐκ ἔχει ποῦ τὴν κεφαλὴν κλίνῃ.

21 ῞Ετερος δὲ τῶν μαθητῶν αὐτοῦ εἶπεν αὐτῷ· Κύριε, ἐπίτρεψόν μοι πρῶτον ἀπελθεῖν καὶ θάψαι τὸν πατέρα μου.

22 ὁ δὲ ᾿Ιησοῦς εἶπεν αὐτῷ· ἀκολούθει μοι, καὶ ἄφες τοὺς νεκροὺς θάψαι τοὺς ἑαυτῶν νεκρούς.

18 Όταν λοιπόν ο Ιησούς είδε πλήθος γύρω του, διέταξε να πάνε αντίπερα στη λίμνη.

19 Τότε πλησίασε ένας γραμματέας και του είπε: «Δάσκαλε, θα σε ακολουθήσω όπου κι αν πηγαίνεις».

20 Και ο Ιησούς του λέει: «Οι αλεπούδες έχουν φωλιές και τα πετεινά του ουρανού προσωρινές κατοικίες, αλλά ο Υιός του ανθρώπου δεν έχει πού να γείρει το κεφάλι του».

21 Και άλλος από τους μαθητές του του είπε: «Κύριε, επίτρεψέ μου πρώτα να πάω και να θάψω τον πατέρα μου».

22 Αλλά ο Ιησούς του λέει: «Ακολούθα με και άφησε τους νεκρούς να θάψουν τους δικούς τους νεκρούς».

Η κατάπαυση της τρικυμίας

(Μκ 4,35-41. Λκ 8,22-25)

23 Καὶ ἐμβάντι αὐτῷ εἰς τὸ πλοῖον ἠκολούθησαν αὐτῷ οἱ μαθηταὶ αὐτοῦ.

24 καὶ ἰδοὺ σεισμὸς μέγας ἐγένετο ἐν τῇ θαλάσσῃ, ὥστε τὸ πλοῖον καλύπτεσθαι ὑπὸ τῶν κυμάτων· αὐτὸς δὲ ἐκάθευδε.

25 καὶ προσελθόντες οἱ μαθηταὶ αὐτοῦ ἤγειραν αὐτὸν λέγοντες· Κύριε, σῶσον ἡμᾶς, ἀπολλύμεθα.

26 καὶ λέγει αὐτοῖς· τί δειλοί ἐστε, ὀλιγόπιστοι; τότε ἐγερθεὶς ἐπετίμησε τοῖς ἀνέμοις καὶ τῇ θαλάσσῃ, καὶ ἐγένετο γαλήνη μεγάλη.

27 οἱ δὲ ἄνθρωποι ἐθαύμασαν λέγοντες· ποταπός ἐστιν οὗτος, ὅτι καὶ οἱ ἄνεμοι καὶ ἡ θάλασσα ὑπακούουσιν αὐτῷ;

23 Και όταν αυτός μπήκε στο πλοίο, τον ακολούθησαν οι μαθητές του.

24 Και ιδού, έγινε μεγάλη τρικυμία στη λίμνη, ώστε το πλοίο να καλύπτεται από τα κύματα. αυτός όμως κοιμότανε.

25 Και πλησίασαν και τον ξύπνησαν λέγοντας: «Κύριε, σώσε μας, χανόμαστε».

26 Και τους λέει: «Γιατί είστε δειλοί, ολιγόπιστοι;» Τότε, αφού σηκώθηκε, επιτίμησε τους ανέμους και τη θάλασσα, και έγινε γαλήνη μεγάλη.

27 Οι άνθρωποι τότε θαύμασαν λέγοντας: «Τι είδους είναι αυτός που και οι άνεμοι και η θάλασσα τον υπακούνε;»

Η θεραπεία των δαιμονιζομένων στα Γέργεσα

(Μκ 5,1-20. Λκ 8,26-39)

28 Καὶ ἐλθόντι αὐτῷ εἰς τὸ πέραν εἰς τὴν χώραν τῶν Γεργεσηνῶν ὑπήντησαν αὐτῷ δύο δαιμονιζόμενοι ἐκ τῶν μνημείων ἐξερχόμενοι, χαλεποὶ λίαν, ὥστε μὴ ἰσχύειν τινὰ παρελθεῖν διὰ τῆς ὁδοῦ ἐκείνης.

29 καὶ ἰδοὺ ἔκραξαν λέγοντες· τί ἡμῖν καὶ σοί, ᾿Ιησοῦ υἱὲ τοῦ Θεοῦ; ἦλθες ὧδε πρὸ καιροῦ βασανίσαι ἡμᾶς;

30 ἦν δὲ μακρὰν ἀπ᾿ αὐτῶν ἀγέλη χοίρων πολλῶν βοσκομένη.

31 οἱ δὲ δαίμονες παρεκάλουν αὐτὸν λέγοντες· εἰ ἐκβάλλεις ἡμᾶς, ἐπίτρεψον ἡμῖν ἀπελθεῖν εἰς τὴν ἀγέλην τῶν χοίρων.

32 καὶ εἶπεν αὐτοῖς· ὑπάγετε. οἱ δὲ ἐξελθόντες ἀπῆλθον εἰς τὴν ἀγέλην τῶν χοίρων· καὶ ἰδοὺ ὥρμησε πᾶσα ἡ ἀγέλη τῶν χοίρων κατὰ τοῦ κρημνοῦ εἰς τὴν θάλασσαν καὶ ἀπέθανον ἐν τοῖς ὕδασιν.

33 οἱ δὲ βόσκοντες ἔφυγον, καὶ ἀπελθόντες εἰς τὴν πόλιν ἀπήγγειλαν πάντα καὶ τὰ τῶν δαιμονιζομένων.

34 καὶ ἰδοὺ πᾶσα ἡ πόλις ἐξῆλθεν εἰς συνάντησιν τῷ ᾿Ιησοῦ, καὶ ἰδόντες αὐτὸν παρεκάλεσαν ὅπως μεταβῇ ἀπὸ τῶν ὁρίων αὐτῶν.

28 Και όταν αυτός ήρθε αντίπερα στη λίμνη, στη χώρα των Γαδαρηνών, τον συνάντησαν δύο δαιμονισμένοι που εξέρχονταν από τα μνήματα, πολύ κακοί, ώστε να μην μπορεί κανείς να περάσει από εκείνη την οδό.

29 Και ιδού, έκραξαν λέγοντας: «Τι σχέση έχουμε εμείς κι εσύ, Υιέ του Θεού; Ήρθες εδώ πριν από τον καθορισμένο καιρό, για να μας βασανίσεις;»

30 Ήταν λοιπόν μακριά από αυτούς μια αγέλη πολλών χοίρων που έβοσκε.

31 Και οι δαίμονες τον παρακαλούσαν λέγοντας: «Αν μας βγάλεις, απόστειλέ μας στην αγέλη των χοίρων».

32 Και τους είπε: «Πηγαίνετε». Εκείνοι, αφού εξήλθαν, πήγαν στους χοίρους. Και ιδού, όρμησε όλη η αγέλη κάτω στον γκρεμό, στη λίμνη, και πέθαναν μέσα στα νερά.

33 Και αυτοί που τους έβοσκαν έφυγαν και, όταν πήγαν στην πόλη, ανάγγειλαν όλα και όσα συνέβηκαν με τους δαιμονισμένους.

34 Και ιδού, όλη η πόλη εξήλθε για να συναντήσει τον Ιησού και, όταν τον είδαν, τον παρακάλεσαν να φύγει από τα όριά τους.


ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 9

ΚΑΤΑ ΜΑΤΘΑΙΟΝ

ΚΕΦΑΛΑΙΟ 9

Η θεραπεία του παραλυτικού της Καπερναούμ

(Μκ 2,1-12. Λκ 5,17-26)

1 Καὶ ἐμβὰς εἰς πλοῖον διεπέρασε καὶ ἦλθεν εἰς τὴν ἰδίαν πόλιν.

2 Καὶ ἰδοὺ προσέφερον αὐτῷ παραλυτικὸν ἐπὶ κλίνης βεβλημένον· καὶ ἰδὼν ὁ ᾿Ιησοῦς τὴν πίστιν αὐτῶν εἶπε τῷ παραλυτικῷ· θάρσει, τέκνον· ἀφέωνταί σοι αἱ ἁμαρτίαι σου.

3 καὶ ἰδού τινες τῶν γραμματέων εἶπον ἐν ἑαυτοῖς· οὗτος βλασφημεῖ.

4 καὶ ἰδὼν ὁ ᾿Ιησοῦς τὰς ἐνθυμήσεις αὐτῶν εἶπεν· ἵνα τί ὑμεῖς ἐνθυμεῖσθε πονηρὰ ἐν ταῖς καρδίαις ὑμῶν;

5 τί γάρ ἐστιν εὐκοπώτερον, εἰπεῖν, ἀφέωνταί σου αἱ ἁμαρτίαι, ἢ εἰπεῖν, ἔγειρε καὶ περιπάτει;

6 ἵνα δὲ εἰδῆτε ὅτι ἐξουσίαν ἔχει ὁ υἱὸς τοῦ ἀνθρώπου ἐπὶ τῆς γῆς ἀφιέναι ἁμαρτίας τότε λέγει τῷ παραλυτικῷ· ἐγερθεὶς ἆρόν σου τὴν κλίνην καὶ ὕπαγε εἰς τὸν οἶκόν σου.

7 καὶ ἐγερθεὶς ἀπῆλθεν εἰς τὸν οἶκον αὐτοῦ.

8 ἰδόντες δὲ οἱ ὄχλοι ἐθαύμασαν καὶ ἐδόξασαν τὸν Θεὸν τὸν δόντα ἐξουσίαν τοιαύτην τοῖς ἀνθρώποις.

1 Και αφού μπήκε σε πλοίο, διαπέρασε τη λίμνη και ήρθε στη δική του πόλη.

2 Και ιδού, έφεραν προς αυτόν έναν παράλυτο βαλμένο πάνω σ’ ένα κρεβάτι. Και όταν είδε ο Ιησούς την πίστη τους, είπε στον παράλυτο: «Έχε θάρρος, τέκνο μου, σου αφήνονται οι αμαρτίες».

3 Και ιδού, μερικοί από τους γραμματείς είπαν μέσα τους: «Αυτός βλαστημά».

4 Και επειδή είδε ο Ιησούς τις σκέψεις τους, είπε: «Γιατί σκέφτεστε κακά μέσα στις καρδιές σας;

5 Γιατί, τι είναι ευκολότερο, να πω: “Σου αφήνονται οι αμαρτίες”, ή να πω: “Σήκω και περπάτα”;

6 Αλλά για να μάθετε ότι εξουσία έχει ο Υιός του ανθρώπου πάνω στη γη να αφήνει αμαρτίες» – τότε λέει στον παράλυτο: «Σήκω, πάρε το κρεβάτι σου και πήγαινε στον οίκο σου».

7 Και εκείνος σηκώθηκε και έφυγε για τον οίκο του.

8 Και όταν το είδαν τα πλήθη, φοβήθηκαν και δόξασαν το Θεό που έδωσε τέτοια εξουσία στους ανθρώπους.

Η κλήση του Ματθαίου

(Μκ 2,13-17. Λκ 5,27-32)

9 Καὶ παράγων ὁ ῾Ιησοῦς ἐκεῖθεν εἶδεν ἄνθρωπον καθήμενον ἐπὶ τὸ τελώνιον, Ματθαῖον λεγόμενον, καὶ λέγει αὐτῷ· ἀκολούθει μοι. καὶ ἀναστὰς ἠκολούθησεν αὐτῷ.

10 Καὶ ἐγένετο αὐτοῦ ἀνακειμένου ἐν τῇ οἰκίᾳ, καὶ ἰδοὺ πολλοὶ τελῶναι καὶ ἁμαρτωλοὶ ἐλθόντες συνανέκειντο τῷ ᾿Ιησοῦ καὶ τοῖς μαθηταῖς αὐτοῦ.

11 καὶ ἰδόντες οἱ Φαρισαῖοι εἶπον τοῖς μαθηταῖς αὐτοῦ· διατί μετὰ τῶν τελωνῶν καὶ ἁμαρτωλῶν ἐσθίει ὁ διδάσκαλος ὑμῶν;

12 ὁ δὲ ᾿Ιησοῦς ἀκούσας εἶπεν αὐτοῖς· οὐ χρείαν ἔχουσιν οἱ ἰσχύοντες ἰατροῦ, ἀλλ᾿ οἱ κακῶς ἔχοντες.

13 πορευθέντες δὲ μάθετε τί ἐστιν ἔλεον θέλω καὶ οὐ θυσίαν. οὐ γὰρ ἦλθον καλέσαι δικαίους, ἀλλὰ ἁμαρτωλοὺς εἰς μετάνοιαν.

9 Και προχωρώντας ο Ιησούς εκεί κοντά, είδε έναν άνθρωπο να κάθεται στο τελωνείο, που τον έλεγαν Ματθαίο, και του λέει: «Ακολούθα με». Και σηκώθηκε και τον ακολούθησε.

10 Και τότε ιδού, συνέβηκε, ενώ αυτός καθόταν, για να φάει μέσα στην οικία, να έρθουν πολλοί τελώνες και αμαρτωλοί και να καθίσουν, για να φάνε μαζί με τον Ιησού και τους μαθητές του.

11 Και όταν το είδαν οι Φαρισαίοι, έλεγαν στους μαθητές του: «Γιατί μαζί με τους τελώνες και τους αμαρτωλούς τρώει ο δάσκαλός σας;»

12 Εκείνος, επειδή το άκουσε, είπε: «Δεν έχουν ανάγκη οι υγιείς από γιατρό, αλλά οι ασθενείς.

13 Πηγαίνετε, λοιπόν, και μάθετε τι σημαίνει: Έλεος θέλω και όχι θυσία. Γιατί δεν ήρθα να καλέσω δίκαιους, αλλά αμαρτωλούς».

Το ερώτημα για τη νηστεία

(Μκ 2,18-22. Λκ 5,33-39)

14 Τότε προσέρχονται αὐτῷ οἱ μαθηταὶ ᾿Ιωάννου λέγοντες· διατί ἡμεῖς καὶ οἱ Φαρισαῖοι νηστεύομεν πολλά, οἱ δὲ μαθηταί σου οὐ νηστεύουσι;

15 καὶ εἶπεν αὐτοῖς ὁ ᾿Ιησοῦς· μὴ δύνανται οἱ υἱοὶ τοῦ νυμφῶνος πενθεῖν ἐφ᾿ ὅσον χρόνον μετ᾿ αὐτῶν ἐστιν ὁ νυμφίος; ἐλεύσονται δὲ ἡμέραι ὅταν ἀπαρθῇ ἀπ᾿ αὐτῶν ὁ νυμφίος, καὶ τότε νηστεύσουσιν.

16 οὐδεὶς δὲ ἐπιβάλλει ἐπίβλημα ράκους ἀγνάφου ἐπὶ ἱματίῳ παλαιῷ· αἴρει γὰρ τὸ πλήρωμα αὐτοῦ ἀπὸ τοῦ ἱματίου, καὶ χεῖρον σχίσμα γίνεται.

17 οὐδὲ βάλλουσιν οἶνον νέον εἰς ἀσκοὺς παλαιούς· εἰ δὲ μήγε, ρήγνυνται οἱ ἀσκοί, καὶ ὁ οἶνος ἐκχεῖται καὶ οἱ ἀσκοὶ ἀπολοῦνται· ἀλλὰ οἶνον νέον εἰς ἀσκοὺς βάλλουσι καινούς, καὶ ἀμφότεροι συντηροῦνται.

14 Τότε πλησιάζουν σ’ αυτόν οι μαθητές του Ιωάννη λέγοντας: «Γιατί εμείς και οι Φαρισαίοι νηστεύουμε πολύ, ενώ οι μαθητές σου δε νηστεύουν;»

15 Και τους είπε ο Ιησούς: «Μήπως δύνανται οι καλεσμένοι στο γάμο να πενθούν, εφόσον μαζί τους είναι ο γαμπρός; Θα έρθουν όμως ημέρες, όταν αφαιρεθεί από αυτούς ο γαμπρός, και τότε θα νηστέψουν.

16 Και κανείς δε βάζει μπάλωμα από ασυρρίκνωτο καινούργιο ύφασμα πάνω σε ρούχο παλιό. Γιατί τραβάει το συμπλήρωμά του το ρούχο, και χειρότερο σχίσιμο γίνεται.

17 Ούτε βάζουν κρασί νέο σε ασκιά παλιά. Ειδεμή, σπάζουν βέβαια τα ασκιά, και το κρασί χύνεται έξω και τα ασκιά χάνονται. Αλλά κρασί νέο βάζουν σε ασκιά καινούργια, και έτσι και τα δύο συντηρούνται».

Η θεραπεία της αιμορροούσης και η ανάσταση της κόρης του Ιαείρου

(Μκ 5,21-43. Λκ 8,40-56)

18 Ταῦτα αὐτοῦ λαλοῦντος αὐτοῖς ἰδοὺ ἄρχων εἷς προσελθὼν προσεκύνει αὐτῷ λέγων ὅτι ἡ θυγάτηρ μου ἄρτι ἐτελεύτησεν· ἀλλὰ ἐλθὼν ἐπίθες τὴν χεῖρά σου ἐπ᾿ αὐτὴν καὶ ζήσεται.

19 καὶ ἐγερθεὶς ὁ ᾿Ιησοῦς ἠκολούθησεν αὐτῷ καὶ οἱ μαθηταί αὐτοῦ.

20 Καὶ ἰδοὺ γυνή, αἱμορροοῦσα δώδεκα ἔτη, προσελθοῦσα ὄπισθεν ἥψατο τοῦ κρασπέδου τοῦ ἱματίου αὐτοῦ.

21 ἔλεγε γὰρ ἐν ἑαυτῇ, ἐὰν μόνον ἅψωμαι τοῦ ἱματίου αὐτοῦ, σωθήσομαι.

22 ὁ δὲ ᾿Ιησοῦς ἐπιστραφεὶς καὶ ἰδὼν αὐτὴν εἶπε· θάρσει, θύγατερ· ἡ πίστις σου σέσωκέ σε. καὶ ἐσώθη ἡ γυνὴ ἀπὸ τῆς ὥρας ἐκείνης.

23 Καὶ ἐλθὼν ὁ ᾿Ιησοῦς εἰς τὴν οἰκίαν τοῦ ἄρχοντος καὶ ἰδὼν τοὺς αὐλητὰς καὶ τὸν ὄχλον θορυβούμενον, λέγει αὐτοῖς·

24 ἀναχωρεῖτε· οὐ γὰρ ἀπέθανε τὸ κοράσιον, ἀλλὰ καθεύδει. καὶ κατεγέλων αὐτοῦ.

25 ὅτε δὲ ἐξεβλήθη ὁ ὄχλος, εἰσελθὼν ἐκράτησε τῆς χειρὸς αὐτῆς, καὶ ἠγέρθη τὸ κοράσιον.

26 καὶ ἐξῆλθεν ἡ φήμη αὕτη εἰς ὅλην τὴν γῆν ἐκείνην.

18 Αυτά ενώ τους έλεγε, ιδού, ένας άρχοντας ήρθε και τον προσκυνούσε λέγοντας: «Η θυγατέρα μου πριν από λίγο πέθανε. Αλλά έλα και θέσε το χέρι σου πάνω της και θα ζήσει».

19 Τότε σηκώθηκε ο Ιησούς και τον ακολούθησε και μαζί οι μαθητές του.

20 Και ιδού, μια γυναίκα που αιμορραγούσε δώδεκα έτη, αφού πλησίασε από πίσω του, άγγιξε το κράσπεδο του ρούχου του.

21 Γιατί έλεγε μέσα της: «Αν μόνο αγγίξω το ρούχο του, θα σωθώ».

22 Και ο Ιησούς, αφού στράφηκε και την είδε, είπε: «Έχε θάρρος θυγατέρα μου. η πίστη σου σε έχει σώσει». Και σώθηκε η γυναίκα από την ώρα εκείνη.

23 Και ο Ιησούς ήρθε στην οικία του άρχοντα και, όταν είδε τους αυλητές και το πλήθος να θορυβεί,

24 έλεγε: «Αναχωρείτε, γιατί δεν πέθανε το κοριτσάκι αλλά κοιμάται». Και τον περιγελούσαν.

25 Όταν λοιπόν βγήκε έξω το πλήθος, εισήλθε και κράτησε το χέρι της, και σηκώθηκε το κοριτσάκι.

26 Και εξήλθε η φήμη αυτή σε όλη εκείνη την περιοχή.

Η θεραπεία των δύο τυφλών

27 Καὶ παράγοντι ἐκεῖθεν τῷ ᾿Ιησοῦ ἠκολούθησαν αὐτῷ δύο τυφλοὶ κράζοντες καὶ λέγοντες· ἐλέησον ἡμᾶς, υἱὲ Δαυῒδ.

28 ἐλθόντι δὲ εἰς τὴν οἰκίαν προσῆλθον αὐτῷ οἱ τυφλοί, καὶ λέγει αὐτοῖς ὁ ᾿Ιησοῦς· πιστεύετε ὅτι δύναμαι τοῦτο ποιῆσαι; λέγουσιν αὐτῷ· ναί, Κύριε.

29 τότε ἥψατο τῶν ὀφθαλμῶν αὐτῶν λέγων· κατὰ τὴν πίστιν ὑμῶν γενηθήτω ὑμῖν.

30 καὶ ἀνεῴχθησαν αὐτῶν οἱ ὀφθαλμοί· καὶ ἐνεβριμήσατο αὐτοῖς ὁ ᾿Ιησοῦς λέγων· ὁρᾶτε μηδεὶς γινωσκέτω.

31 οἱ δὲ ἐξελθόντες διεφήμισαν αὐτὸν ἐν ὅλῃ τῇ γῇ ἐκείνῃ.

27 Και καθώς περνούσε από εκεί ο Ιησούς, τον ακολούθησαν δύο τυφλοί κράζοντας και λέγοντας: «Ελέησέ μας, γιε του Δαβίδ».

28 Και όταν ήρθε στην οικία, πλησίασαν σε αυτόν οι τυφλοί και τους λέει ο Ιησούς: «Πιστεύετε ότι δύναμαι αυτό να το κάνω;» Του λένε: «Ναι, Κύριε».

29 Τότε άγγιξε τους οφθαλμούς τους λέγοντας: «Κατά την πίστη σας ας γίνει σ’ εσάς».

30 Και ανοίχτηκαν οι οφθαλμοί τους. Τότε τους μίλησε αυστηρά ο Ιησούς λέγοντας: «Κοιτάτε κανείς να μην το μάθει».

31 Αυτοί, όταν εξήλθαν από την οικία, τον διαφήμισαν σε όλη την περιοχή εκείνη.

Η θεραπεία του κωφάλαλου δαιμονισμένου

32 Αὐτῶν δὲ ἐξερχομένων ἰδοὺ προσήνεγκαν αὐτῷ ἄνθρωπον κωφὸν δαιμονιζόμενον·

33 καὶ ἐκβληθέντος τοῦ δαιμονίου ἐλάλησεν ὁ κωφός, καὶ ἐθαύμασαν οἱ ὄχλοι λέγοντες ὅτι οὐδέποτε ἐφάνη οὕτως ἐν τῷ ᾿Ισραήλ.

34 οἱ δὲ Φαρισαῖοι ἔλεγον· ἐν τῷ ἄρχοντι τῶν δαιμονίων ἐκβάλλει τὰ δαιμόνια.

32 Και ενώ αυτοί εξέρχονταν, ιδού, έφεραν προς αυτόν έναν άνθρωπο κωφάλαλο δαιμονισμένο.

33 Και όταν βγήκε το δαιμόνιο, μίλησε ο κωφάλαλος. Και θαύμασαν τα πλήθη λέγοντας: «Ποτέ δε φάνηκε έτσι, στο λαό Ισραήλ!»

34 Αλλά οι Φαρισαίοι έλεγαν: «Μέσω του άρχοντα των δαιμονίων βγάζει τα δαιμόνια».

Η ευσπλαχνία του Ιησού- άλλες θεραπείες

35 Καὶ περιῆγεν ὁ ᾿Ιησοῦς τὰς πόλεις πάσας καὶ τὰς κώμας διδάσκων ἐν ταῖς συναγωγαῖς αὐτῶν καὶ κηρύσσων τὸ εὐαγγέλιον τῆς βασιλείας καὶ θεραπεύων πᾶσαν νόσον καὶ πᾶσαν μαλακίαν ἐν τῷ λαῷ.

36 ᾿Ιδὼν δὲ τοὺς ὄχλους ἐσπλαγχνίσθη περὶ αὐτῶν, ὅτι ἦσαν ἐκλελυμένοι καὶ ἐρριμμένοι ὡς πρόβατα μὴ ἔχοντα ποιμένα.

37 τότε λέγει τοῖς μαθηταῖς αὐτοῦ· ὁ μὲν θερισμὸς πολύς, οἱ δὲ ἐργάται ὀλίγοι.

38 δεήθητε οὖν τοῦ κυρίου τοῦ θερισμοῦ ὅπως ἐκβάλῃ ἐργάτας εἰς τὸν θερισμόν αὐτοῦ.

35 Και ο Ιησούς περιήλθε όλες τις πόλεις και τα χωριά, διδάσκοντας στις συναγωγές τους και κηρύττοντας το ευαγγέλιο της βασιλείας και θεραπεύοντας κάθε νόσο και κάθε αδυναμία.

36 Και όταν είδε τα πλήθη, σπλαχνίστηκε αυτά, γιατί ήταν τυραννισμένα και σκορπισμένα σαν πρόβατα που δεν έχουν ποιμένα.

37 Τότε λέει στους μαθητές του: «Αφενός ο θερισμός είναι πολύς, αφετέρου οι εργάτες λίγοι.

38 Δεηθείτε, λοιπόν, στον Κύριο του θερισμού, για να βγάλει εργάτες στο θερισμό του».


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 1

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 1

Το κήρυγμα του Ιωάννη του Βαπτιστή

(Μτ 3,1-12. Λκ 3,1-9. 15-17. Ιω, 19-28)

1 Ἀρχὴ τοῦ εὐαγγελίου ᾿Ιησοῦ Χριστοῦ, υἱοῦ τοῦ Θεοῦ.

2 ῾Ως γέγραπται ἐν τοῖς προφήταις, ἰδοὺ ἐγὼ ἀποστέλλω τὸν ἄγγελόν μου πρὸ προσώπου σου, ὃς κατασκευάσει τὴν ὁδόν σου ἔμπροσθέν σου·

3 φωνὴ βοῶντος ἐν τῇ ἐρήμῳ, ἑτοιμάσατε τὴν ὁδὸν Κυρίου, εὐθείας ποιεῖτε τὰς τρίβους αὐτοῦ,

4 ἐγένετο ᾿Ιωάννης βαπτίζων ἐν τῇ ἐρήμῳ καὶ κηρύσσων βάπτισμα μετανοίας εἰς ἄφεσιν ἁμαρτιῶν.

5 καὶ ἐξεπορεύετο πρὸς αὐτὸν πᾶσα ἡ ᾿Ιουδαία χώρα καὶ οἱ ῾Ιεροσολυμῖται, καὶ ἐβαπτίζοντο πάντες ἐν τῷ ᾿Ιορδάνῃ ποταμῷ ὑπ᾿ αὐτοῦ ἐξομολογούμενοι τὰς ἁμαρτίας αὐτῶν.

6 ἦν δὲ ὁ ᾿Ιωάννης ἐνδεδυμένος τρίχας καμήλου καὶ ζώνην δερματίνην περὶ τὴν ὀσφὺν αὐτοῦ, καὶ ἐσθίων ἀκρίδας καὶ μέλι ἄγριον.

7 καὶ ἐκήρυσσε λέγων· ἔρχεται ὁ ἰσχυρότερός μου ὀπίσω μου, οὗ οὐκ εἰμὶ ἱκανὸς κύψας λῦσαι τὸν ἱμάντα τῶν ὑποδημάτων αὐτοῦ.

8 ἐγὼ μὲν ἐβάπτισα ὑμᾶς ἐν ὕδατι, αὐτὸς δὲ βαπτίσει ὑμᾶς ἐν Πνεύματι ῾Αγίῳ.

1 Αρχή του ευαγγελίου του Ιησού Χριστού, Υιού του Θεού.

2 Καθώς είναι γραμμένο στον Ησαΐα τον προφήτη: Ιδού, αποστέλλω τον αγγελιοφόρο μου πριν από το πρόσωπό σου ο οποίος θα παρασκευάσει την οδό σου.

3 Φωνή ενός που φωνάζει δυνατά στην έρημο: «Ετοιμάστε την οδό του Κυρίου, ίσια κάνετε τα μονοπάτια του»,

4 παρουσιάστηκε ο Ιωάννης που βάφτιζε στην έρημο και κήρυττε βάφτισμα μετάνοιας σε άφεση αμαρτιών.

5 Και πορευόταν έξω προς αυτόν όλη η χώρα της Ιουδαίας και οι Ιεροσολυμίτες όλοι, και βαφτίζονταν από αυτόν στον Ιορδάνη ποταμό, αφού εξομολογούνταν τις αμαρτίες τους.

6 Και ήταν ο Ιωάννης ντυμένος με ρούχο από τρίχες καμήλας και με ζώνη δερμάτινη γύρω από τη μέση του και έτρωγε ακρίδες και μέλι από αγριομέλισσες.

7 Και κήρυττε λέγοντας: «Έρχεται ο ισχυρότερός μου ύστερα από εμένα, του οποίου δεν είμαι ικανός να σκύψω και να λύσω το λουρί των υποδημάτων του.

8 Εγώ σας βάφτισα σε νερό, αυτός όμως θα σας βαφτίσει μέσα σε Πνεύμα Άγιο».

Το βάπτισμα του Ιησού στον Ιορδάνη

(Μτ 3,13-17. Λκ 3,21-22)

9 Καὶ ἐγένετο ἐν ἐκείναις ταῖς ἡμέραις ἦλθεν ὁ ᾿Ιησοῦς ἀπὸ Ναζαρὲτ τῆς Γαλιλαίας καὶ ἐβαπτίσθη ὑπὸ ᾿Ιωάννου εἰς τὸν ᾿Ιορδάνην.

10 καὶ εὐθέως ἀναβαίνων ἀπὸ τοῦ ὕδατος εἶδε σχιζομένους τοὺς οὐρανοὺς καὶ τὸ Πνεῦμα ὡς περιστερὰν καταβαῖνον ἐπ᾿ αὐτόν·

11 καὶ φωνὴ ἐγένετο ἐκ τῶν οὐρανῶν· σὺ εἶ ὁ υἱός μου ὁ ἀγαπητός, ἐν σοὶ ηὐδόκησα.

9 Και κατ’ εκείνες τις ημέρες ήρθε ο Ιησούς από τη Ναζαρέτ της Γαλιλαίας και βαφτίστηκε στον Ιορδάνη από τον Ιωάννη.

10 Και ευθύς, ανεβαίνοντας από το νερό, είδε να σχίζονται οι ουρανοί και το Πνεύμα σαν περιστέρι να κατεβαίνει σ’ αυτόν.

11 Και μια φωνή έγινε από τους ουρανούς: «Εσύ είσαι ο Υιός μου ο αγαπητός, σ’ εσένα ευαρεστήθηκα».

Οι πειρασμοί του Ιησού

(Μτ 4,1-11. Λκ 4,1-13)

12 Καὶ εὐθέως τὸ Πνεῦμα αὐτὸν ἐκβάλλει εἰς τὴν ἔρημον·

13 καὶ ἦν ἐκεῖ ἐν τῇ ἐρήμῳ ἡμέρας τεσσαράκοντα πειραζόμενος ὑπὸ τοῦ σατανᾶ, καὶ ἦν μετὰ τῶν θηρίων, καὶ οἱ ἄγγελοι διηκόνουν αὐτῷ.

12 Και ευθύς το Πνεύμα τον βγάζει στην έρημο.

13 Και πειραζόταν συνεχώς στην έρημο σαράντα ημέρες από το Σατανά. Και ήταν μαζί με τα θηρία και οι άγγελοι τον διακονούσαν.

Το πρώτο κήρυγμα του Ιησού στη Γαλιλαία

(Μτ 4,12-17. Λκ 4,14-15)

14 Μετὰ δὲ τὸ παραδοθῆναι ᾿Ιωάννην ἦλθεν ὁ ᾿Ιησοῦς εἰς τὴν Γαλιλαίαν κηρύσσων τὸ εὐαγγέλιον τῆς βασιλείας τοῦ Θεοῦ

15 καὶ λέγων ὅτι πεπλήρωται ὁ καιρὸς καὶ ἤγγικεν ἡ βασιλεία τοῦ Θεοῦ· μετανοεῖτε καὶ πιστεύετε ἐν τῷ εὐαγγελίῳ.

14 Μετά λοιπόν την παράδοση του Ιωάννη στη φυλακή, ήρθε ο Ιησούς στη Γαλιλαία κηρύττοντας το ευαγγέλιο του Θεού

15 και λέγοντας: «Έχει συμπληρωθεί ο καιρός και έχει πλησιάσει η βασιλεία του Θεού. Μετανοείτε και πιστεύετε στο ευαγγέλιο».

Η κλήση των πρώτων μαθητών

(Μτ 4,18-22. Λκ 5,1-11)

16 Περιπατῶν δὲ παρὰ τὴν θάλασσαν τῆς Γαλιλαίας εἶδε Σίμωνα καὶ ᾿Ανδρέαν τὸν ἀδελφὸν αὐτοῦ τοῦ Σίμωνος, βάλλοντας ἀμφίβληστρον ἐν τῇ θαλάσσῃ· ἦσαν γὰρ ἁλιεῖς·

17 καὶ εἶπεν αὐτοῖς ὁ ᾿Ιησοῦς· δεῦτε ὀπίσω μου, καὶ ποιήσω ὑμᾶς γενέσθαι ἁλιεῖς ἀνθρώπων.

18 καὶ εὐθέως ἀφέντες τὰ δίκτυα αὐτῶν ἠκολούθησαν αὐτῷ.

19 Καὶ προβὰς ἐκεῖθεν ὀλίγον εἶδεν ᾿Ιάκωβον τὸν τοῦ Ζεβεδαίου καὶ ᾿Ιωάννην τὸν ἀδελφὸν αὐτοῦ, καὶ αὐτοὺς ἐν τῷ πλοίῳ καταρτίζοντας τὰ δίκτυα,

20 καὶ εὐθέως ἐκάλεσεν αὐτούς. καὶ ἀφέντες τὸν πατέρα αὐτῶν Ζεβεδαῖον ἐν τῷ πλοίῳ μετὰ τῶν μισθωτῶν ἀπῆλθον ὀπίσω αὐτοῦ.

16 Και βαδίζοντας δίπλα στη λίμνη της Γαλιλαίας, είδε το Σίμωνα και τον Ανδρέα, τον αδελφό του Σίμωνα, να ρίχνουν δίχτυα μέσα στη λίμνη. γιατί ήταν ψαράδες.

17 Και τους είπε ο Ιησούς: «Ελάτε πίσω μου, και θα σας κάνω να γίνετε ψαράδες ανθρώπων».

18 Και ευθύς άφησαν τα δίχτυα και τον ακολούθησαν.

19 Και αφού προχώρησε λίγο, είδε τον Ιάκωβο, το γιο του Ζεβεδαίου, και τον Ιωάννη τον αδελφό του, και αυτούς μέσα στο πλοίο να διορθώνουν τα δίχτυα,

20 και ευθύς τους κάλεσε. Και άφησαν τον πατέρα τους το Ζεβεδαίο μέσα στο πλοίο μαζί με τους μισθωτούς και έφυγαν ακολουθώντας πίσω του.

Η θεραπεία του δαιμονισμένου στην Καπερναούμ

(Λκ 4,31-37)

21 Καὶ εἰσπορεύονται εἰς Καπερναούμ· καὶ εὐθέως τοῖς σάββασιν εἰσελθὼν εἰς τὴν συναγωγὴν ἐδίδασκε.

22 καὶ ἐξεπλήσσοντο ἐπὶ τῇ διδαχῇ αὐτοῦ· ἦν γὰρ διδάσκων αὐτοὺς ὡς ἐξουσίαν ἔχων, καὶ οὐχ ὡς οἱ γραμματεῖς.

23 Καὶ ἦν ἐν τῇ συναγωγῇ αὐτῶν ἄνθρωπος ἐν πνεύματι ἀκαθάρτῳ, καὶ ἀνέκραξε

24 λέγων· ἔα, τί ἡμῖν καὶ σοί, ᾿Ιησοῦ Ναζαρηνέ; ἦλθες ἀπολέσαι ἡμᾶς; οἶδά σε τίς εἶ, ὁ ἅγιος τοῦ Θεοῦ.

25 καὶ ἐπετίμησεν αὐτῷ ὁ ᾿Ιησοῦς λέγων· φιμώθητι καὶ ἔξελθε ἐξ αὐτοῦ.

26 καὶ σπαράξαν αὐτὸν τὸ πνεῦμα τὸ ἀκάθαρτον καὶ κράξαν φωνῇ μεγάλῃ ἐξῆλθεν ἐξ αὐτοῦ.

27 καὶ ἐθαμβήθησαν πάντες, ὥστε συζητεῖν πρὸς ἑαυτοὺς λέγοντας· τί ἐστι τοῦτο; τίς ἡ διδαχὴ ἡ καινὴ αὕτη, ὅτι κατ᾿ ἐξουσίαν καὶ τοῖς πνεύμασι τοῖς ἀκαθάρτοις ἐπιτάσσει, καὶ ὑπακούουσιν αὐτῷ;

28 καὶ ἐξῆλθεν ἡ ἀκοὴ αὐτοῦ εὐθὺς εἰς ὅλην τὴν περίχωρον τῆς Γαλιλαίας.

21 Και μπαίνουν στην Καπερναούμ. Και ευθύς το Σάββατο εισήλθε στη συναγωγή και δίδασκε.

22 Και εκπλήττονταν για τη διδαχή του. γιατί τους δίδασκε συνεχώς όπως ένας που έχει εξουσία, και όχι όπως οι γραμματείς.

23 Και ευθύς ήταν στη συναγωγή τους ένας άνθρωπος με πνεύμα ακάθαρτο και έκραξε δυνατά

24 λέγοντας: «Τι σχέση έχουμε εμείς κι εσύ, Ιησού Ναζαρηνέ; Ήρθες για να μας καταστρέψεις; Σε ξέρω ποιος είσαι: ο Άγιος του Θεού».

25 Και επιτίμησε αυτό ο Ιησούς λέγοντας: «Φιμώσου και έξελθε από αυτόν».

26 Και αφού τον σπάραξε το πνεύμα το ακάθαρτο και φώναξε με φωνή μεγάλη, εξήλθε από αυτόν.

27 Και θαμπώθηκαν από θαυμασμό όλοι, ώστε συζητούσαν μεταξύ τους λέγοντας: «Τι είναι αυτό; Διδαχή καινούργια με εξουσία! Και τα πνεύματα τα ακάθαρτα διατάζει, και τον υπακούν».

28 Και εξήλθε η φήμη του ευθύς παντού σε όλα τα περίχωρα της Γαλιλαίας.

Η θεραπεία της πεθεράς του Πέτρου και άλλων ασθενών

(Μτ 8,14-17. Λκ 4,38-41)

29 Καὶ εὐθέως ἐκ τῆς συναγωγῆς ἐξελθόντες ἦλθον εἰς τὴν οἰκίαν Σίμωνος καὶ ᾿Ανδρέου μετὰ ᾿Ιακώβου καὶ ᾿Ιωάννου.

30 ἡ δὲ πενθερὰ Σίμωνος κατέκειτο πυρέσσουσα. καὶ εὐθέως λέγουσιν αὐτῷ περὶ αὐτῆς.

31 καὶ προσελθὼν ἤγειρεν αὐτὴν κρατήσας τῆς χειρὸς αὐτῆς, καὶ ἀφῆκεν αὐτὴν ὁ πυρετὸς εὐθέως, καὶ διηκόνει αὐτοῖς.

32 ᾿Οψίας δὲ γενομένης, ὅτε ἔδυ ὁ ἥλιος, ἔφερον πρὸς αὐτὸν πάντας τοὺς κακῶς ἔχοντας καὶ τοὺς δαιμονιζομένους.

33 καὶ ἦν ἡ πόλις ὅλη ἐπισυνηγμένη πρὸς τὴν θύραν.

34 καὶ ἐθεράπευσε πολλοὺς κακῶς ἔχοντας ποικίλαις νόσοις, καὶ δαιμόνια πολλὰ ἐξέβαλε, καὶ οὐκ ἤφιε λαλεῖν τὰ δαιμόνια, ὅτι ᾔδεισαν αὐτὸν Χριστὸν εἶναι.

29 Και ευθύς από τη συναγωγή μόλις εξήλθαν, ήρθαν στην οικία του Σίμωνα και του Ανδρέα, μαζί με τον Ιάκωβο και τον Ιωάννη.

30 Η πεθερά, όμως, του Σίμωνα ήταν κατάκοιτη με πυρετό. και ευθύς του λένε γι’ αυτήν.

31 Και πλησίασε και τη σήκωσε, αφού την κράτησε από το χέρι. και την άφησε ο πυρετός και τους διακονούσε.

32 Όταν λοιπόν βράδιασε, όταν έδυσε ο ήλιος, έφεραν προς αυτόν όλους όσοι ήταν σε κακή κατάσταση και τους δαιμονισμένους.

33 Και ήταν όλη η πόλη συναγμένη στο ίδιο μέρος μπροστά στη θύρα.

34 Και θεράπευσε πολλούς που ήταν σε κακή κατάσταση από ποικίλες νόσους, και έβγαλε πολλά δαιμόνια, και δεν άφηνε να μιλούν τα δαιμόνια, γιατί τον ήξεραν.

Ο Ιησούς περιοδεύει κηρύττοντας

(Λκ 4,42-44)

35 Καὶ πρωῒ ἔννυχα λίαν ἀναστὰς ἐξῆλθε καὶ ἀπῆλθεν εἰς ἔρημον τόπον, κἀκεῖ προσηύχετο.

36 καὶ κατεδίωξαν αὐτὸν ὁ Σίμων καὶ οἱ μετ᾿ αὐτοῦ,

37 καὶ εὑρόντες αὐτὸν λέγουσιν αὐτῷ ὅτι πάντες σε ζητοῦσι.

38 καὶ λέγει αὐτοῖς· ἄγωμεν εἰς τὰς ἐχομένας κωμοπόλεις, ἵνα καὶ ἐκεῖ κηρύξω· εἰς τοῦτο γὰρ ἐξελήλυθα.

39 καὶ ἦν κηρύσσων ἐν ταῖς συναγωγαῖς αὐτῶν εἰς ὅλην τὴν Γαλιλαίαν καὶ τὰ δαιμόνια ἐκβάλλων.

35 Και το πρωί, μέσα σε πολύ βαθιά νύχτα, αφού σηκώθηκε, εξήλθε και πήγε σε έρημο τόπο, κι εκεί προσευχόταν.

36 Και έτρεξε πίσω του ο Σίμωνας και όσοι ήταν μαζί του,

37 και τον βρήκαν και του λένε: «Όλοι σε ζητούν».

38 Και τους λέει: «Ας πηγαίνουμε αλλού, στις γειτονικές κωμοπόλεις, για να κηρύξω και εκεί. γιατί γι’ αυτό εξήλθα».

39 Και ήρθε κηρύττοντας στις συναγωγές τους σε όλη τη Γαλιλαία και βγάζοντας τα δαιμόνια.

Η θεραπεία του λεπρού

(Μτ 8,1-4. Λκ 5,12-16)

40 Καὶ ἔρχεται πρὸς αὐτὸν λεπρὸς παρακαλῶν αὐτὸν καὶ γονυπετῶν αὐτὸν καὶ λέγων αὐτῷ ὅτι ἐὰν θέλῃς, δύνασαί με καθαρίσαι.

41 ὁ δὲ ᾿Ιησοῦς σπλαγχνισθείς, ἐκτείνας τὴν χεῖρα ἥψατο αὐτοῦ καὶ λέγει αὐτῷ· θέλω, καθαρίσθητι.

42 καὶ εἰπόντος αὐτοῦ εὐθέως ἀπῆλθεν ἀπ᾿ αὐτοῦ ἡ λέπρα, καὶ ἐκαθαρίσθη.

43 καὶ ἐμβριμησάμενος αὐτῷ εὐθέως ἐξέβαλεν αὐτὸν καὶ λέγει αὐτῷ·

44 ὅρα μηδενὶ μηδὲν εἴπῃς, ἀλλ᾿ ὕπαγε σεαυτὸν δεῖξον τῷ ἱερεῖ καὶ προσένεγκε περὶ τοῦ καθαρισμοῦ σου ἃ προσέταξε Μωϋσῆς εἰς μαρτύριον αὐτοῖς.

45 ὁ δὲ ἐξελθὼν ἤρξατο κηρύσσειν πολλὰ καὶ διαφημίζειν τὸν λόγον, ὥστε μηκέτι αὐτὸν δύνασθαι φανερῶς εἰς πόλιν εἰσελθεῖν, ἀλλ᾿ ἔξω ἐν ἐρήμοις τόποις ἦν· καὶ ἤρχοντο πρὸς αὐτὸν πανταχόθεν.

40 Και έρχεται προς αυτόν ένας λεπρός, παρακαλώντας τον γονατιστός και λέγοντάς του: «Αν θέλεις, δύνασαι να με καθαρίσεις».

41 Και επειδή τον σπλαχνίστηκε, εξέτεινε το χέρι του, τον άγγιξε και του λέει: «Θέλω, καθαρίσου».

42 Και ευθύς έφυγε από αυτόν η λέπρα και καθαρίστηκε.

43 Και τότε του μίλησε αυστηρά και ευθύς τον έβγαλε έξω

44 και του λέει: «Κοίτα να μην πεις τίποτα σε κανέναν, αλλά πήγαινε, δείξε τον εαυτό σου στον ιερέα και πρόσφερε για τον καθαρισμό σου αυτά που πρόσταξε ο Μωυσής, ως μαρτυρία σ’ αυτούς».

45 Εκείνος, όταν εξήλθε, άρχισε να διακηρύττει πολλά και να διαφημίζει το γεγονός, ώστε αυτός να μη δύναται πια να εισέλθει σε καμιά πόλη φανερά, αλλά ήταν έξω σε έρημους τόπους. και έρχονταν προς αυτόν από παντού.


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 10

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 10

Περί διαζυγίου

(Μτ 19,1-12)

1 Καὶ ἐκεῖθεν ἀναστὰς ἔρχεται εἰς τὰ ὅρια τῆς ᾿Ιουδαίας διὰ τοῦ πέραν τοῦ ᾿Ιορδάνου, καὶ συμπορεύονται πάλιν ὄχλοι πρὸς αὐτόν, καὶ ὡς εἰώθει, πάλιν ἐδίδασκεν αὐτούς.

2 καὶ προσελθόντες οἱ Φαρισαῖοι ἐπηρώτων αὐτὸν εἰ ἔξεστιν ἀνδρὶ γυναῖκα ἀπολῦσαι, πειράζοντες αὐτόν.

3 ὁ δὲ ἀποκριθεὶς εἶπεν αὐτοῖς· τί ὑμῖν ἐνετείλατο Μωϋσῆς;

4 οἱ δὲ εἶπον· ἐπέτρεψε Μωϋσῆς βιβλίον ἀποστασίου γράψαι καὶ ἀπολῦσαι.

5 καὶ ἀποκριθεὶς ὁ ᾿Ιησοῦς εἶπεν αὐτοῖς· πρὸς τὴν σκληροκαρδίαν ὑμῶν ἔγραψεν ὑμῖν τὴν ἐντολὴν ταύτην·

6 ἀπὸ δὲ ἀρχῆς κτίσεως ἄρσεν καὶ θῆλυ ἐποίησεν αὐτοὺς ὁ Θεός·

7 ἕνεκεν τούτου καταλείψει ἄνθρωπος τὸν πατέρα αὐτοῦ καὶ τὴν μητέρα, καὶ προσκολληθήσεται πρὸς τὴν γυναῖκα αὐτοῦ, καὶ ἔσονται οἱ δύο εἰς σάρκα μίαν.

8 ὥστε οὐκέτι εἰσὶ δύο, ἀλλὰ μία σάρξ·

9 ὃ οὖν ὁ Θεὸς συνέζευξεν, ἄνθρωπος μὴ χωριζέτω.

10 καὶ εἰς τὴν οἰκίαν πάλιν οἱ μαθηταὶ περὶ τούτου ἐπηρώτων αὐτόν,

11 καὶ λέγει αὐτοῖς· ὃς ἂν ἀπολύσῃ τὴν γυναῖκα αὐτοῦ καὶ γαμήσῃ ἄλλην, μοιχᾶται ἐπ᾿ αὐτήν·

12 καὶ ἐὰν γυνὴ ἀπολύσασα τὸν ἄνδρα γαμηθῇ ἄλλῳ, μοιχᾶται.

1 Και αφού σηκώθηκε από εκεί, έρχεται στα όρια της Ιουδαίας και πέρα από τον Ιορδάνη, και συμπορεύονται πάλι πλήθη προς αυτόν και, καθώς συνήθιζε, πάλι τους δίδασκε.

2 Και πλησίασαν Φαρισαίοι και τον επερωτούσαν αν επιτρέπεται σ’ έναν άντρα να αποδιώξει τη γυναίκα του, για να τον πειράξουν.

3 Εκείνος αποκρίθηκε και τους είπε: «Τι εντολή σας έδωσε ο Μωυσής;»

4 Εκείνοι είπαν: « Ο Μωυσής επέτρεψε να γράψει κανείς έγγραφο διαζυγίου και να την αποδιώξει».

5 Ο Ιησούς όμως τους είπε: «Για τη σκληροκαρδία σας έγραψε σ’ εσάς αυτήν την εντολή.

6 Αλλά από την αρχή της κτίσης ο Θεός τούς έκανε αρσενικό και θηλυκό.

7 Γι’ αυτό θα εγκαταλείψει ο άνθρωπος τον πατέρα του και τη μητέρα του και θα προσκολληθεί στη γυναίκα του,

8 και οι δύο θα είναι μία σάρκα. Ώστε δεν είναι πια δύο, αλλά μία σάρκα.

9 Αυτό λοιπόν που ο Θεός συνέζευξε ο άνθρωπος ας μην το χωρίζει».

10 Και στην οικία πάλι οι μαθητές τον επερωτούσαν γι’ αυτό.

11 Και τους λέει: «Όποιος αποδιώξει τη γυναίκα του και νυμφευτεί άλλη μοιχεύεται πάνω σ’ αυτήν.

12 Και αν αυτή αποδιώξει τον άντρα της και παντρευτεί άλλον μοιχεύεται».

Ο Ιησούς ευλογεί τα παιδιά

(Μτ 19,13-15. Λκ 18,15-17)

13 Καὶ προσέφερον αὐτῷ παιδία, ἵνα αὐτῶν ἅψηται· οἱ δὲ μαθηταὶ ἐπετίμων τοῖς προσφέρουσιν.

14 ἰδὼν δὲ ὁ ᾿Ιησοῦς ἠγανάκτησε καὶ εἶπεν αὐτοῖς· ἄφετε τὰ παιδία ἔρχεσθαι πρός με, καὶ μὴ κωλύετε αὐτά· τῶν γὰρ τοιούτων ἐστὶν ἡ βασιλεία τοῦ Θεοῦ.

15 ἀμὴν λέγω ὑμῖν, ὃς ἐὰν μὴ δέξηται τὴν βασιλείαν τοῦ Θεοῦ ὡς παιδίον, οὐ μὴ εἰσέλθῃ εἰς αὐτήν.

16 καὶ ἐναγκαλισάμενος αὐτὰ κατηυλόγει τιθεὶς τὰς χεῖρας ἐπ᾿ αὐτά.

13 Και προσέφεραν σ’ αυτόν παιδιά, για να τα αγγίξει. αλλά οι μαθητές τούς επιτίμησαν.

14 Όταν όμως το είδε ο Ιησούς, αγανάκτησε και τους είπε: «Αφήστε τα παιδιά να έρχονται προς εμένα, μην τα εμποδίζετε, γιατί για τέτοιους είναι η βασιλεία του Θεού.

15 Αλήθεια σας λέω, όποιος δε δεχτεί τη βασιλεία του Θεού σαν παιδί, δε θα εισέλθει σ’ αυτήν».

16 Και αφού τα αγκάλιασε, τα ευλογούσε πολύ, θέτοντας τα χέρια πάνω τους.

Ο πλούτος και η αιώνια ζωή

(Μτ 19,16-30. Λκ 18,18-30)

17 Καὶ ἐκπορευομένου αὐτοῦ εἰς ὁδὸν προσδραμὼν εἷς καὶ γονυπετήσας αὐτὸν ἐπηρώτα αὐτόν· διδάσκαλε ἀγαθέ, τί ποιήσω ἵνα ζωὴν αἰώνιον κληρονομήσω;

18 ὁ δὲ ᾿Ιησοῦς εἶπεν αὐτῷ· τί με λέγεις ἀγαθόν; οὐδεὶς ἀγαθὸς εἰμὴ εἷς ὁ Θεός.

19 τὰς ἐντολὰς οἶδας· μὴ μοιχεύσῃς, μὴ φονεύσῃς, μὴ κλέψῃς, μὴ ψευδομαρτυρήσῃς, μὴ ἀποστερήσῃς, τίμα τὸν πατέρα σου καὶ τὴν μητέρα.

20 ὁ δὲ ἀποκριθεὶς εἶπεν αὐτῷ· διδάσκαλε, ταῦτα πάντα ἐφυλαξάμην ἐκ νεότητός μου.

21 ὁ δὲ ᾿Ιησοῦς ἐμβλέψας αὐτῷ ἠγάπησεν αὐτὸν καὶ εἶπεν αὐτῷ· ἕν σε ὑστερεῖ· εἰ θέλεις τέλειος εἶναι, ὕπαγε, ὅσα ἔχεις πώλησον καὶ δὸς πτωχοῖς, καὶ ἕξεις θησαυρὸν ἐν οὐρανῷ, καὶ δεῦρο ἀκολούθει μοι, ἄρας τὸν σταυρόν σου.

22 ὁ δὲ στυγνάσας ἐπὶ τῷ λόγῳ ἀπῆλθε λυπούμενος· ἦν γὰρ ἔχων κτήματα πολλά.

23 Καὶ περιβλεψάμενος ὁ ᾿Ιησοῦς λέγει τοῖς μαθηταῖς αὐτοῦ· πῶς δυσκόλως οἱ τὰ χρήματα ἔχοντες εἰς τὴν βασιλείαν τοῦ Θεοῦ εἰσελεύσονται!

24 οἱ δὲ μαθηταὶ ἐθαμβοῦντο ἐπὶ τοῖς λόγοις αὐτοῦ. ὁ δὲ ᾿Ιησοῦς πάλιν ἀποκριθεὶς λέγει αὐτοῖς· τέκνα, πῶς δύσκολόν ἐστι τοὺς πεποιθότας ἐπὶ χρήμασιν εἰς τὴν βασιλείαν τοῦ Θεοῦ εἰσελθεῖν·

25 εὐκοπώτερόν ἐστι κάμηλον διὰ τρυμαλιᾶς ραφίδος εἰσελθεῖν ἢ πλούσιον εἰς τὴν βασιλείαν τοῦ Θεοῦ εἰσελθεῖν.

26 οἱ δὲ περισσῶς ἐξεπλήσσοντο λέγοντες πρὸς ἑαυτούς· καὶ τίς δύναται σωθῆναι;

27 ἐμβλέψας αὐτοῖς ὁ ᾿Ιησοῦς λέγει· παρὰ ἀνθρώποις ἀδύνατον, ἀλλ᾿ οὐ παρὰ Θεῷ· πάντα γὰρ δυνατά ἐστι παρὰ τῷ Θεῷ.

28 ῎Ηρξατο ὁ Πέτρος λέγειν αὐτῷ· ἰδοὺ ἡμεῖς ἀφήκαμεν πάντα καὶ ἠκολουθήσαμέν σοι.

29 ἀποκριθεὶς δὲ ὁ ᾿Ιησοῦς εἶπεν· ἀμὴν λέγω ὑμῖν, οὐδείς ἐστιν ὃς ἀφῆκεν οἰκίαν ἢ ἀδελφοὺς ἢ ἀδελφὰς ἢ πατέρα ἢ μητέρα ἢ γυναῖκα ἢ τέκνα ἢ ἀγροὺς ἕνεκεν ἐμοῦ καὶ ἕνεκεν τοῦ εὐαγγελίου,

30 ἐὰν μὴ λάβῃ ἑκατονταπλασίονα νῦν ἐν τῷ καιρῷ τούτῳ οἰκίας καὶ ἀδελφοὺς καὶ ἀδελφὰς καὶ πατέρα καὶ μητέρα καὶ τέκνα καὶ ἀγροὺς μετὰ διωγμῶν, καὶ ἐν τῷ αἰῶνι τῷ ἐρχομένῳ ζωὴν αἰώνιον.

31 πολλοὶ δὲ ἔσονται πρῶτοι ἔσχατοι καὶ ἔσχατοι πρῶτοι.

17 Και ενώ έβγαινε στο δρόμο, ένας άνθρωπος έτρεξε προς αυτόν και γονάτισε μπροστά του και τον ρωτούσε: «Δάσκαλε αγαθέ, τι να κάνω, για να κληρονομήσω ζωή αιώνια;»

18 Ο Ιησούς τότε του είπε: «Τι με λες αγαθό; Κανείς δεν είναι αγαθός παρά μόνο ένας, ο Θεός.

19 Τις εντολές τις ξέρεις: Μη φονεύσεις, μη μοιχέψεις, μην κλέψεις, μην ψευδομαρτυρήσεις, μη στερήσεις, τίμα τον πατέρα σου και τη μητέρα σου».

20 Εκείνος του είπε: «Δάσκαλε, αυτά όλα τα φύλαξα από τη νεότητά μου».

21 Ο Ιησούς τότε, αφού τον κοίταξε μέσα στα μάτια, τον αγάπησε και του είπε: «Σε ένα υστερείς: πήγαινε, όσα έχεις πούλησε και δώσε τα στους φτωχούς, και θα έχεις θησαυρό στον ουρανό, και έλα ακολούθα με».

22 Εκείνος σκυθρώπιασε γι’ αυτόν το λόγο και έφυγε λυπημένος. γιατί είχε αποκτήματα πολλά.

23 Και αφού κοίταξε γύρω ο Ιησούς, λέει στους μαθητές του: «Πόσο δύσκολα εκείνοι που έχουν τα χρήματα θα εισέλθουν στη βασιλεία του Θεού!»

24 Οι μαθητές τότε θαμπώνονταν από κατάπληξη για τα λόγια του. Αλλά ο Ιησούς πάλι αποκρίθηκε και τους λέει: «Τέκνα μου, πόσο είναι δύσκολο να εισέλθει κανείς στη βασιλεία του Θεού!

25 Είναι ευκολότερο μια καμήλα να περάσει από την τρύπα της βελόνας παρά πλούσιος να εισέλθει στη βασιλεία του Θεού».

26 Εκείνοι περισσότερο εκπλήττονταν λέγοντας μεταξύ τους: «Και ποιος δύναται να σωθεί;»

27 Αφού τους κοίταξε μέσα στα μάτια ο Ιησούς, τους λέει: «Για τους ανθρώπους είναι αδύνατο, αλλά όχι για το Θεό. γιατί όλα είναι δυνατά για το Θεό».

28 Άρχισε να του λέει ο Πέτρος: «Ιδού, εμείς τα αφήσαμε όλα και σε έχουμε ακολουθήσει».

29 Είπε ο Ιησούς: «Αλήθεια σας λέω, κανείς δεν υπάρχει που να άφησε οικία ή αδελφούς ή αδελφές ή μητέρα ή πατέρα ή παιδιά ή αγρούς, εξαιτίας μου και εξαιτίας του ευαγγελίου,

30 που να μη λάβει εκατό φορές περισσότερα τώρα, σε τούτο τον καιρό, οικίες και αδελφούς και αδελφές και μητέρες και παιδιά και αγρούς μαζί με διωγμούς, και στον αιώνα τον ερχόμενο ζωή αιώνια.

31 Πολλοί όμως πρώτοι θα είναι τελευταίοι και οι τελευταίοι πρώτοι».

Τρίτη πρόρρηση του θανάτου και της ανάστασής του

(Μτ 20,17-19. Λκ 18,31-34)

32 ῏Ησαν δὲ ἐν τῇ ὁδῷ ἀναβαίνοντες εἰς ῾Ιεροσόλυμα· καὶ ἦν προάγων αὐτοὺς ὁ ᾿Ιησοῦς, καὶ ἐθαμβοῦντο, καὶ ἀκολουθοῦντες ἐφοβοῦντο. καὶ παραλαβὼν πάλιν τοὺς δώδεκα ἤρξατο αὐτοῖς λέγειν τὰ μέλλοντα αὐτῷ συμβαίνειν,

33 ὅτι ἰδοὺ ἀναβαίνομεν εἰς ῾Ιεροσόλυμα καὶ ὁ υἱὸς τοῦ ἀνθρώπου παραδοθήσεται τοῖς ἀρχιερεῦσι καὶ γραμματεῦσι, καὶ κατακρινοῦσιν αὐτὸν θανάτῳ καὶ παραδώσουσιν αὐτὸν τοῖς ἔθνεσι,

34 καὶ ἐμπαίξουσιν αὐτῷ καὶ μαστιγώσουσιν αὐτὸν καὶ ἐμπτύσουσιν αὐτῷ καὶ ἀποκτενοῦσιν αὐτόν, καὶ τῇ τρίτῃ ἡμέρᾳ ἀναστήσεται.

32 Ανέβαιναν λοιπόν το δρόμο προς τα Ιεροσόλυμα, και προχωρούσε συνεχώς μπροστά τους ο Ιησούς, και θαμπώνονταν από κατάπληξη, ενώ όσοι ακολουθούσαν φοβούνταν. Και αφού παράλαβε πάλι τους δώδεκα, άρχισε να τους λέει όσα έμελλαν να του συμβαίνουν:

33 «Ιδού, ανεβαίνουμε στα Ιεροσόλυμα, και ο Υιός του ανθρώπου θα παραδοθεί στους αρχιερείς και στους γραμματείς, και θα τον καταδικάσουν σε θάνατο και θα τον παραδώσουν στους εθνικούς

34 και θα τον εμπαίξουν και θα τον φτύσουν και θα τον μαστιγώσουν και θα τον σκοτώσουν, και μετά τρεις ημέρες θα αναστηθεί».

Το αίτημα των γιων του Ζεβεδαίου

(Μτ 20,20-28)

35 Καὶ προσπορεύονται αὐτῷ ᾿Ιάκωβος καὶ ᾿Ιωάννης υἱοὶ Ζεβεδαίου λέγοντες· διδάσκαλε, θέλομεν ἵνα ὃ ἐὰν αἰτήσωμεν ποιήσῃς ἡμῖν.

36 ὁ δὲ εἶπεν αὐτοῖς· τί θέλετε ποιῆσαί με ὑμῖν;

37 οἱ δὲ εἶπον αὐτῷ· δὸς ἡμῖν ἵνα εἷς ἐκ δεξιῶν σου καὶ εἷς ἐξ εὐωνύμων σου καθίσωμεν ἐν τῇ δόξῃ σου.

38 ὁ δὲ ᾿Ιησοῦς εἶπεν αὐτοῖς· οὐκ οἴδατε τί αἰτεῖσθε. δύνασθε πιεῖν τὸ ποτήριον ὃ ἐγὼ πίνω, καὶ τὸ βάπτισμα ὃ ἐγὼ βαπτίζομαι βαπτισθῆναι;

39 οἱ δὲ εἶπον αὐτῷ· δυνάμεθα. ὁ δὲ ᾿Ιησοῦς εἶπεν αὐτοῖς· τὸ μὲν ποτήριον ὃ ἐγὼ πίνω πίεσθε, καὶ τὸ βάπτισμα ὃ ἐγὼ βαπτίζομαι βαπτισθήσεσθε·

40 τὸ δὲ καθίσαι ἐκ δεξιῶν μου καὶ ἐξ εὐωνύμων οὐκ ἔστιν ἐμὸν δοῦναι, ἀλλ᾿ οἷς ἡτοίμασται.

41 Καὶ ἀκούσαντες οἱ δέκα ἤρξαντο ἀγανακτεῖν περὶ ᾿Ιακώβου καὶ ᾿Ιωάννου.

42 ὁ δὲ ᾿Ιησοῦς προσκαλεσάμενος αὐτοὺς λέγει αὐτοῖς· οἴδατε ὅτι οἱ δοκοῦντες ἄρχειν τῶν ἐθνῶν κατακυριεύουσιν αὐτῶν καὶ οἱ μεγάλοι αὐτῶν κατεξουσιάζουσιν αὐτῶν·

43 οὐχ οὕτω δὲ ἔσται ἐν ὑμῖν, ἀλλ᾿ ὃς ἐὰν θέλῃ γενέσθαι μέγας ἐν ὑμῖν, ἔσται ὑμῶν διάκονος,

44 καὶ ὃς ἐὰν θέλῃ ὑμῶν γενέσθαι πρῶτος, ἔσται πάντων δοῦλος·

45 καὶ γὰρ ὁ υἱὸς τοῦ ἀνθρώπου οὐκ ἦλθε διακονηθῆναι, ἀλλὰ διακονῆσαι, καὶ δοῦναι τὴν ψυχὴν αὐτοῦ λύτρον ἀντὶ πολλῶν.

35 Και πηγαίνουν προς αυτόν ο Ιάκωβος και ο Ιωάννης, οι γιοι του Ζεβεδαίου, και του λένε: «Δάσκαλε, θέλουμε αυτό που θα σου ζητήσουμε να μας το κάνεις».

36 Εκείνος τους είπε: «Τι θέλετε εγώ να σας κάνω;»

37 Εκείνοι του είπαν: «Δώσε μας ώστε να καθίσουμε ένας από τα δεξιά σου και ένας από τα αριστερά σου κατά τη δόξα σου».

38 Ο Ιησούς τότε τους είπε: «Δεν ξέρετε τι ζητάτε. Μπορείτε να πιείτε το ποτήρι που εγώ θα πιω ή το βάφτισμα που εγώ θα βαφτιστώ να βαφτιστείτε;»

39 Εκείνοι του απάντησαν: «Μπορούμε». Ο Ιησούς τότε τους είπε: «Το ποτήρι που εγώ θα πιω θα πιείτε και το βάφτισμα που εγώ θα βαφτιστώ θα βαφτιστείτε,

40 αλλά το να καθίσετε από τα δεξιά μου ή από τα αριστερά μου δεν ανήκει σ’ εμένα να το δώσω, αλλά θα δοθεί σ’ αυτούς που έχει ετοιμαστεί».

41 Και όταν το άκουσαν οι δέκα, άρχισαν να αγανακτούν για τον Ιάκωβο και τον Ιωάννη.

42 Και αφού τους προσκάλεσε ο Ιησούς, τους λέει: «Ξέρετε ότι εκείνοι που φαίνονται να κυβερνούν τα έθνη κατακυριαρχούν σ’ αυτά και οι μεγάλοι τους τα κατεξουσιάζουν.

43 Δεν θα γίνεται έτσι όμως μεταξύ σας, αλλά όποιος θέλει να γίνει μεγάλος μεταξύ σας θα είναι διάκονός σας,

44 και όποιος θέλει να είναι πρώτος μεταξύ σας θα είναι δούλος όλων.

45 Γιατί και ο Υιός του ανθρώπου δεν ήρθε για να διακονηθεί, αλλά για να διακονήσει και να δώσει τη ζωή του λύτρο στη θέση πολλών».

Η θεραπεία του τυφλού της Ιεριχούς

(Μτ 20,29-34. Λκ 18,35-43)

46 Καὶ ἔρχονται εἰς ῾Ιεριχώ. καὶ ἐκπορευομένου αὐτοῦ ἀπὸ ῾Ιεριχὼ καὶ τῶν μαθητῶν αὐτοῦ καὶ ὄχλου ἱκανοῦ, ὁ υἱὸς Τιμαίου Βαρτιμαῖος τυφλὸς ἐκάθητο παρὰ τὴν ὁδὸν προσαιτῶν.

47 καὶ ἀκούσας ὅτι ᾿Ιησοῦς ὁ Ναζωραῖός ἐστιν, ἤρξατο κράζειν καὶ λέγειν· υἱὲ Δαυῒδ ᾿Ιησοῦ, ἐλέησόν με.

48 καὶ ἐπετίμων αὐτῷ πολλοὶ ἵνα σιωπήσῃ· ὁ δὲ πολλῷ μᾶλλον ἔκραζεν· υἱὲ Δαυΐδ, ἐλέησόν με.

49 καὶ στὰς ὁ ᾿Ιησοῦς εἶπε· φωνήσατε αὐτόν· καὶ φωνοῦσι τὸν τυφλὸν λέγοντες αὐτῷ· θάρσει, ἔγειρε· φωνεῖ σε.

50 ὁ δὲ ἀποβαλὼν τὸ ἱμάτιον αὐτοῦ ἀναστὰς ἦλθε πρὸς τὸν ᾿Ιησοῦν.

51 καὶ ἀποκριθεὶς λέγει αὐτῷ ὁ ᾿Ιησοῦς· τί σοι θέλεις ποιήσω; ὁ δὲ τυφλὸς εἶπεν αὐτῷ· ραββουνί, ἵνα ἀναβλέψω.

52 καὶ ὁ ᾿Ιησοῦς εἶπεν αὐτῷ· ὕπαγε, ἡ πίστις σου σέσωκέ σε. καὶ εὐθέως ἀνέβλεψε, καὶ ἠκολούθει τῷ ᾿Ιησοῦ ἐν τῇ ὁδῷ.

46 Και έρχονται στην Ιεριχώ. Και ενώ έβγαινε από την Ιεριχώ αυτός και οι μαθητές του και αρκετό πλήθος, ο γιος του Τιμαίου, ο Βαρτίμαιος, ένας τυφλός ζητιάνος, καθόταν δίπλα στο δρόμο.

47 Και όταν άκουσε ότι ο Ιησούς ο Ναζαρηνός είναι, άρχισε να κράζει και να λέει: «Γιε του Δαβίδ, Ιησού, ελέησέ με».

48 Και πολλοί τον επιτιμούσαν για να σωπάσει. Εκείνος όμως πολύ περισσότερο έκραζε: «Γιε του Δαβίδ, ελέησέ με».

49 Και τότε στάθηκε ο Ιησούς και είπε: «Φωνάξτε τον». Και φωνάζουν τον τυφλό λέγοντάς του: «Έχε θάρρος, σήκω, σε φωνάζει».

50 Εκείνος, αφού πέταξε το πανωφόρι του, αναπήδησε και ήρθε προς τον Ιησού.

51 Και του απεύθυνε το λόγο ο Ιησούς και του είπε: «Τι θέλεις να σου κάνω;» Ο τυφλός τότε του απάντησε: «Ραβουνί, να ξαναδώ».

52 Και ο Ιησούς του είπε: «Πήγαινε, η πίστη σου σε έχει σώσει». Και ευθύς ξαναείδε και τον ακολουθούσε στο δρόμο.


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 11

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 11

Η είσοδος του Ιησού στην Ιερουσαλήμ

(Μτ 21,1-9. Λκ 19,28-40. Ιω12,12-19)

1 Καὶ ὅτε ἐγγίζουσιν εἰς ῾Ιερουσαλὴμ εἰς Βηθσφαγῆ καὶ Βηθανίαν πρὸς τὸ ὄρος τῶν ἐλαιῶν, ἀποστέλλει δύο τῶν μαθητῶν αὐτοῦ

2 καὶ λέγει αὐτοῖς· ὑπάγετε εἰς τὴν κώμην τὴν κατέναντι ὑμῶν, καὶ εὐθέως εἰσπορευόμενοι εἰς αὐτὴν εὑρήσετε πῶλον δεδεμένον, ἐφ᾿ ὃν οὐδεὶς ἀνθρώπων κεκάθικε· λύσαντες αὐτὸν ἀγάγετε.

3 καὶ ἐάν τις ὑμῖν εἴπῃ· τί ποιεῖτε τοῦτο; εἴπατε ὅτι ὁ Κύριος αὐτοῦ χρείαν ἔχει, καὶ εὐθέως αὐτὸν ἀποστέλλει πάλιν ὧδε.

4 ἀπῆλθον δὲ καὶ εὗρον τὸν πῶλον δεδεμένον πρὸς τὴν θύραν ἔξω ἐπὶ τοῦ ἀμφόδου, καὶ λύουσιν αὐτόν.

5 καί τινες τῶν ἐκεῖ ἑστηκότων ἔλεγον αὐτοῖς· τί ποιεῖτε λύοντες τὸν πῶλον;

6 οἱ δὲ εἶπον αὐτοῖς καθὼς ἐνετείλατο ὁ ᾿Ιησοῦς, καὶ ἀφῆκαν αὐτούς.

7 καὶ ἤγαγον τὸν πῶλον πρὸς τὸν ᾿Ιησοῦν καὶ ἐπέβαλον αὐτῷ τὰ ἱμάτια αὐτῶν, καὶ ἐκάθισεν ἐπ᾿ αὐτῷ.

8 πολλοὶ δὲ τὰ ἱμάτια αὐτῶν ἔστρωσαν εἰς τὴν ὁδόν, ἄλλοι δὲ στοιβάδας ἔκοπτον ἐκ τῶν δένδρων καὶ ἐστρώννυον εἰς τὴν ὁδόν.

9 καὶ οἱ προάγοντες καὶ οἱ ἀκολουθοῦντες ἔκραζον λέγοντες· ὡσαννά, εὐλογημένος ὁ ἐρχόμενος ἐν ὀνόματι Κυρίου.

10 εὐλογημένη ἡ ἐρχομένη βασιλεία ἐν ὀνόματι Κυρίου τοῦ πατρός ἡμῶν Δαυΐδ· ὡσαννὰ ἐν τοῖς ὑψίστοις.

11 Καὶ εἰσῆλθεν εἰς ῾Ιεροσόλυμα ὁ ᾿Ιησοῦς καὶ εἰς τὸ ἱερόν· καὶ περιβλεψάμενος πάντα, ὀψίας ἤδη οὔσης τῆς ὥρας, ἐξῆλθεν εἰς Βηθανίαν μετὰ τῶν δώδεκα.

1 Και όταν πλησίαζαν στα Ιεροσόλυμα, στη Βηθφαγή και στη Βηθανία, προς το Όρος των Ελαιών, αποστέλλει δύο από τους μαθητές του

2 και τους λέει: «Πηγαίνετε στο χωριό που είναι απέναντί σας, και ευθύς μπαίνοντας σ’ αυτό θα βρείτε ένα πουλάρι δεμένο πάνω στο οποίο κανείς ακόμα από τους ανθρώπους δεν κάθισε. Λύστε το και φέρτε το.

3 Και αν κάποιος σας πει: “Γιατί κάνετε αυτό”; Πέστε: “Ο Κύριος έχει ανάγκη αυτό”, και ευθύς θα το αποστείλει πάλι εδώ».

4 Και έφυγαν και βρήκαν ένα πουλάρι δεμένο κοντά σε μια θύρα έξω στο σταυροδρόμι και το λύνουν.

5 Και μερικοί από αυτούς που είχαν σταθεί εκεί, τους έλεγαν: «Τι κάνετε, που λύνετε το πουλάρι;»

6 Εκείνοι τους απάντησαν καθώς είπε ο Ιησούς, και τους άφησαν.

7 Και φέρνουν το πουλάρι προς τον Ιησού και βάζουν πάνω του τα ρούχα τους και εκείνος κάθισε πάνω του.

8 Και πολλοί τα ρούχα τους έστρωσαν στην οδό, και άλλοι στιβάδες χόρτων, αφού τα έκοψαν από τους αγρούς.

9 Και αυτοί που προπορεύονταν και εκείνοι που ακολουθούσαν φώναζαν: «Ωσαννά. Ευλογημένος ο ερχόμενος στο όνομα του Κυρίου.

10 Ευλογημένη η ερχόμενη βασιλεία του πατέρα μας Δαβίδ. Ωσαννά στους ύψιστους ουρανούς».

11 Και εισήλθε στα Ιεροσόλυμα στο ναό και, αφού κοίταξε τριγύρω όλα, επειδή ήδη είχε γίνει βράδυ, εξήλθε στη Βηθανία μαζί με τους δώδεκα.

Η άκαρπη συκιά

(Μτ 21,18-19)

12 Καὶ τῇ ἐπαύριον ἐξελθόντων αὐτῶν ἀπὸ Βηθανίας ἐπείνασε·

13 καὶ ἰδὼν συκῆν ἀπὸ μακρόθεν ἔχουσαν φύλλα, ἦλθεν εἰ ἄρα τι εὑρήσει ἐν αὐτῇ· καὶ ἐλθὼν ἐπ᾿ αὐτὴν οὐδὲν εὗρεν εἰ μὴ φύλλα· οὐ γὰρ ἦν καιρὸς σύκων.

14 καὶ ἀποκριθεὶς εἶπεν αὐτῇ· μηκέτι ἐκ σοῦ εἰς τὸν αἰῶνα μηδεὶς καρπὸν φάγοι. καὶ ἤκουον οἱ μαθηταὶ αὐτοῦ.

12 Και την επόμενη ημέρα, αφού εξήλθαν αυτοί από τη Βηθανία, πείνασε.

13 Και όταν είδε μια συκιά από μακριά που είχε φύλλα, ήρθε κοντά της μήπως κάτι βρει σ’ αυτήν, αλλά όταν ήρθε σ’ αυτήν, τίποτα δε βρήκε παρά μόνο φύλλα. Γιατί δεν ήταν ο καιρός των σύκων.

14 Και απευθύνθηκε σ’ αυτήν και της είπε: «Ποτέ πια στον αιώνα από εσένα κανείς να μη φάει καρπό». Και άκουγαν οι μαθητές του.

Η εκδίωξη των εμπόρων από το Ναό

(Μτ 21,12-17. Λκ 19,45-48. Ιω 2,13-22)

15 Καὶ ἔρχονται πάλιν εἰς ῾Ιεροσόλυμα· καὶ εἰσελθὼν ὁ ᾿Ιησοῦς εἰς τὸ ἱερὸν ἤρξατο ἐκβάλλειν τοὺς πωλοῦντας καὶ τοὺς ἀγοράζοντας ἐν τῷ ἱερῷ, καὶ τὰς τραπέζας τῶν κολλυβιστῶν καὶ τὰς καθέδρας τῶν πωλούντων τὰς περιστερὰς κατέστρεψε,

16 καὶ οὐκ ἤφιεν ἵνα τις διενέγκῃ σκεῦος διὰ τοῦ ἱεροῦ,

17 καὶ ἐδίδασκε λέγων αὐτοῖς· οὐ γέγραπται ὅτι ὁ οἶκός μου οἶκος προσευχῆς κληθήσεται πᾶσι τοῖς ἔθνεσιν; ὑμεῖς δὲ αὐτὸν ἐποιήσατε σπήλαιον λῃστῶν.

18 καὶ ἤκουσαν οἱ γραμματεῖς καὶ οἱ Φαρισαῖοι καὶ οἱ ἀρχιερεῖς, καὶ ἐζήτουν πῶς αὐτὸν ἀπολέσωσιν· ἐφοβοῦντο γὰρ αὐτόν, ὅτι πᾶς ὁ ὄχλος ἐξεπλήσσετο ἐπὶ τῇ διδαχῇ αὐτοῦ.

19 καὶ ὅτε ὀψὲ ἐγένετο, ἐξεπορεύετο ἔξω τῆς πόλεως.

15 Και έρχονται στα Ιεροσόλυμα. Και αφού εισήλθε στο ναό, άρχισε να βγάζει εκείνους που πουλούσαν και εκείνους που αγόραζαν μέσα στο ναό, και τα τραπέζια των αργυραμοιβών και τα καθίσματα αυτών που πουλούσαν τα περιστέρια τα αναποδογύρισε,

16 και δεν άφηνε να μεταφέρει κανείς σκεύος διαμέσου του ναού.

17 Και δίδασκε και τους έλεγε: «Δεν είναι γραμμένο ότι ο οίκος μου θα κληθεί οίκος προσευχής για όλα τα έθνη. Εσείς όμως τον έχετε κάνει σπήλαιο ληστών».

18 Και το άκουσαν οι αρχιερείς και οι γραμματείς και ζητούσαν πώς να τον σκοτώσουν. Γιατί τον φοβούνταν, επειδή όλο το πλήθος έμενε έκπληκτο από τη διδαχή του.

19 Και όταν έγινε βράδυ, έβγαιναν έξω από την πόλη.

Μάθημα από την ξεραμένη συκιά

(Μτ 21,20-22)

20 Καὶ παραπορευόμενοι πρωῒ εἶδον τὴν συκῆν ἐξηραμμένην ἐκ ριζῶν.

21 καὶ ἀναμνησθεὶς ὁ Πέτρος λέγει αὐτῷ· ραββί, ἴδε ἡ συκῆ ἣν κατηράσω ἐξήρανται.

22 καὶ ἀποκριθεὶς ὁ ᾿Ιησοῦς λέγει αὐτοῖς· ἔχετε πίστιν Θεοῦ.

23 ἀμὴν γὰρ λέγω ὑμῖν ὅτι ὃς ἂν εἴπῃ τῷ ὄρει τούτῳ, ἄρθητι καὶ βλήθητι εἰς τὴν θάλασσαν, καὶ μὴ διακριθῇ ἐν τῇ καρδίᾳ αὐτοῦ, ἀλλὰ πιστεύσει ὅτι ἃ λέγει γίνεται, ἔσται αὐτῷ ὃ ἐὰν εἴπῃ.

24 διὰ τοῦτο λέγω ὑμῖν, πάντα ὅσα ἂν προσευχόμενοι αἰτεῖσθε, πιστεύετε ὅτι λαμβάνετε, καὶ ἔσται ὑμῖν.

25 καὶ ὅταν στήκητε προσευχόμενοι, ἀφίετε εἴ τι ἔχετε κατά τινος, ἵνα καὶ ὁ πατὴρ ὑμῶν ὁ ἐν τοῖς οὐρανοῖς ἀφῇ ὑμῖν τὰ παραπτώματα ὑμῶν.

26 εἰ δὲ ὑμεῖς οὐκ ἀφίετε, οὐδὲ ὁ πατὴρ ὑμῶν ἀφήσει τὰ παραπτώματα ὑμῶν.

20 Και καθώς περνούσαν πρωί εκεί κοντά, είδαν τη συκιά ξεραμένη από τις ρίζες.

21 Και θυμήθηκε ο Πέτρος και του λέει: «Ραβί, δες, η συκιά που καταράστηκες έχει ξεραθεί».

22 Και αποκρίθηκε ο Ιησούς και τους λέει: «Έχετε πίστη Θεού.

23 Αλήθεια σας λέω ότι όποιος πει στο όρος τούτο: “Σήκω και πέσε στη θάλασσα”, και δεν αμφιβάλει μέσα στην καρδιά του, αλλά πιστεύει ότι αυτό που λαλεί γίνεται, θα του γίνει.

24 Γι’ αυτό σας λέω, όλα όσα προσεύχεστε και ζητάτε, πιστεύετε ότι τα λάβατε, και θα σας γίνουν.

25 Και όταν στέκεστε προσευχόμενοι, ας αφήνετε αν κάτι έχετε εναντίον κάποιου, για να αφήσει σ’ εσάς και ο Πατέρας σας που είναι στους ουρανούς τα δικά σας παραπτώματα.

26 Αν όμως εσείς δεν αφήνετε, ούτε ο Πατέρας σας που είναι στους ουρανούς θα αφήσει τα δικά σας παραπτώματα».

Η εξουσία του Ιησού αμφισβητείται

(Μτ 21,23-27. Λκ 20,1-8)

27 Καὶ ἔρχονται πάλιν εἰς ῾Ιεροσόλυμα· καὶ ἐν τῶ ἱερῷ περιπατοῦντος αὐτοῦ ἔρχονται πρὸς αὐτὸν οἱ ἀρχιερεῖς καὶ οἱ γραμματεῖς καὶ οἱ πρεσβύτεροι

28 καὶ λέγουσιν αὐτῷ· ἐν ποίᾳ ἐξουσίᾳ ταῦτα ποιεῖς; ἢ τίς σοι ἔδωκε τὴν ἐξουσίαν ταύτην ἵνα ταῦτα ποιῇς;

29 ὁ δὲ ᾿Ιησοῦς ἀποκριθεὶς εἶπεν αὐτοῖς· ἐπερωτήσω ὑμᾶς κἀγὼ ἕνα λόγον, καὶ ἀποκρίθητέ μοι, καὶ ἐρῶ ὑμῖν ἐν ποίᾳ ἐξουσίᾳ ταῦτα ποιῶ.

30 τὸ βάπτισμα ᾿Ιωάννου ἐξ οὐρανοῦ ἦν ἢ ἐξ ἀνθρώπων; ἀποκρίθητέ μοι.

31 καὶ ἐλογίζοντο πρὸς ἑαυτοὺς λέγοντες· ἐὰν εἴπωμεν, ἐξ οὐρανοῦ, ἐρεῖ· διατί οὖν οὐκ ἐπιστεύσατε αὐτῷ;

32 ἀλλὰ εἴπωμεν, ἐξ ἀνθρώπων; - ἐφοβοῦντο τὸν λαόν· ἅπαντες γὰρ εἶχον τὸν ᾿Ιωάννην ὅτι προφήτης ἦν.

33 καὶ ἀποκριθέντες λέγουσι τῷ ᾿Ιησοῦ· οὐκ οἴδαμεν. καὶ ὁ ᾿Ιησοῦς ἀποκριθεὶς λέγει αὐτοῖς· οὐδὲ ἐγὼ λέγω ὑμῖν ἐν ποίᾳ ἐξουσίᾳ ταῦτα ποιῶ.

27 Και έρχονται πάλι στα Ιεροσόλυμα. Και ενώ αυτός περπατούσε στο ναό, έρχονται προς αυτόν οι αρχιερείς και οι γραμματείς και οι πρεσβύτεροι

28 και του έλεγαν: «Με ποια εξουσία αυτά τα κάνεις; Ή ποιος σου έδωσε την εξουσία αυτή, για να κάνεις αυτά;»

29 Ο Ιησούς τότε τους είπε: «Θα σας επερωτήσω ένα λόγο, και αποκριθείτε μου και θα σας πω με ποια εξουσία αυτά τα κάνω:

30 Το βάφτισμα του Ιωάννη από τον ουρανό ήταν ή από τους ανθρώπους; Αποκριθείτε μου».

31 Και διαλογίζονταν μέσα τους λέγοντας: «Αν πούμε: “Από τον ουρανό”, θα πει: “Γιατί λοιπόν δεν πιστέψατε σ’ αυτόν”;

32 Αλλά να πούμε: “Από τους ανθρώπους”; – φοβούνταν το πλήθος. γιατί όλοι θεωρούσαν τον Ιωάννη ότι ήταν πράγματι προφήτης.

33 Και αποκρίθηκαν στον Ιησού και του λένε: «Δεν ξέρουμε». Και ο Ιησούς τους λέει: «Ούτε εγώ σας λέω με ποια εξουσία αυτά τα κάνω».


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 12

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 12

Η παραβολή των κακών γεωργών

(Μτ 21,33-46. Λκ 20,9-19)

1 Καὶ ἤρξατο αὐτοῖς ἐν παραβολαῖς λέγειν· ἀμπελῶνα ἐφύτευσεν ἄνθρωπος καὶ περιέθηκε φραγμὸν καὶ ὤρυξεν ὑπολήνιον καὶ ᾠκοδόμησε πύργον, καὶ ἐξέδοτο αὐτὸν γεωργοῖς καὶ ἀπεδήμησε.

2 καὶ ἀπέστειλε πρὸς τοὺς γεωργοὺς τῷ καιρῷ δοῦλον, ἵνα παρὰ τῶν γεωργῶν λάβῃ ἀπὸ τοῦ καρποῦ τοῦ ἀμπελῶνος.

3 καὶ λαβόντες αὐτὸν ἔδειραν καὶ ἀπέστειλαν κενόν.

4 καὶ πάλιν ἀπέστειλε πρὸς αὐτοὺς ἄλλον δοῦλον· κἀκεῖνον λιθοβολήσαντες ἐκεφαλαίωσαν καὶ ἀπέστειλαν ἠτιμωμένον.

5 καὶ πάλιν ἄλλον ἀπέστειλε· κἀκεῖνον ἀπέκτειναν, καὶ πολλοὺς ἄλλους, οὓς μὲν δέροντες, οὓς δὲ ἀποκτέννοντες.

6 ἔτι οὖν ἕνα υἱὸν ἔχων, ἀγαπητὸν αὐτοῦ, ἀπέστειλε καὶ αὐτὸν ἔσχατον πρὸς αὐτοὺς λέγων ὅτι ἐντραπήσονται τὸν υἱόν μου.

7 ἐκεῖνοι δὲ οἱ γεωργοί, θεασάμενοι αὐτὸν ἐρχόμενον, πρὸς ἑαυτοὺς εἶπον ὅτι οὗτός ἐστιν ὁ κληρονόμος· δεῦτε ἀποκτείνωμεν αὐτόν, καὶ ἡμῶν ἔσται ἡ κληρονομία.

8 καὶ λαβόντες ἀπέκτειναν αὐτὸν καὶ ἐξέβαλον αὐτὸν ἔξω τοῦ ἀμπελῶνος.

9 τί οὖν ποιήσει ὁ κύριος τοῦ ἀμπελῶνος; ἐλεύσεται καὶ ἀπολέσει τοὺς γεωργοὺς τούτους, καὶ δώσει τὸν ἀμπελῶνα ἄλλοις.

10 οὐδὲ τὴν γραφὴν ταύτην ἀνέγνωτε, λίθον ὃν ἀπεδοκίμασαν οἱ οἰκοδομοῦντες, οὗτος ἐγενήθη εἰς κεφαλὴν γωνίας·

11 παρὰ Κυρίου ἐγένετο αὕτη, καὶ ἔστι θαυμαστὴ ἐν ὀφθαλμοῖς ἡμῶν;

12 Καὶ ἐζήτουν αὐτὸν κρατῆσαι, καὶ ἐφοβήθησαν τὸν ὄχλον· ἔγνωσαν γὰρ ὅτι πρὸς αὐτοὺς τὴν παραβολὴν εἶπε. καὶ ἀφέντες αὐτὸν ἀπῆλθον.

1 Και άρχισε με παραβολές να τους μιλά: «Ένας άνθρωπος φύτεψε αμπελώνα και τον περιέβαλε με φράχτη και έσκαψε δεξαμενή κάτω από το πατητήρι και οικοδόμησε πύργο και τον νοίκιασε σε γεωργούς και αποδήμησε.

2 Και απέστειλε προς τους γεωργούς ένα δούλο στον κατάλληλο καιρό, για να λάβει από τους γεωργούς μέρος από τους καρπούς του αμπελώνα.

3 Και εκείνοι, αφού τον έπιασαν, τον έδειραν και τον απέστειλαν με άδεια χέρια.

4 Και πάλι απέστειλε προς αυτούς άλλο δούλο. κι εκείνον τον χτύπησαν στο κεφάλι και τον ατίμασαν.

5 Και άλλον απέστειλε. κι εκείνον σκότωσαν, και πολλούς άλλους, που άλλους τους έδερναν και άλλους τους σκότωναν.

6 Ακόμη είχε ένα γιο αγαπητό. Τον απέστειλε τελευταίο προς αυτούς, λέγοντας: “Θα ντραπούν το γιο μου”.

7 Εκείνοι όμως οι γεωργοί είπαν μεταξύ τους: “Αυτός είναι ο κληρονόμος. Ελάτε να τον σκοτώσουμε, και δική μας θα είναι η κληρονομιά”.

8 Και αφού τον έπιασαν, τον σκότωσαν και τον έβγαλαν έξω από τον αμπελώνα.

9 Τι λοιπόν θα κάνει ο Κύριος του αμπελώνα; Θα έρθει και θα εξολοθρέψει τους γεωργούς και θα δώσει τον αμπελώνα σε άλλους.

10 Ούτε τη Γραφή αυτή διαβάσατε: Λίθο που αποδοκίμασαν οι οικοδόμοι, αυτός έγινε κορωνίδα.

11 Από τον Κύριο έγινε αυτός και είναι θαυμαστός στα μάτια μας;»

12 Και ζητούσαν να τον κρατήσουν, αλλά φοβήθηκαν το πλήθος, γιατί κατάλαβαν ότι γι’ αυτούς είπε την παραβολή. Και αφού τον άφησαν, έφυγαν.

Η πληρωμή των φόρων στον Καίσαρα

(Μτ 22,15-22. Λκ 20,20-26)

13 Καὶ ἀποστέλλουσι πρὸς αὐτόν τινας τῶν Φαρισαίων καὶ τῶν ῾Ηρῳδιανῶν ἵνα αὐτὸν ἀγρεύσωσι λόγῳ.

14 οἱ δὲ ἐλθόντες λέγουσιν αὐτῷ· διδάσκαλε, οἴδαμεν ὅτι ἀληθὴς εἶ καὶ οὐ μέλει σοι περὶ οὐδενός· οὐ γὰρ βλέπεις εἰς πρόσωπον ἀνθρώπων, ἀλλ᾿ ἐπ᾿ ἀληθείας τὴν ὁδὸν τοῦ Θεοῦ διδάσκεις. εἶπον οὖν ἡμῖν· ἔξεστι δοῦναι κῆνσον Καίσαρι ἢ οὔ; δῶμεν ἢ μὴ δῶμεν;

15 ὁ δὲ εἰδὼς αὐτῶν τὴν ὑπόκρισιν εἶπεν αὐτοῖς· τί με πειράζετε; φέρετέ μοι δηνάριον ἵνα ἴδω·

16 οἱ δὲ ἤνεγκαν. καὶ λέγει αὐτοῖς· τίνος ἡ εἰκὼν αὕτη καὶ ἡ ἐπιγραφή; οἱ δὲ εἶπον· Καίσαρος.

17 καὶ ἀποκριθεὶς ὁ ᾿Ιησοῦς εἶπεν αὐτοῖς· ἀπόδοτε τὰ Καίσαρος Καίσαρι καὶ τὰ τοῦ Θεοῦ τῷ Θεῷ· καὶ ἐθαύμασαν ἐπ᾿ αὐτῷ.

13 Και αποστέλλουν προς αυτόν μερικούς από τους Φαρισαίους και τους Ηρωδιανούς, για να τον παγιδεύσουν από ένα λόγο του.

14 Και αφού ήρθαν, του λένε: «Δάσκαλε, ξέρουμε ότι είσαι αληθινός και δε σε μέλει για κανέναν. γιατί δε βλέπεις σε πρόσωπο ανθρώπων, αλλά διδάσκεις αληθινά την οδό του Θεού. Επιτρέπεται να δώσει κανείς φόρο στον Καίσαρα ή όχι; Να δώσουμε ή να μη δώσουμε;»

15 Εκείνος, επειδή κατάλαβε την υποκρισία τους, τους είπε: «Τι με πειράζετε; Φέρτε μου ένα δηνάριο για να το δω».

16 Εκείνοι έφεραν. Και τους λέει: «Ποιανού είναι η εικόνα αυτή και η επιγραφή;» Εκείνοι του είπαν: «Του Καίσαρα».

17 Ο Ιησούς τότε τους είπε: «Τα πράγματα του Καίσαρα αποδώστε στον Καίσαρα και τα πράγματα του Θεού στο Θεό». Και εκείνοι θαύμαζαν πολύ με αυτόν.

Το ερώτημα για την ανάσταση των νεκρών

(Μτ 22,23-33. Λκ 20,27-40)

18 Καὶ ἔρχονται Σαδδουκαῖοι πρὸς αὐτόν, οἵτινες λέγουσιν ἀνάστασιν μὴ εἶναι, καὶ ἐπηρώτων αὐτὸν λέγοντες·

19 διδάσκαλε, Μωϋσῆς ἔγραψεν ἡμῖν ὅτι ἐάν τινος ἀδελφὸς ἀποθάνῃ καὶ καταλίπῃ γυναῖκα, καὶ τέκνα μὴ ἀφῇ, ἵνα λάβῃ ὁ ἀδελφὸς αὐτοῦ τὴν γυναῖκα αὐτοῦ καὶ ἐξαναστήσῃ σπέρμα τῷ ἀδελφῷ αὐτοῦ.

20 ἑπτὰ οὖν ἀδελφοὶ ἦσαν. καὶ ὁ πρῶτος ἔλαβε γυναῖκα, καὶ ἀποθνῄσκων οὐκ ἀφῆκε σπέρμα.

21 καὶ ὁ δεύτερος ἔλαβεν αὐτήν, καὶ ἀπέθανε, καὶ οὐδὲ αὐτὸς οὐκ ἀφῆκε σπέρμα. καὶ ὁ τρίτος ὡσαύτως.

22 καὶ ἔλαβον αὐτὴν οἱ ἑπτά, καὶ οὐκ ἀφῆκαν σπέρμα. ἐσχάτη πάντων ἀπέθανε καὶ ἡ γυνή.

23 ἐν τῇ οὖν ἀναστάσει, ὅταν ἀναστῶσι, τίνος αὐτῶν ἔσται γυνή; οἱ γὰρ ἑπτὰ ἔσχον αὐτὴν γυναῖκα.

24 καὶ ἀποκριθεὶς ὁ ᾿Ιησοῦς εἶπεν αὐτοῖς· οὐ διὰ τοῦτο πλανᾶσθε μὴ εἰδότες τὰς γραφὰς μηδὲ τὴν δύναμιν τοῦ Θεοῦ;

25 ὅταν γὰρ ἐκ νεκρῶν ἀναστῶσιν, οὔτε γαμοῦσιν οὔτε γαμίζονται, ἀλλ' εἰσὶν ὡς ἄγγελοι οἱ ἐν τοῖς οὐρανοῖς.

26 περὶ δὲ τῶν νεκρῶν ὅτι ἐγείρονται, οὐκ ἀνέγνωτε ἐν τῇ βίβλῳ Μωϋσέως, ἐπὶ τοῦ βάτου πῶς εἶπεν αὐτῷ ὁ Θεὸς λέγων, ἐγὼ ὁ Θεὸς ᾿Αβραὰμ καὶ ὁ Θεὸς ᾿Ισαὰκ καὶ ὁ Θεὸς ᾿Ιακώβ;

27 οὐκ ἔστιν ὁ Θεὸς νεκρῶν, ἀλλὰ ζώντων· ὑμεῖς οὖν πολὺ πλανᾶσθε.

18 Και έρχονται Σαδουκκκαίοι προς αυτόν, οι οποίοι λένε πως δεν υπάρχει ανάσταση, και τον επερωτούσαν:

19 «Δάσκαλε, ο Μωυσής μάς έγραψε ότι αν ο αδελφός κάποιου πεθάνει και εγκαταλείψει γυναίκα και δεν αφήσει τέκνο, να λάβει ο αδελφός του τη γυναίκα του και να φέρει απογόνους στον αδελφό του.

20 Ήταν εφτά αδελφοί. Και ο πρώτος έλαβε γυναίκα και πεθαίνοντας δεν άφησε απογόνους.

21 Και ο δεύτερος έλαβε αυτήν και πέθανε, χωρίς να αφήσει απογόνους. και ο τρίτος ομοίως.

22 και οι εφτά δεν άφησαν απογόνους. Τελευταία απ’ όλους πέθανε και η γυναίκα.

23 Κατά την ανάσταση, όταν αναστηθούν, ποιανού από αυτούς θα είναι γυναίκα; Γιατί και οι εφτά την είχαν γυναίκα».

24 Τους είπε ο Ιησούς: «Γι’ αυτό δεν πλανάστε, επειδή δεν ξέρετε τις Γραφές μήτε τη δύναμη του Θεού;

25 Γιατί όταν αναστηθούν από τους νεκρούς, ούτε παντρεύουν ούτε νυμφεύονται, αλλά είναι σαν άγγελοι στους ουρανούς.

26 Όσον αφορά όμως τους νεκρούς ότι εγείρονται, δε διαβάσατε στο βιβλίο του Μωυσή, εκεί όπου μιλάει για τη βάτο, πώς του είπε ο Θεός λέγοντας Εγώ είμαι ο Θεός του Αβραάμ και ο Θεός του Ισαάκ και ο Θεός του Ιακώβ;

27 Δεν είναι Θεός νεκρών, αλλά ζωντανών. πολύ πλανάστε».

Η μεγάλη εντολή

(Μτ 22,34-40. Λκ 10,25-28)

28 Καὶ προσελθὼν εἷς τῶν γραμματέων ἀκούσας αὐτῶν συζητούντων, ἰδὼν ὅτι καλῶς αὐτοῖς ἀπεκρίθη, ἐπηρώτησεν αὐτόν· ποία ἐστὶ πρώτη πάντων ἐντολή;

29 ὁ δὲ ᾿Ιησοῦς ἀπεκρίθη αὐτῷ ὅτι πρώτη πάντων ἐντολή· ἄκουε, ᾿Ισραήλ, Κύριος ὁ Θεὸς ἡμῶν Κύριος εἷς ἐστι·

30 καὶ ἀγαπήσεις Κύριον τὸν Θεόν σου ἐξ ὅλης τῆς καρδίας σου καὶ ἐξ ὅλης τῆς ψυχῆς σου καὶ ἐξ ὅλης τῆς διανοίας σου καὶ ἐξ ὅλης τῆς ἰσχύος σου. αὕτη πρώτη ἐντολή.

31 καὶ δευτέρα ὁμοία, αὕτη· ἀγαπήσεις τὸν πλησίον σου ὡς ἑαυτόν. μείζων τούτων ἄλλη ἐντολὴ οὐκ ἔστι.

32 καὶ εἶπεν αὐτῷ ὁ γραμματεύς· καλῶς, διδάσκαλε, ἐπ᾿ ἀληθείας εἶπας ὅτι εἷς ἐστι καὶ οὐκ ἔστιν ἄλλος πλὴν αὐτοῦ·

33 καὶ τὸ ἀγαπᾶν αὐτὸν ἐξ ὅλης τῆς καρδίας καὶ ἐξ ὅλης τῆς συνέσεως καὶ ἐξ ὅλης τῆς ψυχῆς καὶ ἐξ ὅλης τῆς ἰσχύος, καὶ τὸ ἀγαπᾶν τὸν πλησίον ὡς ἑαυτὸν πλεῖόν ἐστι πάντων τῶν ὁλοκαυτωμάτων καὶ θυσιῶν.

34 καὶ ὁ ᾿Ιησοῦς ἰδὼν ὅτι νουνεχῶς ἀπεκρίθη, εἶπεν αὐτῷ· οὐ μακρὰν εἶ ἀπὸ τῆς βασιλείας τοῦ Θεοῦ· καὶ οὐδεὶς οὐκέτι ἐτόλμα αὐτὸν ἐπερωτῆσαι.

28 Και αφού πλησίασε ένας από τους γραμματείς που τους άκουσε να συζητούν, επειδή είδε ότι καλά τους αποκρίθηκε, τον επερώτησε: «Ποια εντολή είναι πρώτη απ’ όλες;»

29 Αποκρίθηκε ο Ιησούς: «Πρώτη είναι: Άκου Ισραήλ, Κύριος ο Θεός μας είναι ένας Κύριος.

30 Και να αγαπήσεις Κύριο το Θεό σου με όλη την καρδιά σου και με όλη την ψυχή σου και με όλη τη διάνοιά σου και με όλη την ισχύ σου.

31 Δεύτερη είναι αυτή: Να αγαπήσεις τον πλησίον σου σαν τον εαυτό σου. Άλλη εντολή μεγαλύτερη από αυτές δεν υπάρχει».

32 Και του είπε ο γραμματέας: «Καλά, δάσκαλε, αληθινά είπες ότι ένας είναι ο Θεός και δεν είναι άλλος εκτός από αυτόν.

33 Και το να αγαπάει κανείς αυτόν με όλη την καρδιά του και με όλη τη σύνεση και με όλη την ισχύ του, και το να αγαπάει κανείς τον πλησίον του σαν τον εαυτό του περισσότερο είναι απ’ όλα τα ολοκαυτώματα και τις θυσίες».

34 Και ο Ιησούς, επειδή είδε ότι συνετά αποκρίθηκε, του είπε: «Δεν είσαι μακριά από τη βασιλεία του Θεού». Και κανείς πια δεν τολμούσε να τον επερωτήσει.

Ο Χριστός γιος του Δαβίδ

(Μτ 12,41-46. Λκ 20,41-44)

35 Καὶ ἀποκριθεὶς ὁ ᾿Ιησοῦς ἔλεγε διδάσκων ἐν τῷ ἱερῷ· πῶς λέγουσιν οἱ γραμματεῖς ὅτι ὁ Χριστὸς υἱὸς Δαυῒδ ἐστι;

36 αὐτὸς γὰρ Δαυῒδ εἶπεν ἐν Πνεύματι ῾Αγίῳ· λέγει ὁ Κύριος τῷ Κυρίῳ μου, κάθου ἐκ δεξιῶν μου ἕως ἂν θῶ τοὺς ἐχθρούς σου ὑποπόδιον τῶν ποδῶν σου.

37 αὐτὸς οὖν Δαυΐδ λέγει αὐτὸν Κύριον· καὶ πόθεν υἱὸς αὐτοῦ ἐστι; καὶ ὁ πολὺς ὄχλος ἤκουεν αὐτοῦ ἡδέως.

35 Και έλαβε το λόγο ο Ιησούς και έλεγε διδάσκοντας στο ναό: «Πώς λένε οι γραμματείς ότι ο Χριστός είναι γιος του Δαβίδ;

36 Αυτός ο Δαβίδ είπε μέσω του Πνεύματος του Αγίου: Είπε ο Κύριος στον Κύριό μου: “Κάθου από τα δεξιά μου, ωσότου θέσω τους εχθρούς σου κάτω από τα πόδια σου”.

37 Αυτός ο Δαβίδ τον λέει “Κύριο”. Και από πού είναι γιος του;» Και το πολύ πλήθος τον άκουγε ευχάριστα.

O Ιησούς ελέγχει τους γραμματείς

(Μτ 23,1-36. Λκ 11,37-52. 20,45-47)

38 Καὶ ἔλεγεν αὐτοῖς ἐν τῇ διδαχῇ αὐτοῦ· βλέπετε ἀπὸ τῶν γραμματέων τῶν θελόντων ἐν στολαῖς περιπατεῖν καὶ ἀσπασμοὺς ἐν ταῖς ἀγοραῖς

39 καὶ πρωτοκαθεδρίας ἐν ταῖς συναγωγαῖς καὶ πρωτοκλισίας ἐν τοῖς δείπνοις.

40 οἱ κατεσθίοντες τὰς οἰκίας τῶν χηρῶν καὶ προφάσει μακρὰ προσευχόμενοι! οὗτοι λήψονται περισσότερον κρῖμα.

38 Και στη διδαχή του έλεγε: «Προσέχετε από τους γραμματείς που θέλουν να περπατούν με στολές και θέλουν χαιρετισμούς στις αγορές

39 και πρωτοκαθεδρίες στις συναγωγές και τα πρώτα καθίσματα στα δείπνα,

40 οι οποίοι κατατρώνε τις οικίες των χηρών και για πρόφαση κάνουν μακριές προσευχές. Αυτοί θα λάβουν περισσότερη καταδίκη».

Το δίλεπτο της χήρας

(Λκ 21,1-4)

41 Καὶ καθίσας ὁ ᾿Ιησοῦς κατέναντι τοῦ γαζοφυλακίου ἐθεώρει πῶς ὁ ὄχλος βάλλει χαλκὸν εἰς τὸ γαζοφυλάκιον.

42 καὶ πολλοὶ πλούσιοι ἔβαλλον πολλά· καὶ ἐλθοῦσα μία χήρα πτωχὴ ἔβαλε λεπτὰ δύο, ὅ ἐστι κοδράντης.

43 καὶ προσκαλεσάμενος τοὺς μαθητὰς αὐτοῦ εἶπεν αὐτοῖς· ἀμὴν λέγω ὑμῖν ὅτι ἡ χήρα ἡ πτωχὴ αὕτη πλεῖον πάντων ἔβαλε τῶν βαλλόντων εἰς τὸ γαζοφυλάκιον·

44 πάντες γὰρ ἐκ τοῦ περισσεύοντος αὐτοῖς ἔβαλον· αὕτη δὲ ἐκ τῆς ὑστερήσεως αὐτῆς πάντα ὅσα εἶχεν ἔβαλεν, ὅλον τὸν βίον αὐτῆς.

41 Και αφού κάθισε απέναντι από το θησαυροφυλάκιο, κοιτούσε πώς το πλήθος ρίχνει χάλκινα νομίσματα στο θησαυροφυλάκιο. Και πολλοί πλούσιοι έριχναν πολλά.

42 Και ήρθε μια χήρα φτωχή και έριξε δύο λεπτά, που είναι ένας κοδράντης.

43 Και τότε προσκάλεσε τους μαθητές του και τους είπε: «Αλήθεια σας λέω ότι αυτή η φτωχή η χήρα έριξε περισσότερο απ’ όλους όσοι ρίχνουν χρήματα στο θησαυροφυλάκιο.

44 Γιατί όλοι έριξαν από το περίσσευμά τους, αυτή όμως από το υστέρημά της, όλα όσα είχε έριξε, όλη την περιουσία της».


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 13

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 13

Ο Ιησούς προλέγει την καταστροφή του ναού

(Μτ 24,1-2. Λκ 21,5-6)

1 Καὶ ἐκπορευομένου αὐτοῦ ἐκ τοῦ ἱεροῦ λέγει αὐτῷ εἷς τῶν μαθητῶν αὐτοῦ· διδάσκαλε, ἴδε ποταποὶ λίθοι καὶ ποταπαὶ οἰκοδομαί.

2 καὶ ὁ ᾿Ιησοῦς ἀποκριθεὶς εἶπεν αὐτῷ· βλέπεις ταύτας τὰς μεγάλας οἰκοδομάς; οὐ μὴ ἀφεθῇ ὧδε λίθος ἐπὶ λίθον ὃς οὐ μὴ καταλυθῇ.

1 Και ενώ έβγαινε έξω από το ναό, του λέει ένας από τους μαθητές του: «Δάσκαλε, δες τι είδους λίθοι και τι είδους οικοδομές!»

2 Και ο Ιησούς του είπε: «Βλέπεις αυτές τις μεγάλες οικοδομές; Δε θα αφεθεί εδώ λίθος πάνω σε λίθο που δε θα καταστραφεί».

Ο Ιησούς προλέγει το τέλος το κόσμου

(Μτ 24,3-28. Λκ 21,7-24)

3 Καὶ καθημένου αὐτοῦ εἰς τὸ ὄρος τῶν ἐλαιῶν κατέναντι τοῦ ἱεροῦ, ἐπηρώτων αὐτὸν κατ᾿ ἰδίαν Πέτρος καὶ ᾿Ιάκωβος καὶ ᾿Ιωάννης καὶ ᾿Ανδρέας·

4 εἰπὲ ἡμῖν πότε ταῦτα ἔσται, καὶ τί τὸ σημεῖον ὅταν μέλλῃ πάντα ταῦτα συντελεῖσθαι;

5 ὁ δὲ ᾿Ιησοῦς ἀποκριθεὶς ἤρξατο λέγειν αὐτοῖς· βλέπετε μή τις ὑμᾶς πλανήσῃ.

6 πολλοὶ γὰρ ἐλεύσονται ἐπὶ τῷ ὀνόματί μου λέγοντες ὅτι ἐγώ εἰμι, καὶ πολλοὺς πλανήσουσιν.

7 ὅταν δὲ ἀκούσητε πολέμους καὶ ἀκοὰς πολέμων, μὴ θροεῖσθε· δεῖ γὰρ γενέσθαι, ἀλλ᾿ οὔπω τὸ τέλος.

8 ἐγερθήσεται γὰρ ἔθνος ἐπὶ ἔθνος καὶ βασιλεία ἐπὶ βασιλείαν, καὶ ἔσονται σεισμοὶ κατὰ τόπους, καὶ ἔσονται λιμοὶ καὶ ταραχαί.

9 ἀρχαὶ ὠδίνων ταῦτα. Βλέπετε δὲ ὑμεῖς ἑαυτούς. παραδώσουσι γὰρ ὑμᾶς εἰς συνέδρια καὶ ἐν ταῖς συναγωγαῖς αὐτῶν δαρήσεσθε, καὶ ἐπὶ ἡγεμόνων καὶ βασιλέων σταθήσεσθε ἕνεκεν ἐμοῦ εἰς μαρτύριον αὐτοῖς.

10 καὶ εἰς πάντα τὰ ἔθνη δεῖ πρῶτον κηρυχθῆναι τὸ εὐαγγέλιον.

11 ὅταν δὲ ἀγάγωσιν ὑμᾶς παραδιδόντες, μὴ προμεριμνᾶτε τί λαλήσητε, μηδὲ μελετᾶτε, ἀλλ᾿ ὃ ἐὰν δοθῇ ὑμῖν ἐν ἐκείνῃ τῇ ὥρᾳ, τοῦτο λαλεῖτε· οὐ γὰρ ὑμεῖς ἐστε οἱ λαλοῦντες, ἀλλὰ τὸ Πνεῦμα τὸ ῞Αγιον.

12 παραδώσει δὲ ἀδελφὸς ἀδελφὸν εἰς θάνατον καὶ πατὴρ τέκνον, καὶ ἐπαναστήσονται τέκνα ἐπὶ γονεῖς καὶ θανατώσουσιν αὐτούς.

13 καὶ ἔσεσθε μισούμενοι ὑπὸ πάντων διὰ τὸ ὄνομά μου· ὁ δὲ ὑπομείνας εἰς τέλος, οὗτος σωθήσεται.

14 ῞Οταν δὲ ἴδητε τὸ βδέλυγμα τῆς ἐρημώσεως τὸ ρηθὲν ὑπὸ Δανιὴλ τοῦ προφήτου ἑστὼς ὅπου οὐ δεῖ –ὁ ἀναγινώσκων νοείτω– τότε οἱ ἐν τῇ ᾿Ιουδαίᾳ φευγέτωσαν εἰς τὰ ὄρη,

15 ὁ δὲ ἐπὶ τοῦ δώματος μὴ καταβάτω εἰς τὴν οἰκίαν μηδὲ εἰσελθέτω ἆραί τι ἐκ τῆς οἰκίας αὐτοῦ,

16 καὶ ὁ εἰς τὸν ἀγρὸν ὢν μὴ ἐπιστρεψάτω εἰς τὰ ὀπίσω ἆραι τὸ ἱμάτιον αὐτοῦ.

17 οὐαὶ δὲ ταῖς ἐν γαστρὶ ἐχούσαις καὶ ταῖς θηλαζούσαις ἐν ἐκείναις ταῖς ἡμέραις.

18 προσεύχεσθε δὲ ἵνα μὴ γένηται ἡ φυγὴ ὑμῶν χειμῶνος.

19 ἔσονται γὰρ αἱ ἡμέραι ἐκεῖναι θλῖψις, οἵα οὐ γέγονε τοιαύτη ἀπ᾿ ἀρχῆς κτίσεως ἧς ἔκτισεν ὁ Θεὸς ἕως τοῦ νῦν καὶ οὐ μὴ γένηται.

20 καὶ εἰ μὴ ἐκολόβωσε Κύριος τὰς ἡμέρας, οὐκ ἂν ἐσώθη πᾶσα σάρξ· ἀλλὰ διὰ τοὺς ἐκλεκτοὺς οὓς ἐξελέξατο ἐκολόβωσε τὰς ἡμέρας.

21 καὶ τότε ἐάν τις ὑμῖν εἴπῃ, ἰδοὺ ὧδε ὁ Χριστός, ἰδοὺ ἐκεῖ, μὴ πιστεύετε.

22 ἐγερθήσονται γὰρ ψευδόχριστοι καὶ ψευδοπροφῆται καὶ δώσουσι σημεῖα καὶ τέρατα πρὸς τὸ ἀποπλανᾶν, εἰ δυνατόν, καὶ τοὺς ἐκλεκτούς.

23 ὑμεῖς δὲ βλέπετε· ἰδοὺ προείρηκα ὑμῖν ἅπαντα.

3 Και ενώ καθόταν αυτός στο Όρος των Ελαιών απέναντι από το ναό, τον επερωτούσαν ιδιαιτέρως ο Πέτρος και ο Ιάκωβος και ο Ιωάννης και ο Ανδρέας:

4 «Πες μας, πότε θα γίνουν αυτά και ποιο το σημείο όταν μέλλουν όλα αυτά να συντελεστούν;»

5 Ο Ιησούς τότε άρχισε να τους λέει: «Προσέχετε μη σας πλανήσει κανείς.

6 Πολλοί θα έρθουν με το όνομά μου λέγοντας ότι εγώ είμαι και πολλούς θα πλανήσουν.

7 Όταν λοιπόν ακούσετε πολέμους και φήμες πολέμων, μη θορυβείστε. πρέπει να γίνουν, αλλά ακόμα δεν είναι το τέλος.

8 Γιατί θα εγερθεί έθνος εναντίον έθνους και βασιλεία εναντίον βασιλείας, θα γίνουν σεισμοί κατά τόπους, θα γίνουν πείνες. αρχή ωδίνων θα είναι αυτά.

9 Και να προσέχετε εσείς τους εαυτούς σας. Θα σας παραδώσουν σε συνέδρια, και θα δαρθείτε σε συναγωγές, και θα σταθείτε μπροστά σε ηγεμόνες και σε βασιλιάδες εξαιτίας μου, για να δώσετε μαρτυρία σ’ αυτούς.

10 Και το ευαγγέλιο πρέπει πρώτα να κηρυχτεί σε όλα τα έθνη.

11 Και όταν σας οδηγούν για να σας παραδώσουν, μη μεριμνάτε από πριν τι θα μιλήσετε, αλλά ό,τι σας δοθεί εκείνη την ώρα, αυτό να μιλάτε. γιατί δεν είστε εσείς που θα μιλάτε, αλλά το Πνεύμα το Άγιο.

12 Και θα παραδώσει ο αδελφός τον αδελφό σε θάνατο και ο πατέρας το παιδί, και θα επαναστατήσουν παιδιά ενάντια σε γονείς και θα τους θανατώσουν.

13 Και θα είστε μισούμενοι από όλους για το όνομά μου. Αλλά εκείνος που θα υπομείνει ως το τέλος, αυτός θα σωθεί».

14 «Όταν όμως δείτε το βδέλυγμα της ερημώσεως να έχει σταθεί εκεί όπου δεν πρέπει – ο αναγνώστης ας εννοήσει – τότε όσοι είναι στην Ιουδαία ας φεύγουν στα όρη,

15 και όποιος είναι πάνω στο δώμα ας μην κατεβεί μήτε να εισέλθει, για να πάρει κάτι από την οικία του.

16 Και όποιος είναι στον αγρό ας μην επιστρέψει προς τα πίσω, για να πάρει το πανωφόρι του.

17 Αλίμονο όμως σε όσες έχουν παιδιά στην κοιλιά και σε όσες θηλάζουν εκείνες τις ημέρες.

18 Προσεύχεστε μάλιστα να μη γίνει το χειμώνα.

19 Γιατί εκείνες τις ημέρες θα γίνει τέτοια θλίψη που δεν έχει γίνει τέτοιου είδους από την αρχή της κτίσης που έκτισε ο Θεός ως τώρα, και δε θα γίνει ξανά.

20 Και αν δε συντόμευε ο Κύριος τις ημέρες, δε θα σωζόταν καμιά σάρκα. Αλλά για τους εκλεκτούς που εξέλεξε συντόμεψε τις ημέρες.

21 Και τότε αν κάποιος σας πει: “Να, εδώ ο Χριστός”, “Να, εκεί”, μην πιστεύετε.

22 Γιατί θα εγερθούν ψευδόχριστοι και ψευδοπροφήτες και θα δώσουν σημεία και τέρατα με σκοπό να αποπλανούν, αν είναι δυνατό, τους εκλεκτούς.

23 Εσείς λοιπόν προσέχετε. Σας τα έχω προειπεί όλα».

Ο ερχομός του Υιού του ανθρώπου

(Μτ 24,29-31. Λκ 21,25-28)

24 ᾿Αλλ᾿ ἐν ἐκείναις ταῖς ἡμέραις, μετὰ τὴν θλῖψιν ἐκείνην ὁ ἥλιος σκοτισθήσεται, καὶ ἡ σελήνη οὐ δώσει τὸ φέγγος αὐτῆς,

25 καὶ οἱ ἀστέρες ἔσονται ἐκ τοῦ οὐρανοῦ πίπτοντες, καὶ αἱ δυνάμεις αἱ ἐν τοῖς οὐρανοῖς σαλευθήσονται.

26 καὶ τότε ὄψονται τὸν υἱὸν τοῦ ἀνθρώπου ἐρχόμενον ἐν νεφέλαις μετὰ δυνάμεως πολλῆς καὶ δόξης.

27 καὶ τότε ἀποστελεῖ τοὺς ἀγγέλους αὐτοῦ καὶ ἐπισυνάξει τοὺς ἐκλεκτοὺς αὐτοῦ ἐκ τῶν τεσσάρων ἀνέμων, ἀπ' ἄκρου τῆς γῆς ἕως ἄκρου τοῦ οὐρανοῦ.

24 «Αλλά εκείνες τις ημέρες, μετά τη θλίψη εκείνη, ο ήλιος θα σκοτεινιάσει και η σελήνη δε θα δώσει το φεγγοβόλημά της

25 και οι αστέρες θα πέφτουν συνεχώς από τον ουρανό και οι δυνάμεις που είναι στους ουρανούς θα σαλευτούν.

26 Και τότε θα δουν τον Υιό του ανθρώπου ερχόμενο μέσα σε νεφέλες με δύναμη πολλή και δόξα.

27 Και τότε θα αποστείλει τους αγγέλους και θα συνάξει στο ίδιο μέρος τους εκλεκτούς του από τους τέσσερις ανέμους, από το άκρο της γης μέχρι το άκρο του ουρανού».

Άγνωστη η ημέρα και η ώρα της δευτέρας Παρουσίας του Κυρίου

(Μτ 24,32-44. Λκ 21,29-33)

28 ᾿Απὸ δὲ τῆς συκῆς μάθετε τὴν παραβολήν. ὅταν αὐτῆς ὁ κλάδος ἤδη γένηται ἁπαλὸς καὶ ἐκφύῃ τὰ φύλλα, γινώσκετε ὅτι ἐγγὺς τὸ θέρος ἐστίν·

29 οὕτω καὶ ὑμεῖς, ὅταν ἴδητε ταῦτα γινόμενα, γινώσκετε ὅτι ἐγγύς ἐστιν ἐπὶ θύραις.

30 ἀμὴν λέγω ὑμῖν ὅτι οὐ μὴ παρέλθῃ ἡ γενεὰ αὕτη μέχρις οὗ πάντα ταῦτα γένηται.

31 ὁ οὐρανὸς καὶ ἡ γῆ παρελεύσονται, οἱ δὲ ἐμοὶ λόγοι οὐ μὴ παρελεύσονται.

32 Περὶ δὲ τῆς ἡμέρας ἐκείνης ἢ τῆς ὥρας οὐδεὶς οἶδεν, οὐδὲ οἱ ἄγγελοι ἐν οὐρανῷ, οὐδὲ ὁ υἱός, εἰ μὴ ὁ πατήρ.

33 Βλέπετε, ἀγρυπνεῖτε καὶ προσεύχεσθε· οὐκ οἴδατε γὰρ πότε ὁ καιρός ἐστιν.

34 ὡς ἄνθρωπος ἀπόδημος, ἀφεὶς τὴν οἰκίαν αὐτοῦ, καὶ δοὺς τοῖς δούλοις αὐτοῦ τὴν ἐξουσίαν, καὶ ἑκάστῳ τὸ ἔργον αὐτοῦ, καὶ τῷ θυρωρῷ ἐνετείλατο ἵνα γρηγορῇ.

35 γρηγορεῖτε οὖν· οὐκ οἴδατε γὰρ πότε ὁ κύριος τῆς οἰκίας ἔρχεται, ὀψὲ ἢ μεσονυκτίου ἢ ἀλεκτοροφωνίας ἢ πρωΐ·

36 μὴ ἐλθὼν ἐξαίφνης εὕρῃ ὑμᾶς καθεύδοντας.

37 ἃ δὲ ὑμῖν λέγω, πᾶσι λέγω· γρηγορεῖτε.

28 «Από τη συκιά, λοιπόν, μάθετε την παραβολή. Όταν ήδη το κλαδί της απαλό γίνει και ξεφυτρώνουν τα φύλλα, γνωρίζετε ότι είναι κοντά το θέρος.

29 Έτσι κι εσείς, όταν δείτε αυτά να γίνονται, να γνωρίζετε ότι είναι κοντά, στις θύρες.

30 Αλήθεια σας λέω ότι δε θα παρέλθει η γενιά αυτή, μέχρις ότου γίνουν όλα αυτά.

31 Ο ουρανός και η γη θα παρέλθουν, οι λόγοι μου όμως δε θα παρέλθουν».

32 «Όσον αφορά όμως την ημέρα εκείνη ή την ώρα κανείς δεν τις ξέρει, ούτε οι άγγελοι στον ουρανό ούτε ο Υιός παρά μόνο ο Πατέρας.

33 Προσέχετε, αγρυπνείτε. Γιατί δεν ξέρετε πότε θα είναι ο καιρός.

34 Θα συμβεί όπως σ’ έναν άνθρωπο απόδημο, που άφησε την οικία του και έδωσε στους δούλους του την εξουσία, σε καθέναν το έργο του, και στο θυρωρό έδωσε εντολή να αγρυπνεί.

35 Αγρυπνείτε, λοιπόν. γιατί δεν ξέρετε πότε έρχεται ο κύριος της οικίας, ή βράδυ ή μεσάνυχτα ή με του πετεινού το λάλημα ή πρωί,

36 μήπως, όταν έρθει ξαφνικά, σας βρει να κοιμάστε.

37 Και ό,τι λέω σ’ εσάς, το λέω σε όλους: αγρυπνείτε».


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 14

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 14

Απόφαση θανάτωσης του Ιησού

(Μτ 26,1-5. Λκ 22,1-2. Ιω 11,45-53)

1 Ἦν δὲ τὸ πάσχα καὶ τὰ ἄζυμα μετὰ δύο ἡμέρας. καὶ ἐζήτουν οἱ ἀρχιερεῖς καὶ οἱ γραμματεῖς πῶς αὐτὸν ἐν δόλῳ κρατήσαντες ἀποκτείνωσιν.

2 ἔλεγον δὲ μὴ ἐν τῇ ἑορτῇ, μήποτε θόρυβος ἔσται τοῦ λαοῦ.

1 Ήταν τότε το Πάσχα και η εορτή των Αζύμων, μετά δύο ημέρες. Και ζητούσαν οι αρχιερείς και οι γραμματείς πώς να τον κρατήσουν και να τον σκοτώσουν με δόλο.

2 Γιατί έλεγαν: «Όχι κατά την εορτή, μήπως γίνει θόρυβος από το λαό».

Η χρίση του Ιησού με μύρο

(Μτ 26,6-13. Ιω 12,1-8)

3 Καὶ ὄντος αὐτοῦ ἐν Βηθανίᾳ ἐν τῇ οἰκίᾳ Σίμωνος τοῦ λεπροῦ, κατακειμένου αὐτοῦ ἦλθε γυνὴ ἔχουσα ἀλάβαστρον μύρου νάρδου πιστικῆς πολυτελοῦς, καὶ συντρίψασα τὸ ἀλάβαστρον κατέχεεν αὐτοῦ κατὰ τῆς κεφαλῆς.

4 ἦσαν δέ τινες ἀγανακτοῦντες πρὸς ἑαυτοὺς λέγοντες· εἰς τί ἡ ἀπώλεια αὕτη τοῦ μύρου γέγονεν;

5 ἠδύνατο γὰρ τοῦτο τὸ μύρον πραθῆναι ἐπάνω τριακοσίων δηναρίων καὶ δοθῆναι τοῖς πτωχοῖς· καὶ ἐνεβριμῶντο αὐτῇ.

6 ὁ δὲ ᾿Ιησοῦς εἶπεν· ἄφετε αὐτήν· τί αὐτῇ κόπους παρέχετε; καλὸν ἔργον εἰργάσατο ἐν ἐμοί.

7 πάντοτε γὰρ τοὺς πτωχοὺς ἔχετε μεθ᾿ ἑαυτῶν, καὶ ὅταν θέλητε δύνασθε αὐτοὺς εὖ ποιῆσαι· ἐμὲ δὲ οὐ πάντοτε ἔχετε.

8 ὃ ἔσχεν αὕτη ἐποίησε· προέλαβε μυρίσαι μου τὸ σῶμα εἰς τὸν ἐνταφιασμόν.

9 ἀμὴν λέγω ὑμῖν, ὅπου ἐὰν κηρυχθῇ τὸ εὐαγγέλιον τοῦτο εἰς ὅλον τὸν κόσμον, καὶ ὃ ἐποίησεν αὕτη λαληθήσεται εἰς μνημόσυνον αὐτῆς.

3 Και όταν αυτός ήταν στη Βηθανία, στην οικία του Σίμωνα του λεπρού, ενώ καθόταν, για να φάει, ήρθε μια γυναίκα έχοντας αλαβάστρινο δοχείο με μύρο από υγρό πολυτελές νάρδο. Αφού σύντριψε το αλαβάστρινο δοχείο, το κατάχυσε στο κεφάλι του.

4 Ήταν όμως μερικοί που αγανακτούσαν μέσα τους, λέγοντας: «Γιατί έχει γίνει αυτή η απώλεια του μύρου;

5 Επειδή αυτό το μύρο μπορούσε να πουληθεί πάνω από τριακόσια δηνάρια και να δοθεί στους φτωχούς». Και την επέπλητταν με θυμό.

6 Αλλά ο Ιησούς είπε: «Αφήστε την. Τι την ενοχλείτε; Έκανε σ’ εμένα ένα καλό έργο.

7 Γιατί πάντοτε τους φτωχούς τούς έχετε μαζί σας και, όταν θέλετε, δύναστε να τους κάνετε καλό, εμένα όμως δε με έχετε πάντοτε.

8 Ό,τι είχε έκανε. Πρόλαβε να μυρώσει το σώμα μου για τον ενταφιασμό μου.

9 Και αλήθεια σας λέω, όπου κι αν κηρυχτεί το ευαγγέλιο σε όλο τον κόσμο, και ό,τι έκανε αυτή θα διαλαληθεί στη μνήμη της».

Ο Ιούδας αποφασίζει να προδώσει τον Ιησού

(Μτ 26,14-16. Λκ 22,3-6)

10 Καὶ ᾿Ιούδας ὁ ᾿Ισκαριώτης, εἷς τῶν δώδεκα, ἀπῆλθε πρὸς τοὺς ἀρχιερεῖς ἵνα παραδῷ αὐτὸν αὐτοῖς.

11 οἱ δὲ ἀκούσαντες ἐχάρησαν, καὶ ἐπηγγείλαντο αὐτῷ ἀργύρια δοῦναι· καὶ ἐζήτει πῶς εὐκαίρως αὐτὸν παραδῷ

10 Και ο Ιούδας Ισκαριώτης, ο ένας από τους δώδεκα, πήγε προς τους αρχιερείς, για να τους τον παραδώσει.

11 Εκείνοι, όταν το άκουσαν, χάρηκαν, και του υποσχέθηκαν να του δώσουν αργυρά νομίσματα. Και ζητούσε ευκαιρία πώς να τον παραδώσει.

Ετοιμασία για το Πάσχα

(Μτ 26,17-19. Λκ 22,7-13)

12 Καὶ τῇ πρώτῃ ἡμέρᾳ τῶν ἀζύμων, ὅτε τὸ πάσχα ἔθυον, λέγουσιν αὐτῷ οἱ μαθηταὶ αὐτοῦ· ποῦ θέλεις ἀπελθόντες ἑτοιμάσωμεν ἵνα φάγῃς τὸ πάσχα;

13 καὶ ἀποστέλλει δύο τῶν μαθητῶν αὐτοῦ καὶ λέγει αὐτοῖς· ὑπάγετε εἰς τὴν πόλιν, καὶ ἀπαντήσει ὑμῖν ἄνθρωπος κεράμιον ὕδατος βαστάζων· ἀκολουθήσατε αὐτῷ,

14 καὶ ὅπου ἐὰν εἰσέλθῃ, εἴπατε τῷ οἰκοδεσπότῃ ὅτι ὁ διδάσκαλος λέγει· ποῦ ἐστι τὸ κατάλυμά μου ὅπου τὸ πάσχα μετὰ τῶν μαθητῶν μου φάγω;

15 καὶ αὐτὸς ὑμῖν δείξει ἀνώγαιον μέγα ἐστρωμένον ἕτοιμον· ἐκεῖ ἑτοιμάσατε ἡμῖν.

16 καὶ ἐξῆλθον οἱ μαθηταὶ αὐτοῦ καὶ ἦλθον εἰς τὴν πόλιν, καὶ εὗρον καθὼς εἶπεν αὐτοῖς, καὶ ἡτοίμασαν τὸ πάσχα.

12 Και την πρώτη ημέρα της εορτής των Αζύμων, όταν θυσίαζαν το Πάσχα, του λένε οι μαθητές του: «Πού θέλεις να πάμε και να ετοιμάσουμε, για να φας το Πάσχα;»

13 Και αποστέλλει δύο από τους μαθητές του και τους λέει: «Πηγαίνετε στην πόλη και θα σας συναντήσει ένας άνθρωπος, βαστάζοντας στάμνα με νερό. Ακολουθήστε τον

14 και, όπου εισέλθει, πείτε στον οικοδεσπότη ότι ο δάσκαλος λέει: “Πού είναι το κατάλυμά μου όπου το Πάσχα θα φάω μαζί με τους μαθητές μου”;

15 Και αυτός θα σας δείξει ανώγι μεγάλο, στρωμένο έτοιμο. και εκεί ετοιμάστε για μας».

16 Και εξήλθαν οι μαθητές και ήρθαν στην πόλη και βρήκαν καθώς τους είπε και ετοίμασαν το Πάσχα.

Ο Μυστικός Δείπνος και η καθιέρωση της Θείας Ευχαριστίας

(Μτ 26,20-30. Λκ 22,14-23)

17 Καὶ ὀψίας γενομένης ἔρχεται μετὰ τῶν δώδεκα.

18 καὶ ἀνακειμένων αὐτῶν καὶ ἐσθιόντων εἶπεν ὁ ᾿Ιησοῦς· ἀμὴν λέγω ὑμῖν ὅτι εἷς ἐξ ὑμῶν παραδώσει με, ὁ ἐσθίων μετ᾿ ἐμοῦ.

19 οἱ δὲ ἤρξαντο λυπεῖσθαι καὶ λέγειν αὐτῷ εἷς καθ᾿ εἷς· μήτι ἐγώ; καὶ ἄλλος· μήτι ἐγώ;

20 ὁ δὲ ἀποκριθεὶς εἶπεν αὐτοῖς· εἷς ἐκ τῶν δώδεκα, ὁ ἐμβαπτόμενος μετ᾿ ἐμοῦ εἰς τὸ τρυβλίον.

21 ὁ μὲν υἱὸς τοῦ ἀνθρώπου ὑπάγει καθὼς γέγραπται περὶ αὐτοῦ· οὐαὶ δὲ τῷ ἀνθρώπῳ ἐκείνῳ, δι᾿ οὗ ὁ υἱὸς τοῦ ἀνθρώπου παραδίδοται· καλὸν ἦν αὐτῷ εἰ οὐκ ἐγεννήθη ὁ ἄνθρωπος ἐκεῖνος.

22 Καὶ ἐσθιόντων αὐτῶν λαβὼν ὁ ᾿Ιησοῦς ἄρτον εὐλογήσας ἔκλασε καὶ ἔδωκεν αὐτοῖς καὶ εἶπε· λάβετε φάγετε· τοῦτό ἐστι τὸ σῶμά μου.

23 καὶ λαβὼν τὸ ποτήριον εὐχαριστήσας ἔδωκεν αὐτοῖς, καὶ ἔπιον ἐξ αὐτοῦ πάντες.

24 καὶ εἶπεν αὐτοῖς· τοῦτό ἐστι τὸ αἷμά μου τὸ τῆς καινῆς διαθήκης τὸ περὶ πολλῶν ἐκχυνόμενον.

25 ἀμὴν λέγω ὑμῖν ὅτι οὐκέτι οὐ μὴ πίω ἐκ τοῦ γεννήματος τῆς ἀμπέλου ἕως τῆς ἡμέρας ἐκείνης ὅταν αὐτὸ πίνω καινὸν ἐν τῇ βασιλείᾳ τοῦ Θεοῦ.

26 Καὶ ὑμνήσαντες ἐξῆλθον εἰς τὸ ὄρος τῶν ἐλαιῶν.

17 Και όταν βράδιασε, έρχεται μαζί με τους δώδεκα.

18 Και ενώ αυτοί κάθονταν ξαπλωμένοι και έτρωγαν, ο Ιησούς είπε: «Αλήθεια σας λέω ότι ένας από εσάς θα με προδώσει. εκείνος που τρώει μαζί μου».

19 Αυτοί άρχισαν να λυπούνται και να του λένε ένας-ένας: «Μήπως εγώ;»

20 Εκείνος τους είπε: «Είναι ένας από τους δώδεκα, αυτός που βουτά μαζί μου στο βαθύ πιάτο.

21 Γιατί ο Υιός του ανθρώπου, βέβαια, πηγαίνει καθώς είναι γραμμένο γι’ αυτόν, αλίμονο όμως στον άνθρωπο εκείνο μέσω του οποίου ο Υιός του ανθρώπου προδίδεται. θα ήταν καλό γι’ αυτόν αν εκείνος ο άνθρωπος δεν είχε γεννηθεί».

22 Και ενώ αυτοί έτρωγαν, έλαβε άρτο, αφού ευλόγησε το Θεό, τον έκοψε με τα χέρια και τους τον έδωσε και είπε: «Λάβετε, τούτο είναι το σώμα μου».

23 Και αφού έλαβε ποτήρι, ευχαρίστησε το Θεό, τους το έδωσε και ήπιαν όλοι από αυτό.

24 Και τους είπε: «Τούτο είναι το αίμα μου, της διαθήκης, που χύνεται υπέρ πολλών.

25 Αλήθεια σας λέω ότι δε θα πιω πια από το γέννημα της αμπέλου ως την ημέρα εκείνη, όταν θα το πίνω καινούργιο μέσα στη βασιλεία του Θεού».

26 Και αφού ύμνησαν, εξήλθαν στο Όρος των Ελαιών.

Η πρόρρηση της άρνησης του Πέτρου

(Μτ 26,31-35. Λκ 22,31-34. Ιω 13,36-38)

27 καὶ λέγει αὐτοῖς ὁ ᾿Ιησοῦς ὅτι πάντες σκανδαλισθήσεσθε ἐν ἐμοὶ ἐν τῇ νυκτὶ ταύτῃ· ὅτι γέγραπται, πατάξω τὸν ποιμένα καὶ διασκορπισθήσονται τὰ πρόβατα·

28 ἀλλὰ μετὰ τὸ ἐγερθῆναί με προάξω ὑμᾶς εἰς τὴν Γαλιλαίαν.

29 ὁ δὲ Πέτρος ἔφη αὐτῷ· καὶ εἰ πάντες σκανδαλισθήσονται, ἀλλ᾿ οὐκ ἐγώ.

30 καὶ λέγει αὐτῷ ὁ ᾿Ιησοῦς· ἀμὴν λέγω σοι ὅτι σὺ σήμερον ἐν τῇ νυκτὶ ταύτῃ πρὶν ἢ δὶς ἀλέκτορα φωνῆσαι τρὶς ἀπαρνήσῃ με.

31 ὁ δὲ Πέτρος ἐκ περισσοῦ ἔλεγε μᾶλλον· ἐάν με δέῃ συναποθανεῖν σοι, οὐ μή σε ἀπαρνήσομαι. ὡσαύτως δὲ καὶ πάντες ἔλεγον.

27 Και τους λέει ο Ιησούς: «Όλοι θα σκανδαλιστείτε, γιατί είναι γραμμένο: Θα χτυπήσω τον ποιμένα και τα πρόβατα θα διασκορπιστούν.

28 Αλλά μετά την έγερσή μου θα πάω πριν από εσάς στη Γαλιλαία».

29 Ο Πέτρος όμως του είπε: «Αν και όλοι μπορεί να σκανδαλιστούν αλλά όχι εγώ».

30 Και του λέει ο Ιησούς: «Αλήθεια σου λέω ότι εσύ σήμερα, αυτήν τη νύχτα, πριν ο πετεινός λαλήσει δύο φορές, τρεις θα με απαρνηθείς».

31 Εκείνος ακόμη περισσότερο έλεγε: «Κι αν χρειαστεί να πεθάνω μαζί σου, δε θα σε απαρνηθώ». Ομοίως μάλιστα και όλοι έλεγαν.

Η προσευχή στη Γεσθημανή

(Μτ 26,36-46. Λκ 22,39-46)

32 Καὶ ἔρχονται εἰς χωρίον οὗ τὸ ὄνομα Γεθσημανῆ, καὶ λέγει τοῖς μαθηταῖς αὐτοῦ· καθίσατε ὧδε ἕως προσεύξωμαι.

33 καὶ παραλαμβάνει τὸν Πέτρον καὶ ᾿Ιάκωβον καὶ ᾿Ιωάννην μεθ᾿ ἑαυτοῦ, καὶ ἤρξατο ἐκθαμβεῖσθαι καὶ ἀδημονεῖν

34 καὶ λέγειν αὐτοῖς· περίλυπός ἐστιν ἡ ψυχή μου ἕως θανάτου· μείνατε ὧδε καὶ γρηγορεῖτε.

35 καὶ προελθὼν μικρὸν ἔπεσεν ἐπὶ πρόσωπον ἐπὶ τῆς γῆς, καὶ προσηύχετο ἵνα, εἰ δυνατόν ἐστι, παρέλθῃ ἀπ᾿ αὐτοῦ ἡ ὥρα,

36 καὶ ἔλεγεν· ἀββᾶ ὁ πατήρ, πάντα δυνατά σοι· παρένεγκε τὸ ποτήριον ἀπ᾿ ἐμοῦ τοῦτο· ἀλλ᾿ οὐ τί ἐγὼ θέλω, ἀλλ᾿ εἴ τι σύ.

37 καὶ ἔρχεται καὶ εὑρίσκει αὐτοὺς καθεύδοντας, καὶ λέγει τῷ Πέτρῳ· Σίμων, καθεύδεις; οὐκ ἰσχύσατε μίαν ὥραν γρηγορῆσαι;

38 γρηγορεῖτε καὶ προσεύχεσθε, ἵνα μὴ εἰσέλθητε εἰς πειρασμόν· τὸ μὲν πνεῦμα πρόθυμον, ἡ δὲ σὰρξ ἀσθενής.

39 καὶ πάλιν ἀπελθὼν προσηύξατο τὸν αὐτὸν λόγον εἰπών.

40 καὶ ὑποστρέψας εὗρεν αὐτοὺς πάλιν καθεύδοντας· ἦσαν γὰρ οἱ ὀφθαλμοὶ αὐτῶν καταβαρυνόμενοι, καὶ οὐκ ᾔδεισαν τί ἀποκριθῶσιν αὐτῷ.

41 καὶ ἔρχεται τὸ τρίτον καὶ λέγει αὐτοῖς· καθεύδετε λοιπὸν καὶ ἀναπαύεσθε! ἀπέχει· ἦλθεν ἡ ὥρα· ἰδοὺ παραδίδοται ὁ υἱὸς τοῦ ἀνθρώπου εἰς τὰς χεῖρας τῶν ἁμαρτωλῶν·

42 ἐγείρεσθε, ἄγωμεν· ἰδοὺ ὁ παραδιδούς με ἤγγικε.

32 Και έρχονται σε μια περιοχή που έχει το όνομα Γεθσημανή και λέει στους μαθητές του: «Καθίστε εδώ, ωσότου προσευχηθώ».

33 Και παραλαβαίνει μαζί του τον Πέτρο και τον Ιάκωβο και τον Ιωάννη, και άρχισε να μένει έκθαμβος και να αδημονεί.

34 Και τους λέει: «Περίλυπη είναι η ψυχή μου, ως το θάνατο. Μείνετε εδώ και αγρυπνείτε».

35 Και αφού προχώρησε σε μικρή απόσταση, έπεφτε στη γη και προσευχόταν για να παρέλθει από αυτόν, αν ήταν δυνατό, εκείνη η ώρα.

36 Και έλεγε: «Αββά, Πατέρα, όλα είναι δυνατά σ’ εσένα. Απομάκρυνε αυτό το ποτήρι από εμένα. αλλά όχι ό,τι εγώ θέλω, αλλά ό,τι εσύ».

37 Και έρχεται και τους βρίσκει να κοιμούνται, και λέει στον Πέτρο: «Σίμωνα, κοιμάσαι; Δεν μπόρεσες μια ώρα να αγρυπνήσεις;

38 Αγρυπνείτε και προσεύχεστε, για να μην έρθετε σε πειρασμό. Το πνεύμα είναι βεβαίως πρόθυμο, αλλά η σάρκα ασθενής».

39 Και πάλι έφυγε και προσευχήθηκε και είπε τα ίδια λόγια.

40 Και πάλι ήρθε και τους βρήκε να κοιμούνται, γιατί τα μάτια τους ήταν πολύ βαριά από τη νύστα και δεν ήξεραν τι να του αποκριθούν.

41 Και έρχεται για τρίτη φορά και τους λέει: «Κοιμάστε λοιπόν και αναπαύεστε. φτάνει. Ήρθε η ώρα, ιδού, παραδίνεται ο Υιός του ανθρώπου στα χέρια των αμαρτωλών.

42 Σηκώνεστε, ας πηγαίνουμε. Ιδού, αυτός που θα με παραδώσει έχει πλησιάσει».

Η προδοσία και η σύλληψη του Ιησού

(Μτ 26,47-56. Λκ 22,47-53. Ιω 18,1-11)

43 Καὶ εὐθέως, ἔτι αὐτοῦ λαλοῦντος, παραγίνεται ᾿Ιούδας ὁ ᾿Ισκαριώτης, εἷς τῶν δώδεκα, καὶ μετ᾿ αὐτοῦ ὄχλος πολὺς μετὰ μαχαιρῶν καὶ ξύλων, ἀπεσταλμένοι παρὰ τῶν ἀρχιερέων καὶ γραμματέων καὶ τῶν πρεσβυτέρων.

44 δεδώκει δὲ ὁ παραδιδοὺς αὐτὸν σύσσημον αὐτοῖς λέγων· ὃν ἂν φιλήσω, αὐτός ἐστι· κρατήσατε αὐτὸν καὶ ἀπαγάγετε ἀσφαλῶς.

45 καὶ ἐλθὼν εὐθέως προσελθὼν αὐτῷ λέγει· χαῖρε, ραββί, καὶ κατεφίλησεν αὐτόν.

46 οἱ δὲ ἐπέβαλον ἐπ᾿ αὐτὸν τὰς χεῖρας αὐτῶν καὶ ἐκράτησαν αὐτόν.

47 Εἷς δέ τις τῶν παρεστηκότων σπασάμενος τὴν μάχαιραν ἔπαισε τὸν δοῦλον τοῦ ἀρχιερέως καὶ ἀφεῖλεν αὐτοῦ τὸ ὠτίον.

48 καὶ ἀποκριθεὶς ὁ ᾿Ιησοῦς εἶπεν αὐτοῖς· ὡς ἐπὶ λῃστὴν ἐξήλθετε μετὰ μαχαιρῶν καὶ ξύλων συλλαβεῖν με·

49 καθ᾿ ἡμέραν πρὸς ὑμᾶς ἤμην ἐν τῷ ἱερῷ διδάσκων, καὶ οὐκ ἐκρατήσατέ με. ἀλλ᾿ ἵνα πληρωθῶσιν αἱ γραφαί.

50 καὶ ἀφέντες αὐτὸν ἔφυγον πάντες.

51 Καὶ εἷς τις νεανίσκος ἠκολούθησεν αὐτῷ, περιβεβλημένος σινδόνα ἐπὶ γυμνοῦ· καὶ κρατοῦσιν αὐτὸν οἱ νεανίσκοι.

52 ὁ δὲ καταλιπὼν τὴν σινδόνα γυμνὸς ἔφυγεν ἀπ᾿ αὐτῶν.

43 Και ευθύς, ενώ αυτός μιλούσε ακόμα, παρουσιάζεται ο Ιούδας, ένας από τους δώδεκα, και μαζί του όχλος με μάχαιρες και ξύλα από μέρους των αρχιερέων και των γραμματέων και των πρεσβυτέρων.

44 Αυτός που θα τον παράδινε είχε δώσει μάλιστα σύνθημα σ’ αυτούς λέγοντας: «Όποιον φιλήσω, αυτός είναι. κρατήστε τον και οδηγήστε τον στο δικαστήριο με ασφάλεια».

45 Και αφού ήρθε, ευθύς πλησίασε σε αυτόν και του λέει: «Ραβί», και τον καταφίλησε.

46 Εκείνοι έβαλαν τα χέρια πάνω του και τον κράτησαν.

47 Ένας τότε, κάποιος από αυτούς που είχαν σταθεί εκεί κοντά, αφού τράβηξε τη μάχαιρα, χτύπησε το δούλο του αρχιερέα και του αφαίρεσε το αυτί.

48 Και έλαβε το λόγο ο Ιησούς και τους είπε: «Σαν ενάντια σε ληστή εξήλθατε με μάχαιρες και ξύλα, για να με συλλάβετε;

49 Κάθε ημέρα ήμουν κοντά σας, διδάσκοντας μέσα στο ναό, και δε με κρατήσατε. Αλλά αυτό έγινε, για να εκπληρωθούν οι Γραφές».

50 Και τότε τον άφησαν και έφυγαν όλοι.

51 Και κάποιος νεαρός ακολουθούσε μαζί του περιτυλιγμένος με σεντόνι πάνω στο γυμνό του σώμα. και τον κρατούν.

52 Εκείνος εγκατέλειψε το σεντόνι και έφυγε γυμνός.

Ο Ιησούς στο μεγάλο συνέδριο

(Μτ 26,57-68. Λκ 22,54-55. 63-71. Ιω 18,12-14. 19-24)

53 Καὶ ἀπήγαγον τὸν ᾿Ιησοῦν πρὸς τὸν ἀρχιερέα καὶ συνέρχονται αὐτῷ πάντες οἱ ἀρχιερεῖς καὶ οἱ πρεσβύτεροι καὶ οἱ γραμματεῖς.

54 καὶ ὁ Πέτρος ἀπὸ μακρόθεν ἠκολούθησεν αὐτῷ ἕως ἔσω εἰς τὴν αὐλὴν τοῦ ἀρχιερέως, καὶ ἦν συγκαθήμενος μετὰ τῶν ὑπηρετῶν καὶ θερμαινόμενος πρὸς τὸ φῶς.

55 Οἱ δὲ ἀρχιερεῖς καὶ ὅλον τὸ συνέδριον ἐζήτουν κατὰ τοῦ ᾿Ιησοῦ μαρτυρίαν εἰς τὸ θανατῶσαι αὐτόν, καὶ οὐχ εὕρισκον·

56 πολλοὶ γὰρ ἐψευδομαρτύρουν κατ᾿ αὐτοῦ, καὶ ἴσαι αἱ μαρτυρίαι οὐκ ἦσαν.

57 καί τινες ἀναστάντες ἐψευδομαρτύρουν κατ᾿ αὐτοῦ λέγοντες

58 ὅτι ἡμεῖς ἠκούσαμεν αὐτοῦ λέγοντος, ὅτι ἐγὼ καταλύσω τὸν ναὸν τοῦτον τὸν χειροποίητον καὶ διὰ τριῶν ἡμερῶν ἄλλον ἀχειροποίητον οἰκοδομήσω.

59 καὶ οὐδὲ οὕτως ἴση ἦν ἡ μαρτυρία αὐτῶν.

60 καὶ ἀναστὰς ὁ ἀρχιερεὺς εἰς τὸ μέσον ἐπηρώτα τὸν ᾿Ιησοῦν λέγων· οὐκ ἀποκρίνῃ οὐδέν; τί οὗτοί σου καταμαρτυροῦσιν;

61 ὁ δὲ ἐσιώπα καὶ οὐδὲν ἀπεκρίνατο. πάλιν ὁ ἀρχιερεὺς ἐπηρώτα αὐτὸν καὶ λέγει αὐτῷ· σὺ εἶ ὁ Χριστὸς ὁ υἱὸς τοῦ εὐλογητοῦ;

62 ὁ δὲ ᾿Ιησοῦς εἶπεν· ἐγώ εἰμι· καὶ ὄψεσθε τὸν υἱὸν τοῦ ἀνθρώπου ἐκ δεξιῶν καθήμενον τῆς δυνάμεως καὶ ἐρχόμενον ἐπὶ τῶν νεφελῶν τοῦ οὐρανοῦ.

63 ὁ δὲ ἀρχιερεὺς διαρρήξας τοὺς χιτῶνας αὐτοῦ λέγει· τί ἔτι χρείαν ἔχομεν μαρτύρων;

64 ἠκούσατε πάντως τῆς βλασφημίας· τί ὑμῖν φαίνεται; οἱ δὲ πάντες κατέκριναν αὐτὸν εἶναι ἔνοχον θανάτου.

65 Καὶ ἤρξαντό τινες ἐμπτύειν αὐτῷ καὶ περικαλύπτειν τὸ πρόσωπον αὐτοῦ καὶ κολαφίζειν αὐτὸν καὶ λέγειν αὐτῷ· προφήτευσον ἡμῖν τίς ἐστιν ὁ παίσας σε. καὶ οἱ ὑπηρέται ραπίσμασιν αὐτὸν ἔβαλον.

53 Και οδήγησαν τον Ιησού προς τον αρχιερέα, και συνέρχονται όλοι οι αρχιερείς και οι πρεσβύτεροι και οι γραμματείς.

54 Και ο Πέτρος από μακριά τον ακολούθησε ως μέσα στην αυλή του αρχιερέα, και καθόταν μαζί με τους υπηρέτες και θερμαινόταν κοντά στο φως της φωτιάς.

55 Οι αρχιερείς, λοιπόν, και όλο το συνέδριο ζητούσαν μαρτυρία κατά του Ιησού, για να τον θανατώσουν, και δεν εύρισκαν.

56 Γιατί πολλοί ψευδομαρτυρούσαν εναντίον του, αλλά οι μαρτυρίες δεν ήταν σύμφωνες.

57 Και μερικοί, αφού σηκώθηκαν, ψευδομαρτυρούσαν εναντίον του λέγοντας:

58 «Εμείς τον ακούσαμε να λέει: “Εγώ θα καταστρέψω το ναό τούτο το χειροποίητο και μέσα σε τρεις ημέρες άλλο αχειροποίητο θα οικοδομήσω”».

59 Αλλά ούτε έτσι δεν ήταν σύμφωνη η μαρτυρία τους.

60 Και τότε σηκώθηκε ο αρχιερέας στο μέσο και επερώτησε τον Ιησού λέγοντας: «Δεν αποκρίνεσαι τίποτα; Τι μαρτυρούν αυτοί εναντίον σου;»

61 Εκείνος σιωπούσε και δεν αποκρίθηκε τίποτα. Πάλι ο αρχιερέας τον επερωτούσε και λέει σ’ αυτόν: «Εσύ είσαι ο Χριστός, ο Υιός του Ευλογητού;»

62 Ο Ιησούς τότε είπε: «Εγώ είμαι, και θα δείτε τον Υιό του ανθρώπου από τα δεξιά να κάθεται της Δύναμης και να έρχεται μαζί με τις νεφέλες του ουρανού».

63 Ο αρχιερέας τότε, αφού ξέσχισε τους χιτώνες του, λέει: «Τι ανάγκη έχουμε ακόμα από μάρτυρες;

64 Ακούσατε τη βλαστήμια. Τι σας φαίνεται;» Εκείνοι όλοι τον κατάκριναν πως είναι ένοχος θανάτου.

65 Και άρχισαν μερικοί να τον φτύνουν και να περικαλύπτουν το πρόσωπό του και να τον χαστουκίζουν και να του λένε: «Προφήτεψε». Και οι υπηρέτες τον πήραν στα χαστούκια.

Η άρνηση και η μετάνοια του Πέτρου

(Μτ 26,69-75. Λκ 22,54-62. Ιω 18,15-18. 25-27)

66 Καὶ ὄντος τοῦ Πέτρου κάτω ἐν τῇ αὐλῇ ἔρχεται μία τῶν παιδισκῶν τοῦ ἀρχιερέως,

67 καὶ ἰδοῦσα τὸν Πέτρον θερμαινόμενον ἐμβλέψασα αὐτῷ λέγει· καὶ σὺ μετὰ τοῦ ᾿Ιησοῦ τοῦ Ναζαρηνοῦ ἦσθα.

68 ὁ δὲ ἠρνήσατο λέγων· οὐκ οἶδα οὐδὲ ἐπίσταμαι τί σὺ λέγεις. καὶ ἐξῆλθεν ἔξω εἰς τὸ προαύλιον, καὶ ἀλέκτωρ ἐφώνησε.

69 καὶ ἡ παιδίσκη ἰδοῦσα αὐτὸν πάλιν ἤρξατο λέγειν τοῖς παρεστηκόσιν ὅτι οὗτος ἐξ αὐτῶν ἐστιν.

70 ὁ δὲ πάλιν ἠρνεῖτο. καὶ μετὰ μικρὸν πάλιν οἱ παρεστῶτες ἔλεγον τῷ Πέτρῳ· ἀληθῶς ἐξ αὐτῶν εἶ· καὶ γὰρ Γαλιλαῖος εἶ καὶ ἡ λαλιά σου ὁμοιάζει.

71 ὁ δὲ ἤρξατο ἀναθεματίζειν καὶ ὀμνύναι ὅτι οὐκ οἶδα τὸν ἄνθρωπον τοῦτον ὃν λέγετε. καὶ ἐκ δευτέρου ἀλέκτωρ ἐφώνησε.

72 καὶ ἀνεμνήσθη ὁ Πέτρος τὸ ρῆμα ὃ εἶπεν αὐτῷ ὁ ᾿Ιησοῦς ὅτι πρὶν ἀλέκτορα φωνῆσαι δίς, ἀπαρνήσῃ με τρίς· καὶ ἐπιβαλὼν ἔκλαιε.

66 Και ενώ ο Πέτρος ήταν κάτω στην αυλή, έρχεται μία από τις μικρές δούλες του αρχιερέα

67 και, όταν είδε τον Πέτρο να θερμαίνεται, τον κοίταξε μέσα στα μάτια και του λέει: «Κι εσύ μαζί με το Ναζαρηνό ήσουν, τον Ιησού».

68 Εκείνος το αρνήθηκε λέγοντας: «Ούτε ξέρω ούτε καταλαβαίνω εσύ τι λες». Και βγήκε έξω στο προαύλιο. Και λάλησε ένας πετεινός.

69 Και η μικρή δούλη, όταν τον είδε, άρχισε πάλι να λέει σ’ όσους είχαν σταθεί εκεί: «Αυτός είναι από αυτούς».

70 Εκείνος πάλι αρνιόταν. Και μετά από λίγο, πάλι όσοι είχαν σταθεί εκεί, έλεγαν στον Πέτρο: «Αλήθεια, από αυτούς είσαι, γιατί είσαι και Γαλιλαίος».

71 Εκείνος άρχισε να αναθεματίζει και να ορκίζεται: «Δεν ξέρω τον άνθρωπο τούτον που λέτε».

72 Και ευθύς για δεύτερη φορά ένας πετεινός λάλησε. Και θυμήθηκε ο Πέτρος το λόγο καθώς του είπε ο Ιησούς: «Πριν ο πετεινός λαλήσει δύο φορές, τρεις θα με απαρνηθείς» – και αφού έπεσε πάνω στη γη, έκλαιγε.


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 15

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 15

Ο Ιησούς οδηγείται στον Πιλάτο και η καταδίκη του σε θάνατο

(Μτ 1,2. 11-26. Λκ 23,1-5. 13-35. Ιω 18,28-19,16)

1 Καὶ εὐθέως ἐπὶ τὸ πρωῒ συμβούλιον ποιήσαντες οἱ ἀρχιερεῖς μετὰ τῶν πρεσβυτέρων καὶ γραμματέων καὶ ὅλον τὸ συνέδριον, δήσαντες τὸν ᾿Ιησοῦν ἀπήνεγκαν καὶ παρέδωκαν τῷ Πιλάτῳ.

2 καὶ ἐπηρώτησεν αὐτὸν ὁ Πιλᾶτος· σὺ εἶ ὁ βασιλεὺς τῶν ᾿Ιουδαίων; ὁ δὲ ἀποκριθεὶς εἶπεν αὐτῷ· σὺ λέγεις.

3 καὶ κατηγόρουν αὐτοῦ οἱ ἀρχιερεῖς πολλά, αὐτὸς δὲ οὐδὲν ἀπεκρίνατο.

4 ὁ δὲ Πιλᾶτος πάλιν ἐπηρώτα αὐτὸν λέγων· οὐκ ἀποκρίνῃ οὐδέν; ἴδε πόσα σου καταμαρτυροῦσιν.

5 ὁ δὲ ᾿Ιησοῦς οὐκέτι οὐδὲν ἀπεκρίθη, ὥστε θαυμάζειν τὸν Πιλᾶτον.

6 Κατὰ δὲ ἑορτὴν ἀπέλυεν αὐτοῖς ἕνα δέσμιον, ὅνπερ ᾐτοῦντο.

7 ἦν δὲ ὁ λεγόμενος Βαραββᾶς μετὰ τῶν συστασιαστῶν δεδεμένος, οἵτινες ἐν τῇ στάσει φόνον πεποιήκεισαν.

8 καὶ ἀναβοήσας ὁ ὄχλος ἤρξατο αἰτεῖσθαι καθὼς ἀεὶ ἐποίει αὐτοῖς.

9 ὁ δὲ Πιλᾶτος ἀπεκρίθη αὐτοῖς λέγων· θέλετε ἀπολύσω ὑμῖν τὸν βασιλέα τῶν ᾿Ιουδαίων;

10 ἐγίνωσκε γὰρ ὅτι διὰ φθόνον παραδεδώκεισαν αὐτὸν οἱ ἀρχιερεῖς.

11 οἱ δὲ ἀρχιερεῖς ἀνέσεισαν τὸν ὄχλον ἵνα μᾶλλον τὸν Βαραββᾶν ἀπολύσῃ αὐτοῖς.

12 ὁ δὲ Πιλᾶτος ἀποκριθεὶς πάλιν εἶπεν αὐτοῖς· τί οὖν θέλετε ποιήσω ὃν λέγετε τὸν βασιλέα τῶν ᾿Ιουδαίων;

13 οἱ δὲ πάλιν ἔκραξαν· σταύρωσον αὐτόν.

14 ὁ δὲ Πιλᾶτος ἔλεγεν αὐτοῖς· τί γὰρ ἐποίησε κακόν; οἱ δὲ περισσοτέρως ἔκραξαν· σταύρωσον αὐτόν.

15 ὁ δὲ Πιλᾶτος βουλόμενος τῷ ὄχλῳ τὸ ἱκανὸν ποιῆσαι, ἀπέλυσεν αὐτοῖς τὸν Βαραββᾶν, καὶ παρέδωκε τὸν ᾿Ιησοῦν φραγελλώσας ἵνα σταυρωθῇ.

1 Και ευθύς το πρωί έκαναν συμβούλιο οι αρχιερείς μαζί με τους πρεσβυτέρους και τους γραμματείς και όλο το συνέδριο και, αφού έδεσαν τον Ιησού, τον έφεραν και τον παρέδωσαν στον Πιλάτο.

2 Και τον επερώτησε ο Πιλάτος: «Εσύ είσαι ο βασιλιάς των Ιουδαίων;» Εκείνος του αποκρίθηκε και λέει: «Εσύ το λες».

3 Και οι αρχιερείς τον κατηγορούσαν πολλά.

4 Ο Πιλάτος λοιπόν πάλι τον επερωτούσε λέγοντας: «Δεν αποκρίνεσαι τίποτα; Δες πόσα σε κατηγορούν».

5 Αλλά ο Ιησούς τίποτα πια δεν αποκρίθηκε, ώστε θαύμαζε ο Πιλάτος.

6 Κατά την εορτή, λοιπόν, τους απέλυε ένα φυλακισμένο, όποιον ζητούσαν.

7 Ήταν τότε φυλακισμένος ο λεγόμενος Βαραβάς μαζί με τους στασιαστές, οι οποίοι κατά τη στάση είχαν κάνει φόνο.

8 Και όταν ανέβηκε το πλήθος, άρχισε να του ζητά καθώς τους έκανε.

9 Ο Πιλάτος τότε τους αποκρίθηκε λέγοντας: «Θέλετε να σας απολύσω το βασιλιά των Ιουδαίων;»

10 Γιατί γνώριζε ότι από φθόνο τον είχαν παραδώσει οι αρχιερείς.

11 Αλλά οι αρχιερείς ξεσήκωσαν το πλήθος, για να τους απολύσει μάλλον το Βαραβά.

12 Ο Πιλάτος τότε, πάλι έλαβε το λόγο και τους έλεγε: «Τι θέλετε λοιπόν να κάνω αυτόν που λέτε “βασιλιά των Ιουδαίων”;»

13 Εκείνοι πάλι έκραξαν: «Σταύρωσέ τον».

14 Ο Πιλάτος όμως τους έλεγε: «Γιατί, τι κακό έκανε;» Εκείνοι περισσότερο έκραξαν: «Σταύρωσέ τον».

15 Ο Πιλάτος, λοιπόν, θέλοντας να ικανοποιήσει τον όχλο, τους απόλυσε το Βαραβά και παράδωσε τον Ιησού, αφού τον μαστίγωσε, για να σταυρωθεί.

Οι στρατιώτες εμπαίζουν τον Ιησού

(Μτ 27,27-31. Ιω 19,2-3)

16 Οἱ δὲ στρατιῶται ἀπήγαγον αὐτὸν ἔσω τῆς αὐλῆς, ὅ ἐστι πραιτώριον, καὶ συγκαλοῦσιν ὅλην τὴν σπεῖραν·

17 καὶ ἐνδύουσιν αὐτὸν πορφύραν καὶ περιτιθέασιν αὐτῷ πλέξαντες ἀκάνθινον στέφανον,

18 καὶ ἤρξαντο ἀσπάζεσθαι αὐτόν. χαῖρε ὁ βασιλεὺς τῶν ᾿Ιουδαίων·

19 καὶ ἔτυπτον αὐτοῦ τὴν κεφαλὴν καλάμῳ καὶ ἐνέπτυον αὐτῷ, καὶ τιθέντες τὰ γόνατα προσεκύνουν αὐτῷ.

20 καὶ ὅτε ἐνέπαιξαν αὐτῷ, ἐξέδυσαν αὐτὸν τὴν πορφύραν καὶ ἐνέδυσαν αὐτὸν τὰ ἱμάτια τὰ ἴδια, καὶ ἐξάγουσιν αὐτὸν ἵνα σταυρώσωσιν αὐτόν.

16 Οι στρατιώτες τότε τον οδήγησαν μέσα στην εσωτερική αυλή, που είναι το πραιτόριο, και συγκαλούν όλη τη στρατιωτική μονάδα.

17 Και τον ντύνουν με πορφύρα και του θέτουν γύρω από το κεφάλι ένα αγκάθινο στεφάνι που έπλεξαν.

18 Και άρχισαν να τον χαιρετούν: «Χαίρε, βασιλιά των Ιουδαίων».

19 Και χτυπούσαν το κεφάλι του με καλάμι και τον έφτυναν και, αφού έπεσαν στα γόνατα, τον προσκυνούσαν.

20 Και όταν τον ενέπαιξαν, τον έγδυσαν από την πορφύρα και τον έντυσαν με τα ρούχα του. Και τον οδηγούν έξω για να τον σταυρώσουν.

Η Σταύρωση του Ιησού

(Μτ 27,32-44. Λκ 23,26-43. Ιω 19,16-27)

21 Καὶ ἀγγαρεύουσι παράγοντά τινα Σίμωνα Κυρηναῖον, ἐρχόμενον ἀπ᾿ ἀγροῦ, τὸν πατέρα ᾿Αλεξάνδρου καὶ Ρούφου, ἵνα ἄρῃ τὸν σταυρὸν αὐτοῦ.

22 Καὶ φέρουσιν αὐτὸν ἐπὶ Γολγοθᾶ τόπον, ὅ ἐστι μεθερμηνευόμενον κρανίου τόπος.

23 καὶ ἐδίδουν αὐτῷ πιεῖν ἐσμυρνισμένον οἶνον· ὁ δὲ οὐκ ἔλαβε.

24 καὶ σταυρώσαντες αὐτὸν διαμερίζονται τὰ ἱμάτια αὐτοῦ βάλλοντες κλῆρον ἐπ᾿ αὐτὰ τίς τί ἄρῃ.

25 ἦν δὲ ὥρα τρίτη καὶ ἐσταύρωσαν αὐτόν.

26 καὶ ἦν ἡ ἐπιγραφὴ τῆς αἰτίας αὐτοῦ ἐπιγεγραμμένη· ὁ βασιλεὺς τῶν ᾿Ιουδαίων.

27 Καὶ σὺν αὐτῷ σταυροῦσι δύο λῃστάς, ἕνα ἐκ δεξιῶν καὶ ἕνα ἐξ εὐωνύμων αὐτοῦ.

28 καὶ ἐπληρώθη ἡ γραφὴ ἡ λέγουσα· καὶ μετὰ ἀνόμων ἐλογίσθη.

29 Καὶ οἱ παραπορευόμενοι ἐβλασφήμουν αὐτὸν κινοῦντες τὰς κεφαλὰς αὐτῶν καὶ λέγοντες· οὐά, ὁ καταλύων τὸν ναὸν καὶ ἐν τρισὶν ἡμέραις οἰκοδομῶν!

30 σῶσον σεαυτὸν καὶ κατάβα ἀπὸ τοῦ σταυροῦ.

31 ὁμοίως δὲ καὶ οἱ ἀρχιερεῖς ἐμπαίζοντες πρὸς ἀλλήλους μετὰ τῶν γραμματέων ἔλεγον· ἄλλους ἔσωσεν, ἑαυτὸν οὐ δύναται σῶσαι.

32 ὁ Χριστὸς ὁ βασιλεὺς τοῦ ᾿Ισραὴλ καταβάτω νῦν ἀπὸ τοῦ σταυροῦ, ἵνα ἴδωμεν καὶ πιστεύσωμεν αὐτῷ. καὶ οἱ συνεσταυρωμένοι αὐτῷ ὠνείδιζον αὐτόν.

21 Και αγγαρεύουν κάποιον που περνούσε από εκεί κοντά, το Σίμωνα τον Κυρηναίο, που ερχόταν από την εξοχή, τον πατέρα του Αλέξανδρου και του Ρούφου, για να σηκώσει το σταυρό του.

22 Και τον φέρνουν πάνω στον τόπο του Γολγοθά, που ερμηνεύεται, “Κρανίου Τόπος”.

23 Και του έδιναν κρασί με σμύρνα. αλλά αυτός δεν το έλαβε.

24 Και τον σταυρώνουν και διαμοιράζονται τα ιμάτιά του, ρίχνοντας κλήρο γι’ αυτά τι κανείς θα πάρει.

25 Ήταν τότε εννιά η ώρα το πρωί, και τον σταύρωσαν.

26 Και ήταν η επιγραφή της αιτίας της καταδίκης του γραμμένη από πάνω του: “Ο βασιλιάς των Ιουδαίων”.

27 Και μαζί του σταυρώνουν δύο ληστές, έναν από τα δεξιά και έναν από τα αριστερά του.

28 Και εκπληρώθηκε η Γραφή που λέει: Και μαζί με άνομους λογαριάστηκε.

29 Και εκείνοι που πορεύονταν δίπλα του τον βλαστημούσαν κουνώντας τα κεφάλια τους και λέγοντας: «Α, εσύ που καταστρέφεις το ναό και τον οικοδομείς σε τρεις ημέρες,

30 σώσε τον εαυτό σου και κατέβα από το σταυρό».

31 Όμοια και οι αρχιερείς τον ενέπαιζαν μεταξύ τους μαζί με τους γραμματείς και έλεγαν: «Άλλους έσωσε, τον εαυτό του δε δύναται να σώσει.

32 Ο Χριστός, ο βασιλιάς του Ισραήλ, ας κατέβει τώρα από το σταυρό, για να δούμε και να πιστέψουμε». Και αυτοί που ήταν σταυρωμένοι μαζί του τον έβριζαν.

Ο θάνατος του Ιησού

(Μτ 27,45-56. Λκ 23,44-49. Ιω 19,28-30)

33 Γενομένης δὲ ὥρας ἕκτης σκότος ἐγένετο ἐφ᾿ ὅλην τὴν γῆν ἕως ὥρας ἐνάτης·

34 καὶ τῇ ὥρᾳ τῇ ἐνάτῃ ἐβόησεν ὁ ᾿Ιησοῦς φωνῇ μεγάλῃ λέγων· ᾿Ελωῒ ᾿Ελωΐ, λιμᾶ σαβαχθανί; ὅ ἐστι μεθερμηνευόμενον, ὁ Θεός μου ὁ Θεός μου, εἰς τί με ἐγκατέλιπες;

35 καί τινες τῶν παρεστηκότων ἀκούσαντες ἔλεγον· ἴδε ᾿Ηλίαν φωνεῖ.

36 δραμὼν δὲ εἷς καὶ γεμίσας σπόγγον ὄξους περιθείς τε καλάμῳ ἐπότιζεν αὐτὸν λέγων· ἄφετε ἴδωμεν εἰ ἔρχεται ᾿Ηλίας καθελεῖν αὐτόν.

37 ὁ δὲ ᾿Ιησοῦς ἀφεὶς φωνὴν μεγάλην ἐξέπνευσε.

38 Καὶ τὸ καταπέτασμα τοῦ ναοῦ ἐσχίσθη εἰς δύο ἀπὸ ἄνωθεν ἕως κάτω.

39 ᾿Ιδὼν δὲ ὁ κεντυρίων ὁ παρεστηκὼς ἐξ ἐναντίας αὐτοῦ ὅτι οὕτω κράξας ἐξέπνευσεν, εἶπεν· ἀληθῶς ὁ ἄνθρωπος οὗτος υἱὸς ἦν Θεοῦ.

40 ῏Ησαν δὲ καὶ γυναῖκες ἀπὸ μακρόθεν θεωροῦσαι, ἐν αἷς ἦν καὶ Μαρία ἡ Μαγδαληνὴ καὶ Μαρία ἡ τοῦ ᾿Ιακώβου τοῦ μικροῦ καὶ ᾿Ιωσῆ μήτηρ, καὶ Σαλώμη,

41 αἳ καὶ ὅτε ἦν ἐν τῇ Γαλιλαίᾳ ἠκολούθουν αὐτῷ καὶ διηκόνουν αὐτῷ, καὶ ἄλλαι πολλαὶ αἱ συναναβᾶσαι αὐτῷ εἰς ῾Ιεροσόλυμα.

33 Και όταν έγινε δώδεκα η ώρα το μεσημέρι, έγινε σκοτάδι πάνω σε όλη τη γη ως τις τρεις η ώρα το απόγευμα.

34 Και στις τρεις η ώρα βόησε ο Ιησούς με φωνή μεγάλη: «Ελωι ελωι λεμα σαβαχθανι;», που όταν ερμηνεύεται σημαίνει: «Θεέ μου, Θεέ μου, γιατί με εγκατέλειψες;»

35 Και μερικοί από αυτούς που είχαν σταθεί εκεί κοντά, όταν άκουσαν, έλεγαν: «Δες, τον Ηλία φωνάζει».

36 Έτρεξε τότε κάποιος και, αφού γέμισε ένα σφουγγάρι με ξίδι, το έθεσε γύρω από ένα καλάμι και του έδινε να πιει λέγοντας: «Αφήστε, ας δούμε αν έρχεται ο Ηλίας να τον κατεβάσει».

37 Και ο Ιησούς, αφού άφησε να βγει φωνή μεγάλη, εξέπνευσε.

38 Και το καταπέτασμα του ναού σχίστηκε στα δύο από πάνω ως κάτω.

39 Όταν είδε τότε ο εκατόνταρχος, που είχε σταθεί απέναντί του, ότι έτσι εξέπνευσε, είπε: «Αλήθεια, αυτός ο άνθρωπος ήταν Υιός Θεού».

40 Και ήταν και γυναίκες από μακριά που κοιτούσαν, μεταξύ των οποίων και η Μαρία η Μαγδαληνή και η Μαρία, η μητέρα του Ιακώβου του μικρού και του Ιωσή, και η Σαλώμη,

41 οι οποίες, όταν ο Ιησούς ήταν στη Γαλιλαία, τον ακολουθούσαν και τον διακονούσαν. Ήταν επίσης και πολλές άλλες που ανέβηκαν μαζί του στα Ιεροσόλυμα.

Η Αποκαθήλωση και η ταφή του Ιησού

(Μτ 27,57-61. Λκ 23,50-56. Ιω 19,38-42)

42 Καὶ ἤδη ὀψίας γενομένης, ἐπεὶ ἦν παρασκευή, ὅ ἐστι προσάββατον,

43 ἐλθὼν ᾿Ιωσὴφ ὁ ἀπὸ ᾿Αριμαθαίας, εὐσχήμων βουλευτής, ὃς καὶ αὐτὸς ἦν προσδεχόμενος τὴν βασιλείαν τοῦ Θεοῦ, τολμήσας εἰσῆλθε πρὸς Πιλᾶτον καὶ ᾐτήσατο τὸ σῶμα τοῦ ᾿Ιησοῦ.

44 ὁ δὲ Πιλᾶτος ἐθαύμασεν εἰ ἤδη τέθνηκε, καὶ προσκαλεσάμενος τὸν κεντυρίωνα ἐπηρώτησεν αὐτὸν εἰ πάλαι ἀπέθανε·

45 καὶ γνοὺς ἀπὸ τοῦ κεντυρίωνος ἐδωρήσατο τὸ σῶμα τῷ ᾿Ιωσήφ.

46 καὶ ἀγοράσας σινδόνα καὶ καθελὼν αὐτὸν ἐνείλησε τῇ σινδόνι καὶ κατέθηκεν αὐτὸν ἐν μνημείῳ, ὃ ἦν λελατομημένον ἐκ πέτρας, καὶ προσεκύλισε λίθον ἐπὶ τὴν θύραν τοῦ μνημείου.

47 ἡ δὲ Μαρία ἡ Μαγδαληνὴ καὶ Μαρία ᾿Ιωσῆ ἐθεώρουν ποῦ τίθεται.

42 Και όταν ήδη έγινε βράδυ, επειδή ήταν Παρασκευή, που είναι η προηγούμενη ημέρα του Σαββάτου,

43 ήρθε ο Ιωσήφ, που καταγόταν από την Αριμαθαία, σεβαστό μέλος του Συνεδρίου, που κι αυτός περίμενε τη βασιλεία του Θεού, ο οποίος τόλμησε, εισήλθε και παρουσιάστηκε μπροστά στον Πιλάτο και ζήτησε το σώμα του Ιησού.

44 Αλλά ο Πιλάτος θαύμασε απορώντας αν είχε ήδη πεθάνει και, αφού προσκάλεσε τον εκατόνταρχο, τον ρώτησε αν πέθανε από ώρα.

45 Και όταν το έμαθε από τον εκατόνταρχο, δώρισε το πτώμα στον Ιωσήφ.

46 Και εκείνος αφού αγόρασε ένα σεντόνι, τον κατέβασε από το σταυρό, τον τύλιξε στο σεντόνι και τον έθεσε μέσα σε μνήμα που ήταν λατομημένο στο βράχο. Και μετά κύλησε ένα λίθο πάνω στη θύρα του μνήματος.

47 Τότε η Μαρία η Μαγδαληνή και η Μαρία η μητέρα του Ιωσή κοιτούσαν πού έχει τεθεί.


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 16

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 16

Η Ανάσταση του Ιησού

(Μτ 28,1-8. Λκ 24,1-12. Ιω 20,1-10)

1 Καὶ διαγενομένου τοῦ σαββάτου Μαρία ἡ Μαγδαληνὴ καὶ Μαρία ἡ τοῦ ᾿Ιακώβου καὶ Σαλώμη ἠγόρασαν ἀρώματα ἵνα ἐλθοῦσαι ἀλείψωσιν αὐτόν.

2 καὶ λίαν πρωῒ τῆς μιᾶς σαββάτων ἔρχονται ἐπὶ τὸ μνημεῖον, ἀνατείλαντος τοῦ ἡλίου.

3 καὶ ἔλεγον πρὸς ἑαυτάς· τίς ἀποκυλίσει ἡμῖν τὸν λίθον ἐκ τῆς θύρας τοῦ μνημείου;

4 καὶ ἀναβλέψασαι θεωροῦσιν ὅτι ἀποκεκύλισται ὁ λίθος· ἦν γὰρ μέγας σφόδρα.

5 καὶ εἰσελθοῦσαι εἰς τὸ μνημεῖον εἶδον νεανίσκον καθήμενον ἐν τοῖς δεξιοῖς, περιβεβλημένον στολὴν λευκήν, καὶ ἐξεθαμβήθησαν.

6 ὁ δὲ λέγει αὐταῖς· μὴ ἐκθαμβεῖσθε· ᾿Ιησοῦν ζητεῖτε τὸν Ναζαρηνὸν τὸν ἐσταυρωμένον· ἠγέρθη, οὐκ ἔστιν ὧδε· ἴδε ὁ τόπος ὅπου ἔθηκαν αὐτόν.

7 ἀλλ᾿ ὑπάγετε εἴπατε τοῖς μαθηταῖς αὐτοῦ καὶ τῷ Πέτρῳ ὅτι προάγει ὑμᾶς εἰς τὴν Γαλιλαίαν· ἐκεῖ αὐτὸν ὄψεσθε, καθὼς εἶπεν ὑμῖν.

8 καὶ ἐξελθοῦσαι ἔφυγον ἀπὸ τοῦ μνημείου· εἶχε δὲ αὐτὰς τρόμος καὶ ἔκστασις, καὶ οὐδενὶ οὐδὲν εἶπον· ἐφοβοῦντο γάρ.

1 Και όταν πέρασε το Σάββατο, η Μαρία η Μαγδαληνή και η Μαρία η μητέρα του Ιακώβου και η Σαλώμη αγόρασαν αρώματα, για να έρθουν και να τον αλείψουν.

2 Και πολύ πρωί, την πρώτη ημέρα μετά το Σάββατο έρχονται στο μνήμα, όταν ανάτειλε ο ήλιος.

3 Και έλεγαν μεταξύ τους: «Ποιος θα μας κυλήσει μακριά το λίθο από τη θύρα του μνήματος;»

4 Και όταν σήκωσαν το βλέμμα τους, κοιτούν ότι έχει κυλήσει μακριά ο λίθος. ήταν πράγματι πάρα πολύ μεγάλος.

5 Και αφού εισήλθαν στο μνήμα, είδαν ένα νεαρό να κάθεται στα δεξιά ντυμένο με στολή λευκή και έμειναν έκθαμβες.

6 Εκείνος τους λέει: «Μη μένετε έκθαμβες. Τον Ιησού ζητάτε, το Ναζαρηνό, το σταυρωμένο. Εγέρθηκε, δεν είναι εδώ. Να ο τόπος όπου τον έθεσαν.

7 Αλλά πηγαίνετε, πείτε στους μαθητές του και στον Πέτρο ότι πηγαίνει πριν από εσάς στη Γαλιλαία. εκεί θα τον δείτε καθώς σας είπε».

8 Και εκείνες εξήλθαν και έφυγαν από το μνήμα, γιατί τις κατείχε τρόμος και έκσταση. Και σε κανέναν δεν είπαν τίποτα. γιατί φοβούνταν.

Η εμφάνιση του Ιησού στους μαθητές

(Μτ 28,9-10. 16-20. Λκ 24,13-49. Ιω 20,11-23. Πρ 1,1-11)

9 ᾿Αναστὰς δὲ πρωῒ πρώτῃ σαββάτου ἐφάνη πρῶτον Μαρίᾳ τῇ Μαγδαληνῇ, ἀφ᾿ ἧς ἐκβεβλήκει ἑπτὰ δαιμόνια.

10 ἐκείνη πορευθεῖσα ἀπήγγειλε τοῖς μετ᾿ αὐτοῦ γενομένοις, πενθοῦσι καὶ κλαίουσι.

11 κἀκεῖνοι ἀκούσαντες ὅτι ζῇ καὶ ἐθεάθη ὑπ᾿ αὐτῆς, ἠπίστησαν.

12 Μετὰ δὲ ταῦτα δυσὶν ἐξ αὐτῶν περιπατοῦσιν ἐφανερώθη ἐν ἑτέρᾳ μορφῇ, πορευομένοις εἰς ἀγρόν. 13 κἀκεῖνοι ἀπελθόντες ἀπήγγειλαν τοῖς λοιποῖς· οὐδὲ ἐκείνοις ἐπίστευσαν.

14 ῞Υστερον ἀνακειμένοις αὐτοῖς τοῖς ἕνδεκα ἐφανερώθη, καὶ ὠνείδισε τὴν ἀπιστίαν αὐτῶν καὶ σκληροκαρδίαν, ὅτι τοῖς θεασαμένοις αὐτὸν ἐγηγερμένον οὐκ ἐπίστευσαν.

15 καὶ εἶπεν αὐτοῖς· πορευθέντες εἰς τὸν κόσμον ἅπαντα κηρύξατε τὸ εὐαγγέλιον πάσῃ τῇ κτίσει.

16 ὁ πιστεύσας καὶ βαπτισθεὶς σωθήσεται, ὁ δὲ ἀπιστήσας κατακριθήσεται.

17 σημεῖα δὲ τοῖς πιστεύσασι ταῦτα παρακολουθήσει· ἐν τῷ ὀνόματί μου δαιμόνια ἐκβαλοῦσι· γλώσσαις λαλήσουσι καιναῖς·

18 ὄφεις ἀροῦσι· κἂν θανάσιμόν τι πίωσιν, οὐ μὴ αὐτοὺς βλάψει· ἐπὶ ἀρρώστους χεῖρας ἐπιθήσουσι, καὶ καλῶς ἕξουσιν.

9 Και αφού αναστήθηκε πρωί την πρώτη ημέρα μετά το Σάββατο, φάνηκε πρώτα στη Μαρία τη Μαγδαληνή, από την οποία είχε βγάλει εφτά δαιμόνια.

10 Εκείνη πορεύτηκε και το ανάγγειλε σ’ αυτούς που ήταν μαζί του, οι οποίοι πενθούσαν και έκλαιγαν.

11 Κι εκείνοι, όταν άκουσαν ότι ζει και ότι αυτή τον είδε, απίστησαν.

12 Και μετά από αυτά, φανερώθηκε με άλλη μορφή σε δύο από αυτούς που περπατούσαν, ενώ πορεύονταν σε ένα χωριό. 13 Κι εκείνοι έφυγαν και το ανάγγειλαν στους υπόλοιπους. ούτε σ’ εκείνους πίστεψαν.

14 Και ύστερα, ενώ κάθονταν, για να φάνε, φανερώθηκε σ’ αυτούς τους έντεκα και επιτίμησε την απιστία τους και τη σκληροκαρδία τους, γιατί δεν πίστεψαν σ’ εκείνους που τον είδαν εγερμένο.

15 Και τους είπε: «Πορευτείτε σε όλο τον κόσμο και κηρύξετε το ευαγγέλιο σε όλη την κτίση.

16 Όποιος πιστέψει και βαφτιστεί θα σωθεί, όποιος όμως απιστήσει θα κατακριθεί.

17 Και αυτά τα θαυματουργικά σημεία θα συνοδέψουν εκείνους που θα πιστέψουν: θα βγάλουν δαιμόνια στο όνομά μου, θα μιλήσουν καινούργιες γλώσσες

18 και θα σηκώσουν στα χέρια τους φίδια, και αν πιουν κάτι θανάσιμο, δε θα τους βλάψει. θα θέσουν τα χέρια πάνω σε αρρώστους και θα γίνουν καλά».

Η Ανάληψη του Ιησού

(Λκ 24,50-53. Πραξ 1,9-11)

19 ῾Ο μὲν οὖν Κύριος μετὰ τὸ λαλῆσαι αὐτοῖς ἀνελήφθη εἰς τὸν οὐρανὸν καὶ ἐκάθισεν ἐκ δεξιῶν τοῦ Θεοῦ. 20 ἐκεῖνοι δὲ ἐξελθόντες ἐκήρυξαν πανταχοῦ, τοῦ Κυρίου συνεργοῦντος καὶ τὸν λόγον βεβαιοῦντος διὰ τῶν ἐπακολουθούντων σημείων. ἀμήν.

19 Αφενός λοιπόν, μετά την ομιλία του σ’ αυτούς, ο Κύριος Ιησούς αναλήφτηκε στον ουρανό και κάθισε από τα δεξιά του Θεού. 20 Αφετέρου εκείνοι εξήλθαν και κήρυξαν παντού, ενώ ο Κύριος συνεργούσε και επιβεβαίωνε το λόγο μέσω των θαυματουργικών σημείων που επακολουθούσαν.


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 2

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 2

Η θεραπεία του παραλυτικού της Καπερναούμ

(Μτ 9,1-8. Λκ 5,17-26)

1 Καί εἰσῆλθε πάλιν εἰς Καπερναοὺμ δι᾿ ἡμερῶν καὶ ἠκούσθη ὅτι εἰς οἶκόν ἐστι.

2 καὶ εὐθέως συνήχθησαν πολλοί, ὥστε μηκέτι χωρεῖν μηδὲ τὰ πρὸς τὴν θύραν· καὶ ἐλάλει αὐτοῖς τὸν λόγον.

3 καὶ ἔρχονται πρὸς αὐτὸν παραλυτικὸν φέροντες, αἰρόμενον ὑπὸ τεσσάρων.

4 καὶ μὴ δυνάμενοι προσεγγίσαι αὐτῷ διὰ τὸν ὄχλον, ἀπεστέγασαν τὴν στέγην ὅπου ἦν, καὶ ἐξορύξαντες χαλῶσι τὸν κράβαττον, ἐφ᾿ ᾧ ὁ παραλυτικὸς κατέκειτο.

5 ἰδὼν δὲ ὁ ᾿Ιησοῦς τὴν πίστιν αὐτῶν λέγει τῷ παραλυτικῷ· τέκνον, ἀφέωνταί σοι αἱ ἁμαρτίαι σου.

6 ἦσαν δέ τινες τῶν γραμματέων ἐκεῖ καθήμενοι καὶ διαλογιζόμενοι ἐν ταῖς καρδίαις αὐτῶν·

7 τί οὗτος οὕτω λαλεῖ βλασφημίας; τίς δύναται ἀφιέναι ἁμαρτίας εἰ μὴ εἷς ὁ Θεός;

8 καὶ εὐθέως ἐπιγνοὺς ὁ ᾿Ιησοῦς τῷ πνεύματι αὐτοῦ ὅτι οὕτως αὐτοὶ διαλογίζονται ἐν ἑαυτοῖς, εἶπεν αὐτοῖς· τί ταῦτα διαλογίζεσθε ἐν ταῖς καρδίαις ὑμῶν;

9 τί ἐστιν εὐκοπώτερον, εἰπεῖν τῷ παραλυτικῷ, ἀφέωνταί σου αἱ ἁμαρτίαι, ἢ εἰπεῖν, ἔγειρε καὶ ἆρον τὸν κράβαττόν σου καὶ περιπάτει;

10 ἵνα δὲ εἰδῆτε ὅτι ἐξουσίαν ἔχει ὁ υἱὸς τοῦ ἀνθρώπου ἀφιέναι ἐπὶ τῆς γῆς ἁμαρτίας — λέγει τῷ παραλυτικῷ.

11 σοὶ λέγω, ἔγειρε καὶ ἆρον τὸν κράβαττόν σου καὶ ὕπαγε εἰς τὸν οἶκόν σου.

12 καὶ ἠγέρθη εὐθέως, καὶ ἄρας τὸν κράβαττον ἐξῆλθεν ἐναντίον πάντων, ὥστε ἐξίστασθαι πάντας καὶ δοξάζειν τὸν Θεὸν λέγοντας ὅτι οὐδέποτε οὕτως εἴδομεν.

1 Και όταν εισήλθε πάλι στην Καπερναούμ ύστερα από μερικές ημέρες, ακούστηκε ότι είναι μέσα σ’ έναν οίκο.

2 Και συνάχτηκαν πολλοί, ώστε να μη χωρούν πια μήτε στα μέρη μπροστά στη θύρα. και τους μιλούσε το λόγο του Θεού.

3 Και έρχονται φέρνοντας προς αυτόν έναν παράλυτο που τον σήκωναν τέσσερις.

4 Και επειδή δεν μπορούσαν να τον φέρουν προς αυτόν εξαιτίας του πλήθους, αφαίρεσαν τη στέγη της οικίας όπου ήταν και, αφού έκαναν άνοιγμα, κατεβάζουν το κρεβάτι όπου ο παράλυτος ήταν κατάκοιτος.

5 Και όταν είδε ο Ιησούς την πίστη τους, λέει στον παράλυτο: «Τέκνο μου, σου αφήνονται οι αμαρτίες».

6 Ήταν τότε μερικοί από τους γραμματείς εκεί, που κάθονταν και διαλογίζονταν μέσα στις καρδιές τους:

7 «Γιατί αυτός έτσι μιλάει; Βλαστημά. Ποιος δύναται να αφήνει αμαρτίες παρά μόνο ένας, ο Θεός;»

8 Και ευθύς, επειδή κατάλαβε καλά ο Ιησούς στο πνεύμα του ότι έτσι διαλογίζονται μέσα τους, τους λέει: «Γιατί διαλογίζεστε αυτά μέσα στις καρδιές σας;

9 Τι είναι ευκολότερο, να πω στον παράλυτο: “Σου αφήνονται οι αμαρτίες”, ή να πω: “Σήκω και πάρε το κρεβάτι σου και περπάτα”;

10 Αλλά για να μάθετε ότι εξουσία έχει ο Υιός του ανθρώπου να αφήνει αμαρτίες πάνω στη γη» – λέει στον παράλυτο:

11 «Σου λέω, σήκω, πάρε το κρεβάτι σου και πήγαινε στον οίκο σου».

12 Και εκείνος σηκώθηκε και ευθύς πήρε το κρεβάτι του και εξήλθε από την οικία μπροστά σε όλους, ώστε να μένουν εκστατικοί όλοι και να δοξάζουν το Θεό λέγοντας: «Έτσι δεν είδαμε ποτέ!»

Η κλήση του Λευί (Ματθαίου)

(Μτ 9,9-13. Λκ 5,27-32)

13 Καὶ ἐξῆλθε πάλιν παρὰ τὴν θάλασσαν· καὶ πᾶς ὁ ὄχλος ἤρχετο πρὸς αὐτόν, καὶ ἐδίδασκεν αὐτούς.

14 Καὶ παράγων εἶδε Λευῒν τὸν τοῦ ᾿Αλφαίου, καθήμενον ἐπὶ τὸ τελώνιον, καὶ λέγει αὐτῷ· ἀκολούθει μοι. καὶ ἀναστὰς ἠκολούθησεν αὐτῷ·

15 καὶ ἐγένετο ἐν τῷ κατακεῖσθαι αὐτὸν ἐν τῇ οἰκίᾳ αὐτοῦ, καὶ πολλοὶ τελῶναι καὶ ἁμαρτωλοὶ συνανέκειντο τῷ ᾿Ιησοῦ καὶ τοῖς μαθηταῖς αὐτοῦ· ἦσαν γὰρ πολλοί, καὶ ἠκολούθησαν αὐτῷ.

16 καὶ οἱ γραμματεῖς καὶ οἱ Φαρισαῖοι ἰδόντες αὐτὸν ἐσθίοντα μετὰ τῶν τελωνῶν καὶ ἁμαρτωλῶν ἔλεγον τοῖς μαθηταῖς αὐτοῦ· τί ὅτι μετὰ τῶν τελωνῶν καὶ ἁμαρτωλῶν ἐσθίει καὶ πίνει;

17 καὶ ἀκούσας ὁ ᾿Ιησοῦς λέγει αὐτοῖς· οὐ χρείαν ἔχουσιν οἱ ἰσχύοντες ἰατροῦ, ἀλλ᾿ οἱ κακῶς ἔχοντες· οὐκ ἦλθον καλέσαι δικαίους, ἀλλὰ ἁμαρτωλοὺς εἰς μετάνοιαν.

13 Και εξήλθε πάλι δίπλα στη λίμνη. Και όλο το πλήθος ερχόταν προς αυτόν και τους δίδασκε.

14 Και προχωρώντας εκεί κοντά είδε το Λευί, το γιο του Αλφαίου, να κάθεται στο τελωνείο και του λέει: «Ακολούθα με». Και σηκώθηκε και τον ακολούθησε.

15 Και αυτός κάθεται, για να φάει μέσα στην οικία του, και πολλοί τελώνες και αμαρτωλοί κάθισαν, για να φάνε μαζί με τον Ιησού και τους μαθητές του. Ήταν πράγματι πολλοί και τον ακολουθούσαν.

16 Και οι γραμματείς των Φαρισαίων, όταν είδαν ότι τρώει μαζί με τους αμαρτωλούς και τους τελώνες, έλεγαν στους μαθητές του: «Τρώει μαζί με τους τελώνες και τους αμαρτωλούς;»

17 Και επειδή το άκουσε ο Ιησούς, τους λέει: «Δεν έχουν ανάγκη οι υγιείς από γιατρό, αλλά οι ασθενείς. Δεν ήρθα να καλέσω δίκαιους, αλλά αμαρτωλούς».

Το ερώτημα για τη νηστεία

(Μτ 9,14-17. Λκ 5,33-39)

18 Καὶ ἦσαν οἱ μαθηταὶ ᾿Ιωάννου καὶ οἱ τῶν Φαρισαίων νηστεύοντες. καὶ ἔρχονται καὶ λέγουσιν αὐτῷ· διατὶ οἱ μαθηταὶ ᾿Ιωάννου καὶ οἱ τῶν Φαρισαίων νηστεύουσιν, οἱ δὲ σοὶ μαθηταὶ οὐ νηστεύουσι;

19 καὶ εἶπεν αὐτοῖς ὁ ᾿Ιησοῦς· μὴ δύνανται οἱ υἱοὶ τοῦ νυμφῶνος, ἐν ᾧ ὁ νυμφίος μετ᾿ αὐτῶν ἐστι, νηστεύειν; ὅσον χρόνον μεθ᾿ ἑαυτῶν ἔχουσι τὸν νυμφίον, οὐ δύνανται νηστεύειν.

20 ἐλεύσονται δὲ ἡμέραι ὅταν ἀπαρθῇ ἀπ᾿ αὐτῶν ὁ νυμφίος, καὶ τότε νηστεύσουσιν ἐν ἐκείναις ταῖς ἡμέραις.

21 οὐδεὶς ἐπίβλημα ράκους ἀγνάφου ἐπιρράπτει ἐπὶ ἱματίῳ παλαιῷ· εἰ δὲ μήγε, αἴρει τὸ πλήρωμα αὐτοῦ, τὸ καινὸν τοῦ παλαιοῦ, καὶ χεῖρον σχίσμα γίνεται.

22 καὶ οὐδεὶς βάλλει οἶνον νέον εἰς ἀσκοὺς παλαιούς· εἰ δὲ μή, ρήσσει ὁ οἶνος ὁ νέος τοὺς ἀσκούς, καὶ ὁ οἶνος ἐκχεῖται καὶ οἱ ἀσκοὶ ἀπολοῦνται· ἀλλὰ οἶνον νέον εἰς ἀσκοὺς καινοὺς βλητέον.

18 Και οι μαθητές του Ιωάννη και οι Φαρισαίοι νήστευαν. Και έρχονται και του λένε: «Γιατί οι μαθητές του Ιωάννη και οι μαθητές των Φαρισαίων νηστεύουν, ενώ οι δικοί σου μαθητές δε νηστεύουν;»

19 Και τους είπε ο Ιησούς: «Μήπως δύνανται οι καλεσμένοι στο γάμο, ενώ ο γαμπρός είναι μαζί τους, να νηστεύουν; Όσο χρόνο έχουν το γαμπρό μαζί τους δε δύνανται να νηστεύουν.

20 Θα έρθουν όμως ημέρες, όταν αφαιρεθεί από αυτούς ο γαμπρός, και τότε θα νηστέψουν κατ’ εκείνη την ημέρα.

21 Κανείς δε ράβει μπάλωμα από ασυρρίκνωτο καινούργιο ύφασμα πάνω σε ρούχο παλιό. Ειδεμή, τραβάει το συμπλήρωμα από αυτό, το καινούργιο από το παλιό, και γίνεται χειρότερο σχίσιμο.

22 Και κανείς δε βάζει κρασί νέο σε ασκιά παλιά. Ειδεμή, το κρασί θα σπάσει τα ασκιά, και χάνεται το κρασί και τα ασκιά. Αλλά κρασί νέο βάζουν σε ασκιά καινούργια».

Η τήρηση του Σαββάτου

(Μτ 12,1-8. Λκ 6,1-5)

23 Καὶ ἐγένετο παραπορεύεσθαι αὐτὸν ἐν τοῖς σάββασι διὰ τῶν σπορίμων, καὶ ἤρξαντο οἱ μαθηταὶ αὐτοῦ ὁδὸν ποιεῖν τίλλοντες τοὺς στάχυας.

24 καὶ οἱ Φαρισαῖοι ἔλεγον αὐτῷ· ἴδε τί ποιοῦσιν ἐν τοῖς σάββασιν ὃ οὐκ ἔξεστι.

25 καὶ αὐτὸς ἔλεγεν αὐτοῖς· οὐδέποτε ἀνέγνωτε τί ἐποίησε Δαυῒδ ὅτε χρείαν ἔσχε καὶ ἐπείνασεν αὐτὸς καὶ οἱ μετ᾿ αὐτοῦ;

26 πῶς εἰσῆλθεν εἰς τὸν οἶκον τοῦ Θεοῦ ἐπὶ ᾿Αβιάθαρ ἀρχιερέως καὶ τοὺς ἄρτους τῆς προθέσεως ἔφαγεν, οὓς οὐκ ἔξεστι φαγεῖν εἰ μὴ τοῖς ἱερεῦσι, καὶ ἔδωκε καὶ τοῖς σὺν αὐτῷ οὖσι;

27 καὶ ἔλεγεν αὐτοῖς· τὸ σάββατον διὰ τὸν ἄνθρωπον ἐγένετο, οὐχ ὁ ἄνθρωπος διὰ τὸ σάββατον·

28 ὥστε κύριός ἐστιν ὁ υἱὸς τοῦ ἀνθρώπου καὶ τοῦ σαββάτου.

23 Και το Σάββατο αυτός προχωρούσε μέσα από τα σπαρτά, και οι μαθητές του άρχισαν να κάνουν δρόμο μαδώντας τα στάχυα.

24 Και οι Φαρισαίοι του έλεγαν: «Δες τι κάνουν το Σάββατο, πράγμα που δεν επιτρέπεται!»

25 Και τους λέει: «Ποτέ δε διαβάσατε τι έκανε ο Δαβίδ, όταν είχε ανάγκη και πείνασε αυτός και όσοι ήταν μαζί του;

26 Πώς εισήλθε στον οίκο του Θεού επί Αβιάθαρ του αρχιερέα και έφαγε τους άρτους της προθέσεως, τους οποίους δεν επιτρέπεται να φάνε παρά μόνο οι ιερείς, και έδωσε και σ’ όσους ήταν μαζί του;»

27 Και τους έλεγε: «Το Σάββατο έγινε για τον άνθρωπο και όχι ο άνθρωπος για το Σάββατο.

28 Ώστε Κύριος είναι ο Υιός του ανθρώπου και του Σαββάτου».


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 3

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 3

Θεραπεία το Σάββατο

(Μτ 12,9-15. Λκ 6,6-11)

1 Καὶ εἰσῆλθε πάλιν εἰς τὴν συναγωγήν· καὶ ἦν ἐκεῖ ἄνθρωπος ἐξηραμμένην ἔχων τὴν χεῖρα.

2 καὶ παρετήρουν αὐτὸν εἰ τοῖς σάββασι θεραπεύσει αὐτόν, ἵνα κατηγορήσωσιν αὐτοῦ.

3 καὶ λέγει τῷ ἀνθρώπῳ τῷ ἐξηραμμένην ἔχοντι τὴν χεῖρα· ἔγειρε εἰς τὸ μέσον.

4 καὶ λέγει αὐτοῖς· ἔξεστι τοῖς σάββασιν ἀγαθοποιῆσαι ἢ κακοποιῆσαι; ψυχὴν σῶσαι ἢ ἀποκτεῖναι; οἱ δὲ ἐσιώπων.

5 καὶ περιβλεψάμενος αὐτοὺς μετ᾿ ὀργῆς, συλλυπούμενος ἐπὶ τῇ πωρώσει τῆς καρδίας αὐτῶν, λέγει τῷ ἀνθρώπῳ· ἔκτεινον τὴν χεῖρά σου. καὶ ἐξέτεινε, καὶ ἀποκατεστάθη ἡ χεὶρ αὐτοῦ ὑγιὴς ὡς ἡ ἄλλη.

6 καὶ ἐξελθόντες οἱ Φαρισαῖοι εὐθέως μετὰ τῶν ῾Ηρῳδιανῶν συμβούλιον ἐποίουν κατ᾿ αὐτοῦ, ὅπως αὐτὸν ἀπολέσωσι.

1 Και εισήλθε πάλι στη συναγωγή. Και ήταν εκεί ένας άνθρωπος έχοντας ξεραμένο το χέρι.

2 Και τον παρατηρούσαν αν θα τον θεραπεύσει το Σάββατο, για να τον κατηγορήσουν.

3 Και λέει στον άνθρωπο που είχε το ξερό χέρι: «Σήκω στο μέσο».

4 Και τους ρωτά: «Επιτρέπεται κανείς το Σάββατο να κάνει αγαθό ή να κακοποιήσει, να σώσει ζωή ή να σκοτώσει;» Εκείνοι σιωπούσαν.

5 Και αφού τους κοίταξε γύρω με οργή, λυπημένος συγχρόνως για την πώρωση της καρδιάς τους, λέει στον άνθρωπο: «Έκτεινε το χέρι σου». Και το εξέτεινε και αποκαταστάθηκε το χέρι του.

6 Και όταν εξήλθαν οι Φαρισαίοι, ευθύς έκαναν συμβούλιο μαζί με τους Ηρωδιανούς αποφασίζοντας εναντίον του, για να τον σκοτώσουν.

Απήχηση του έργου του Ιησού. Άλλες θεραπείες.

7 Καὶ ὁ ᾿Ιησοῦς ἀνεχώρησε μετὰ τῶν μαθητῶν αὐτοῦ πρὸς τὴν θάλασσαν· καὶ πολὺ πλῆθος ἀπὸ τῆς Γαλιλαίας ἠκολούθησαν αὐτῷ,

8 καὶ ἀπὸ τῆς ᾿Ιουδαίας καὶ ἀπὸ ῾Ιεροσολύμων καὶ ἀπὸ τῆς ᾿Ιδουμαίας καὶ πέραν τοῦ ᾿Ιορδάνου καὶ οἱ περὶ Τύρον καὶ Σιδῶνα, πλῆθος πολύ, ἀκούσαντες ὅσα ἐποίει, ἦλθον πρὸς αὐτόν.

9 καὶ εἶπε τοῖς μαθηταῖς αὐτοῦ ἵνα πλοιάριον προσκαρτερῇ αὐτῷ διὰ τὸν ὄχλον, ἵνα μὴ θλίβωσιν αὐτόν·

10 πολλοὺς γὰρ ἐθεράπευσεν, ὥστε ἐπιπίπτειν αὐτῷ ἵνα αὐτοῦ ἅψωνται ὅσοι εἶχον μάστιγας·

11 καὶ τὰ πνεύματα τὰ ἀκάθαρτα, ὅταν αὐτὸν ἐθεώρουν, προσέπιπτον αὐτῷ καὶ ἔκραζον λέγοντα ὅτι σὺ εἶ ὁ υἱὸς τοῦ Θεοῦ.

12 καὶ πολλὰ ἐπετίμα αὐτοῖς ἵνα μὴ φανερὸν αὐτὸν ποιήσωσι.

7 Και ο Ιησούς αναχώρησε προς τη λίμνη μαζί με τους μαθητές του, και πολύ πλήθος τους ακολούθησε από τη Γαλιλαία και από την Ιουδαία

8 και από τα Ιεροσόλυμα και από την Ιδουμαία και πέρα από τον Ιορδάνη, και πολύ πλήθος που κατοικούσε γύρω από την Τύρο και τη Σιδώνα ήρθε προς αυτόν, επειδή άκουγαν όσα έκανε.

9 Και είπε στους μαθητές του να παραμένει κοντά του ένα πλοιάριο, εξαιτίας του πλήθους, για να μην τον συνθλίβουν.

10 Γιατί πολλούς θεράπευσε, ώστε έπεφταν πάνω του για να τον αγγίξουν όσοι είχαν μάστιγες.

11 Και τα πνεύματα τα ακάθαρτα, όταν τον έβλεπαν, έπεφταν μπροστά του και έκραζαν λέγοντας: «Εσύ είσαι ο Υιός του Θεού».

12 Και πολύ τα επιτιμούσε, για να μην τον κάνουν φανερό.

Η εκλογή των δώδεκα μαθητών

(Μτ 10,1-4. Λκ 6,12-16)

13 Καὶ ἀναβαίνει εἰς τὸ ὄρος, καὶ προσκαλεῖται οὓς ἤθελεν αὐτός, καὶ ἀπῆλθον πρὸς αὐτόν.

14 καὶ ἐποίησε δώδεκα, ἵνα ὦσι μετ᾿ αὐτοῦ καὶ ἵνα ἀποστέλλῃ αὐτοὺς κηρύσσειν

15 καὶ ἔχειν ἐξουσίαν θεραπεύειν τὰς νόσους καὶ ἐκβάλλειν τὰ δαιμόνια·

16 καὶ ἐπέθηκεν ὄνομα τῷ Σίμωνι Πέτρον,

17 καὶ ᾿Ιάκωβον τὸν τοῦ Ζεβεδαίου καὶ ᾿Ιωάννην τὸν ἀδελφὸν τοῦ ᾿Ιακώβου· καὶ ἐπέθηκεν αὐτοῖς ὀνόματα Βοανεργές, ὅ ἐστιν υἱοὶ βροντῆς·

18 καὶ ᾿Ανδρέαν καὶ Φίλιππον καὶ Βαρθολομαῖον καὶ Ματθαῖον καὶ Θωμᾶν καὶ ᾿Ιάκωβον τὸν τοῦ ᾿Αλφαίου καὶ Θαδδαῖον καὶ Σίμωνα τὸν Κανανίτην

19 καὶ ᾿Ιούδαν ᾿Ισκαριώτην, ὃς καὶ παρέδωκεν αὐτόν.

13 Και ανεβαίνει στο όρος και προσκαλεί όσους ήθελε αυτός, και πήγαν προς αυτόν.

14 Και διόρισε δώδεκα, τους οποίους και ονόμασε “αποστόλους”, για να είναι μαζί του και για να τους αποστέλλει να κηρύττουν

15 και να έχουν εξουσία να βγάζουν τα δαιμόνια.

16 Και διόρισε τους δώδεκα, και επέθεσε στο Σίμωνα το όνομα Πέτρος,

17 και στον Ιάκωβο, το γιο του Ζεβεδαίου, και στον Ιωάννη τον αδελφό του Ιακώβου τους επέθεσε τότε τα ονόματα Βοανηργές, που σημαίνει “Γιοι Βροντής”.

18 Και διάλεξε επίσης τον Ανδρέα και το Φίλιππο και το Βαρθολομαίο και το Ματθαίο και το Θωμά και τον Ιάκωβο, το γιο του Αλφαίου, και το Θαδδαίο και το Σίμωνα τον Καναναίο

19 και τον Ιούδα Ισκαριώτη, ο οποίος και τον παράδωσε.

Η εξουσία του Ιησού πάνω στα δαιμόνια

(Μτ 12,22-30. Λκ 11,14-23)

20 Καὶ ἔρχονται εἰς οἶκον· καὶ συνέρχεται πάλιν ὄχλος, ὥστε μὴ δύνασθαι αὐτοὺς μηδὲ ἄρτον φαγεῖν.

21 καὶ ἀκούσαντες οἱ παρ᾿ αὐτοῦ ἐξῆλθον κρατῆσαι αὐτόν· ἔλεγον γὰρ ὅτι ἐξέστη.

22 καὶ οἱ γραμματεῖς οἱ ἀπὸ ῾Ιεροσολύμων καταβάντες ἔλεγον ὅτι Βεελζεβοὺλ ἔχει, καὶ ὅτι ἐν τῷ ἄρχοντι τῶν δαιμονίων ἐκβάλλει τὰ δαιμόνια.

23 καὶ προσκαλεσάμενος αὐτοὺς ἐν παραβολαῖς ἔλεγεν αὐτοῖς· πῶς δύναται σατανᾶς σατανᾶν ἐκβάλλειν;

24 καὶ ἐὰν βασιλεία ἐφ᾿ ἑαυτὴν μερισθῇ, οὐ δύναται σταθῆναι ἡ βασιλεία ἐκείνη·

25 καὶ ἐὰν οἰκία ἐφ᾿ ἑαυτὴν μερισθῇ, οὐ δύναται σταθῆναι ἡ οἰκία ἐκείνη.

26 καὶ εἰ ὁ σατανᾶς ἀνέστη ἐφ᾿ ἑαυτὸν καὶ μεμέρισται, οὐ δύναται σταθῆναι, ἀλλὰ τέλος ἔχει.

27 οὐδεὶς δύναται τὰ σκεύη τοῦ ἰσχυροῦ εἰσελθὼν εἰς τὴν οἰκίαν αὐτοῦ διαρπάσαι, ἐὰν μὴ πρῶτον τὸν ἰσχυρὸν δήσῃ, καὶ τότε τὴν οἰκίαν αὐτοῦ διαρπάσει.

20 Και έρχεται σ’ έναν οίκο. και συνέρχεται πάλι το πλήθος, ώστε αυτοί να μη δύνανται μήτε άρτο να φάνε.

21 Και όταν το άκουσαν οι δικοί του, εξήλθαν για να τον κρατήσουν. γιατί έλεγαν ότι ήταν εκτός εαυτού.

22 Και οι γραμματείς που κατέβηκαν από τα Ιεροσόλυμα έλεγαν ότι έχει το Βεελζεβούλ, και ότι μέσω του άρχοντα των δαιμονίων βγάζει τα δαιμόνια.

23 Και τους προσκάλεσε και τους έλεγε με παραβολές: «Πώς δύναται Σατανάς να βγάζει Σατανά;

24 Και αν μια βασιλεία χωριστεί κατά του εαυτού της, εκείνη η βασιλεία δε δύναται να σταθεί.

25 Και αν μια οικία χωριστεί κατά του εαυτού της, εκείνη η οικία δε θα δυνηθεί να σταθεί.

26 Και αν ο Σατανάς σηκώθηκε κατά του εαυτού του και χωρίστηκε, δε δύναται να σταθεί, αλλά έχει τέλος.

27 Αλλά δε δύναται κανείς να εισέλθει στην οικία του ισχυρού και να λεηλατήσει τα σκεύη του, αν πρώτα δε δέσει τον ισχυρό, και τότε την οικία του θα τη λεηλατήσει.

Η βλασφημία κατά του Αγίου Πνεύματος

(Μτ 12,31-32. Λκ 12,10)

28 ᾿Αμὴν λέγω ὑμῖν ὅτι πάντα ἀφεθήσεται τοῖς υἱοῖς τῶν ἀνθρώπων τὰ ἁμαρτήματα καὶ αἱ βλασφημίαι ὅσας ἐὰν βλασφημήσωσιν.

29 ὃς δ᾿ ἂν βλασφημήσῃ εἰς τὸ Πνεῦμα τὸ ῞Αγιον, οὐκ ἔχει ἄφεσιν εἰς τὸν αἰῶνα, ἀλλ᾿ ἔνοχός ἐστιν αἰωνίου κρίσεως·

30 ὅτι ἔλεγον, πνεῦμα ἀκάθαρτον ἔχει.

28 Αλήθεια σας λέω ότι όλα τα αμαρτήματα και οι βλαστήμιες θα αφεθούν στους γιους των ανθρώπων, όσα κι αν βλαστημήσουν.

29 Όποιος όμως βλαστημήσει ενάντια στο Πνεύμα το Άγιο, δεν έχει άφεση στον αιώνα, αλλά είναι ένοχος αιώνιου αμαρτήματος».

30 Γιατί έλεγαν: «Έχει πνεύμα ακάθαρτο».

Ποιους ο Κύριος θεωρεί συγγενείς του

(Μτ 12,46-50. Λκ 8,19-21)

31 ῎Ερχονται οὖν ἡ μήτηρ αὐτοῦ καὶ οἱ ἀδελφοὶ αὐτοῦ, καὶ ἔξω ἑστῶτες ἀπέστειλαν πρὸς αὐτὸν φωνοῦντες αὐτόν.

32 καὶ ἐκάθητο περὶ αὐτὸν ὄχλος· εἶπον δὲ αὐτῷ· ἰδοὺ ἡ μήτηρ σου καὶ οἱ ἀδελφοί σου ἔξω ζητοῦσί σε.

33 καὶ ἀπεκρίθη αὐτοῖς λέγων· τίς ἐστιν ἡ μήτηρ μου ἢ οἱ ἀδελφοί μου;

34 καὶ περιβλεψάμενος κύκλῳ τοὺς περὶ αὐτὸν καθημένους λέγει· ἴδε ἡ μήτηρ μου καὶ οἱ ἀδελφοί μου·

35 ὃς γὰρ ἂν ποιήσῃ τὸ θέλημα τοῦ Θεοῦ, οὗτος ἀδελφός μου καὶ ἀδελφή μου καὶ μήτηρ ἐστί.

31 Και έρχεται η μητέρα του και οι αδελφοί του και, αφού στάθηκαν έξω, απέστειλαν μήνυμα προς αυτόν καλώντας τον.

32 Και γύρω του καθόταν πλήθος, και του λένε: «Ιδού, η μητέρα σου και οι αδελφοί σου και οι αδελφές σου σε ζητούν έξω».

33 Και τότε αποκρίθηκε και τους λέει: «Ποια είναι η μητέρα μου και ποιοι οι αδελφοί μου;»

34 Και αφού κοίταξε ολόγυρα προς αυτούς που κάθονταν γύρω του κυκλικά, λέει: «Να η μητέρα μου και οι αδελφοί μου.

35 Γιατί όποιος κι αν κάνει το θέλημα του Θεού, αυτός είναι αδελφός μου και αδελφή και μητέρα».


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 4

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 4

Η παραβολή του σπορέα

(Μτ 13,1-9. Λκ 8,4-8)

1 Καὶ πάλιν ἤρξατο διδάσκειν παρὰ τὴν θάλασσαν· καὶ συνήχθη πρὸς αὐτὸν ὄχλος πολύς, ὥστε αὐτὸν ἐμβάντα εἰς τὸ πλοῖον καθῆσθαι ἐν τῇ θαλάσσῃ· καὶ πᾶς ὁ ὄχλος πρὸς τὴν θάλασσαν ἐπὶ τῆς γῆς ἦσαν.

2 καὶ ἐδίδασκεν αὐτοὺς ἐν παραβολαῖς πολλά, καὶ ἔλεγεν αὐτοῖς ἐν τῇ διδαχῇ αὐτοῦ·

3 ἀκούετε. ἰδοὺ ἐξῆθεν ὁ σπείρων τοῦ σπεῖραι.

4 καὶ ἐγένετο ἐν τῷ σπείρειν ὃ μὲν ἔπεσεν ἐπὶ τὴν ὁδόν, καὶ ἦλθον τὰ πετεινὰ καὶ κατέφαγεν αὐτό·

5 καὶ ἄλλο ἔπεσεν ἐπὶ τὸ πετρῶδες, ὅπου οὐκ εἶχε γῆν πολλήν, καὶ εὐθέως ἐξανέτειλε διὰ τὸ μὴ ἔχειν βάθος γῆς,

6 ἡλίου δὲ ἀνατείλαντος ἐκαυματίσθη, καὶ διὰ τὸ μὴ ἔχειν ρίζαν ἐξηράνθη·

7 καὶ ἄλλο ἔπεσεν εἰς τὰς ἀκάνθας, καὶ ἀνέβησαν αἱ ἄκανθαι καὶ συνέπνιξαν αὐτό, καὶ καρπὸν οὐκ ἔδωκε·

8 καὶ ἄλλο ἔπεσεν εἰς τὴν γῆν τὴν καλὴν καὶ ἐδίδου καρπὸν ἀναβαίνοντα καὶ αὐξάνοντα, καὶ ἔφερεν ἐν τριάκοντα καὶ ἐν ἑξήκοντα καὶ ἐν ἑκατόν.

9 καὶ ἔλεγεν αὐτοῖς· ὁ ἔχων ὦτα ἀκούειν ἀκουέτω.

1 Και άρχισε πάλι να διδάσκει δίπλα στη λίμνη. Και συνάζεται κοντά του πλήθος πάρα πολύ, ώστε αυτός αναγκάστηκε να μπει σ’ ένα πλοίο και να καθίσει στη λίμνη, και όλο το πλήθος ήταν κοντά στη λίμνη, στην ξηρά.

2 Και τους δίδασκε πολλά με παραβολές και τους έλεγε στη διδαχή του:

3 «Ακούτε: ιδού, εξήλθε ο σπορέας για να σπείρει.

4 Και συνέβηκε, ενώ έσπερνε, ένας σπόρος να πέσει δίπλα στην οδό και ήρθαν τα πετεινά και τον κατάφαγαν.

5 Και άλλος έπεσε πάνω στο πετρώδες έδαφος όπου δεν είχε γη πολλή και ευθύς φύτρωσε, επειδή δεν είχε βάθος η γη.

6 Και όταν ανάτειλε ο ήλιος, κάηκε και, επειδή δεν είχε ρίζα, ξεράθηκε.

7 Και άλλος έπεσε στα αγκάθια, και μεγάλωσαν τα αγκάθια και τον συνέπνιξαν, και δεν έδωσε καρπό.

8 Και άλλοι έπεσαν στη γη την καλή και έδιναν καρπό που μεγάλωνε, και οι σπόροι αυξάνονταν και έφερε ο ένας τριάντα και ο άλλος εξήντα και ο άλλος εκατό».

9 Και έλεγε: «Αυτός που έχει αυτιά για να ακούει ας ακούει».

Γιατί ο Ιησούς μιλάει με παραβολές

(Μτ 13,10-17. Λκ 8,9-10)

10 ῞Οτε δὲ ἐγένετο κατὰ μόνας, ἠρώτησαν αὐτὸν οἱ περὶ αὐτὸν σὺν τοῖς δώδεκα τὴν παραβολήν.

11 καὶ ἔλεγεν αὐτοῖς· ὑμῖν δέδοται γνῶναι τὰ μυστήρια τῆς βασιλείας τοῦ Θεοῦ· ἐκείνοις δὲ τοῖς ἔξω ἐν παραβολαῖς τὰ πάντα γίνεται,

12 ἵνα βλέποντες βλέπωσι καὶ μὴ ἴδωσι, καὶ ἀκούοντες ἀκούωσι καὶ μὴ συνιῶσι, μήποτε ἐπιστρέψωσι καὶ ἀφεθῇ αὐτοῖς τὰ ἁμαρτήματα.

10 Και όταν έμεινε μόνος, τον ρωτούσαν εκείνοι που ήταν γύρω του μαζί με τους δώδεκα για τις παραβολές.

11 Και τους έλεγε: «Σ’ εσάς έχει δοθεί το μυστήριο της βασιλείας του Θεού. Αλλά σ’ εκείνους, τους έξω, τα πάντα γίνονται με παραβολές,

12 για να βλέπουν συνεχώς αλλά να μη δουν, και ν’ ακούν συνεχώς αλλά να μην καταλαβαίνουν, μην τυχόν επιστρέψουν στο Θεό και αφεθεί σ’ αυτούς η αμαρτία».

Η εξήγηση της παραβολής του σπορέα

(Μτ 13,18-23. Λκ 8,11-15)

13 καὶ λέγει αὐτοῖς· οὐκ οἴδατε τὴν παραβολὴν ταύτην, καὶ πῶς πάσας τὰς παραβολὰς γνώσεσθε;

14 ὁ σπείρων τὸν λόγον σπείρει.

15 οὗτοι δέ εἰσιν οἱ παρὰ τὴν ὁδὸν ὅπου σπείρεται ὁ λόγος, καὶ ὅταν ἀκούσωσιν, εὐθὺς ἔρχεται ὁ σατανᾶς καὶ αἴρει τὸν λόγον τὸν ἐσπαρμένον ἐν ταῖς καρδίαις αὐτῶν.

16 καὶ οὗτοι ὁμοίως εἰσὶν οἱ ἐπὶ τὰ πετρώδη σπειρόμενοι, οἳ ὅταν ἀκούσωσι τὸν λόγον, εὐθὺς μετὰ χαρᾶς λαμβάνουσιν αὐτόν,

17 καὶ οὐκ ἔχουσι ρίζαν ἐν ἑαυτοῖς, ἀλλὰ πρόσκαιροί εἰσιν· εἶτα γενομένης θλίψεως ἢ διωγμοῦ διὰ τὸν λόγον, εὐθὺς σκανδαλίζονται.

18 καὶ οὗτοί εἰσιν οἱ εἰς τὰς ἀκάνθας σπειρόμενοι, οἱ τὸν λόγον ἀκούοντες,

19 καὶ αἱ μέριμναι τοῦ αἰῶνος τούτου καὶ ἡ ἀπάτη τοῦ πλούτου καὶ αἱ περὶ τὰ λοιπὰ ἐπιθυμίαι εἰσπορευόμεναι συμπνίγουσι τὸν λόγον, καὶ ἄκαρπος γίνεται.

20 καὶ οὗτοί εἰσιν οἱ ἐπὶ τὴν γῆν τὴν καλὴν σπαρέντες, οἵτινες ἀκούουσι τὸν λόγον καὶ παραδέχονται, καὶ καρποφοροῦσιν ἐν τριάκοντα καὶ ἐν ἑξήκοντα καὶ ἐν ἑκατόν.

13 Και τους λέει: «Δεν καταλαβαίνετε την παραβολή αυτή, και τότε πώς όλες τις παραβολές θα καταλάβετε;

14 Ο σπορέας σπέρνει το λόγο.

15 Και αυτοί είναι όσοι έπεσαν δίπλα στην οδό: είναι οι άνθρωποι όπου σπέρνεται ο λόγος, αλλά όταν τον ακούσουν, ευθύς έρχεται ο Σατανάς και αφαιρεί το λόγο τον σπαρμένο σ’ αυτούς.

16 Και όσοι σπέρνονται στα πετρώδη εδάφη είναι αυτοί που, όταν ακούσουν το λόγο, ευθύς με χαρά τον λαβαίνουν,

17 όμως δεν έχουν ρίζα μέσα τους αλλά είναι πρόσκαιροι. Έπειτα, όταν γίνει θλίψη ή διωγμός εξαιτίας του λόγου, ευθύς σκανδαλίζονται.

18 Και άλλοι είναι που σπέρνονται στα αγκάθια: αυτοί είναι όσοι το λόγο τον άκουσαν,

19 αλλά οι μέριμνες του αιώνα και η απάτη του πλούτου και οι επιθυμίες που μπαίνουν μέσα τους για τα λοιπά πράγματα συμπνίγουν το λόγο και γίνεται άκαρπος.

20 Και όσοι σπάρθηκαν στη γη την καλή είναι εκείνοι οι οποίοι ακούνε το λόγο και τον παραδέχονται και καρποφορούν, ο ένας τριάντα και ο άλλος εξήντα και ο άλλος εκατό».

Παραβολικά λόγια για το λυχνάρι και το μέτρο
(Λκ 8,16-18)

21 Καὶ ἔλεγεν αὐτοῖς· μήτι ἔρχεται ὁ λύχνος ἵνα ὑπὸ τὸν μόδιον τεθῇ ἢ ὑπὸ τὴν κλίνην; οὐχ ἵνα ἐπὶ τὴν λυχνίαν ἐπιτεθῇ;

22 οὐ γάρ ἐστι κρυπτὸν ὃ ἐὰν μὴ φανερωθῇ, οὐδὲ ἐγένετο ἀπόκρυφον ἀλλ᾿ ἵνα ἔλθῃ εἰς φανερόν.

23 εἴ τις ἔχει ὦτα ἀκούειν, ἀκουέτω.

24 Καὶ ἔλεγεν αὐτοῖς· βλέπετε τί ἀκούετε. ἐν ᾧ μέτρῳ μετρεῖτε, μετρηθήσεται ὑμῖν, καὶ προστεθήσεται ὑμῖν τοῖς ἀκούουσιν.

25 ὃς γὰρ ἂν ἔχῃ, δοθήσεται αὐτῷ· καὶ ὃς οὐκ ἔχει, καὶ ὃ ἔχει ἀρθήσεται ἀπ᾿ αὐτοῦ.

21 Και τους έλεγε: «Μήπως ετοιμάζεται ο λύχνος για να τεθεί κάτω από το μόδι ή κάτω από το κρεβάτι; Δεν ετοιμάζεται για να τεθεί πάνω στο λυχνοστάτη;

22 Γιατί δεν υπάρχει κρυφό που να μη φανερωθεί, ούτε έγινε απόκρυφο παρά για να έρθει στο φανερό.

23 Αν κάποιος έχει αυτιά για να ακούει ας ακούει».

24 Και τους έλεγε: «Προσέχετε τι ακούτε. Με όποιο μέτρο μετράτε θα μετρηθεί σ’ εσάς και θα σας προστεθεί.

25 Γιατί σ’ όποιον έχει θα του δοθεί. αλλά σ’ όποιον δεν έχει, και αυτό που έχει θα αφαιρεθεί από αυτόν».

Η παραβολή της αυξήσεως του σπόρου

26 Καὶ ἔλεγεν· οὕτως ἐστὶν ἡ βασιλεία τοῦ Θεοῦ, ὡς ἂν ἄνθρωπος βάλῃ τὸν σπόρον ἐπὶ τῆς γῆς,

27 καὶ καθεύδῃ καὶ ἐγείρηται νύκτα καὶ ἡμέραν, καὶ ὁ σπόρος βλαστάνῃ καὶ μηκύνηται ὡς οὐκ οἶδεν αὐτός.

28 αὐτομάτη γὰρ ἡ γῆ καρποφορεῖ, πρῶτον χόρτον, εἶτα στάχυν, εἶτα πλήρη σῖτον ἐν τῷ στάχυϊ.

29 ὅταν δὲ παραδῷ ὁ καρπός, εὐθέως ἀποστέλλει τὸ δρέπανον, ὅτι παρέστηκεν ὁ θερισμός.

26 Και έλεγε: «Έτσι είναι η βασιλεία του Θεού: όπως ένας άνθρωπος που έριξε το σπόρο στη γη

27 και κοιμάται και σηκώνεται νύχτα και ημέρα, και ο σπόρος βλασταίνει και μεγαλώνει με τρόπο που αυτός δεν ξέρει.

28 Αυτόματα η γη καρποφορεί, πρώτα χορτάρι, έπειτα στάχυ, έπειτα πλήρες σιτάρι μέσα στο στάχυ.

29 Όταν λοιπόν παραδοθεί ώριμος ο καρπός, ευθύς αποστέλλει το δρεπάνι, γιατί έχει έρθει ο θερισμός».

Η παραβολή για τον κόκκο του σιναπιού

(Μτ 13,31-32. Λκ 13,18-19)

30 Καὶ ἔλεγε· πῶς ὁμοιώσωμεν τὴν βασιλείαν τοῦ Θεοῦ; ἢ ἐν τίνι παραβολῇ παραβάλωμεν αὐτήν;

31 ὡς κόκκον σινάπεως, ὃς ὅταν σπαρῇ ἐπὶ τῆς γῆς, μικρότερος πάντων τῶν σπερμάτων ἐστὶ τῶν ἐπὶ τῆς γῆς·

32 καὶ ὅταν σπαρῇ, ἀναβαίνει καὶ γίνεται μείζων πάντων τῶν λαχάνων, καὶ ποιεῖ κλάδους μεγάλους, ὥστε δύνασθαι ὑπὸ τὴν σκιὰν αὐτοῦ τὰ πετεινὰ τοῦ οὐρανοῦ κατασκηνοῦν.

30 Και έλεγε: «Πώς να παρομοιάσουμε τη βασιλεία του Θεού ή με ποια παραβολή να την παραθέσουμε;

31 Είναι σαν κόκκος σιναπιού που, όταν σπαρθεί στη γη, είναι μικρότερος από όλους τους σπόρους που βρίσκονται στη γη.

32 Και όταν σπαρθεί, αυξάνει και γίνεται το μεγαλύτερο από όλα τα λάχανα, και κάνει μεγάλα κλαδιά, ώστε τα πετεινά του ουρανού να δύνανται να φωλιάζουν κάτω από τη σκιά του».

Η χρήση των παραβολών

(Μτ 13,34-35)

33 Καὶ τοιαύταις παραβολαῖς πολλαῖς ἐλάλει αὐτοῖς τὸν λόγον, καθὼς ἠδύναντο ἀκούειν,

34 χωρὶς δὲ παραβολῆς οὐκ ἐλάλει αὐτοῖς τὸν λόγον· κατ᾿ ἰδίαν δὲ τοῖς μαθηταῖς αὐτοῦ ἐπέλυε πάντα.

33 Και με τέτοιες πολλές παραβολές τους μιλούσε το λόγο του Θεού, καθώς μπορούσαν να ακούνε.

34 Και χωρίς παραβολή δεν τους μιλούσε, αλλά ιδιαιτέρως στους δικούς του μαθητές τα επέλυε όλα.

Η κατάπαυση της τρικυμίας

(Μτ 8,23-27. Λκ 8,22-25)

35 Καὶ λέγει αὐτοῖς ἐν ἐκείνῃ τῇ ἡμέρᾳ ὀψίας γενομένης· διέλθωμεν εἰς τὸ πέραν.

36 καὶ ἀφέντες τὸν ὄχλον παραλαμβάνουσιν αὐτὸν ὡς ἦν ἐν τῷ πλοίῳ· καὶ ἄλλα δὲ πλοῖα ἦν μετ᾿ αὐτοῦ.

37 καὶ γίνεται λαῖλαψ ἀνέμου μεγάλη, τὰ δὲ κύματα ἐπέβαλλεν εἰς τὸ πλοῖον, ὥστε ἤδη αὐτὸ βυθίζεσθαι.

38 καὶ ἦν αὐτὸς ἐπὶ τῇ πρύμνῃ ἐπὶ τὸ προσκεφάλαιον καθεύδων· καὶ διεγείρουσιν αὐτὸν καὶ λέγουσιν αὐτῷ· διδάσκαλε, οὐ μέλει σοι ὅτι ἀπολλύμεθα;

39 καὶ διεγερθεὶς ἐπετίμησε τῷ ἀνέμῳ καὶ εἶπε τῇ θαλάσσῃ· σιώπα, πεφίμωσο. καὶ ἐκόπασεν ὁ ἄνεμος, καὶ ἐγένετο γαλήνη μεγάλη.

40 καὶ εἶπεν αὐτοῖς· τί δειλοί ἐστε οὕτω; πῶς οὐκ ἔχετε πίστιν;

41 καὶ ἐφοβήθησαν φόβον μέγαν καὶ ἔλεγον πρὸς ἀλλήλους· τίς ἄρα οὗτός ἐστιν, ὅτι καὶ ὁ ἄνεμος καὶ ἡ θάλασσα ὑπακούουσιν αὐτῷ;

35 Και τους λέει εκείνη την ημέρα, όταν βράδιασε: «Ας περάσουμε αντίπερα στη λίμνη».

36 Και αφού άφησαν το πλήθος, παραλαβαίνουν αυτόν όπως ήταν μέσα στο πλοίο. και άλλα πλοία ήταν μαζί του.

37 Και γίνεται λαίλαπα μεγάλη από άνεμο και τα κύματα ρίχνονταν πάνω στο πλοίο, ώστε ήδη το πλοίο να γεμίζει νερά.

38 Αλλά αυτός ήταν στην πρύμη πάνω στο προσκεφάλι και κοιμόταν. Και τον ξυπνούν και του λένε: «Δάσκαλε, δε σε μέλει που χανόμαστε;»

39 Και αφού σηκώθηκε, επιτίμησε τον άνεμο και είπε στη θάλασσα: «Σώπα, φιμώσου». Και κόπασε ο άνεμος και έγινε μεγάλη γαλήνη.

40 Και τους είπε: «Γιατί είστε δειλοί; Ακόμα δεν έχετε πίστη;»

41 Και φοβήθηκαν με φόβο μεγάλο και έλεγαν ο ένας προς τον άλλο: «Ποιος άραγε είναι αυτός που και ο άνεμος και η θάλασσα τον υπακούνε;»


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 5

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 5

Η θεραπεία του δαιμονισμένου στα Γέργεσα

(Μτ 8,28-34. Λκ 8,26-39)

1 Καὶ ἦλθον εἰς τὸ πέραν τῆς θαλάσσης εἰς τὴν χώραν τῶν Γεργεσηνῶν.

2 καὶ ἐξελθόντος αὐτοῦ ἐκ τοῦ πλοίου εὐθέως ἀπήντησεν αὐτῷ ἐκ τῶν μνημείων ἄνθρωπος ἐν πνεύματι ἀκαθάρτῳ,

3 ὃς τὴν κατοίκησιν εἶχεν ἐν τοῖς μνήμασι, καὶ οὔτε ἁλύσεσιν οὐδεὶς ἠδύνατο αὐτὸν δῆσαι,

4 διὰ τὸ αὐτὸν πολλάκις πέδαις καὶ ἁλύσεσι δεδέσθαι, καὶ διεσπάσθαι ὑπ᾿ αὐτοῦ τὰς ἁλύσεις καὶ τὰς πέδας συντετρῖφθαι, καὶ οὐδεὶς ἴσχυεν αὐτὸν δαμάσαι·

5 καὶ διὰ παντὸς νυκτὸς καὶ ἡμέρας ἐν τοῖς μνήμασι καὶ ἐν τοῖς ὄρεσιν ἦν κράζων καὶ κατακόπτων ἑαυτὸν λίθοις.

6 ἰδὼν δὲ τὸν ᾿Ιησοῦν ἀπὸ μακρόθεν ἔδραμε καὶ προσεκύνησεν αὐτόν,

7 καὶ κράξας φωνῇ μεγάλῃ λέγει· τί ἐμοὶ καὶ σοί, ᾿Ιησοῦ, υἱὲ τοῦ Θεοῦ τοῦ ὑψίστου; ὁρκίζω σε τὸν Θεόν, μή με βασανίσῃς.

8 ἔλεγε γὰρ αὐτῷ· ἔξελθε τὸ πνεῦμα τὸ ἀκάθαρτον ἐκ τοῦ ἀνθρώπου.

9 καὶ ἐπηρώτα αὐτόν· τί ὄνομά σοι; καὶ ἀπεκρίθη λέγων· λεγεὼν ὄνομά μοι, ὅτι πολλοί ἐσμεν.

10 καὶ παρεκάλει αὐτὸν πολλὰ ἵνα μὴ ἀποστείλῃ αὐτοὺς ἔξω τῆς χώρας.

11 ἦν δὲ ἐκεῖ ἀγέλη χοίρων μεγάλη βοσκομένη πρὸς τῷ ὄρει·

12 καὶ παρεκάλεσαν αὐτὸν πάντες οἱ δαίμονες λέγοντες· πέμψον ἡμᾶς εἰς τοὺς χοίρους, ἵνα εἰς αὐτοὺς εἰσέλθωμεν.

13 καὶ ἐπέτρεψεν αὐτοῖς εὐθέως ὁ ᾿Ιησοῦς. καὶ ἐξελθόντα τὰ πνεύματα τὰ ἀκάθαρτα εἰσῆλθον εἰς τοὺς χοίρους· καὶ ὥρμησεν ἡ ἀγέλη κατὰ τοῦ κρημνοῦ εἰς τὴν θάλασσαν· ἦσαν δὲ ὡς δισχίλιοι· καὶ ἐπνίγοντο ἐν τῇ θαλάσσῃ.

14 καὶ οἱ βόσκοντες τοὺς χοίρους ἔφυγον καὶ ἀπήγγειλαν εἰς τὴν πόλιν καὶ εἰς τοὺς ἀγρούς· καὶ ἐξῆλθον ἰδεῖν τί ἐστι τὸ γεγονός.

15 καὶ ἔρχονται πρὸς τὸν ᾿Ιησοῦν, καὶ θεωροῦσι τὸν δαιμονιζόμενον καθήμενον καὶ ἱματισμένον καὶ σωφρονοῦντα, τὸν ἐσχηκότα τὸν λεγεῶνα, καὶ ἐφοβήθησαν.

16 καὶ διηγήσαντο αὐτοῖς οἱ ἰδόντες πῶς ἐγένετο τῷ δαιμονιζομένῳ καὶ περὶ τῶν χοίρων.

17 καὶ ἤρξαντο παρακαλεῖν αὐτὸν ἀπελθεῖν ἀπὸ τῶν ὁρίων αὐτῶν.

18 καὶ ἐμβαίνοντος αὐτοῦ εἰς τὸ πλοῖον παρεκάλει αὐτὸν ὁ δαιμονισθεὶς ἵνα μετ᾿ αὐτοῦ ᾖ.

19 καὶ οὐκ ἀφῆκεν αὐτόν, ἀλλὰ λέγει αὐτῷ· ὕπαγε εἰς τὸν οἶκόν σου πρὸς τοὺς σοὺς καὶ ἀνάγγειλον αὐτοῖς ὅσα σοι ὁ Κύριος πεποίηκε καὶ ἠλέησέ σε.

20 καὶ ἀπῆλθε καὶ ἤρξατο κηρύσσειν ἐν τῇ Δεκαπόλει ὅσα ἐποίησεν αὐτῷ ὁ ᾿Ιησοῦς, καὶ πάντες ἐθαύμαζον.

1 Και ήρθαν αντίπερα στη λίμνη, στη χώρα των Γερασηνών.

2 Και όταν αυτός εξήλθε από το πλοίο, ευθύς ένας άνθρωπος με πνεύμα ακάθαρτο τον συνάντησε από τα μνήματα,

3 που την κατοίκησή του την είχε στα μνήματα. Και εκτός από αυτό, κανείς δεν μπορούσε να τον δέσει ούτε με αλυσίδα,

4 γιατί πολλές φορές τον είχαν δέσει με ποδόδεσμα και με αλυσίδες, αλλά οι αλυσίδες διασπάστηκαν από αυτόν και τα ποδόδεσμα είχαν συντριφτεί, και κανείς δεν μπορούσε να τον δαμάσει.

5 Και διαπαντός, νύχτα και ημέρα έκραζε συνεχώς στα μνήματα και στα όρη, και κατάκοβε τον εαυτό του με λίθους.

6 Και όταν είδε τον Ιησού από μακριά, έτρεξε και τον προσκύνησε

7 και, αφού έκραξε με φωνή μεγάλη, του λέει: «Τι σχέση έχουμε εγώ κι εσύ, Ιησού, Υιέ του Θεού του ύψιστου; Σε ορκίζω στο Θεό, μη με βασανίσεις».

8 Γιατί ο Ιησούς του έλεγε: « Πνεύμα ακάθαρτο, έξελθε από τον άνθρωπο».

9 Και τον επερωτούσε: «Τι όνομα έχεις;» Και του λέει: «Λεγεώνα είναι το όνομά μου, γιατί είμαστε πολλοί».

10 Και τον παρακαλούσε πολύ να μην τα αποστείλει έξω από τη χώρα.

11 Ήταν λοιπόν εκεί κοντά στο όρος μια μεγάλη αγέλη χοίρων που έβοσκε.

12 Και τον παρακάλεσαν λέγοντας: «Στείλε μας στους χοίρους, για να εισέλθουμε σ’ αυτούς».

13 Και τους το επέτρεψε. Και αφού εξήλθαν τα πνεύματα τα ακάθαρτα, εισήλθαν στους χοίρους και όρμησε η αγέλη κάτω στον γκρεμό, στη λίμνη, ήταν περίπου δύο χιλιάδες, και πνίγονταν μέσα στη λίμνη.

14 Και αυτοί που τους έβοσκαν έφυγαν και το ανάγγειλαν στην πόλη και στους αγρούς. Και ήρθαν, για να δουν τι είναι το γεγονός,

15 και έρχονται προς τον Ιησού και βλέπουν τον δαιμονισμένο να κάθεται ντυμένος και σώφρονας, αυτός που είχε τον Λεγεώνα, και φοβήθηκαν.

16 Και εκείνοι που το είδαν τους διηγήθηκαν πώς έγινε στο δαιμονισμένο και αναφορικά με τους χοίρους.

17 Και άρχισαν να τον παρακαλούν να φύγει από τα όριά τους.

18 Και καθώς αυτός έμπαινε στο πλοίο, τον παρακαλούσε ο πρώην δαιμονισμένος να μένει μαζί του.

19 Όμως δεν τον άφησε, αλλά του λέει: «Πήγαινε στον οίκο σου, προς τους δικούς σου, και ανάγγειλέ τους όσα ο Κύριος σου έχει κάνει και πώς σε ελέησε».

20 Και εκείνος έφυγε και άρχισε να κηρύττει στη Δεκάπολη όσα του έκανε ο Ιησούς, και όλοι θαύμαζαν.

Η θεραπεία της αιμορροούσης και η ανάσταση της κόρης του Ιαείρου

(Μτ 9,18-26. Λκ 8,40-56)

21 Καὶ διαπεράσαντος τοῦ ᾿Ιησοῦ ἐν τῷ πλοίῳ πάλιν εἰς τὸ πέραν συνήχθη ὄχλος πολὺς ἐπ᾿ αὐτόν, καὶ ἦν παρὰ τὴν θάλασσαν.

22 Καὶ ἔρχεται εἷς τῶν ἀρχισυναγώγων, ὀνόματι ᾿Ιάειρος, καὶ ἰδὼν αὐτὸν πίπτει πρὸς τοὺς πόδας αὐτοῦ

23 καὶ παρεκάλει αὐτὸν πολλά, λέγων ὅτι τὸ θυγάτριόν μου ἐσχάτως ἔχει, ἵνα ἐλθὼν ἐπιθῇς αὐτῇ τὰς χεῖρας, ὅπως σωθῇ καὶ ζήσεται.

24 καὶ ἀπῆλθε μετ᾿ αὐτοῦ· καὶ ἠκολούθει αὐτῷ ὄχλος πολύς, καὶ συνέθλιβον αὐτόν.

25 Καὶ γυνή τις οὖσα ἐν ρύσει αἵματος ἔτη δώδεκα,

26 καὶ πολλὰ παθοῦσα ὑπὸ πολλῶν ἰατρῶν καὶ δαπανήσασα τὰ παρ᾿ ἑαυτῆς πάντα, καὶ μηδὲν ὠφεληθεῖσα, ἀλλὰ μᾶλλον εἰς τὸ χεῖρον ἐλθοῦσα,

27 ἀκούσασα περὶ τοῦ ᾿Ιησοῦ, ἐλθοῦσα ἐν τῷ ὄχλῳ ὄπισθεν ἥψατο τοῦ ἱματίου αὐτοῦ·

28 ἔλεγε γὰρ ἐν ἑαυτῇ ὅτι ἐὰν ἅψωμαι κἂν τῶν ἱματίων αὐτοῦ, σωθήσομαι.

29 καὶ εὐθέως ἐξηράνθη ἡ πηγὴ τοῦ αἵματος αὐτῆς, καὶ ἔγνω τῷ σώματι ὅτι ἴαται ἀπὸ τῆς μάστιγος.

30 καὶ εὐθέως ὁ ᾿Ιησοῦς ἐπιγνοὺς ἐν ἑαυτῷ τὴν ἐξ αὐτοῦ δύναμιν ἐξελθοῦσαν, ἐπιστραφεὶς ἐν τῷ ὄχλῳ ἔλεγε· τίς μου ἥψατο τῶν ἱματίων;

31 καὶ ἔλεγον αὐτῷ οἱ μαθηταὶ αὐτοῦ· βλέπεις τὸν ὄχλον συνθλίβοντά σε, καὶ λέγεις τίς μου ἥψατο;

32 καὶ περιεβλέπετο ἰδεῖν τὴν τοῦτο ποιήσασαν.

33 ἡ δὲ γυνὴ φοβηθεῖσα καὶ τρέμουσα, εἰδυῖα ὃ γέγονεν ἐπ᾿ αὐτῇ, ἦλθε καὶ προσέπεσεν αὐτῷ καὶ εἶπεν αὐτῷ πᾶσαν τὴν ἀλήθειαν.

34 ὁ δὲ εἶπεν αὐτῇ· θύγατερ, ἡ πίστις σου σέσωκέ σε· ὕπαγε εἰς εἰρήνην, καὶ ἴσθι ὑγιὴς ἀπὸ τῆς μάστιγός σου.

35 ῎Ετι αὐτοῦ λαλοῦντος ἔρχονται ἀπὸ τοῦ ἀρχισυναγώγου λέγοντες ὅτι ἡ θυγάτηρ σου ἀπέθανε· τί ἔτι σκύλλεις τὸν διδάσκαλον;

36 ὁ δὲ ᾿Ιησοῦς εὐθέως ἀκούσας τὸν λόγον λαλούμενον λέγει τῷ ἀρχισυναγώγῳ· μὴ φοβοῦ, μόνον πίστευε.

37 καὶ οὐκ ἀφῆκεν αὑτῷ οὐδένα συνακολουθῆσαι εἰ μὴ Πέτρον καὶ ᾿Ιάκωβον καὶ ᾿Ιωάννην τὸν ἀδελφὸν ᾿Ιακώβου.

38 καὶ ἔρχεται εἰς τὸν οἶκον τοῦ ἀρχισυναγώγου, καὶ θεωρεῖ θόρυβον, καὶ κλαίοντας καὶ ἀλαλάζοντας πολλά,

39 καὶ εἰσελθὼν λέγει αὐτοῖς· τί θορυβεῖσθε καὶ κλαίετε; τὸ παιδίον οὐκ ἀπέθανεν, ἀλλὰ καθεύδει, καὶ κατεγέλων αὐτοῦ.

40 ὁ δὲ ἐκβαλὼν πάντας παραλαμβάνει τὸν πατέρα τοῦ παιδίου καὶ τὴν μητέρα καὶ τοὺς μετ᾿ αὐτοῦ, καὶ εἰσπορεύεται ὅπου ἦν τὸ παιδίον ἀνακείμενον,

41 καὶ κρατήσας τῆς χειρὸς τοῦ παιδίου λέγει αὐτῇ· ταλιθά, κοῦμι· ὅ ἐστι μεθερμηνευόμενον, τὸ κοράσιον, σοὶ λέγω, ἔγειρε.

42 καὶ εὐθέως ἀνέστη τὸ κοράσιον καὶ περιεπάτει· ἦν γὰρ ἐτῶν δώδεκα. καὶ ἐξέστησαν ἐκστάσει μεγάλῃ.

43 καὶ διεστείλατο αὐτοῖς πολλὰ ἵνα μηδεὶς γνῷ τοῦτο· καὶ εἶπε δοθῆναι αὐτῇ φαγεῖν.

21 Και αφού διαπέρασε ο Ιησούς τη λίμνη αντίπερα με το πλοίο πάλι, συνάχτηκε πλήθος πολύ κοντά του, και ήταν δίπλα στη λίμνη.

22 Και έρχεται ένας από τους αρχισυνάγωγους με το όνομα Ιάιρος και, όταν τον είδε, πέφτει μπροστά στα πόδια του

23 και τον παρακαλεί πολύ λέγοντας: «Η μικρή θυγατέρα μου είναι στα τελευταία της. να έρθεις και να επιθέσεις σε αυτήν τα χέρια, για να σωθεί και να ζήσει»

24 Και ο Ιησούς έφυγε μαζί του. Και τον ακολουθούσε πλήθος πολύ και τον συνέθλιβαν.

25 Και μια γυναίκα που είχε ροή αίματος δώδεκα έτη

26 και που έπαθε πολλά από πολλούς γιατρούς, και που δαπάνησε όλα τα υπάρχοντά της και που τίποτα δεν ωφελήθηκε αλλά μάλλον ήρθε στο χειρότερο,

27 όταν άκουσε για τον Ιησού, ήρθε μέσα στο πλήθος από πίσω του και άγγιξε το ρούχο του.

28 Γιατί έλεγε: «Αν αγγίξω και μόνο τα ρούχα του, θα σωθώ».

29 Και ευθύς ξεράθηκε η πηγή του αίματός της και κατάλαβε στο σώμα της ότι έχει γιατρευτεί από τη μάστιγά της.

30 Και ευθύς ο Ιησούς, επειδή κατανόησε μέσα του τη δύναμη που εξήλθε από αυτόν, στράφηκε πίσω στο πλήθος και έλεγε: «Ποιος μου άγγιξε τα ρούχα;»

31 Και του έλεγαν οι μαθητές του: «Βλέπεις το πλήθος να σε συνθλίβει και λες: “Ποιος με άγγιξε”;»

32 Και έβλεπε γύρω, για να δει εκείνη που έκανε αυτό.

33 Τότε η γυναίκα, που φοβήθηκε και έτρεμε, επειδή ήξερε αυτό που είχε γίνει σ’ αυτήν, ήρθε και έπεσε μπροστά στα πόδια του και του είπε όλη την αλήθεια.

34 Εκείνος της είπε: «Θυγατέρα μου, η πίστη σου σε έχει σώσει. πήγαινε με ειρήνη και να είσαι υγιής από τη μάστιγά σου».

35 Ενώ αυτός μιλούσε ακόμη, έρχονται από την οικία του αρχισυνάγωγου λέγοντας: «Η θυγατέρα σου πέθανε. τι ενοχλείς ακόμα το δάσκαλο;»

36 Αλλά ο Ιησούς παραμέλησε τα λόγια που λέγονταν και λέει στον αρχισυνάγωγο: «Μη φοβάσαι, μόνο πίστευε».

37 Και δεν άφησε κανέναν να ακολουθήσει μαζί του παρά μόνο τον Πέτρο και τον Ιάκωβο και τον Ιωάννη, τον αδελφό του Ιακώβου.

38 Και έρχονται στον οίκο του αρχισυνάγωγου, και βλέπει το θόρυβο και αυτούς που έκλαιγαν και αλάλαζαν πολύ

39 και, όταν εισήλθε, τους λέει: «Τι θορυβείστε και κλαίτε; Το παιδί δεν πέθανε αλλά κοιμάται».

40 Και τον περιγελούσαν. Αυτός, όμως, αφού τους έβγαλε όλους, παραλαβαίνει τον πατέρα του παιδιού και τη μητέρα κι εκείνους που ήταν μαζί του, και μπαίνει εκεί όπου ήταν το παιδί.

41 Και αφού κράτησε το χέρι του παιδιού, της λέει: «Ταλιθα κουμ», που όταν ερμηνεύεται σημαίνει: «Κοριτσάκι, σου λέω, σήκω».

42 Και ευθύς σηκώθηκε το κοριτσάκι και περπατούσε. γιατί ήταν δώδεκα ετών. Και έμειναν εκστατικοί ευθύς από μεγάλη κατάπληξη.

43 Και τους διέταξε αυστηρά να μη μάθει κανείς αυτό, και είπε να της δώσουν να φάει.


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 6

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 6

Η απόρριψη του Ιησού στη Ναζαρέτ

(Μτ 13,53-58. Λκ 4,16-30)

1 Καὶ ἐξῆλθεν ἐκεῖθεν καὶ ἦλθεν εἰς τὴν πατρίδα ἑαυτοῦ· καὶ ἀκολουθοῦσιν αὐτῷ οἱ μαθηταὶ αὐτοῦ.

2 καὶ γενομένου σαββάτου ἤρξατο ἐν τῇ συναγωγῇ διδάσκειν· καὶ πολλοὶ ἀκούοντες ἐξεπλήσσοντο λέγοντες· πόθεν τούτῳ ταῦτα; καὶ τίς ἡ σοφία ἡ δοθεῖσα αὐτῷ, καὶ δυνάμεις τοιαῦται διὰ τῶν χειρῶν αὐτοῦ γίνονται;

3 οὐχ οὗτός ἐστιν ὁ τέκτων, ὁ υἱὸς τῆς Μαρίας, ἀδελφὸς δὲ ᾿Ιακώβου καὶ ᾿Ιωσῆ καὶ ᾿Ιούδα καὶ Σίμωνος; καὶ οὐκ εἰσὶν αἱ ἀδελφαὶ αὐτοῦ ὧδε πρὸς ἡμᾶς; καὶ ἐσκανδαλίζοντο ἐν αὐτῷ.

4 ἔλεγε δὲ αὐτοῖς ὁ ᾿Ιησοῦς ὅτι οὐκ ἔστι προφήτης ἄτιμος εἰ μὴ ἐν τῇ πατρίδι αὐτοῦ καὶ ἐν τοῖς συγγενέσι καὶ ἐν τῇ οἰκίᾳ αὐτοῦ.

5 καὶ οὐκ ἠδύνατο ἐκεῖ οὐδεμίαν δύναμιν ποιῆσαι, εἰ μὴ ὀλίγοις ἀρρώστοις ἐπιθεὶς τὰς χεῖρας ἐθεράπευσε.

6 καὶ ἐθαύμαζε διὰ τὴν ἀπιστίαν αὐτῶν. Καὶ περιῆγε τὰς κώμας κύκλῳ διδάσκων.

1 Και εξήλθε από εκεί και έρχεται στην πατρίδα του, και τον ακολουθούν οι μαθητές του.

2 Και όταν ήρθε το Σάββατο, άρχισε να διδάσκει στη συναγωγή. Και πολλοί, καθώς άκουγαν, εκπλήσσονταν και έλεγαν: «Από πού έρχονται σε τούτον αυτά, και τι σοφία είναι αυτή που δόθηκε σε τούτον, και από πού έρχονται οι δυνάμεις τέτοιου είδους που γίνονται με τα χέρια του;

3 Δεν είναι αυτός ο ξυλουργός, ο γιος της Μαρίας και ο αδελφός του Ιακώβου και του Ιωσή και του Ιούδα και του Σίμωνα; Και δεν είναι οι αδελφές του εδώ κοντά μας;» Και σκανδαλίζονταν σ’ αυτόν.

4 Και τους έλεγε ο Ιησούς: «Δεν υπάρχει προφήτης ατίμητος παρά μόνο στην πατρίδα του και στους συγγενείς του και στην οικία του».

5 Και δεν μπορούσε εκεί να κάνει καμιά θαυματουργική δύναμη παρά μόνο επέθεσε τα χέρια σε λίγους αρρώστους και τους θεράπευσε.

6 Και θαύμαζε για την απιστία τους. Και περιήλθε γύρω τα χωριά διδάσκοντας.

Οδηγίες για την αποστολή των μαθητών

(Μτ 10,5-15. Λκ 9,1-6)

7 Καὶ προσκαλεῖται τοὺς δώδεκα, καὶ ἤρξατο αὐτοὺς ἀποστέλλειν δύο δύο, καὶ ἐδίδου αὐτοῖς ἐξουσίαν τῶν πνευμάτων τῶν ἀκαθάρτων,

8 καὶ παρήγγειλεν αὐτοῖς ἵνα μηδὲν αἴρωσιν εἰς ὁδὸν εἰ μὴ ράβδον μόνον, μὴ πήραν, μὴ ἄρτον, μὴ εἰς τὴν ζώνην χαλκόν,

9 ἀλλ᾿ ὑποδεδεμένους σανδάλια, καὶ μὴ ἐνδεδύσθαι δύο χιτῶνας.

10 καὶ ἔλεγεν αὐτοῖς· ὅπου ἐὰν εἰσέλθητε εἰς οἰκίαν, ἐκεῖ μένετε ἕως ἂν ἐξέλθητε ἐκεῖθεν·

11 καὶ ὅσοι ἐὰν μὴ δέξωνται ὑμᾶς μηδὲ ἀκούσωσιν ὑμῶν, ἐκπορευόμενοι ἐκεῖθεν ἐκτινάξατε τὸν χοῦν τὸν ὑποκάτω τῶν ποδῶν ὑμῶν εἰς μαρτύριον αὐτοῖς· ἀμὴν λέγω ὑμῖν, ἀνεκτότερον ἔσται Σοδόμοις ἢ Γομόρροις ἐν ἡμέρᾳ κρίσεως ἢ τῇ πόλει ἐκείνῃ.

12 Καὶ ἐξελθόντες ἐκήρυσσον ἵνα μετανοήσωσι,

13 καὶ δαιμόνια πολλὰ ἐξέβαλλον, καὶ ἤλειφον ἐλαίῳ πολλοὺς ἀρρώστους καὶ ἐθεράπευον.

7 Και προσκαλεί τους δώδεκα και άρχισε να τους αποστέλλει δύο-δύο, και τους έδινε εξουσία στα πνεύματα τα ακάθαρτα

8 και τους παράγγειλε να μην παίρνουν τίποτα στο δρόμο παρά μόνο ραβδί, μήτε άρτο, μήτε σακίδιο, μήτε χαλκό στη ζώνη,

9 «αλλά να έχετε δεμένα κάτω από τα πόδια σας σανδάλια και να μην ντυθείτε δύο πουκάμισα».

10 Και τους έλεγε: «Όπου εισέλθετε σε οικία, εκεί μένετε, ωσότου εξέλθετε για να φύγετε από εκεί.

11 Και όποιος τόπος δε σας δεχτεί μήτε σας ακούσουν, όταν βγαίνετε από εκεί, τινάξτε μακρυά το χώμα που είναι κάτω από τα πόδια σας ως μαρτυρία σ’ αυτούς».

12 Και εκείνοι, όταν εξήλθαν, κήρυξαν να μετανοούν,

13 και έβγαζαν πολλά δαιμόνια, και άλειφαν με λάδι πολλούς αρρώστους και τους θεράπευαν.

Ο αποκεφαλισμός του Ιωάννη του Βαπτιστή

(Μτ 14,1-12. Λκ 9,7-9)

14 Καὶ ἤκουσεν ὁ βασιλεὺς ῾Ηρῴδης· φανερὸν γὰρ ἐγένετο τὸ ὄνομα αὐτοῦ· καὶ ἔλεγεν ὅτι ᾿Ιωάννης ὁ βαπτίζων ἐκ νεκρῶν ἠγέρθη, καὶ διὰ τοῦτο ἐνεργοῦσιν αἱ δυνάμεις ἐν αὐτῷ.

15 ἄλλοι ἔλεγον ὅτι ᾿Ηλίας ἐστίν· ἄλλοι δὲ ἔλεγον ὅτι προφήτης ἐστὶν ὡς εἷς τῶν προφητῶν.

16 ἀκούσας δὲ ὁ ῾Ηρῴδης εἶπεν ὅτι ὃν ἐγὼ ἀπεκεφάλισα ᾿Ιωάννην, οὗτός ἐστιν· αὐτὸς ἠγέρθη ἐκ νεκρῶν.

17 αὐτὸς γὰρ ὁ ῾Ηρῴδης ἀποστείλας ἐκράτησε τὸν ᾿Ιωάννην καὶ ἔδησεν αὐτὸν ἐν φυλακῇ διὰ ῾Ηρῳδιάδα τὴν γυναῖκα Φιλίππου τοῦ ἀδελφοῦ αὐτοῦ, ὅτι αὐτὴν ἐγάμησεν.

18 ἔλεγεν γὰρ ὁ ᾿Ιωάννης τῷ ῾Ηρῴδῃ ὅτι οὐκ ἔξεστί σοι ἔχειν τὴν γυναῖκα τοῦ ἀδελφοῦ σου.

19 ἡ δὲ ῾Ηρῳδιὰς ἐνεῖχεν αὐτῷ καὶ ἤθελεν αὐτὸν ἀποκτεῖναι, καὶ οὐκ ἠδύνατο·

20 ὁ γὰρ ῾Ηρῴδης ἐφοβεῖτο τὸν ᾿Ιωάννην, εἰδὼς αὐτὸν ἄνδρα δίκαιον καὶ ἅγιον, καὶ συνετήρει αὐτόν, καὶ ἀκούσας αὐτοῦ πολλὰ ἐποίει καὶ ἡδέως αὐτοῦ ἤκουε.

21 καὶ γενομένης ἡμέρας εὐκαίρου, ὅτε ῾Ηρῴδης τοῖς γενεσίοις αὐτοῦ δεῖπνον ἐποίει τοῖς μεγιστᾶσιν αὐτοῦ καὶ τοῖς χιλιάρχοις καὶ τοῖς πρώτοις τῆς Γαλιλαίας,

22 καὶ εἰσελθούσης τῆς θυγατρὸς αὐτῆς τῆς ῾Ηρῳδιάδος καὶ ὀρχησαμένης καὶ ἀρεσάσης τῷ ῾Ηρῴδη καὶ τοῖς συνανακειμένοις, εἶπεν ὁ βασιλεὺς τῷ κορασίῳ· αἴτησόν με ὃ ἐὰν θέλῃς, καὶ δώσω σοι.

23 καὶ ὤμοσεν αὐτῇ ὅτι ὃ ἐάν με αἰτήσῃς δώσω σοι, ἕως ἡμίσους τῆς βασιλείας μου.

24 ἡ δὲ ἐξελθοῦσα εἶπε τῇ μητρὶ αὐτῆς· τί αἰτήσομαι; ἡ δὲ εἶπε· τὴν κεφαλὴν ᾿Ιωάννου τοῦ βαπτιστοῦ.

25 καὶ εἰσελθοῦσα εὐθέως μετὰ σπουδῆς πρὸς τὸν βασιλέα ᾐτήσατο λέγουσα· θέλω ἵνα μοι δῷς ἐξαυτῆς ἐπὶ πίνακι τὴν κεφαλὴν ᾿Ιωάννου τοῦ βαπτιστοῦ.

26 καὶ περίλυπος γενόμενος ὁ βασιλεύς, διὰ τοὺς ὅρκους καὶ τοὺς συνανακειμένους οὐκ ἠθέλησεν αὐτὴν ἀθετῆσαι.

27 καὶ εὐθέως ἀποστείλας ὁ βασιλεὺς σπεκουλάτωρα ἐπέταξεν ἐνεχθῆναι τὴν κεφαλὴν αὐτοῦ.

28 ὁ δὲ ἀπελθὼν ἀπεκεφάλισεν αὐτὸν ἐν τῇ φυλακῇ, καὶ ἤνεγκε τὴν κεφαλὴν αὐτοῦ ἐπὶ πίνακι καὶ ἔδωκεν αὐτὴν τῷ κορασίῳ, καὶ τὸ κοράσιον ἔδωκεν αὐτὴν τῇ μητρὶ αὐτῆς.

29 καὶ ἀκούσαντες οἱ μαθηταὶ αὐτοῦ ἦλθον καὶ ἦραν τὸ πτῶμα αὐτοῦ, καὶ ἔθηκαν αὐτὸ ἐν μνημείῳ.

14 Και άκουσε ο βασιλιάς Ηρώδης, γιατί έγινε φανερό το όνομά του. Και έλεγαν ότι ο Ιωάννης που βαφτίζει έχει εγερθεί από τους νεκρούς και γι’ αυτό ενεργούν οι θαυματουργικές δυνάμεις μέσω αυτού.

15 Άλλοι όμως έλεγαν ότι είναι ο Ηλίας. Και άλλοι έλεγαν ότι είναι προφήτης όπως ένας από τους προφήτες.

16 Όταν το άκουσε λοιπόν ο Ηρώδης έλεγε: «Αυτός που εγώ αποκεφάλισα, ο Ιωάννης, αυτός εγέρθηκε».

17 Γιατί ο ίδιος ο Ηρώδης, αφού απέστειλε στρατιώτες, κράτησε τον Ιωάννη και τον έδεσε μέσα στη φυλακή εξαιτίας της Ηρωδιάδας, της γυναίκας του Φιλίππου του αδελφού του, επειδή την νυμφεύτηκε.

18 Γιατί έλεγε ο Ιωάννης στον Ηρώδη: «Δεν σου επιτρέπεται να έχεις τη γυναίκα του αδελφού σου».

19 Και η Ηρωδιάδα το κρατούσε μέσα της εναντίον του και ήθελε να τον σκοτώσει, αλλά δεν μπορούσε.

20 Γιατί ο Ηρώδης φοβόταν τον Ιωάννη, επειδή ήξερε πως αυτός είναι άντρας δίκαιος και άγιος, και τον συντηρούσε. και όταν κάποτε τον άκουσε, απορούσε πολύ, αλλά τον άκουγε ευχάριστα.

21 Και ήρθε η κατάλληλη ημέρα για την Ηρωδιάδα όταν ο Ηρώδης στα γενέθλιά του έκανε δείπνο στους μεγιστάνες του και στους χιλίαρχους και στους πρώτους της Γαλιλαίας.

22 Και αφού εισήλθε η θυγατέρα αυτής της Ηρωδιάδας και χόρεψε, άρεσε στον Ηρώδη και σ’ αυτούς που κάθονταν μαζί, για να φάνε. Είπε τότε ο βασιλιάς στο κορίτσι: «Ζήτησέ μου ό,τι κι αν θέλεις και θα σου το δώσω».

23 Και της ορκίστηκε πολλά: «Ό,τι κι αν μου ζητήσεις θα σου το δώσω, έως το μισό του βασιλείου μου».

24 Και αυτή εξήλθε και είπε στη μητέρα της: «Τι να ζητήσω;» Εκείνη απάντησε: «Το κεφάλι του Ιωάννη που βαφτίζει».

25 Και το κορίτσι εισήλθε ευθύς βιαστικά προς το βασιλιά και ζήτησε λέγοντας: «Θέλω τώρα αμέσως να μου δώσεις πάνω σε ένα πιάτο το κεφάλι του Ιωάννη του Βαπτιστή».

26 Και παρόλο που έγινε περίλυπος ο βασιλιάς, εξαιτίας των όρκων και γι’ αυτούς που κάθονταν, για να φάνε, δε θέλησε να αθετήσει το λόγο του σ’ αυτήν.

27 Και ευθύς απέστειλε ο βασιλιάς ένα δήμιο και διέταξε να φέρουν το κεφάλι του. Και εκείνος πήγε και τον αποκεφάλισε μέσα στη φυλακή

28 και έφερε το κεφάλι του πάνω σε ένα πιάτο και το έδωσε στο κορίτσι, και το κορίτσι το έδωσε στη μητέρα της.

29 Και όταν το άκουσαν οι μαθητές του, ήρθαν και σήκωσαν το πτώμα του και το έθεσαν σ’ ένα μνήμα.

Ο πολλαπλασιασμός των πέντε άρτων

(Μτ 14,13-21. Λκ 9,10-17. Ιω 6,1-14)

30 Καὶ συνάγονται οἱ ἀπόστολοι πρὸς τὸν ᾿Ιησοῦν, καὶ ἀπήγγειλαν αὐτῷ πάντα, καὶ ὅσα ἐποίησαν καὶ ὅσα ἐδίδαξαν.

31 καὶ εἶπεν αὐτοῖς· δεῦτε ὑμεῖς αὐτοὶ κατ᾿ ἰδίαν εἰς ἔρημον τόπον, καὶ ἀναπαύεσθε ὀλίγον· ἦσαν γὰρ οἱ ἐρχόμενοι καὶ οἱ ὑπάγοντες πολλοί, καὶ οὐδὲ φαγεῖν εὐκαίρουν.

32 καὶ ἀπῆλθον εἰς ἔρημον τόπον ἐν πλοίῳ κατ᾿ ἰδίαν.

33 καὶ εἶδον αὐτοὺς ὑπάγοντας, καὶ ἐπέγνωσαν αὐτοὺς πολλοί, καὶ πεζῇ ἀπὸ πασῶν τῶν πόλεων συνέδραμον ἐκεῖ καὶ προῆλθον αὐτοὺς καὶ συνῆλθον πρὸς αὐτόν.

34 Καὶ ἐξελθὼν ὁ ᾿Ιησοῦς εἶδε πολὺν ὄχλον καὶ ἐσπλαγχνίσθη ἐπ᾿ αὐτοῖς, ὅτι ἦσαν ὡς πρόβατα μὴ ἔχοντα ποιμένα, καὶ ἤρξατο διδάσκειν αὐτοὺς πολλά.

35 Καὶ ἤδη ὥρας πολλῆς γενομένης προσελθόντες αὐτῷ οἱ μαθηταὶ αὐτοῦ λέγουσιν ὅτι ἔρημός ἐστιν ὁ τόπος καὶ ἤδη ὥρα πολλή·

36 ἀπόλυσον αὐτούς, ἵνα ἀπελθόντες εἰς τοὺς κύκλῳ ἀγροὺς καὶ κώμας ἀγοράσωσιν ἑαυτοῖς ἄρτους· τί γὰρ φάγωσιν οὐκ ἔχουσιν.

37 ὁ δὲ ἀποκριθεὶς εἶπεν αὐτοῖς· δότε αὐτοῖς ὑμεῖς φαγεῖν. καὶ λέγουσιν αὐτῷ· ἀπελθόντες ἀγοράσωμεν δηναρίων διακοσίων ἄρτους καὶ δῶμεν αὐτοῖς φαγεῖν;

38 ὁ δὲ λέγει αὐτοῖς· πόσους ἄρτους ἔχετε; ὑπάγετε καὶ ἴδετε. καὶ γνόντες λέγουσι· πέντε, καὶ δύο ἰχθύας.

39 καὶ ἐπέταξεν αὐτοῖς ἀνακλῖναι πάντας συμπόσια συμπόσια ἐπὶ τῷ χλωρῷ χόρτῳ.

40 καὶ ἀνέπεσον πρασιαὶ πρασιαὶ ἀνὰ ἑκατὸν καὶ ἀνὰ πεντήκοντα.

41 καὶ λαβὼν τοὺς πέντε ἄρτους καὶ τοὺς δύο ἰχθύας ἀναβλέψας εἰς τὸν οὐρανὸν εὐλόγησε, καὶ κατέκλασε τοὺς ἄρτους καὶ ἐδίδου τοῖς μαθηταῖς ἵνα παραθῶσιν αὐτοῖς, καὶ τοὺς δύο ἰχθύας ἐμέρισε πᾶσι.

42 καὶ ἔφαγον πάντες καὶ ἐχορτάσθησαν,

43 καὶ ἦραν κλασμάτων δώδεκα κοφίνους πλήρεις, καὶ ἀπὸ τῶν ἰχθύων.

44 καὶ ἦσαν οἱ φαγόντες τοὺς ἄρτους πεντακισχίλιοι ἄνδρες.

30 Και συνάζονται οι απόστολοι κοντά στον Ιησού και του ανάγγειλαν όλα όσα έκαναν και όσα δίδαξαν.

31 Και τους λέει: «Ελάτε εσείς οι ίδιοι ιδιαιτέρως σε έρημο τόπο και αναπαυτείτε λίγο». Γιατί ήταν πολλοί αυτοί που πηγαινοέρχονταν, και ούτε να φάνε δεν ευκαιρούσαν.

32 Και έφυγαν με το πλοίο σε έρημο τόπο ιδιαιτέρως.

33 Και τους είδαν να πηγαίνουν και τους αναγνώρισαν πολλοί, και μαζί έτρεξαν εκεί πεζή από όλες τις πόλεις, και ήρθαν πριν από αυτούς.

34 Και όταν εξήλθε, είδε πολύ πλήθος και τους σπλαχνίστηκε, γιατί ήταν σαν πρόβατα που δεν έχουν ποιμένα, και άρχισε να τους διδάσκει πολλά.

35 Και όταν ήδη είχε περάσει πολλή ώρα, αφού τον πλησίασαν οι μαθητές του, έλεγαν: «Ο τόπος είναι έρημος και ήδη πολλή ώρα έχει περάσει.

36 Απόλυσέ τους, για να πάνε στους γύρω αγρούς και στα χωριά και να αγοράσουν για τους εαυτούς τους κάτι να φάνε».

37 Εκείνος αποκρίθηκε και τους είπε: «Δώστε τους εσείς να φάνε». Και του λένε: «Να φύγουμε και να αγοράσουμε άρτους αξίας διακοσίων δηναρίων και να τους δώσουμε να φάνε;»

38 Εκείνος τους απαντάει: «Πόσους άρτους έχετε; Πηγαίνετε να δείτε». Και αφού το έμαθαν, του λένε: «Πέντε, και δύο ψάρια».

39 Και τους διέταξε να ξαπλώσουν όλοι ομάδες ομάδες πάνω στο χλωρό χορτάρι.

40 Και ξάπλωσαν παρέες παρέες από εκατό και από πενήντα άτομα.

41 Και αφού έλαβε τους πέντε άρτους και τα δύο ψάρια, σήκωσε πάνω το βλέμμα στον ουρανό, ευλόγησε το Θεό και κατέκοψε τους άρτους με τα χέρια και τα έδινε στους μαθητές του, για να τα παραθέσουν σ’ αυτούς. και τα δύο ψάρια τα μοίρασε σε όλους.

42 Και έφαγαν όλοι και χόρτασαν,

43 και σήκωσαν δώδεκα κοφίνια γεμάτα από κομμάτια, και από τα ψάρια.

44 Και αυτοί που έφαγαν τους άρτους ήταν πέντε χιλιάδες άντρες.

Ο Ιησούς περπατά πάνω στη θάλασσα

(Μτ 14,22-33. Ιω 6,16-21)

45 Καὶ εὐθέως ἠνάγκασε τοὺς μαθητὰς αὐτοῦ ἐμβῆναι εἰς τὸ πλοῖον καὶ προάγειν εἰς τὸ πέραν πρὸς Βηθσαϊδάν, ἕως αὐτὸς ἀπολύσῃ τὸν ὄχλον·

46 καὶ ἀποταξάμενος αὐτοῖς ἀπῆλθεν εἰς τὸ ὄρος προσεύξασθαι.

47 καὶ ὀψίας γενομένης ἦν τὸ πλοῖον ἐν μέσῳ τῆς θαλάσσης, καὶ αὐτὸς μόνος ἐπὶ τῆς γῆς.

48 καὶ ἰδὼν αὐτοὺς βασανιζομένους ἐν τῷ ἐλαύνειν· ἦν γὰρ ὁ ἄνεμος ἐναντίος αὐτοῖς· καὶ περὶ τετάρτην φυλακὴν τῆς νυκτὸς ἔρχεται πρὸς αὐτοὺς περιπατῶν ἐπὶ τῆς θαλάσσης, καὶ ἤθελε παρελθεῖν αὐτούς.

49 οἱ δὲ ἰδόντες αὐτὸν περιπατοῦντα ἐπὶ τῆς θαλάσσης ἔδοξαν φάντασμα εἶναι, καὶ ἀνέκραξαν·

50 πάντες γὰρ αὐτὸν εἶδον καὶ ἐταράχθησαν. καὶ εὐθέως ἐλάλησε μετ᾿ αὐτῶν καὶ λέγει αὐτοῖς· θαρσεῖτε, ἐγώ εἰμι, μὴ φοβεῖσθε.

51 καὶ ἀνέβη εἰς τὸ πλοῖον πρὸς αὐτούς, καὶ ἐκόπασεν ὁ ἄνεμος· καὶ λίαν ἐκ περισσοῦ ἐν ἑαυτοῖς ἐξίσταντο καὶ ἐθαύμαζον.

52 οὐ γὰρ συνῆκαν ἐπὶ τοῖς ἄρτοις, ἀλλ᾿ ἦν αὐτῶν ἡ καρδία πεπωρωμένη.

45 Και ευθύς ανάγκασε τους μαθητές του να μπουν στο πλοίο και να πάνε πριν από αυτόν στην όχθη αντίπερα, στη Βηθσαϊδά, ωσότου αυτός να απολύσει το πλήθος.

46 Και αφού τους αποχαιρέτησε, έφυγε στο όρος για να προσευχηθεί.

47 Και όταν βράδιασε, ήταν το πλοίο στο μέσο της λίμνης και αυτός μόνος του στην ξηρά.

48 Και όταν τους είδε να βασανίζονται, ενώ κωπηλατούσαν, γιατί ήταν ο άνεμος ενάντιος σε αυτούς, έρχεται προς αυτούς κατά τα ξημερώματα περπατώντας πάνω στη λίμνη και ήθελε να τους προσπεράσει.

49 Εκείνοι, επειδή τον είδαν πάνω στη λίμνη να περπατάει, νόμισαν ότι είναι φάντασμα και έκραξαν δυνατά.

50 Γιατί όλοι τον είδαν και ταράχτηκαν. Εκείνος ευθύς μίλησε μαζί τους και τους λέει: «Έχετε θάρρος, εγώ είμαι. μη φοβάστε».

51 Και ανέβηκε κοντά τους στο πλοίο και κόπασε ο άνεμος. και πολύ περισσότερο μέσα τους έμεναν εκστατικοί.

52 Γιατί δεν είχαν καταλάβει ό,τι έγινε με τους άρτους, αλλά ήταν η καρδιά τους πωρωμένη.

Η θεραπεία των ασθενών στη Γεννησαρέτ

(Μτ 14,34-36)

53 Καὶ διαπεράσαντες ἀπῆλθον ἐπὶ τὴν γῆν Γεννησαρὲτ καὶ προσωρμίσθησαν.

54 καὶ ἐξελθόντων αὐτῶν ἐκ τοῦ πλοίου εὐθέως ἐπιγνόντες αὐτὸν

55 περιέδραμον ὅλην τὴν περίχωρον ἐκείνην καὶ ἤρξαντο ἐπὶ τοῖς κραβάττοις τοὺς κακῶς ἔχοντας περιφέρειν ὅπου ἤκουον ὅτι ἐκεῖ ἐστι·

56 καὶ ὅπου ἂν εἰσεπορεύετο εἰς κώμας ἢ πόλεις ἢ ἀγρούς, ἐν ταῖς ἀγοραῖς ἐτίθεσαν τοὺς ἀσθενοῦντας καὶ παρεκάλουν αὐτὸν ἵνα κἂν τοῦ κρασπέδου τοῦ ἱματίου αὐτοῦ ἅψωνται· καὶ ὅσοι ἂν ἥπτοντο αὐτοῦ, ἐσῴζοντο.

53 Και αφού διαπέρασαν τη λίμνη, ήρθαν στην ξηρά, στη Γεννησαρέτ, και προσορμίστηκαν.

54 Και όταν αυτοί εξήλθαν από το πλοίο, μόλις οι άνθρωποι τον αναγνώρισαν,

55 ευθύς έτρεξαν γύρω σ’ όλη την περιοχή εκείνη και άρχισαν να μεταφέρουν πάνω στα κρεβάτια εκείνους που ήταν σε κακή κατάσταση, εκεί όπου άκουγαν ότι βρίσκεται.

56 Και όπου και αν έμπαινε, σε χωριά ή σε πόλεις ή σε αγρούς, έθεταν στις αγορές τούς ασθενείς και τον παρακαλούσαν να αγγίξουν έστω και το κράσπεδο του ρούχου του. Και όσοι τον άγγιξαν σώζονταν.


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 7

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 7

Οι παραδόσεις των πατέρων

(Μτ 15,1-9)

1 Καὶ συνάγονται πρὸς αὐτὸν οἱ Φαρισαῖοι καί τινες τῶν γραμματέων ἐλθόντες ἀπὸ ῾Ιεροσολύμων·

2 καὶ ἰδόντες τινὰς τῶν μαθητῶν αὐτοῦ κοιναῖς χερσί, τοῦτ᾿ ἔστιν ἀνίπτοις, ἐσθίοντας ἄρτους, ἐμέμψαντο·

3 οἱ γὰρ Φαρισαῖοι καὶ πάντες οἱ ᾿Ιουδαῖοι, ἐὰν μὴ πυγμῇ νίψωνται τὰς χεῖρας, οὐκ ἐσθίουσι, κρατοῦντες τὴν παράδοσιν τῶν πρεσβυτέρων·

4 καὶ ἀπὸ ἀγορᾶς, ἐὰν μὴ βαπτίσωνται, οὐκ ἐσθίουσι· καὶ ἄλλα πολλά ἐστιν ἃ παρέλαβον κρατεῖν, βαπτισμοὺς ποτηρίων καὶ ξεστῶν καὶ χαλκίων καὶ κλινῶν·

5 ἔπειτα ἐπερωτῶσιν αὐτὸν οἱ Φαρισαῖοι καὶ οἱ γραμματεῖς· διατί οὐ περιπατοῦσιν οἱ μαθηταί σου κατὰ τὴν παράδοσιν τῶν πρεσβυτέρων, ἀλλ᾿ ἀνίπτοις χερσὶν ἐσθίουσι τὸν ἄρτον;

6 ὁ δὲ ἀποκριθεὶς εἶπεν αὐτοῖς ὅτι καλῶς προεφήτευσεν ῾Ησαΐας περὶ ὑμῶν τῶν ὑποκριτῶν, ὡς γέγραπται· οὗτος ὁ λαὸς τοῖς χείλεσί με τιμᾷ, ἡ δὲ καρδία αὐτῶν πόρρω ἀπέχει ἀπ᾿ ἐμοῦ·

7 μάτην δὲ σέβονταί με, διδάσκοντες διδασκαλίας ἐντάλματα ἀνθρώπων.

8 ἀφέντες γὰρ τὴν ἐντολὴν τοῦ Θεοῦ κρατεῖτε τὴν παράδοσιν τῶν ἀνθρώπων, βαπτισμοὺς ξεστῶν καὶ ποτηρίων, καὶ ἄλλα παρόμοια τοιαῦτα πολλὰ ποιεῖτε.

9 καὶ ἔλεγεν αὐτοῖς· καλῶς ἀθετεῖτε τὴν ἐντολὴν τοῦ Θεοῦ ἵνα τὴν παράδοσιν ὑμῶν τηρήσητε.

10 Μωϋσῆς γὰρ εἶπε· τίμα τὸν πατέρα σου καὶ τὴν μητέρα σου· καί· ὁ κακολογῶν πατέρα ἢ μητέρα θανάτῳ τελευτάτω·

11 ὑμεῖς δὲ λέγετε· ἐὰν εἴπῃ ἄνθρωπος τῷ πατρὶ ἢ τῇ μητρί, κορβᾶν, ὅ ἐστι δῶρον, ὃ ἐὰν ἐξ ἐμοῦ ὠφεληθῇς,

12 καὶ οὐκέτι ἀφίετε αὐτὸν οὐδὲν ποιῆσαι τῷ πατρὶ αὐτοῦ ἢ τῇ μητρὶ αὐτοῦ,

13 ἀκυροῦντες τὸν λόγον τοῦ Θεοῦ τῇ παραδόσει ὑμῶν ᾗ παρεδώκατε. καὶ παρόμοια τοιαῦτα πολλὰ ποιεῖτε.

1 Και συνάζονται κοντά του οι Φαρισαίοι και μερικοί από τους γραμματείς που ήρθαν από τα Ιεροσόλυμα.

2 Και όταν είδαν μερικούς από τους μαθητές του ότι με ακάθαρτα χέρια, τουτέστι άνιφτα, τρώνε τους άρτους

3 – γιατί οι Φαρισαίοι και όλοι οι Ιουδαίοι αν δε νίψουν τα χέρια με πυγμή, δεν τρώνε, κρατώντας την παράδοση των πρεσβυτέρων.

4 και γυρνώντας από την αγορά, αν δε λουστούν, δεν τρώνε. Και άλλα πολλά είναι που παράλαβαν να κρατούν, πλύσεις ποτηριών και σκευών και χάλκινων αντικειμένων και κρεβατιών –

5 τότε τον ρωτούν οι Φαρισαίοι και οι γραμματείς: «Γιατί δεν περπατούν οι μαθητές σου κατά την παράδοση των πρεσβυτέρων, αλλά με ακάθαρτα χέρια τρώνε τον άρτο;»

6 Εκείνος τους είπε: «Καλά προφήτεψε ο Ησαΐας για σας τους υποκριτές, όπως είναι γραμμένο: Αυτός ο λαός με τα χείλη με τιμά, αλλά η καρδιά τους απέχει μακριά από εμένα.

7 Και μάταια με σέβονται, διδάσκοντας διδασκαλίες, που είναι εντολές ανθρώπων.

8 Αφήσατε την εντολή του Θεού και κρατάτε την παράδοση των ανθρώπων».

9 Και τους έλεγε: «Καλώς αθετείτε την εντολή του Θεού, για να στήσετε την παράδοσή σας.

10 Γιατί ο Μωυσής είπε: Τίμα τον πατέρα σου και τη μητέρα σου, και, Όποιος κακολογεί πατέρα ή μητέρα οπωσδήποτε να θανατώνεται.

11 Εσείς όμως λέτε: “Αν ένας άνθρωπος πει στον πατέρα του ή στη μητέρα του: ‘Κορβάν’ – που σημαίνει δώρο – ‘στο ναό δίνω ό,τι είχες από εμένα να ωφεληθείς’ ”,

12 δεν τον αφήνετε πια τίποτα να κάνει στον πατέρα του ή στη μητέρα του,

13 ακυρώνοντας το λόγο του Θεού για τη δική σας παράδοση που παραδώσατε. Και παρόμοια τέτοια πολλά κάνετε».

Τι κάνει τον άνθρωπο ακάθαρτο

(Μτ 15,10-20)

14 Καὶ προσκαλεσάμενος πάντα τὸν ὄχλον ἔλεγεν αὐτοῖς· ἀκούετέ μου πάντες καὶ συνίετε.

15 οὐδέν ἐστιν ἔξωθεν τοῦ ἀνθρώπου εἰσπορευόμενον εἰς αὐτὸν ὃ δύναται αὐτὸν κοινῶσαι, ἀλλὰ τὰ ἐκπορευόμενά ἐστι τὰ κοινοῦντα τὸν ἄνθρωπον.

16 εἴ τις ἔχει ὦτα ἀκούειν, ἀκουέτω.

17 Καὶ ὅτε εἰσῆλθεν εἰς οἶκον ἀπὸ τοῦ ὄχλου, ἐπηρώτων αὐτὸν οἱ μαθηταὶ αὐτοῦ περὶ τῆς παραβολῆς.

18 καὶ λέγει αὐτοῖς· οὕτω καὶ ὑμεῖς ἀσύνετοί ἐστε; οὔπω νοεῖτε ὅτι πᾶν τὸ ἔξωθεν εἰσπορευόμενον εἰς τὸν ἄνθρωπον οὐ δύναται αὐτὸν κοινῶσαι;

19 ὅτι οὐκ εἰσπορεύεται αὐτοῦ εἰς τὴν καρδίαν, ἀλλὰ εἰς τὴν κοιλίαν, καὶ εἰς τὸν ἀφεδρῶνα ἐκπορεύεται, καθαρίζον πάντα τὰ βρώματα.

20 ἔλεγε δὲ ὅτι τὸ ἐκ τοῦ ἀνθρώπου ἐκπορευόμενον, ἐκεῖνο κοινοῖ τὸν ἄνθρωπον.

21 ἔσωθεν γὰρ ἐκ τῆς καρδίας τῶν ἀνθρώπων οἱ διαλογισμοὶ οἱ κακοὶ ἐκπορεύονται, μοιχεῖαι, πορνεῖαι, φόνοι,

22 κλοπαί, πλεονεξίαι, πονηρίαι, δόλος, ἀσέλγεια, ὀφθαλμὸς πονηρός, βλασφημία, ὑπερηφανία, ἀφροσύνη·

23 πάντα ταῦτα τὰ πονηρὰ ἔσωθεν ἐκπορεύεται καὶ κοινοῖ τὸν ἄνθρωπον.

14 Και αφού προσκάλεσε πάλι το πλήθος, τους έλεγε: «Ακούστε με όλοι και καταλάβετε:

15 Τίποτα δεν υπάρχει έξω από τον άνθρωπο που μπαίνει σ’ αυτόν, το οποίο δύναται να τον κάνει ακάθαρτο. Αλλά εκείνα που βγαίνουν από τον άνθρωπο είναι που κάνουν ακάθαρτο τον άνθρωπο.

16 Αν κάποιος έχει αυτιά για να ακούει, ας ακούει.»

17 Και όταν εισήλθε σ’ έναν οίκο μακριά από το πλήθος, τον ρωτούσαν οι μαθητές του για την παραβολή.

18 Και τους λέει, δηλώνοντας καθαρά όλα τα φαγητά: «Έτσι κι εσείς είστε ασύνετοι; Δε νοείτε ότι καθετί που απέξω μπαίνει στον άνθρωπο δε δύναται να τον κάνει ακάθαρτο,

19 γιατί δεν μπαίνει στην καρδιά του αλλά στην κοιλιά, και βγαίνει στο αποχωρητήριο;»

20 Έλεγε μάλιστα: «Ό,τι βγαίνει από τον άνθρωπο, εκείνο κάνει ακάθαρτο τον άνθρωπο.

21 Γιατί μέσα από την καρδιά των ανθρώπων βγαίνουν οι διαλογισμοί οι κακοί, πορνείες, κλοπές, φόνοι,

22 μοιχείες, πλεονεξίες, κακίες, δόλος, ασέλγεια, οφθαλμός κακός, βλαστήμια, υπερηφάνεια, αφροσύνη.

23 Όλα αυτά τα κακά βγαίνουν από μέσα και κάνουν ακάθαρτο τον άνθρωπο».

Η θεραπεία της κόρης της Χαναναίας

(Μτ 15,21-28)

24 Καὶ ἐκεῖθεν ἀναστὰς ἀπῆλθεν εἰς τὰ μεθόρια Τύρου καὶ Σιδῶνος. καὶ εἰσελθὼν εἰς οἰκίαν οὐδένα ἤθελε γνῶναι, καὶ οὐκ ἠδυνήθη λαθεῖν.

25 ἀκούσασα γὰρ γυνὴ περὶ αὐτοῦ, ἧς εἶχε τὸ θυγάτριον αὐτῆς πνεῦμα ἀκάθαρτον, ἐλθοῦσα προσέπεσε πρὸς τοὺς πόδας αὐτοῦ·

26 ἡ δὲ γυνὴ ἦν ῾Ελληνίς, Συροφοινίκισσα τῷ γένει· καὶ ἠρώτα αὐτὸν ἵνα τὸ δαιμόνιον ἐκβάλῃ ἐκ τῆς θυγατρὸς αὐτῆς.

27 ὁ δὲ ᾿Ιησοῦς εἶπεν αὐτῇ· ἄφες πρῶτον χορτασθῆναι τὰ τέκνα· οὐ γάρ ἐστι καλὸν λαβεῖν τὸν ἄρτον τῶν τέκνων καὶ τοῖς κυναρίοις βαλεῖν.

28 ἡ δὲ ἀπεκρίθη καὶ λέγει αὐτῷ· ναί, Κύριε· καὶ τὰ κυνάρια ὑποκάτω τῆς τραπέζης ἐσθίουσιν ἀπὸ τῶν ψιχίων τῶν παιδίων.

29 καὶ εἶπεν αὐτῇ· διὰ τοῦτον τὸν λόγον ὕπαγε· ἐξελήλυθε τὸ δαιμόνιον ἐκ τῆς θυγατρός σου.

30 καὶ ἀπελθοῦσα εἰς τὸν οἶκον αὐτῆς εὗρε τὸ παιδίον βεβλημένον ἐπὶ τὴν κλίνην καὶ τὸ δαιμόνιον ἐξεληλυθός.

24 Και αφού σηκώθηκε από εκεί, πήγε στα όρια της Τύρου. Και όταν εισήλθε σε μια οικία, δεν ήθελε να γνωρίσει κανέναν, όμως δεν μπόρεσε να διαφύγει την προσοχή.

25 Αλλά ευθύς μόλις άκουσε μια γυναίκα γι’ αυτόν, της οποίας η μικρή θυγατέρα της είχε πνεύμα ακάθαρτο, ήρθε και έπεσε μπροστά στα πόδια του.

26 Και η γυναίκα ήταν Ελληνίδα, Συροφοινίκισσα στο γένος. Και τον παρακαλούσε να βγάλει το δαιμόνιο από τη θυγατέρα της.

27 Και εκείνος της έλεγε: «Άφησε πρώτα να χορτάσουν τα παιδιά, γιατί δεν είναι καλό να λάβει κανείς τον άρτο των παιδιών και να τον ρίξει στα σκυλάκια».

28 Εκείνη αποκρίθηκε και του λέει: «Κύριε, και τα σκυλάκια κάτω από το τραπέζι τρώνε από τα ψίχουλα των παιδιών».

29 Και τότε της είπε: «Γι’ αυτόν το λόγο που είπες, πήγαινε. το δαιμόνιο έχει εξέλθει από τη θυγατέρα σου».

30 Και εκείνη έφυγε για τον οίκο της και βρήκε το παιδί ξαπλωμένο στο κρεβάτι και το δαιμόνιο να έχει εξέλθει.

Η θεραπεία του κωφάλαλου

(Μτ 15,29-31)

31 Καὶ πάλιν ἐξελθὼν ἐκ τῶν ὁρίων Τύρου καὶ Σιδῶνος ἦλθε πρὸς τὴν θάλασσαν τῆς Γαλιλαίας ἀνὰ μέσον τῶν ὁρίων Δεκαπόλεως.

32 καὶ φέρουσιν αὐτῷ κωφὸν μογιλάλον καὶ παρακαλοῦσιν αὐτὸν ἵνα ἐπιθῇ αὐτῷ τὴν χεῖρα.

33 καὶ ἀπολαβόμενος αὐτὸν ἀπὸ τοῦ ὄχλου κατ᾿ ἰδίαν ἔβαλε τοὺς δακτύλους αὐτοῦ εἰς τὰ ὦτα αὐτοῦ, καὶ πτύσας ἥψατο τῆς γλώσσης αὐτοῦ,

34 καὶ ἀναβλέψας εἰς τὸν οὐρανὸν ἐστέναξε καὶ λέγει αὐτῷ· ἐφφαθά, ὅ ἐστι διανοίχθητι.

35 καὶ εὐθέως διηνοίχθησαν αὐτοῦ αἱ ἀκοαὶ καὶ ἐλύθη ὁ δεσμὸς τῆς γλώσσης αὐτοῦ, καὶ ἐλάλει ὀρθῶς.

36 καὶ διεστείλατο αὐτοῖς ἵνα μηδενὶ εἴπωσιν· ὅσον δὲ αὐτὸς αὐτοῖς διεστέλλετο, μᾶλλον περισσότερον ἐκήρυσσον.

37 καὶ ὑπερπερισσῶς ἐξεπλήσσοντο λέγοντες· καλῶς πάντα πεποίηκε· καὶ τοὺς κωφοὺς ποιεῖ ἀκούειν καὶ τοὺς ἀλάλους λαλεῖν.

31 Και πάλι εξήλθε από τα όρια της Τύρου και ήρθε διαμέσου της Σιδώνας στη λίμνη της Γαλιλαίας, περνώντας μέσα από τα όρια της Δεκάπολης.

32 Και του φέρνουν έναν κουφό και που μόλις μιλούσε και τον παρακαλούν να επιθέσει σ’ αυτόν το χέρι.

33 Και τον πήρε κατά μέρος, μακριά από το πλήθος ιδιαιτέρως, έβαλε τα δάχτυλά του στα αυτιά του και, αφού έφτυσε, άγγιξε τη γλώσσα του.

34 Και αφού σήκωσε το βλέμμα στον ουρανό, στέναξε και του λέει: «Εφφαθα», που σημαίνει: “Ανοίξου εντελώς”.

35 Και αμέσως ανοίχτηκαν τα αυτιά του και λύθηκε το δέσιμο της γλώσσας του και μιλούσε ορθά.

36 Και τους παράγγειλε να μην το λένε σε κανέναν. Αλλά όσο τους το παράγγελλε, τόσο αυτοί το διακήρυτταν περισσότερο.

37 Και εκπλήττονταν υπερβολικά, λέγοντας: «Όλα καλά τα έχει κάνει. και τους κουφούς τους κάνει να ακούν και τους άλαλους να λαλούν».


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 8

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 8

Ο πολλαπλασιασμός των επτά άρτων

(Μτ 15,32-39)

1 Ἐν ἐκείναις ταῖς ἡμέραις πάλιν πολλοῦ ὄχλου ὄντος καὶ μὴ ἐχόντων τί φάγωσι, προσκαλεσάμενος ὁ ᾿Ιησοῦς τοὺς μαθητὰς αὐτοῦ λέγει αὐτοῖς·

2 σπλαγχνίζομαι ἐπὶ τὸν ὄχλον, ὅτι ἤδη ἡμέραι τρεῖς προσμένουσί μοι καὶ οὐκ ἔχουσι τί φάγωσι·

3 καὶ ἐὰν ἀπολύσω αὐτοὺς νήστεις εἰς οἶκον αὐτῶν, ἐκλυθήσονται ἐν τῇ ὁδῷ· τινὲς γὰρ αὐτῶν ἀπὸ μακρόθεν ἥκασι.

4 καὶ ἀπεκρίθησαν αὐτῷ οἱ μαθηταὶ αὐτοῦ· πόθεν τούτους δυνήσεταί τις ὧδε χορτάσαι ἄρτων ἐπ᾿ ἐρημίας;

5 καὶ ἐπηρώτα αὐτούς· πόσους ἔχετε ἄρτους; οἱ δὲ εἶπον· ἑπτά.

6 καὶ παρήγγειλε τῷ ὄχλῳ ἀναπεσεῖν ἐπὶ τῆς γῆς· καὶ λαβὼν τοὺς ἑπτὰ ἄρτους εὐχαριστήσας ἔκλασε καὶ ἐδίδου τοῖς μαθηταῖς αὐτοῦ ἵνα παρατιθῶσι· καὶ παρέθηκαν τῷ ὄχλῳ.

7 καὶ εἶχον ἰχθύδια ὀλίγα· καὶ αὐτὰ εὐλογήσας εἶπε παρατιθέναι καὶ αὐτά.

8 ἔφαγον δὲ καὶ ἐχορτάσθησαν, καὶ ἦραν περισσεύματα κλασμάτων ἑπτὰ σπυρίδας.

9 ἦσαν δὲ ὡς τετρακισχίλιοι· καὶ ἀπέλυσεν αὐτούς.

10 Καὶ ἐμβὰς εὐθὺς εἰς τὸ πλοῖον μετὰ τῶν μαθητῶν αὐτοῦ ἦλθεν εἰς τὰ μέρη Δαλμανουθά.

1 Εκείνες τις ημέρες, επειδή πάλι ήταν πολύ πλήθος και δεν είχαν τι να φάνε, προσκάλεσε τους μαθητές και τους λέει:

2 «Σπλαχνίζομαι το πλήθος, γιατί ήδη τρεις ημέρες μένουν κοντά μου και δεν έχουν τι να φάνε.

3 Και αν τους απολύσω νηστικούς για τον οίκο τους, θα εξαντληθούν κατά το δρόμο. Και μάλιστα μερικοί από αυτούς έχουν έρθει από μακριά».

4 Και του αποκρίθηκαν οι μαθητές του: «Από πού θα δυνηθεί κανείς να χορτάσει με άρτους τούτους εδώ στην ερημιά;»

5 Και τους ρωτούσε: «Πόσους άρτους έχετε;» Εκείνοι είπαν: «Εφτά».

6 Και παραγγέλλει στο πλήθος να ξαπλώσει πάνω στη γη. Και αφού έλαβε τους εφτά άρτους και ευχαρίστησε το Θεό, τους έκοψε με τα χέρια και έδινε στους μαθητές του για να τους παραθέτουν, και τους παράθεσαν στο πλήθος.

7 Και είχαν λίγα ψαράκια. Και αφού τα ευλόγησε, είπε και αυτά να παραθέσουν.

8 Και έφαγαν και χόρτασαν, και σήκωσαν περισσεύματα κομματιών, εφτά μεγάλα καλάθια.

9 Και ήταν περίπου τέσσερις χιλιάδες. Και μετά τους απόλυσε.

10 Και ευθύς μπήκε στο πλοίο μαζί με τους μαθητές του και ήρθε στα μέρη Δαλμανουθά.

Οι Φαρισαίοι και οι Σαδουκκαίοι ζητούν από τον Ιησού σημείο

(Μτ 16,1-4)

11 Καὶ ἐξῆλθον οἱ Φαρισαῖοι καὶ ἤρξαντο συζητεῖν αὐτῷ, ζητοῦντες παρ᾿ αὐτοῦ σημεῖον ἀπὸ τοῦ οὐρανοῦ, πειράζοντες αὐτόν.

12 καὶ ἀναστενάξας τῷ πνεύματι αὐτοῦ λέγει· τί ἡ γενεὰ αὕτη σημεῖον ἐπιζητεῖ; ἀμὴν λέγω ὑμῖν, εἰ δοθήσεται τῇ γενεᾷ ταύτῃ σημεῖον.

13 καὶ ἀφεὶς αὐτοὺς εἰς τὸ πλοῖον ἀπῆλθε πάλιν.

11 Και εξήλθαν οι Φαρισαίοι και άρχισαν να συζητούν με αυτόν, ζητώντας από αυτόν κάποιο σημείο από τον ουρανό, για να τον πειράξουν.

12 Και αφού αναστέναξε με το πνεύμα του, λέει: «Γιατί η γενιά αυτή ζητά σημείο; Αλήθεια σας λέω, δε θα δοθεί στη γενιά αυτή σημείο».

13 Και τους άφησε, πάλι μπήκε στο πλοίο και έφυγε στην αντίπερα όχθη.

Η αδυναμία των μαθητών να καταλάβουν

(Μτ 16,5-12)

14 Καὶ ἐπελάθοντο λαβεῖν ἄρτους, καὶ εἰ μὴ ἕνα ἄρτον οὐκ εἶχον μεθ᾿ ἑαυτῶν ἐν τῷ πλοίῳ.

15 καὶ διεστέλλετο αὐτοῖς λέγων· ὁρᾶτε, βλέπετε ἀπὸ τῆς ζύμης τῶν Φαρισαίων καὶ τῆς ζύμης ῾Ηρῴδου.

16 καὶ διελογίζοντο πρὸς ἀλλήλους λέγοντες ὅτι ἄρτους οὐκ ἔχομεν.

17 καὶ γνοὺς ὁ ᾿Ιησοῦς λέγει αὐτοῖς· τί διαλογίζεσθε ὅτι ἄρτους οὐκ ἔχετε; οὔπω νοεῖτε οὐδὲ συνίετε; ἔτι πεπωρωμένην ἔχετε τὴν καρδίαν ὑμῶν;

18 ὀφθαλμοὺς ἔχοντες οὐ βλέπετε, καὶ ὦτα ἔχοντες οὐκ ἀκούετε; καὶ οὐ μνημονεύετε;

19 ὅτε τοὺς πέντε ἄρτους ἔκλασα εἰς τοὺς πεντακισχιλίους, καὶ πόσους κοφίνους κλασμάτων πλήρεις ἤρατε; λέγουσιν αὐτῶ· δώδεκα.

20 ὅτε δὲ τοὺς ἑπτὰ εἰς τοὺς τετρακισχιλίους, πόσων σπυρίδων πληρώματα κλασμάτων ἤρατε; οἱ δὲ εἶπον· ἑπτά.

21 καὶ ἔλεγεν αὐτοῖς· οὔπω συνίετε;

14 Και ξέχασαν να λάβουν άρτους, και δεν είχαν μαζί τους παρά μόνο έναν άρτο στο πλοίο.

15 Και τους παράγγελλε λέγοντας: «Κοιτάτε, προσέχετε από το προζύμι των Φαρισαίων και από το προζύμι του Ηρώδη».

16 Και αυτοί διαλογίζονταν μεταξύ τους ότι δεν έχουν άρτους.

17 Και επειδή το κατάλαβε, τους λέει: «Τι διαλογίζεστε ότι δεν έχετε άρτους; Ακόμα δε νοείτε ούτε καταλαβαίνετε; Πωρωμένη έχετε την καρδιά σας;

18 Οφθαλμούς αν και έχετε δε βλέπετε, και αυτιά αν και έχετε δεν ακούτε; Και δε θυμάστε,

19 όταν τους πέντε άρτους έκοψα με τα χέρια στους πέντε χιλιάδες, πόσα κοφίνια σηκώσατε γεμάτα με κομμάτια;» Του λένε: «Δώδεκα».

20 «Όταν έκοψα τους εφτά άρτους στους τέσσερις χιλιάδες, πόσα μεγάλα καλάθια σηκώσατε γεμάτα κομμάτια;» Και του λένε: «Εφτά».

21 Και τους έλεγε: «Ακόμα δεν καταλαβαίνετε;»

Η θεραπεία του τυφλού στη Βηθσαϊδά

22 Καὶ ἔρχεται εἰς Βηθσαϊδά. καὶ φέρουσιν αὐτῷ τυφλὸν καὶ παρακαλοῦσιν αὐτὸν ἵνα αὐτοῦ ἅψηται.

23 καὶ ἐπιλαβόμενος τῆς χειρὸς τοῦ τυφλοῦ ἐξήγαγεν αὐτὸν ἔξω τῆς κώμης, καὶ πτύσας εἰς τὰ ὄμματα αὐτοῦ, ἐπιθεὶς τὰς χεῖρας αὐτῷ ἐπηρώτα αὐτὸν εἴ τι βλέπει.

24 καὶ ἀναβλέψας ἔλεγε· βλέπω τοὺς ἀνθρώπους ὡς δένδρα περιπατοῦντας.

25 εἶτα πάλιν ἐπέθηκε τὰς χεῖρας ἐπὶ τοὺς ὀφθαλμοὺς αὐτοῦ καὶ ἐποίησεν αὐτὸν ἀναβλέψαι, καὶ ἀποκατεστάθη, καὶ ἐνέβλεψε τηλαυγῶς ἅπαντας.

26 καὶ ἀπέστειλεν αὐτὸν εἰς τὸν οἶκον αὐτοῦ λέγων· μηδὲ εἰς τὴν κώμην εἰσέλθῃς μηδὲ εἴπῃς τινὶ ἐν τῇ κώμῃ.

22 Και έρχονται στη Βηθσαϊδά. Και του φέρνουν έναν τυφλό και τον παρακαλούν να τον αγγίξει.

23 Και έπιασε το χέρι του τυφλού και τον έφερε έξω από το χωριό και, αφού έφτυσε στα μάτια του, επέθεσε τα χέρια σ’ αυτόν και τον ρωτούσε: «Βλέπεις τίποτα;»

24 Κι εκείνος είδε προς τα πάνω και έλεγε: «Βλέπω τους ανθρώπους. σαν δέντρα τους βλέπω να περπατούν».

25 Έπειτα πάλι έθεσε τα χέρια του πάνω στους οφθαλμούς του, και είδε καθαρά και η όρασή του αποκαταστάθηκε και τα έβλεπε όλα με ευκρίνεια μακριά.

26 Και τον απέστειλε στον οίκο του λέγοντας: «Μήτε στο χωριό να μην εισέλθεις».

Η ομολογία του Πέτρου και των μαθητών

(Μτ 16,13-20. Λκ 9,18-21)

27 Καὶ ἐξῆλθεν ὁ ᾿Ιησοῦς καὶ οἱ μαθηταὶ αὐτοῦ εἰς τὰς κώμας Καισαρείας τῆς Φιλίππου· καὶ ἐν τῇ ὁδῷ ἐπηρώτα τοὺς μαθητὰς αὐτοῦ λέγων αὐτοῖς· τίνα με λέγουσιν οἱ ἄνθρωποι εἶναι;

28 οἱ δὲ ἀπεκρίθησαν· ᾿Ιωάννην τὸν βαπτιστήν, καὶ ἄλλοι ᾿Ηλίαν, ἄλλοι δὲ ἕνα τῶν προφητῶν.

29 καὶ αὐτὸς λέγει αὐτοῖς· ὑμεῖς δὲ τίνα με λέγετε εἶναι; ἀποκριθεὶς δὲ ὁ Πέτρος λέγει αὐτῷ· σὺ εἶ ὁ Χριστός.

30 Καὶ ἐπετίμησεν αὐτοῖς ἵνα μηδενὶ λέγωσι περὶ αὐτοῦ.

27 Και εξήλθαν ο Ιησούς και οι μαθητές του στα χωριά της Καισάρειας του Φιλίππου. Και στο δρόμο ρωτούσε τους μαθητές του και τους έλεγε: «Ποιος λένε οι άνθρωποι πως είμαι;»

28 Εκείνοι του απάντησαν: «Ο Ιωάννης ο Βαπτιστής, και άλλοι ο Ηλίας, άλλοι πάλι ότι είσαι ένας από τους προφήτες».

29 Και αυτός τους ρωτούσε: «Κι εσείς ποιος λέτε πως είμαι;» Αποκρίθηκε ο Πέτρος και του λέει: «Εσύ είσαι ο Χριστός».

30 Και τότε τους επιτίμησε, για να μη λένε σε κανέναν γι’ αυτόν.

Ο Ιησούς προλέγει το θάνατο και την ανάστασή του

(Μτ 16,21-23. Λκ 9,21-22)

31 Καὶ ἤρξατο διδάσκειν αὐτοὺς ὅτι δεῖ τὸν υἱὸν τοῦ ἀνθρώπου πολλὰ παθεῖν, καὶ ἀποδοκιμασθῆναι ἀπὸ τῶν πρεσβυτέρων καὶ τῶν ἀρχιερέων καὶ τῶν γραμματέων, καὶ ἀποκτανθῆναι, καὶ μετὰ τρεῖς ἡμέρας ἀναστῆναι·

32 καὶ παρρησίᾳ τὸν λόγον ἐλάλει. καὶ προσλαβόμενος αὐτὸν ὁ Πέτρος ἤρξατο ἐπιτιμᾶν αὐτῷ.

33 ὁ δὲ ἐπιστραφεὶς καὶ ἰδὼν τοὺς μαθητὰς αὐτοῦ ἐπετίμησε τῷ Πέτρῳ λέγων· ὕπαγε ὀπίσω μου, σατανᾶ· ὅτι οὐ φρονεῖς τὰ τοῦ Θεοῦ, ἀλλὰ τὰ τῶν ἀνθρώπων.

34 Καὶ προσκαλεσάμενος τὸν ὄχλον σὺν τοῖς μαθηταῖς αὐτοῦ εἶπεν αὐτοῖς· ὅστις θέλει ὀπίσω μου ἀκολουθεῖν, ἀπαρνησάσθω ἑαυτὸν καὶ ἀράτω τὸν σταυρὸν αὐτοῦ, καὶ ἀκολουθείτω μοι.

35 ὃς γὰρ ἂν θέλῃ τὴν ψυχὴν αὐτοῦ σῶσαι, ἀπολέσει αὐτήν· ὃς δ᾿ ἂν ἀπολέσῃ τὴν ἑαυτοῦ ψυχὴν ἕνεκεν ἐμοῦ καὶ τοῦ εὐαγγελίου, οὗτος σώσει αὐτήν.

36 τί γὰρ ὠφελήσει ἄνθρωπον ἐὰν κερδήσῃ τὸν κόσμον ὅλον, καὶ ζημιωθῇ τὴν ψυχὴν αὐτοῦ;

37 ἢ τί δώσει ἄνθρωπος ἀντάλλαγμα τῆς ψυχῆς αὐτοῦ;

38 ὃς γὰρ ἐὰν ἐπαισχυνθῇ με καὶ τοὺς ἐμοὺς λόγους ἐν τῇ γενεᾷ ταύτῃ τῇ μοιχαλίδι καὶ ἁμαρτωλῷ, καὶ ὁ υἱὸς τοῦ ἀνθρώπου ἐπαισχυνθήσεται αὐτὸν ὅταν ἔλθῃ ἐν τῇ δόξῃ τοῦ πατρὸς αὐτοῦ μετὰ τῶν ἀγγέλων τῶν ἁγίων.

31 Και άρχισε να τους διδάσκει ότι ο Υιός του ανθρώπου πρέπει να πάθει πολλά και να αποδοκιμαστεί από τους πρεσβυτέρους και από τους αρχιερείς και από τους γραμματείς, και να σκοτωθεί και μετά τρεις ημέρες να αναστηθεί.

32 Και με παρρησία μιλούσε το λόγο. Και αφού ο Πέτρος τον πήρε κατά μέρος, άρχισε να τον επιτιμά.

33 Εκείνος, αφού στράφηκε πίσω και είδε τους μαθητές του, επιτίμησε τον Πέτρο και λέει: «Πήγαινε πίσω μου, Σατανά, γιατί δε φρονείς τα πράγματα του Θεού, αλλά τα πράγματα των ανθρώπων».

34 Και τότε προσκάλεσε το πλήθος μαζί με τους μαθητές του και τους είπε: «Αν κάποιος θέλει να με ακολουθεί πίσω μου, ας απαρνηθεί τον εαυτό του και ας σηκώσει το σταυρό του και ας με ακολουθεί.

35 Γιατί όποιος θέλει να σώσει τη ζωή του θα τη χάσει. Όποιος όμως χάσει τη ζωή του εξαιτίας μου και εξαιτίας του ευαγγελίου θα τη σώσει.

36 Γιατί τι ωφελεί τον άνθρωπο να κερδίσει όλο τον κόσμο αλλά να ζημιωθεί την ψυχή του;

37 Γιατί τι μπορεί να δώσει ο άνθρωπος αντάλλαγμα για την ψυχή του;

38 Γιατί όποιος ντραπεί εμένα και τους δικούς μου λόγους μέσα σ’ αυτήν τη γενιά τη μοιχαλίδα και αμαρτωλή, και ο Υιός του ανθρώπου θα αισθανθεί ντροπή γι’ αυτόν, όταν θα έρθει μέσα στη δόξα του Πατέρα του μαζί με τους άγιους αγγέλους».


ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 9

ΚΑΤΑ ΜΑΡΚΟΝ

ΚΕΦΑΛΑΙΟ 9

1 Καὶ ἔλεγεν αὐτοῖς· ἀμὴν λέγω ὑμῖν ὅτι εἰσί τινες τῶν ὧδε ἑστηκότων, οἵτινες οὐ μὴ γεύσωνται θανάτου ἕως ἂν ἴδωσι τὴν βασιλείαν τοῦ Θεοῦ ἐληλυθυῖαν ἐν δυνάμει.

1 Και τους έλεγε: «Αλήθεια σας λέω ότι υπάρχουν μερικοί εδώ από αυτούς που έχουν σταθεί οι οποίοι δε θα γευτούν θάνατο, ωσότου δουν τη βασιλεία του Θεού να έχει έρθει με δύναμη».

Η μεταμόρφωση του Ιησού

(Μτ 17,1-13. Λκ 9,28-36)

2 Καὶ μεθ᾿ ἡμέρας ἓξ παραλαμβάνει ὁ ᾿Ιησοῦς τὸν Πέτρον καὶ τὸν ᾿Ιάκωβον καὶ τὸν ᾿Ιωάννην καὶ ἀναφέρει αὐτοὺς εἰς ὄρος ὑψηλὸν κατ᾿ ἰδίαν μόνους· καὶ μετεμορφώθη ἔμπροσθεν αὐτῶν,

3 καὶ τὰ ἱμάτια αὐτοῦ ἐγένετο στίλβοντα, λευκὰ λίαν ὡς χιών, οἷα γναφεὺς ἐπὶ τῆς γῆς οὐ δύναται οὕτω λευκᾶναι.

4 καὶ ὤφθη αὐτοῖς ᾿Ηλίας σὺν Μωϋσεῖ, καὶ ἦσαν συλλαλοῦντες τῷ ᾿Ιησοῦ. καὶ ἀποκριθεὶς ὁ Πέτρος λέγει τῷ ᾿Ιησοῦ·

5 ραββί, καλόν ἐστιν ἡμᾶς ὧδε εἶναι· καὶ ποιήσωμεν σκηνὰς τρεῖς, σοὶ μίαν καὶ Μωϋσεῖ μίαν καὶ ᾿Ηλίᾳ μίαν.

6 οὐ γὰρ ᾔδει τί λαλήσῃ· ἦσαν γὰρ ἔκφοβοι.

7 καὶ ἐγένετο νεφέλη ἐπισκιάζουσα αὐτοῖς, καὶ ἦλθε φωνὴ ἐκ τῆς νεφέλης λέγουσα· οὗτός ἐστιν ὁ υἱός μου ὁ ἀγαπητός· αὐτοῦ ἀκούετε.

8 καὶ ἐξάπινα περιβλεψάμενοι οὐκέτι οὐδένα εἶδον, ἀλλὰ τὸν ᾿Ιησοῦν μόνον μεθ᾿ ἑαυτῶν.

9 καταβαινόντων δὲ αὐτῶν ἀπὸ τοῦ ὄρους διεστείλατο αὐτοῖς ἵνα μηδενὶ διηγήσωνται ἃ εἶδον, εἰ μὴ ὅταν ὁ υἱὸς τοῦ ἀνθρώπου ἐκ νεκρῶν ἀναστῇ.

10 καὶ τὸν λόγον ἐκράτησαν, πρὸς ἑαυτοὺς συζητοῦντες τί ἐστι τὸ ἐκ νεκρῶν ἀναστῆναι.

11 καὶ ἐπηρώτων αὐτὸν λέγοντες, ὅτι λέγουσιν οἱ γραμματεῖς ὅτι ᾿Ηλίαν δεῖ ἐλθεῖν πρῶτον.

12 ὁ δὲ ἀποκριθεὶς εἶπεν αὐτοῖς· ᾿Ηλίας μὲν ἐλθὼν πρῶτον ἀποκαθιστᾷ πάντα· καὶ πῶς γέγραπται ἐπὶ τὸν υἱὸν τοῦ ἀνθρώπου ἵνα πολλὰ πάθῃ καὶ ἐξουδενωθῇ;

13 ἀλλὰ λέγω ὑμῖν ὅτι καὶ ᾿Ηλίας ἐλήλυθε, καὶ ἐποίησαν αὐτῷ ὅσα ἠθέλησαν, καθὼς γέγραπται ἐπ᾿ αὐτόν.

2 Και μετά έξι ημέρες παραλαβαίνει ο Ιησούς τον Πέτρο και τον Ιάκωβο και τον Ιωάννη, και τους φέρνει μόνους ιδιαιτέρως πάνω σ’ ένα όρος ψηλό. Και μεταμορφώθηκε μπροστά τους,

3 και τα ρούχα του έγιναν αστραφτερά, πάρα πολύ λευκά, τέτοια που βαφέας πάνω στη γη δε δύναται να τα λευκάνει έτσι.

4 Και φανερώθηκε σ’ αυτούς ο Ηλίας μαζί με το Μωυσή και συνομιλούσαν με τον Ιησού.

5 Και έλαβε το λόγο ο Πέτρος και λέει στον Ιησού: «Ραβί, είναι καλό για μας να είμαστε εδώ. ας κάνουμε λοιπόν τρεις σκηνές, μία για σένα και μία για το Μωυσή και μία για τον Ηλία».

6 Γιατί δεν ήξερε τι να μιλήσει, επειδή ήταν καταφοβισμένοι.

7 Τότε ήρθε μια νεφέλη που τους επισκίαζε, και ήρθε μια φωνή από τη νεφέλη: «Αυτός είναι ο Υιός μου ο αγαπητός, ακούτε αυτόν».

8 Και ξαφνικά, όταν είδαν τριγύρω, δεν είδαν πια κανέναν, αλλά μόνο τον Ιησού μαζί τους.

9 Και ενώ αυτοί κατέβαιναν από το όρος, τους διέταξε να μη διηγηθούν σε κανέναν όσα είδαν, παρά μόνο όταν ο Υιός του ανθρώπου αναστηθεί από τους νεκρούς.

10 Και αυτόν το λόγο τον κράτησαν μεταξύ τους, συζητώντας τι σημαίνει το να αναστηθεί κανείς από τους νεκρούς.

11 Και τον επερωτούσαν λέγοντας: «Γιατί λένε οι γραμματείς ότι ο Ηλίας πρέπει να έρθει πρώτα;»

12 Εκείνος τους είπε: «Ο Ηλίας, βέβαια, αφού έρθει πρώτα, θα τα αποκαταστήσει όλα. Και πώς είναι γραμμένο για τον Υιό του ανθρώπου ότι πολλά πρέπει να πάθει και να εξουθενωθεί;

13 Αλλά σας λέω ότι και ο Ηλίας έχει έρθει και του έκαναν όσα ήθελαν, καθώς είναι γραμμένο γι’ αυτόν».

Η θεραπεία του σεληνιαζόμενου νέου

(Μτ 17,14-21. Λκ 9,37-43)

14 Καὶ ἐλθὼν πρὸς τοὺς μαθητὰς εἶδεν ὄχλον πολὺν περὶ αὐτούς, καὶ γραμματεῖς συζητοῦντας αὐτοῖς.

15 καὶ εὐθέως πᾶς ὁ ὄχλος ἰδόντες αὐτὸν ἐξεθαμβήθησαν, καὶ προστρέχοντες ἠσπάζοντο αὐτόν.

16 καὶ ἐπηρώτησε τοὺς γραμματεῖς· τί συζητεῖτε πρὸς ἑαυτούς;

17 καὶ ἀποκριθεὶς εἷς ἐκ τοῦ ὄχλου εἶπε· διδάσκαλε, ἤνεγκα τὸν υἱόν μου πρός σε, ἔχοντα πνεῦμα ἄλαλον.

18 καὶ ὅπου ἂν αὐτὸν καταλάβῃ, ρήσσει αὐτόν, καὶ ἀφρίζει καὶ τρίζει τοὺς ὀδόντας αὐτοῦ, καὶ ξηραίνεται· καὶ εἶπον τοῖς μαθηταῖς σου ἵνα αὐτὸ ἐκβάλωσι, καὶ οὐκ ἴσχυσαν.

19 ὁ δὲ ἀποκριθεὶς αὐτῷ λέγει· ὦ γενεὰ ἄπιστος, ἕως πότε πρὸς ὑμᾶς ἔσομαι; ἕως πότε ἀνέξομαι ὑμῶν; φέρετε αὐτὸν πρός με. καὶ ἤνεγκαν αὐτὸν πρὸς αὐτόν.

20 καὶ ἰδὼν αὐτὸν εὐθέως τὸ πνεῦμα ἐσπάραξεν αὐτόν, καὶ πεσὼν ἐπὶ τῆς γῆς ἐκυλίετο ἀφρίζων.

21 καὶ ἐπηρώτησε τὸν πατέρα αὐτοῦ· πόσος χρόνος ἐστὶν ὡς τοῦτο γέγονεν αὐτῷ; ὁ δὲ εἶπε· παιδιόθεν.

22 καὶ πολλάκις αὐτὸν καὶ εἰς πῦρ ἔβαλε καὶ εἰς ὕδατα, ἵνα ἀπολέσῃ αὐτόν· ἀλλ᾿ εἴ τι δύνασαι, βοήθησον ἡμῖν σπλαγχνισθεὶς ἐφ᾿ ἡμᾶς.

23 ὁ δὲ ᾿Ιησοῦς εἶπεν αὐτῷ τὸ εἰ δύνασαι πιστεῦσαι, πάντα δυνατὰ τῷ πιστεύοντι.

24 καὶ εὐθέως κράξας ὁ πατὴρ τοῦ παιδίου μετὰ δακρύων ἔλεγε· πιστεύω, κύριε· βοήθει μου τῇ ἀπιστίᾳ.

25 ἰδὼν δὲ ὁ ᾿Ιησοῦς ὅτι ἐπισυντρέχει ὄχλος, ἐπετίμησε τῷ πνεύματι τῷ ἀκαθάρτῳ λέγων αὐτῷ· τὸ πνεῦμα τὸ ἄλαλον καὶ κωφόν, ἐγώ σοι ἐπιτάσσω, ἔξελθε ἐξ αὐτοῦ καὶ μηκέτι εἰσέλθῃς εἰς αὐτόν.

26 καὶ κράξαν καὶ πολλὰ σπαράξαν αὐτὸν ἐξῆλθε, καὶ ἐγένετο ὡσεὶ νεκρός, ὥστε πολλοὺς λέγειν ὅτι ἀπέθανεν.

27 ὁ δὲ ᾿Ιησοῦς κρατήσας αὐτὸν τῆς χειρὸς ἤγειρεν αὐτόν, καὶ ἀνέστη.

28 Καὶ εἰσελθόντα αὐτὸν εἰς οἶκον οἱ μαθηταὶ αὐτοῦ ἐπηρώτων αὐτὸν κατ᾿ ἰδίαν, ὅτι ἡμεῖς οὐκ ἠδυνήθημεν ἐκβαλεῖν αὐτό.

29 καὶ εἶπεν αὐτοῖς· τοῦτο τὸ γένος ἐν οὐδενὶ δύναται ἐξελθεῖν εἰ μὴ ἐν προσευχῇ καὶ νηστείᾳ.

14 Και όταν ήρθαν προς τους άλλους μαθητές, είδαν πολύ πλήθος γύρω τους και γραμματείς να συζητούν με αυτούς.

15 Και ευθύς όλο το πλήθος, όταν τον είδαν, έμειναν έκθαμβοι και τον χαιρετούσαν τρέχοντας προς αυτόν.

16 Και τους ρώτησε: «Τι συζητάτε με αυτούς;»

17 Και του αποκρίθηκε ένας από το πλήθος: «Δάσκαλε, έφερα το γιο μου προς εσένα, που έχει πνεύμα άλαλο.

18 Και όπου τον κατακυριέψει τον ρίχνει κάτω, και αφρίζει και τρίζει τα δόντια του και ξεραίνεται. Και είπα στους μαθητές σου να το βγάλουν, αλλά δεν μπόρεσαν».

19 Εκείνος τους αποκρίθηκε και λέει: «Ω γενιά άπιστη, ως πότε θα είμαι μαζί σας; Ως πότε θα σας ανέχομαι; Φέρτε τον προς εμένα».

20 Και τον έφεραν προς αυτόν. Και όταν τον είδε το πνεύμα, ευθύς τον σπάραξε δυνατά και, αφού έπεσε στη γη, κυλιόταν αφρίζοντας.

21 Και ρώτησε ο Ιησούς τον πατέρα του: «Πόσος χρόνος είναι που αυτό του έχει γίνει;» Εκείνος απάντησε: «Από την παιδική ηλικία.

22 Και πολλές φορές τον έριξε και στη φωτιά και στα νερά, για να τον σκοτώσει. Αλλά αν κάτι δύνασαι, βοήθησέ μας και σπλαχνίσου μας».

23 Τότε ο Ιησούς του είπε: «Λες το “αν δύνασαι”! Όλα είναι δυνατά σ’ αυτόν που πιστεύει».

24 Ευθύς έκραξε ο πατέρας του παιδιού με δάκρυα και έλεγε: «Πιστεύω. βοήθα με στην απιστία».

25 Όταν είδε τότε ο Ιησούς ότι εκεί έτρεχε και μαζευόταν πλήθος, επιτίμησε το πνεύμα το ακάθαρτο λέγοντάς του: «Άλαλο και κουφό πνεύμα, εγώ σε διατάζω, έξελθε από αυτόν και μην εισέλθεις πια σ’ αυτόν».

26 Και αφού έκραξε και σπάραξε πολύ, εξήλθε. Και έγινε σαν νεκρός, ώστε οι περισσότεροι να λένε ότι πέθανε.

27 Αλλά ο Ιησούς, αφού κράτησε το χέρι του, τον σήκωσε και στάθηκε όρθιος.

28 Και όταν εισήλθε σ’ έναν οίκο, οι μαθητές του τον επερωτούσαν ιδιαιτέρως: «Γιατί εμείς δε δυνηθήκαμε να το βγάλουμε;»

29 Και τους είπε: «Αυτό το γένος δε δύναται να εξέλθει με τίποτα παρά μόνο με προσευχή και νηστεία».

Ο Ιησούς προλέγει ξανά το θάνατο και την ανάστασή του

(Μτ 17,22-23. Λκ 9,43-45)

30 Καὶ ἐκεῖθεν ἐξελθόντες παρεπορεύοντο διὰ τῆς Γαλιλαίας, καὶ οὐκ ἤθελεν ἵνα τις γνῷ·

31 ἐδίδασκε γὰρ τοὺς μαθητὰς αὐτοῦ καὶ ἔλεγεν αὐτοῖς ὅτι ὁ υἱὸς τοῦ ἀνθρώπου παραδίδοται εἰς χεῖρας ἀνθρώπων, καὶ ἀποκτενοῦσιν αὐτόν, καὶ ἀποκτανθεὶς τῇ τρίτῃ ἡμέρᾳ ἀναστήσεται.

32 οἱ δὲ ἠγνόουν τὸ ρῆμα, καὶ ἐφοβοῦντο αὐτὸν ἐπερωτῆσαι.

30 Και αφού εξήλθαν από εκεί, πορεύονταν διαμέσου της Γαλιλαίας, και δεν ήθελε να το γνωρίσει κανείς.

31 Γιατί δίδασκε τους μαθητές του και τους έλεγε: «Ο Υιός του ανθρώπου θα παραδοθεί σε χέρια ανθρώπων και θα τον σκοτώσουν και, αφού σκοτωθεί, μετά τρεις ημέρες θα αναστηθεί».

32 Εκείνοι δεν καταλάβαιναν αυτόν το λόγο και φοβούνταν να τον επερωτήσουν.

Ο μεγαλύτερος στη βασιλεία των ουρανών

(Μτ 18,1-5. Λκ 9,46-48)

33 Καὶ ἦλθεν εἰς Καπερναούμ· καὶ ἐν τῇ οἰκίᾳ γενόμενος ἐπηρώτα αὐτούς· τί ἐν τῇ ὁδῷ πρὸς ἑαυτοὺς διελογίζεσθε;

34 οἱ δὲ ἐσιώπων· πρὸς ἀλλήλους γὰρ διελέχθησαν ἐν τῇ ὁδῷ τίς μείζων.

35 καὶ καθίσας ἐφώνησε τοὺς δώδεκα καὶ λέγει αὐτοῖς· εἴ τις θέλει πρῶτος εἶναι, ἔσται πάντων ἔσχατος καὶ πάντων διάκονος.

36 καὶ λαβὼν παιδίον ἔστησεν αὐτὸ ἐν μέσῳ αὐτῶν, καὶ ἐναγκαλισάμενος αὐτὸ εἶπεν αὐτοῖς·

37 ὃς ἐὰν ἓν τῶν τοιούτων παιδίων δέξηται ἐπὶ τῷ ὀνόματί μου, ἐμὲ δέχεται· καὶ ὃς ἐὰν ἐμὲ δέξηται, οὐκ ἐμὲ δέχεται, ἀλλὰ τὸν ἀποστείλαντά με.

33 Και ήρθαν στην Καπερναούμ. Και όταν ήταν στην οικία, τους ρωτούσε: «Τι συνδιαλεγόσασταν στο δρόμο;»

34 Εκείνοι σιωπούσαν. γιατί συνδιαλέχτηκαν στο δρόμο μεταξύ τους ποιος είναι μεγαλύτερος.

35 Και αφού κάθισε, φώναξε τους δώδεκα και τους λέει: «Αν κάποιος θέλει να είναι πρώτος, θα είναι τελευταίος όλων και διάκονος όλων».

36 Και αφού έλαβε ένα παιδί, το έστησε στο μέσο τους και το αγκάλιασε και τους είπε:

37 «Όποιος δεχτεί ένα τέτοιο παιδί στο όνομά μου δέχεται εμένα. Και όποιος δέχεται εμένα, δε δέχεται εμένα, αλλά αυτόν που με απέστειλε.

Όποιος δεν είναι εναντίον μας είναι με το μέρος μας

(Λκ 9,49-50)

38 ᾿Απεκρίθη αὐτῷ ὁ ᾿Ιωάννης λέγων· διδάσκαλε, εἴδομέν τινα ἐν τῷ ὀνόματί σου ἐκβάλλοντα δαιμόνια, ὃς οὐκ ἀκολουθεῖ ἡμῖν, καὶ ἐκωλύσαμεν αὐτόν, ὅτι οὐκ ἀκολουθεῖ ἡμῖν.

39 ὁ δὲ ᾿Ιησοῦς εἶπε· μὴ κωλύετε αὐτόν· οὐδεὶς γάρ ἐστιν ὃς ποιήσει δύναμιν ἐπὶ τῷ ὀνόματί μου καὶ δυνήσεται ταχὺ κακολογῆσαί με.

40 ὃς γὰρ οὐκ ἔστι καθ᾿ ὑμῶν, ὑπὲρ ὑμῶν ἐστιν.

41 ὃς γὰρ ἂν ποτίσῃ ὑμᾶς ποτήριον ὕδατος ἐν τῷ ὀνόματί μου, ὅτι Χριστοῦ ἐστε, ἀμὴν λέγω ὑμῖν, οὐ μὴ ἀπολέσῃ τὸν μισθὸν αὐτοῦ.

38 Του είπε ο Ιωάννης: «Δάσκαλε, είδαμε κάποιον στο όνομά σου να βγάζει δαιμόνια και τον εμποδίζαμε, γιατί δε μας ακολουθούσε».

39 Ο Ιησούς όμως είπε: «Μην τον εμποδίζετε. Γιατί δεν υπάρχει κανείς που θα κάνει μια θαυματουργική δύναμη στο όνομά μου και θα δυνηθεί γρήγορα να με κακολογήσει.

40 επειδή όποιος δεν είναι εναντίον μας είναι με το μέρος μας.

41 Γιατί, όποιος σας δώσει να πιείτε ένα ποτήρι νερό στο όνομά μου, επειδή είστε του Χριστού, αλήθεια σας λέω ότι δε θα χάσει το μισθό του».

Τα σκάνδαλα

(Μτ 18,6-9. Λκ 17,1-2)

42 Καὶ ὃς ἂν σκανδαλίσῃ ἕνα τῶν μικρῶν τούτων τῶν πιστευόντων εἰς ἐμέ, καλόν ἐστιν αὐτῷ μᾶλλον εἰ περίκειται λίθος μυλικὸς περὶ τὸν τράχηλον αὐτοῦ καὶ βέβληται εἰς τὴν θάλασσαν.

43 καὶ ἐὰν σκανδαλίζῃ σε ἡ χείρ σου, ἀπόκοψον αὐτήν· καλὸν σοί ἐστι κυλλὸν εἰς τὴν ζωὴν εἰσελθεῖν, ἢ τὰς δύο χεῖρας ἔχοντα ἀπελθεῖν εἰς τὴν γέενναν, εἰς τὸ πῦρ τὸ ἄσβεστον,

44 ὅπου ὁ σκώληξ αὐτῶν οὐ τελευτᾷ καὶ τὸ πῦρ οὐ σβέννυται.

45 καὶ ἐὰν ὁ πούς σου σκανδαλίζῃ σε, ἀπόκοψον αὐτόν· καλὸν σοί ἐστιν εἰσελθεῖν εἰς τὴν ζωὴν χωλόν, ἢ τοὺς δύο πόδας ἔχοντα βληθῆναι εἰς τὴν γέενναν, εἰς τὸ πῦρ τὸ ἄσβεστον,

46 ὅπου ὁ σκώληξ αὐτῶν οὐ τελευτᾷ καὶ τὸ πῦρ οὐ σβέννυται.

47 καὶ ἐὰν ὁ ὀφθαλμός σου σκανδαλίζῃ σε, ἔκβαλε αὐτόν· καλὸν σοί ἐστι μονόφθαλμον εἰσελθεῖν εἰς τὴν βασιλείαν τοῦ Θεοῦ, ἢ τοὺς δύο ὀφθαλμοὺς ἔχοντα ἀπελθεῖν εἰς τὴν γέενναν τοῦ πυρός,

48 ὅπου ὁ σκώληξ αὐτῶν οὐ τελευτᾷ καὶ τὸ πῦρ οὐ σβέννυται.

49 πᾶς γὰρ πυρὶ ἁλισθήσεται, καὶ πᾶσα θυσία ἁλὶ ἁλισθήσεται.

50 καλὸν τὸ ἅλας· ἐὰν δὲ τὸ ἅλας ἄναλον γένηται, ἐν τίνι αὐτὸ ἀρτύσετε; ἔχετε ἐν ἑαυτοῖς ἅλας καὶ εἰρηνεύετε ἐν ἀλλήλοις.

42 «Και όποιος σκανδαλίσει έναν από τους μικρούς αυτούς που πιστεύουν σ’ εμένα, είναι πιο καλό γι’ αυτόν αν τοποθετηθεί μια μυλόπετρα γύρω από τον τράχηλό του και ριχτεί στη θάλασσα.

43 Και αν σε σκανδαλίζει το χέρι σου, απόκοψέ το. Είναι καλό για σένα να εισέλθεις κουλός στη ζωή παρά να έχεις τα δύο χέρια και να πας στη γέεννα, στη φωτιά την άσβεστη,

44 όπου το σκουλήκι τους δεν πεθαίνει και η φωτιά δε σβήνει.

45 Και αν το πόδι σου σε σκανδαλίζει, απόκοψέ το. Είναι καλό για σένα να εισέλθεις χωλός στη ζωή παρά να έχεις τα δύο πόδια και να ριχτείς στη γέεννα, στη φωτιά την άσβεστη,

46 όπου το σκουλήκι τους δεν πεθαίνει και η φωτιά δε σβήνει.

47 Και αν ο οφθαλμός σου σε σκανδαλίζει, βγάλε τον. Είναι καλό για σένα να εισέλθεις μονόφθαλμος στη βασιλεία του Θεού παρά να έχεις δύο οφθαλμούς και να ριχτείς στη γέεννα,

48 όπου το σκουλήκι τους δεν πεθαίνει και η φωτιά δε σβήνει.

49 Γιατί καθένας με φωτιά θα αλατιστεί.

50 Είναι καλό το αλάτι. αν όμως το αλάτι γίνει ανάλατο, με τι θα το αρτύσετε; Να έχετε μέσα σας αλάτι και να ειρηνεύετε μεταξύ σας».


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 1

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 1

Σκοπός της συγγραφής του Ευαγγελίου

1 Ἐπειδήπερ πολλοὶ ἐπεχείρησαν ἀνατάξασθαι διήγησιν περὶ τῶν πεπληροφορημένων ἐν ἡμῖν πραγμάτων

2 καθὼς παρέδοσαν ἡμῖν οἱ ἀπ᾿ ἀρχῆς αὐτόπται καὶ ὑπηρέται γενόμενοι τοῦ λόγου,

3 ἔδοξε κἀμοί, παρηκολουθηκότι ἄνωθεν πᾶσιν ἀκριβῶς, καθεξῆς σοι γράψαι, κράτιστε Θεόφιλε,

4 ἵνα ἐπιγνῷς περὶ ὧν κατηχήθης λόγων τὴν ἀσφάλειαν.

1 Επειδή, πράγματι, πολλοί επιχείρησαν να συντάξουν μια διήγηση για τα πράγματα που συνέβηκαν μεταξύ μας με απόλυτη βεβαιότητα,

2 καθώς μας τα παράδωσαν όσοι από την αρχή έγιναν αυτόπτες μάρτυρες και υπηρέτες του θείου λόγου,

3 γι’ αυτό φάνηκε καλό και σ’ εμένα, που τα παρακολούθησα όλα από την αρχή ακριβώς, να σου τα γράψω με τη σειρά, εξοχότατε Θεόφιλε,

4 για να γνωρίσεις καλά με ασφάλεια την αλήθεια για όσα λόγια κατηχήθηκες.

Προαγγελία της γεννήσεως του Ιωάννη του Προδρόμου

5 ᾿Εγένετο ἐν ταῖς ἡμέραις ῾Ηρῴδου τοῦ βασιλέως τῆς ᾿Ιουδαίας ἱερεύς τις ὀνόματι Ζαχαρίας ἐξ ἐφημερίας ᾿Αβιά, καὶ ἡ γυνὴ αὐτοῦ ἐκ τῶν θυγατέρων ᾿Ααρών, καὶ τὸ ὄνομα αὐτῆς ᾿Ελισάβετ.

6 ἦσαν δὲ δίκαιοι ἀμφότεροι ἐνώπιον τοῦ Θεοῦ, πορευόμενοι ἐν πάσαις ταῖς ἐντολαῖς καὶ δικαιώμασι τοῦ Κυρίου ἄμεμπτοι.

7 καὶ οὐκ ἦν αὐτοῖς τέκνον, καθότι ἡ ᾿Ελισάβετ ἦν στεῖρα, καὶ ἀμφότεροι προβεβηκότες ἐν ταῖς ἡμέραις αὐτῶν ἦσαν.

8 ᾿Εγένετο δὲ ἐν τῷ ἱερατεύειν αὐτὸν ἐν τῇ τάξει τῆς ἐφημερίας αὐτοῦ ἔναντι τοῦ Θεοῦ,

9 κατὰ τὸ ἔθος τῆς ἱερατείας ἔλαχε τοῦ θυμιᾶσαι εἰσελθὼν εἰς τὸν ναὸν τοῦ Κυρίου·

10 καὶ πᾶν τὸ πλῆθος ἦν τοῦ λαοῦ προσευχόμενον ἔξω τῇ ὥρᾳ τοῦ θυμιάματος.

11 ὤφθη δὲ αὐτῷ ἄγγελος Κυρίου ἑστὼς ἐκ δεξιῶν τοῦ θυσιαστηρίου τοῦ θυμιάματος.

12 καὶ ἐταράχθη Ζαχαρίας ἰδών, καὶ φόβος ἐπέπεσεν ἐπ᾿ αὐτόν.

13 εἶπε δὲ πρὸς αὐτὸν ὁ ἄγγελος· μὴ φοβοῦ, Ζαχαρία· διότι εἰσηκούσθη ἡ δέησίς σου, καὶ ἡ γυνή σου ᾿Ελισάβετ γεννήσει υἱόν σοι, καὶ καλέσεις τὸ ὄνομα αὐτοῦ ᾿Ιωάννην·

14 καὶ ἔσται χαρά σοι καὶ ἀγαλλίασις, καὶ πολλοὶ ἐπὶ τῇ γεννήσει αὐτοῦ χαρήσονται.

15 ἔσται γὰρ μέγας ἐνώπιον τοῦ Κυρίου, καὶ οἶνον καὶ σίκερα οὐ μὴ πίῃ καὶ Πνεύματος ῾Αγίου πλησθήσεται ἔτι ἐκ κοιλίας μητρὸς αὐτοῦ,

16 καὶ πολλοὺς τῶν υἱῶν ᾿Ισραὴλ ἐπιστρέψει ἐπὶ Κύριον τὸν Θεὸν αὐτῶν·

17 καὶ αὐτὸς προελεύσεται ἐνώπιον αὐτοῦ ἐν πνεύματι καὶ δυνάμει ᾿Ηλιού, ἐπιστρέψαι καρδίας πατέρων ἐπὶ τέκνα καὶ ἀπειθεῖς ἐν φρονήσει δικαίων, ἑτοιμάσαι Κυρίῳ λαὸν κατεσκευασμένον.

18 καὶ εἶπε Ζαχαρίας πρὸς τὸν ἄγγελον· κατὰ τί γνώσομαι τοῦτο; ἐγὼ γάρ εἰμι πρεσβύτης καὶ ἡ γυνή μου προβεβηκυῖα ἐν ταῖς ἡμέραις αὐτῆς.

19 καὶ ἀποκριθεὶς ὁ ἄγγελος εἶπεν αὐτῷ· ἐγώ εἰμι Γαβριὴλ ὁ παρεστηκὼς ἐνώπιον τοῦ Θεοῦ, καὶ ἀπεστάλην λαλῆσαι πρός σε καὶ εὐαγγελίσασθαί σοι ταῦτα.

20 καὶ ἰδοὺ ἔσῃ σιωπῶν καὶ μὴ δυνάμενος λαλῆσαι ἄχρι ἧς ἡμέρας γένηται ταῦτα, ἀνθ᾿ ὧν οὐκ ἐπίστευσας τοῖς λόγοις μου, οἵτινες πληρωθήσονται εἰς τὸν καιρὸν αὐτῶν.

21 καὶ ἦν ὁ λαὸς προσδοκῶν τὸν Ζαχαρίαν, καὶ ἐθαύμαζον ἐν τῷ χρονίζειν αὐτὸν ἐν τῷ ναῷ.

22 ἐξελθὼν δὲ οὐκ ἠδύνατο λαλῆσαι αὐτοῖς, καὶ ἐπέγνωσαν ὅτι ὀπτασίαν ἑώρακεν ἐν τῷ ναῷ· καὶ αὐτὸς ἦν διανεύων αὐτοῖς, καὶ διέμενε κωφός.

23 καὶ ἐγένετο ὡς ἐπλήσθησαν αἱ ἡμέραι τῆς λειτουργίας αὐτοῦ, ἀπῆλθεν εἰς τὸν οἶκον αὐτοῦ.

24 Μετὰ δὲ ταύτας τὰς ἡμέρας συνέλαβεν ᾿Ελισάβετ ἡ γυνὴ αὐτοῦ, καὶ περιέκρυβεν ἑαυτὴν μῆνας πέντε,

25 λέγουσα ὅτι οὕτω μοι πεποίηκεν ὁ Κύριος ἐν ἡμέραις αἷς ἐπεῖδεν ἀφελεῖν τὸ ὄνειδός μου ἐν ἀνθρώποις.

5 Υπήρξε κατά τις ημέρες του Ηρώδη, του βασιλιά της Ιουδαίας, κάποιος ιερέας με το όνομα Ζαχαρίας από την ιερατική τάξη του Αβιά, και είχε γυναίκα από τις θυγατέρες του Ααρών και το όνομά της ήταν Ελισάβετ.

6 Ήταν μάλιστα δίκαιοι και οι δύο απέναντι στο Θεό, και πορεύονταν άμεμπτοι σε όλες τις εντολές και τις δίκαιες διατάξεις του Κυρίου.

7 Αλλά δεν είχαν παιδί, καθότι η Ελισάβετ ήταν στείρα, και οι δυο τους ήταν προχωρημένοι στην ηλικία.

8 Συνέβηκε τότε, ενώ αυτός ιεράτευε απέναντι στο Θεό κατά τη χρονική σειρά της ιερατικής τάξης του,

9 να του λάχει με κλήρο να θυμιάσει σύμφωνα με τη συνήθεια του ιερατείου, αφού εισέλθει στο ναό του Κυρίου.

10 Και όλο το πλήθος του λαού προσευχόταν συνέχεια έξω την ώρα του θυμιάματος.

11 Του φανερώθηκε τότε άγγελος Κυρίου, έχοντας σταθεί από τα δεξιά του θυσιαστηρίου του θυμιάματος.

12 Και ταράχτηκε ο Ζαχαρίας, όταν τον είδε, και φόβος έπεσε πάνω του.

13 Είπε τότε ο άγγελος προς αυτόν: «Μη φοβάσαι, Ζαχαρία, γιατί εισακούστηκε η δέησή σου, και η γυναίκα σου η Ελισάβετ θα σου γεννήσει γιο και θα καλέσεις το όνομά του Ιωάννη.

14 Και θα είναι για σένα χαρά και αγαλλίαση, και πολλοί θα χαρούν για τη γέννησή του.

15 Γιατί θα είναι μεγάλος μπροστά στον Κύριο, και κρασί και σίκερα δε θα πιει, και με Πνεύμα Άγιο θα γεμίσει από την κοιλιά της μητέρας του ακόμη,

16 και πολλούς από τους γιους Ισραήλ θα τους κάνει να επιστρέψουν στον Κύριο το Θεό τους.

17 Και αυτός θα έρθει προηγουμένως, μπροστά από Αυτόν, με το πνεύμα και με τη δύναμη του Ηλία, για να στρέψει πίσω τις καρδιές των πατέρων στα παιδιά τους και τους απειθείς στη φρόνηση των δικαίων, για να ετοιμάσει στον Κύριο λαό προπαρασκευασμένο».

18 Και είπε ο Ζαχαρίας προς τον άγγελο: «Από τι θα γνωρίσω αυτό; Γιατί εγώ είμαι ηλικιωμένος και η γυναίκα μου προχωρημένη στην ηλικία».

19 Και τότε αποκρίθηκε ο άγγελος και του είπε: «Εγώ είμαι ο Γαβριήλ που έχω σταθεί μπροστά στο Θεό και αποστάλθηκα να μιλήσω προς εσένα και να σου ευαγγελίσω αυτά.

20 Και ιδού, θα είσαι σιωπηλός και δε θα μπορείς να μιλήσεις μέχρι την ημέρα που θα γίνουν αυτά, επειδή δεν πίστεψες στους λόγους μου, οι οποίοι θα εκπληρωθούν στον καιρό τους».

21 Και ο λαός προσδοκούσε το Ζαχαρία και θαύμαζαν απορώντας για το χρόνο που αυτός καθυστερούσε μέσα στο ναό.

22 Όταν λοιπόν εξήλθε, δεν μπορούσε να τους μιλήσει, και κατάλαβαν ότι μια οπτασία είχε δει μέσα στο ναό. Και αυτός τους έκανε νεύματα και παράμενε μουγκός.

23 Και συνέβηκε, μόλις συμπληρώθηκαν οι ημέρες της λειτουργίας του, να φύγει για τον οίκο του.

24 Μετά λοιπόν από αυτές τις ημέρες, συνέλαβε η Ελισάβετ η γυναίκα του και έκρυβε γύρω της επιμελώς τον εαυτό της για πέντε μήνες, λέγοντας:

25 «Έτσι μου έχει κάνει ο Κύριος κατά τις ημέρες που έριξε το βλέμμα του πάνω μου, για να αφαιρέσει την ντροπή μου μεταξύ των ανθρώπων».

Ο Ευαγγελισμός της παρθένου Μαρίας

26 ᾿Εν δὲ τῷ μηνὶ τῷ ἕκτῳ ἀπεστάλη ὁ ἄγγελος Γαβριὴλ ὑπὸ τοῦ Θεοῦ εἰς πόλιν τῆς Γαλιλαίας, ᾗ ὄνομα Ναζαρέτ,

27 πρὸς παρθένον μεμνηστευμένην ἀνδρί, ᾧ ὄνομα ᾿Ιωσήφ, ἐξ οἴκου Δαυΐδ, καὶ τὸ ὄνομα τῆς παρθένου Μαριάμ.

28 καὶ εἰσελθὼν ὁ ἄγγελος πρὸς αὐτὴν εἶπε· χαῖρε, κεχαριτωμένη· ὁ Κύριος μετὰ σοῦ· εὐλογημένη σὺ ἐν γυναιξίν.

29 ἡ δὲ ἰδοῦσα διεταράχθη ἐπὶ τῷ λόγῳ αὐτοῦ, καὶ διελογίζετο ποταπὸς εἴη ὁ ἀσπασμὸς οὗτος.

30 καὶ εἶπεν ὁ ἄγγελος αὐτῇ· μὴ φοβοῦ, Μαριάμ· εὗρες γὰρ χάριν παρὰ τῷ Θεῷ.

31 καὶ ἰδοὺ συλλήψῃ ἐν γαστρὶ καὶ τέξῃ υἱόν, καὶ καλέσεις τὸ ὄνομα αὐτοῦ ᾿Ιησοῦν.

32 οὗτος ἔσται μέγας καὶ υἱὸς ὑψίστου κληθήσεται, καὶ δώσει αὐτῷ Κύριος ὁ Θεὸς τὸν θρόνον Δαυῒδ τοῦ πατρὸς αὐτοῦ,

33 καὶ βασιλεύσει ἐπὶ τὸν οἶκον ᾿Ιακὼβ εἰς τοὺς αἰῶνας, καὶ τῆς βασιλείας αὐτοῦ οὐκ ἔσται τέλος.

34 εἶπε δὲ Μαριὰμ πρὸς τὸν ἄγγελον· πῶς ἔσται μοι τοῦτο, ἐπεὶ ἄνδρα οὐ γινώσκω;

35 καὶ ἀποκριθεὶς ὁ ἄγγελος εἶπεν αὐτῇ· Πνεῦμα ῞Αγιον ἐπελεύσεται ἐπὶ σὲ καὶ δύναμις ὑψίστου ἐπισκιάσει σοι· διὸ καὶ τὸ γεννώμενον ἅγιον κληθήσεται υἱὸς Θεοῦ.

36 καὶ ἰδοὺ ᾿Ελισάβετ ἡ συγγενής σου καὶ αὐτὴ συνειληφυῖα υἱὸν ἐν γήρει αὐτῆς, καὶ οὗτος μὴν ἕκτος ἐστὶν αὐτῇ τῇ καλουμένῃ στείρᾳ·

37 ὅτι οὐκ ἀδυνατήσει παρὰ τῷ Θεῷ πᾶν ρῆμα.

38 εἶπε δὲ Μαριάμ· ἰδοὺ ἡ δούλη Κυρίου· γένοιτό μοι κατὰ τὸ ρῆμά σου. καὶ ἀπῆλθεν ἀπ᾿ αὐτῆς ὁ ἄγγελος.

26 Και στο μήνα της τον έκτο, αποστάλθηκε ο άγγελος Γαβριήλ από το Θεό σε μια πόλη της Γαλιλαίας, που έχει όνομα Ναζαρέτ,

27 σε μια παρθένα μνηστευμένη με άντρα, που είχε το όνομα Ιωσήφ, από τον οίκο Δαβίδ. και το όνομα της παρθένας ήταν Μαριάμ.

28 Και αφού εισήλθε και παρουσιάστηκε προς αυτήν, είπε: «Χαίρε, κεχαριτωμένη, ο Κύριος είναι μαζί σου. Ευλογημένη εσύ μεταξύ των γυναικών».

29 Εκείνη ταράχτηκε πολύ από τα λόγια αυτά και διαλογιζόταν τι είδους μπορεί να είναι αυτός ο χαιρετισμός.

30 Και ο άγγελος της είπε: «Μη φοβάσαι, Μαριάμ, γιατί βρήκες χάρη μπροστά στο Θεό.

31 Και ιδού, θα συλλάβεις στην κοιλιά και θα γεννήσεις γιο και θα καλέσεις το όνομά του Ιησού.

32 Αυτός θα είναι μεγάλος και θα κληθεί Υιός του Υψίστου και θα του δώσει ο Κύριος ο Θεός το θρόνο του Δαβίδ του πατέρα του,

33 και θα βασιλέψει πάνω στον οίκο Ιακώβ στους αιώνες και δε θα υπάρχει τέλος στη βασιλεία του».

34 Είπε τότε η Μαριάμ προς τον άγγελο: «Πώς θα γίνει αυτό, αφού δε γνωρίζω άντρα;»

35 Και αποκρίθηκε ο άγγελος και της είπε: «Πνεύμα Άγιο θα έρθει πάνω σου και δύναμη Υψίστου θα σε επισκιάσει. γι’ αυτό και το άγιο που θα γεννηθεί θα κληθεί Υιός Θεού.

36 Και ιδού, η Ελισάβετ η συγγενής σου έχει συλλάβει και αυτή γιο στα γηρατειά της, και αυτός είναι ο έκτος μήνας της εγκυμοσύνης αυτής που την αποκαλούν στείρα.

37 Γιατί δε θα είναι αδύνατος κανένας λόγος που προέρχεται από το Θεό».

38 Είπε τότε η Μαριάμ: «Ιδού η δούλη του Κυρίου. είθε να μου γίνει κατά το λόγο σου». Και έφυγε από αυτήν ο άγγελος.

Η Μαρία επισκέπτεται την Ελισάβετ

39 ᾿Αναστᾶσα δὲ Μαριὰμ ἐν ταῖς ἡμέραις ταύταις ἐπορεύθη εἰς τὴν ὀρεινὴν μετὰ σπουδῆς εἰς πόλιν ᾿Ιούδα,

40 καὶ εἰσῆλθεν εἰς τὸν οἶκον Ζαχαρίου καὶ ἠσπάσατο τὴν ᾿Ελισάβετ.

41 καὶ ἐγένετο ὡς ἤκουσεν ἡ ᾿Ελισάβετ τὸν ἀσπασμὸν τῆς Μαρίας, ἐσκίρτησε τὸ βρέφος ἐν τῇ κοιλίᾳ αὐτῆς· καὶ ἐπλήσθη Πνεύματος ῾Αγίου ἡ ᾿Ελισάβετ

42 καὶ ἀνεφώνησε φωνῇ μεγάλῃ καὶ εἶπεν· εὐλογημένη σὺ ἐν γυναιξὶ καὶ εὐλογημένος ὁ καρπὸς τῆς κοιλίας σου.

43 καὶ πόθεν μοι τοῦτο ἵνα ἔλθῃ ἡ μήτηρ τοῦ Κυρίου μου πρός με;

44 ἰδοὺ γὰρ ὡς ἐγένετο ἡ φωνὴ τοῦ ἀσπασμοῦ σου εἰς τὰ ὦτά μου, ἐσκίρτησε τὸ βρέφος ἐν ἀγαλλιάσει ἐν τῇ κοιλίᾳ μου.

45 καὶ μακαρία ἡ πιστεύσασα ὅτι ἔσται τελείωσις τοῖς λελαλημένοις αὐτῇ παρὰ Κυρίου.

39 Σηκώθηκε τότε η Μαριάμ κατά τις ημέρες αυτές και πορεύτηκε στην ορεινή περιοχή βιαστικά σε μια πόλη της φυλής του Ιούδα,

40 και εισήλθε στον οίκο του Ζαχαρία και χαιρέτησε την Ελισάβετ.

41 Και συνέβηκε, μόλις άκουσε το χαιρετισμό της Μαρίας η Ελισάβετ, να σκιρτήσει το βρέφος μέσα στην κοιλιά της, και η Ελισάβετ γέμισε Πνεύμα Άγιο.

42 Και φώναξε με κραυγή μεγάλη και είπε: «Ευλογημένη εσύ μεταξύ των γυναικών και ευλογημένος ο καρπός της κοιλιάς σου.

43 Και πώς μου έγινε αυτό, να έρθει η μητέρα του Κυρίου μου προς εμένα;

44 Γιατί ιδού, μόλις ήρθε η φωνή του χαιρετισμού σου στα αυτιά μου, σκίρτησε με αγαλλίαση το βρέφος μέσα στην κοιλιά μου.

45 Και μακάρια αυτή που πίστεψε ότι θα υπάρξει τέλεια πραγματοποίηση σε όσα της έχουν ειπωθεί από τον Κύριο».

Η ωδή της Θεοτόκου

46 Καὶ εἶπε Μαριάμ· Μεγαλύνει ἡ ψυχή μου τὸν Κύριον

47 καὶ ἠγαλλίασε τὸ πνεῦμά μου ἐπὶ τῷ Θεῷ τῷ σωτῆρί μου,

48 ὅτι ἐπέβλεψεν ἐπὶ τὴν ταπείνωσιν τῆς δούλης αὐτοῦ. ἰδοὺ γὰρ ἀπὸ τοῦ νῦν μακαριοῦσί με πᾶσαι αἱ γενεαί·

49 ὅτι ἐποίησέ μοι μεγαλεῖα ὁ δυνατὸς καὶ ἅγιον τὸ ὄνομα αὐτοῦ,

50 καὶ τὸ ἔλεος αὐτοῦ εἰς γενεὰς γενεῶν τοῖς φοβουμένοις αὐτόν.

51 ᾿Εποίησε κράτος ἐν βραχίονι αὐτοῦ, διεσκόρπισεν ὑπερηφάνους διανοίᾳ καρδίας αὐτῶν·

52 καθεῖλε δυνάστας ἀπὸ θρόνων καὶ ὕψωσε ταπεινούς,

53 πεινῶντας ἐνέπλησεν ἀγαθῶν καὶ πλουτοῦντας ἐξαπέστειλε κενούς.

54 ἀντελάβετο ᾿Ισραὴλ παιδὸς αὐτοῦ μνησθῆναι ἐλέους,

55 καθὼς ἐλάλησε πρὸς τοὺς πατέρας ἡμῶν, τῷ ᾿Αβραὰμ καὶ τῷ σπέρματι αὐτοῦ εἰς τὸν αἰῶνα.

56 ῎Εμεινε δὲ Μαριὰμ σὺν αὐτῇ ὡσεὶ μῆνας τρεῖς καὶ ὑπέστρεψεν εἰς τὸν οἶκον αὐτῆς.

46 Και είπε η Μαριάμ:

47 «Μεγαλύνει η ψυχή μου τον Κύριο, και αγαλλίασε το πνεύμα μου στο Θεό το σωτήρα μου

48 γιατί επέβλεψε στην ταπείνωση της δούλης του. Γιατί ιδού, από τώρα θα με μακαρίζουν όλες οι γενιές,

49 επειδή μου έκανε μεγάλα πράγματα ο Δυνατός. Και άγιο είναι το όνομά του,

50 και το έλεός του διαρκεί σε γενεές και γενεές σ’ εκείνους που τον φοβούνται.

51 Έκανε έργα κραταιά με το βραχίονά του: Διασκόρπισε όσους ήταν περήφανοι στη διάνοια της καρδιάς τους.

52 Καθαίρεσε δυνάστες από θρόνους και ύψωσε ταπεινούς,

53 πεινασμένους γέμισε με αγαθά και πλούσιους εξαπέστειλε κενούς.

54 Βοήθησε τον Ισραήλ το δούλο του, δείχνοντας πως θυμήθηκε το έλεος,

55 καθώς μίλησε προς τους πατέρες μας, στον Αβραάμ και στο σπέρμα του στον αιώνα».

56 Έμεινε λοιπόν η Μαριάμ μαζί της περίπου τρεις μήνες, και κατόπιν επέστρεψε στον οίκο της.

Η γέννηση του Ιωάννη του Προδρόμου

57 Τῇ δὲ ᾿Ελισάβετ ἐπλήσθη ὁ χρόνος τοῦ τεκεῖν αὐτήν, καὶ ἐγέννησεν υἱόν.

58 καὶ ἤκουσαν οἱ περίοικοι καὶ οἱ συγγενεῖς αὐτῆς ὅτι ἐμεγάλυνε Κύριος τὸ ἔλεος αὐτοῦ μετ᾿ αὐτῆς, καὶ συνέχαιρον αὐτῇ.

59 Καὶ ἐγένετο ἐν τῇ ὀγδόῃ ἡμέρᾳ ἦλθον περιτεμεῖν τὸ παιδίον, καὶ ἐκάλουν αὐτὸ ἐπὶ τῷ ὀνόματι τοῦ πατρὸς αὐτοῦ Ζαχαρίαν.

60 καὶ ἀποκριθεῖσα ἡ μήτηρ αὐτοῦ εἶπεν· οὐχί, ἀλλὰ κληθήσεται ᾿Ιωάννης.

61 καὶ εἶπον πρὸς αὐτὴν ὅτι οὐδείς ἐστιν ἐν τῇ συγγενείᾳ σου ὃς καλεῖται τῷ ὀνόματι τούτῳ·

62 ἐνένευον δὲ τῷ πατρὶ αὐτοῦ τὸ τί ἂν θέλοι καλεῖσθαι αὐτόν.

63 καὶ αἰτήσας πινακίδιον ἔγραψε λέγων· ᾿Ιωάννης ἐστὶ τὸ ὄνομα αὐτοῦ· καὶ ἐθαύμασαν πάντες.

64 ἀνεῴχθη δὲ τὸ στόμα αὐτοῦ παραχρῆμα καὶ ἡ γλῶσσα αὐτοῦ, καὶ ἐλάλει εὐλογῶν τὸν Θεόν.

65 καὶ ἐγένετο ἐπὶ πάντας φόβος τοὺς περιοικοῦντας αὐτούς, καὶ ἐν ὅλῃ τῇ ὀρεινῇ τῆς ᾿Ιουδαίας διελαλεῖτο πάντα τὰ ρήματα ταῦτα,

66 καὶ ἔθεντο πάντες οἱ ἀκούσαντες ἐν τῇ καρδίᾳ αὐτῶν λέγοντες· τί ἄρα τὸ παιδίον τοῦτο ἔσται; καὶ χεὶρ Κυρίου ἦν μετ᾿ αὐτοῦ.

57 Και για την Ελισάβετ συμπληρώθηκε ο χρόνος του τοκετού της και γέννησε γιο.

58 Και οι γείτονες και οι συγγενείς της άκουσαν ότι μεγάλυνε ο Κύριος το έλεός του σ’ αυτήν και τη συνέχαιραν.

59 Και συνέβηκε την ημέρα την όγδοη να έρθουν να κάνουν περιτομή στο παιδί και ήθελαν να το καλέσουν με το όνομα του πατέρα του, Ζαχαρία.

60 Και τότε αποκρίθηκε η μητέρα του και είπε: «Όχι, αλλά θα κληθεί Ιωάννης».

61 Και είπαν προς αυτήν: «Κανείς δεν είναι από τους συγγενείς σου που καλείται με το όνομα τούτο».

62 Έγνεφαν τότε στον πατέρα του για το πώς θα ήθελε να το καλέσουν.

63 Και εκείνος, αφού ζήτησε πινακίδιο, έγραψε λέγοντας: «Ιωάννης είναι το όνομά του». Και θαύμασαν όλοι.

64 Ανοίχτηκε τότε αμέσως το στόμα του και η γλώσσα του, και μιλούσε ευλογώντας το Θεό.

65 Και έπεσε φόβος πάνω σε όλους τους γείτονές τους, και σε όλη την ορεινή περιοχή της Ιουδαίας διαλαλούνταν όλα τα λόγια αυτά,

66 και τα έθεσαν όλοι όσοι τα άκουσαν μέσα στην καρδιά τους, λέγοντας: «Τι άραγε θα γίνει τούτο το παιδί;» Και πράγματι, το χέρι του Κυρίου ήταν μαζί του.

Η προφητεία του Ζαχαρία

67 Καὶ Ζαχαρίας ὁ πατὴρ αὐτοῦ ἐπλήσθη Πνεύματος ῾Αγίου καὶ προεφήτευσε λέγων·

68 Εὐλογητὸς Κύριος, ὁ Θεὸς τοῦ ᾿Ισραήλ, ὅτι ἐπεσκέψατο καὶ ἐποίησε λύτρωσιν τῷ λαῷ αὐτοῦ,

69 καὶ ἤγειρε κέρας σωτηρίας ἡμῖν ἐν τῷ οἴκῳ Δαυῒδ τοῦ παιδὸς αὐτοῦ,

70 καθὼς ἐλάλησε διὰ στόματος τῶν ἁγίων τῶν ἀπ᾿ αἰῶνος προφητῶν αὐτοῦ,

71 σωτηρίαν ἐξ ἐχθρῶν ἡμῶν καὶ ἐκ χειρὸς πάντων τῶν μισούντων ἡμᾶς,

72 ποιῆσαι ἔλεος μετὰ τῶν πατέρων ἡμῶν καὶ μνησθῆναι διαθήκης ἁγίας αὐτοῦ,

73 ὅρκον ὃν ὤμοσε πρὸς ᾿Αβραὰμ τὸν πατέρα ἡμῶν, τοῦ δοῦναι ἡμῖν

74 ἀφόβως, ἐκ χειρὸς τῶν ἐχθρῶν ἡμῶν ρυσθέντας, λατρεύειν αὐτῷ

75 ἐν ὁσιότητι καὶ δικαιοσύνῃ ἐνώπιον αὐτοῦ πάσας τὰς ἡμέρας τῆς ζωῆς ἡμῶν.

76 Καὶ σύ, παιδίον, προφήτης ὑψίστου κληθήσῃ· προπορεύσῃ γὰρ πρὸ προσώπου Κυρίου ἑτοιμάσαι ὁδοὺς αὐτοῦ,

77 τοῦ δοῦναι γνῶσιν σωτηρίας τῷ λαῷ αὐτοῦ, ἐν ἀφέσει ἁμαρτιῶν αὐτῶν

78 διὰ σπλάγχνα ἐλέους Θεοῦ ἡμῶν, ἐν οἷς ἐπεσκέψατο ἡμᾶς ἀνατολὴ ἐξ ὕψους

79 ἐπιφᾶναι τοῖς ἐν σκότει καὶ σκιᾷ θανάτου καθημένοις, τοῦ κατευθῦναι τοὺς πόδας ἡμῶν εἰς ὁδὸν εἰρήνης.

80 Τὸ δὲ παιδίον ηὔξανε καὶ ἐκραταιοῦτο πνεύματι, καὶ ἦν ἐν ταῖς ἐρήμοις ἕως ἡμέρας ἀναδείξεως αὐτοῦ πρὸς τὸν ᾿Ισραήλ.

67 Και ο Ζαχαρίας, ο πατέρας του, γέμισε Πνεύμα Άγιο και προφήτεψε λέγοντας:

68 «Ευλογητός ο Κύριος, ο Θεός του Ισραήλ, γιατί επισκέφτηκε και έκανε λύτρωση στο λαό του,

69 και ύψωσε κέρατο σωτηρίας για μας μέσα στον οίκο του Δαβίδ του δούλου του,

70 καθώς μίλησε μέσω του στόματος των άγιων προφητών του πριν από αιώνες,

71 για να μας δώσει σωτηρία από τους εχθρούς μας και από το χέρι όλων αυτών που μας μισούν.

72 Για να κάνει έλεος στους πατέρες μας και να θυμηθεί την άγιά του διαθήκη,

73 όρκο που έδωσε προς τον Αβραάμ τον πατέρα μας, να μας δώσει εξουσία,

74 αφού σωθούμε από το χέρι των εχθρών, άφοβα να τον λατρεύουμε

75 με οσιότητα και με δικαιοσύνη, όλες τις ημέρες της ζωής μας μπροστά του.

76 Κι εσύ λοιπόν, παιδί, προφήτης του Υψίστου θα κληθείς. γιατί θα προπορευτείς μπροστά από τον Κύριο, για να ετοιμάσεις τις οδούς του,

77 για να δώσεις γνώση σωτηρίας στο λαό του με άφεση των αμαρτιών τους,

78 χάρη στα γεμάτα έλεος σπλάχνα του Θεού μας, με τα οποία θα μας επισκεφτεί ανατολή από ψηλά,

79 για να φωτίσει αυτούς που κάθονται μέσα στο σκοτάδι και στη σκιά του θανάτου, για να κατευθύνει τα πόδια μας στην οδό της ειρήνης».

80 Και το παιδί μεγάλωνε και δυνάμωνε στο πνεύμα, και ήταν στις ερήμους ως την ημέρα της ανάδειξής του μπροστά στο λαό Ισραήλ.


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 10

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 10

Η αποστολή των εβδομήντα μαθητών

1 Μετὰ δὲ ταῦτα ἀνέδειξεν ὁ Κύριος καὶ ἑτέρους ἑβδομήκοντα, καὶ ἀπέστειλεν αὐτοὺς ἀνὰ δύο πρὸ προσώπου αὐτοῦ εἰς πᾶσαν πόλιν καὶ τόπον οὗ ἤμελλεν αὐτὸς ἔρχεσθαι.

2 ἔλεγεν οὖν πρὸς αὐτούς· ὁ μὲν θερισμὸς πολύς, οἱ δὲ ἐργάται ὀλίγοι· δεήθητε οὖν τοῦ κυρίου τοῦ θερισμοῦ ὅπως ἐκβάλῃ ἐργάτας εἰς τὸν θερισμὸν αὐτοῦ.

3 ὑπάγετε· ἰδοὺ ἐγὼ ἀποστέλλω ὑμᾶς ὡς ἄρνας ἐν μέσῳ λύκων.

4 μὴ βαστάζετε βαλάντιον, μὴ πήραν, μηδὲ ὑποδήματα, καὶ μηδένα κατὰ τὴν ὁδὸν ἀσπάσησθε.

5 εἰς ἣν δ᾿ ἂν οἰκίαν εἰσέρχησθε, πρῶτον λέγετε· εἰρήνη τῷ οἴκῳ τούτῳ.

6 καὶ ἐὰν ᾖ ἐκεῖ υἱὸς εἰρήνης, ἐπαναπαύσεται ἐπ᾿ αὐτὸν ἡ εἰρήνη ὑμῶν· εἰ δὲ μήγε, ἐφ᾿ ὑμᾶς ἐπανακάμψει.

7 ἐν αὐτῇ δὲ τῇ οἰκίᾳ μένετε ἐσθίοντες καὶ πίνοντες τὰ παρ᾿ αὐτῶν· ἄξιος γὰρ ὁ ἐργάτης τοῦ μισθοῦ αὐτοῦ ἐστι· μὴ μεταβαίνετε ἐξ οἰκίας εἰς οἰκίαν.

8 καὶ εἰς ἣν ἂν πόλιν εἰσέρχησθε καὶ δέχωνται ὑμᾶς, ἐσθίετε τὰ παρατιθέμενα ὑμῖν,

9 καὶ θεραπεύετε τοὺς ἐν αὐτῇ ἀσθενεῖς, καὶ λέγετε αὐτοῖς· ἤγγικεν ἐφ᾿ ὑμᾶς ἡ βασιλεία τοῦ Θεοῦ.

10 εἰς ἣν δ᾿ ἂν πόλιν εἰσέρχησθε καὶ μὴ δέχωνται ὑμᾶς, ἐξελθόντες εἰς τὰς πλατείας αὐτῆς εἴπατε·

11 καὶ τὸν κονιορτὸν τὸν κολληθέντα ἡμῖν ἀπὸ τῆς πόλεως ὑμῶν εἰς τοὺς πόδας ἡμῶν ἀπομασσόμεθα ὑμῖν· πλὴν τοῦτο γινώσκετε, ὅτι ἤγγικεν ἐφ᾿ ὑμᾶς ἡ βασιλεία τοῦ Θεοῦ.

12 λέγω δὲ ὑμῖν ὅτι Σοδόμοις ἐν τῇ ἡμέρᾳ ἐκείνῃ ἀνεκτότερον ἔσται ἢ τῇ πόλει ἐκείνῃ.

1 Μετά λοιπόν από αυτά, ο Κύριος ανάδειξε άλλους εβδομήντα δύο, και τους απέστειλε ανά δύο-δύο μπροστά από το πρόσωπό του σε κάθε πόλη και τόπο όπου έμελλε αυτός να έρχεται.

2 Έλεγε τότε προς αυτούς: «Αφενός ο θερισμός είναι πολύς, αφετέρου οι εργάτες λίγοι. Δεηθείτε, λοιπόν, στον Κύριο του θερισμού, για να βγάλει εργάτες στο θερισμό του.

3 Πηγαίνετε. ιδού, σας αποστέλλω σαν αρνιά στο μέσο λύκων.

4 Μη βαστάτε πορτοφόλι, μήτε σακίδιο, μήτε υποδήματα, και κανέναν μη χαιρετήσετε στο δρόμο.

5 Και σ’ όποια οικία εισέλθετε, πρώτα λέτε: “Ειρήνη στον οίκο τούτο”.

6 Και αν εκεί είναι γιος ειρήνης, θα επαναπαυτεί πάνω του η ειρήνη σας. Ειδεμή, βέβαια, πάνω σας θα ξαναγυρίσει.

7 Σ’ αυτή λοιπόν την οικία μένετε τρώγοντας και πίνοντας τα φαγητά από αυτούς. γιατί ο εργάτης είναι άξιος του μισθού του. Μην πηγαίνετε από οικία σε οικία.

8 Και σ’ όποια πόλη εισέρχεστε και σας δέχονται, τρώτε αυτά που σας παραθέτουν

9 και θεραπεύετε τους ασθενείς μέσα σ’ αυτήν και να τους λέτε: “Έχει πλησιάσει σ’ εσάς η βασιλεία του Θεού”.

10 Αλλά σ’ όποια πόλη εισέλθετε και δε σας δέχονται, αφού εξέλθετε στις πλατείες της, πείτε:

11 “Και τη σκόνη που μας κολλήθηκε από την πόλη σας στα πόδια την τινάζουμε σ’ εσάς. Όμως αυτό να γνωρίζετε: ότι έχει πλησιάσει η βασιλεία του Θεού”.

12 Σας λέω ότι για τα Σόδομα κατά την ημέρα εκείνη της κρίσης θα υπάρχει περισσότερη ανεκτικότητα παρά για την πόλη εκείνη».

Ο Κύριος προλέγει την τιμωρία των αμετανόητων πόλεων

(Μτ 11,20-24)

13 οὐαί σοι, Χοραζίν, οὐαί σοι, Βηθσαϊδά· ὅτι εἰ ἐν Τύρῳ καὶ Σιδῶνι ἐγένοντο αἱ δυνάμεις αἱ γενόμεναι ἐν ὑμῖν, πάλαι ἂν ἐν σάκκῳ καὶ σποδῷ καθήμενοι μετενόησαν.

14 πλὴν Τύρῳ καὶ Σιδῶνι ἀνεκτότερον ἔσται ἐν τῇ κρίσει ἢ ὑμῖν.

15 καὶ σύ, Καπερναούμ, ἡ ἕως τοῦ οὐρανοῦ ὑψωθεῖσα, ἕως ᾅδου καταβιβασθήσῃ.

16 ῾Ο ἀκούων ὑμῶν ἐμοῦ ἀκούει, καὶ ὁ ἀθετῶν ὑμᾶς ἐμὲ ἀθετεῖ· ὁ δὲ ἐμὲ ἀθετῶν ἀθετεῖ τὸν ἀποστείλαντά με.

13 «Αλίμονο σ’ εσένα, Χοραζίν. αλίμονο σ’ εσένα, Βηθσαϊδά. Γιατί αν μέσα στην Τύρο και στη Σιδώνα γίνονταν οι θαυματουργικές δυνάμεις που έγιναν σ’ εσάς, θα είχαν μετανοήσει από πολύ καιρό καθισμένοι με σάκο και στάχτη.

14 Όμως για την Τύρο και για τη Σιδώνα θα υπάρχει περισσότερη ανεκτικότητα κατά την κρίση παρά για σας.

15 Κι εσύ Καπερναούμ, μήπως ως τον ουρανό θα υψωθείς; Ως τον άδη θα κατεβείς!

16 Όποιος ακούει εσάς ακούει εμένα. και όποιος απορρίπτει εσάς απορρίπτει εμένα. Και όποιος απορρίπτει εμένα, απορρίπτει αυτόν που με απέστειλε».

Η επιστροφή των εβδομήντα μαθητών

17 ῾Υπέστρεψαν δὲ οἱ ἑβδομήκοντα μετὰ χαρᾶς λέγοντες· Κύριε, καὶ τὰ δαιμόνια ὑποτάσσεται ἡμῖν ἐν τῷ ὀνόματί σου.

18 Εἶπε δὲ αὐτοῖς· ἐθεώρουν τὸν σατανᾶν ὡς ἀστραπὴν ἐκ τοῦ οὐρανοῦ πεσόντα.

19 ἰδοὺ δίδωμι ὑμῖν τὴν ἐξουσίαν τοῦ πατεῖν ἐπάνω ὄφεων καὶ σκορπίων καὶ ἐπὶ πᾶσαν τὴν δύναμιν τοῦ ἐχθροῦ, καὶ οὐδὲν ὑμᾶς οὐ μὴ ἀδικήσῃ.

20 πλὴν ἐν τούτῳ μὴ χαίρετε, ὅτι τὰ πνεύματα ὑμῖν ὑποτάσσεται· χαίρετε δὲ ὅτι τὰ ὀνόματα ὑμῶν ἐγράφη ἐν τοῖς οὐρανοῖς.

17 Επέστρεψαν, λοιπόν, οι εβδομήντα δύο με χαρά, λέγοντας: «Κύριε, και τα δαιμόνια υποτάσσονται σ’ εμάς στο όνομά σου».

18 Είπε τότε σ’ αυτούς: «Έβλεπα το Σατανά που έπεσε σαν αστραπή από τον ουρανό.

19 Ιδού, σας έχω δώσει την εξουσία να πατάτε πάνω σε φίδια και σε σκορπιούς, και πάνω σε όλη τη δύναμη του εχθρού, και τίποτα δε θα σας βλάψει.

20 Όμως γι’ αυτό να μη χαίρετε, επειδή τα πνεύματα σας υποτάσσονται, αλλά να χαίρετε επειδή τα ονόματά σας έχουν εγγραφεί στους ουρανούς».

Ο Ιησούς απευθύνεται στον Πατέρα γεμάτος αγαλλίαση

21 ᾿Εν αὐτῇ τῇ ὥρᾳ ἠγαλλιάσατο τῷ πνεύματι ὁ ᾿Ιησοῦς καὶ εἶπεν· ἐξομολογοῦμαί σοι, πάτερ, κύριε τοῦ οὐρανοῦ καὶ τῆς γῆς, ὅτι ἀπέκρυψας ταῦτα ἀπὸ σοφῶν καὶ συνετῶν, καὶ ἀπεκάλυψας αὐτὰ νηπίοις· ναί, ὁ πατήρ, ὅτι οὕτως ἐγένετο εὐδοκία ἔμπροσθέν σου.

22 καὶ στραφεὶς πρὸς τοὺς μαθητὰς εἶπε· πάντα μοι παρεδόθη ὑπὸ τοῦ πατρός μου· καὶ οὐδεὶς ἐπιγινώσκει τίς ἐστιν ὁ υἱός, εἰ μὴ ὁ πατήρ, καὶ τίς ἐστιν ὁ πατήρ, εἰ μὴ ὁ υἱὸς καὶ ᾧ ἐὰν βούληται ὁ υἱὸς ἀποκαλύψαι.

23 Καὶ στραφεὶς πρὸς τοὺς μαθητὰς κατ᾿ ἰδίαν εἶπε· μακάριοι οἱ ὀφθαλμοὶ οἱ βλέποντες ἃ βλέπετε.

24 λέγω γὰρ ὑμῖν ὅτι πολλοὶ προφῆται καὶ βασιλεῖς ἠθέλησαν ἰδεῖν ἃ ὑμεῖς βλέπετε, καὶ οὐκ εἶδον, καὶ ἀκοῦσαι ἃ ἀκούετε, καὶ οὐκ ἤκουσαν.

21 Αυτήν την ώρα ο Ιησούς αγαλλίασε στο Πνεύμα το Άγιο και είπε: «Ομολογώ τη δόξα σου, Πατέρα, Κύριε του ουρανού και της γης, γιατί απέκρυψες αυτά από σοφούς και συνετούς και τα αποκάλυψες σε νήπια. Ναι, Πατέρα, γιατί έτσι ευαρεστήθηκες.

22 Όλα μου παραδόθηκαν από τον Πατέρα μου, και κανείς δε γνωρίζει ποιος είναι ο Υιός παρά μόνο ο Πατέρας, και ποιος είναι ο Πατέρας παρά μόνο ο Υιός και αυτός στον οποίο θέλει ο Υιός να τον αποκαλύψει».

23 Και αφού στράφηκε προς τους μαθητές του ιδιαιτέρως, είπε: «Μακάριοι οι οφθαλμοί που βλέπουν αυτά που βλέπετε.

24 Γιατί σας λέω ότι πολλοί προφήτες και βασιλιάδες θέλησαν να δουν αυτά που εσείς βλέπετε, αλλά δεν τα είδαν. και να ακούσουν αυτά που ακούτε, αλλά δεν τα άκουσαν».

Η παραβολή του καλού Σαμαρείτη

25 Καὶ ἰδοὺ νομικός τις ἀνέστη ἐκπειράζων αὐτὸν καὶ λέγων· διδάσκαλε, τί ποιήσας ζωὴν αἰώνιον κληρονομήσω;

26 ὁ δὲ εἶπε πρὸς αὐτόν· ἐν τῷ νόμῳ τί γέγραπται; πῶς ἀναγινώσκεις;

27 ὁ δὲ ἀποκριθεὶς εἶπεν· ἀγαπήσεις Κύριον τὸν Θεόν σου ἐξ ὅλης τῆς καρδίας σου καὶ ἐξ ὅλης τῆς ψυχῆς σου καὶ ἐξ ὅλης τῆς ἰσχύος σου καὶ ἐξ ὅλης τῆς διανοίας σου, καὶ τὸν πλησίον σου ὡς σεαυτόν·

28 εἶπε δὲ αὐτῷ· ὀρθῶς ἀπεκρίθης· τοῦτο ποίει καὶ ζήσῃ.

29 ὁ δὲ θέλων δικαιοῦν ἑαυτὸν εἶπε πρὸς τὸν ᾿Ιησοῦν· καὶ τίς ἐστί μου πλησίον;

30 ῾Υπολαβὼν δὲ ὁ ᾿Ιησοῦς εἶπεν· ἄνθρωπός τις κατέβαινεν ἀπὸ ῾Ιερουσαλὴμ εἰς ῾Ιεριχώ, καὶ λῃσταῖς περιέπεσεν· οἳ καὶ ἐκδύσαντες αὐτὸν καὶ πληγὰς ἐπιθέντες ἀπῆλθον ἀφέντες ἡμιθανῆ τυγχάνοντα.

31 κατὰ συγκυρίαν δὲ ἱερεύς τις κατέβαινεν ἐν τῇ ὁδῷ ἐκείνῃ, καὶ ἰδὼν αὐτὸν ἀντιπαρῆλθεν.

32 ὁμοίως δὲ καὶ Λευΐτης γενόμενος κατὰ τὸν τόπον, ἐλθὼν καὶ ἰδὼν ἀντιπαρῆλθε.

33 Σαμαρείτης δέ τις ὁδεύων ἦλθε κατ᾿ αὐτόν, καὶ ἰδὼν αὐτὸν ἐσπλαγχνίσθη,

34 καὶ προσελθὼν κατέδησε τὰ τραύματα αὐτοῦ ἐπιχέων ἔλαιον καὶ οἶνον, ἐπιβιβάσας δὲ αὐτὸν ἐπὶ τὸ ἴδιον κτῆνος ἤγαγεν αὐτὸν εἰς πανδοχεῖον καὶ ἐπεμελήθη αὐτοῦ·

35 καὶ ἐπὶ τὴν αὔριον ἐξελθών, ἐκβαλὼν δύο δηνάρια ἔδωκε τῷ πανδοχεῖ καὶ εἶπεν αὐτῷ· ἐπιμελήθητι αὐτοῦ, καὶ ὅτι ἂν προσδαπανήσῃς, ἐγὼ ἐν τῷ ἐπανέρχεσθαί με ἀποδώσω σοι.

36 τίς οὖν τούτων τῶν τριῶν πλησίον δοκεῖ σοι γεγονέναι τοῦ ἐμπεσόντος εἰς τοὺς λῃστάς;

37 ὁ δὲ εἶπεν· ὁ ποιήσας τὸ ἔλεος μετ᾿ αὐτοῦ. εἶπεν οὖν αὐτῷ ὁ ᾿Ιησοῦς· πορεύου καὶ σὺ ποίει ὁμοίως.

25 Και ιδού, κάποιος νομικός σηκώθηκε, για να τον πειράζει, λέγοντας: «Δάσκαλε, τι να κάνω για να κληρονομήσω αιώνια ζωή;»

26 Εκείνος είπε προς αυτόν: «Μέσα στο νόμο τι είναι γραμμένο; Πώς διαβάζεις;»

27 Εκείνος αποκρίθηκε και είπε: «Να αγαπήσεις Κύριο το Θεό σου με όλη την καρδιά σου και με όλη την ψυχή σου και με όλη την ισχύ σου και με όλη τη διάνοιά σου, και τον πλησίον σου σαν τον εαυτό σου».

28 Του είπε τότε: «Ορθά αποκρίθηκες. αυτό κάνε και θα ζήσεις».

29 Εκείνος, θέλοντας να δικαιώσει τον εαυτό του, είπε προς τον Ιησού: «Και ποιος είναι πλησίον μου;»

30 Έλαβε το λόγο ο Ιησούς και είπε: «Κάποιος άνθρωπος κατέβαινε από την Ιερουσαλήμ στην Ιεριχώ και περιέπεσε σε ληστές, οι οποίοι και τον έγδυσαν και τον πλήγωσαν και έφυγαν, αφού τον άφησαν μισοπεθαμένο.

31 Κατά σύμπτωση, τότε, κάποιος ιερέας κατέβαινε στην οδό εκείνη, αλλά, όταν τον είδε, πέρασε απέναντι.

32 Όμοια τότε κι ένας Λευίτης, όταν ήρθε στον τόπο εκείνο και είδε, πέρασε απέναντι.

33 Κάποιος όμως Σαμαρείτης που οδοιπορούσε ήρθε προς αυτόν και, όταν τον είδε, τον σπλαχνίστηκε.

34 Και αφού τον πλησίασε, περιέδεσε τα τραύματά του, χύνοντας πάνω τους λάδι και κρασί και, αφού τον ανέβασε πάνω στο δικό του ζώο, τον έφερε σε πανδοχείο και τον φρόντισε.

35 Και την αυριανή ημέρα έβγαλε και έδωσε δύο δηνάρια στον πανδοχέα και του είπε: “Φρόντισέ τον, και ό,τι δαπανήσεις επιπλέον, εγώ, μόλις ξανάρθω, θα σου το αποδώσω”.

36 Ποιος από αυτούς τους τρεις νομίζεις ότι έχει γίνει πλησίον σ’ αυτόν που έπεσε μέσα στους ληστές;»

37 Αυτός είπε: «Εκείνος που έκανε το έλεος σ’ αυτόν». Του είπε τότε ο Ιησούς: «Πήγαινε και κάνε κι εσύ ομοίως».

Ο Κύριος επισκέπτεται τη Μάρθα και τη Μαρία

38 ᾿Εγένετο δὲ ἐν τῷ πορεύεσθαι αὐτοὺς καὶ αὐτὸς εἰσῆλθεν εἰς κώμην τινά. γυνὴ δέ τις ὀνόματι Μάρθα ὑπεδέξατο αὐτὸν εἰς τὸν οἶκον αὐτῆς.

39 καὶ τῇδε ἦν ἀδελφὴ καλουμένη Μαρία, ἣ καὶ παρακαθίσασα παρὰ τοὺς πόδας τοῦ ᾿Ιησοῦ ἤκουε τὸν λόγον αὐτοῦ.

40 ἡ δὲ Μάρθα περιεσπᾶτο περὶ πολλὴν διακονίαν· ἐπιστᾶσα δὲ εἶπε· Κύριε, οὐ μέλει σοι ὅτι ἡ ἀδελφή μου μόνην με κατέλιπε διακονεῖν; εἰπὲ οὖν αὐτῇ ἵνα μοι συναντιλάβηται.

41 ἀποκριθεὶς δὲ εἶπεν αὐτῇ ὁ ᾿Ιησοῦς· Μάρθα Μάρθα, μεριμνᾷς καὶ τυρβάζῃ περὶ πολλά·

42 ἑνὸς δέ ἐστι χρεία· Μαρία δὲ τὴν ἀγαθὴν μερίδα ἐξελέξατο, ἥτις οὐκ ἀφαιρεθήσεται ἀπ᾿ αὐτῆς.

38 Καθώς λοιπόν αυτοί προχωρούσαν, αυτός εισήλθε σε κάποιο χωριό. Κάποια γυναίκα, τότε, με το όνομα Μάρθα, τον υποδέχτηκε.

39 Και αυτή είχε μια αδελφή που την καλούσαν Μαριάμ, η οποία και κάθισε κοντά στα πόδια του Κυρίου και άκουγε το λόγο του.

40 Αλλά η Μάρθα ήταν απασχολημένη με πολλή διακονία. Στάθηκε τότε από πάνω και είπε: «Κύριε, δε σε μέλει που η αδελφή μου με εγκατέλειψε μόνη να διακονώ; Πες της λοιπόν να με βοηθήσει».

41 Αποκρίθηκε τότε ο Κύριος και της είπε: «Μάρθα, Μάρθα, μεριμνάς και θορυβείσαι για πολλά,

42 ενώ για ένα πράγμα υπάρχει ανάγκη. Η Μαριάμ, πράγματι, διάλεξε την αγαθή μερίδα, που δε θα της αφαιρεθεί».


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 11

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 11

Η διδασκαλία του Ιησού για την προσευχή

1 Καὶ ἐγένετο ἐν τῷ εἶναι αὐτὸν ἐν τόπῳ τινὶ προσευχόμενον, ὡς ἐπαύσατο, εἶπέ τις τῶν μαθητῶν αὐτοῦ πρὸς αὐτόν· Κύριε, δίδαξον ἡμᾶς προσεύχεσθαι, καθὼς καὶ ᾿Ιωάννης ἐδίδαξε τοὺς μαθητὰς αὐτοῦ.

2 εἶπε δὲ αὐτοῖς· ὅταν προσεύχησθε, λέγετε· Πάτερ ἡμῶν ὁ ἐν τοῖς οὐρανοῖς· ἁγιασθήτω τὸ ὄνομά σου· ἐλθέτω ἡ βασιλεία σου·γενηθήτω τὸ θέλημά σου, ὡς ἐν οὐρανῷ, καὶ ἐπὶ τῆς γῆς·

3 τὸν ἄρτον ἡμῶν τὸν ἐπιούσιον δίδου ἡμῖν τὸ καθ᾿ ἡμέραν·

4 καὶ ἄφες ἡμῖν τὰς ἁμαρτίας ἡμῶν· καὶ γὰρ αὐτοὶ ἀφίεμεν παντὶ τῷ ὀφείλοντι ἡμῖν· καὶ μὴ εἰσενέγκῃς ἡμᾶς εἰς πειρασμόν, ἀλλὰ ρῦσαι ἡμᾶς ἀπὸ τοῦ πονηροῦ.

5 Καὶ εἶπε πρὸς αὐτούς· τίς ἐξ ὑμῶν ἕξει φίλον, καὶ πορεύσεται πρὸς αὐτὸν μεσονυκτίου καὶ ἐρεῖ αὐτῷ· φίλε, χρῆσόν μοι τρεῖς ἄρτους,

6 ἐπειδὴ φίλος μου παρεγένετο ἐξ ὁδοῦ πρός με καὶ οὐκ ἔχω ὃ παραθήσω αὐτῷ·

7 κἀκεῖνος ἔσωθεν ἀποκριθεὶς εἴπῃ· μή μοι κόπους πάρεχε· ἤδη ἡ θύρα κέκλεισται καὶ τὰ παιδία μου μετ᾿ ἐμοῦ εἰς τὴν κοίτην εἰσίν· οὐ δύναμαι ἀναστὰς δοῦναί σοι;

8 λέγω ὑμῖν, εἰ καὶ οὐ δώσει αὐτῷ ἀναστὰς διὰ τὸ εἶναι αὐτοῦ φίλον, διά γε τὴν ἀναίδειαν αὐτοῦ ἐγερθεὶς δώσει αὐτῷ ὅσων χρῄζει.

9 κἀγὼ ὑμῖν λέγω, αἰτεῖτε, καὶ δοθήσεται ὑμῖν, ζητεῖτε, καὶ εὑρήσετε, κρούετε, καὶ ἀνοιγήσεται ὑμῖν·

10 πᾶς γὰρ ὁ αἰτῶν λαμβάνει καὶ ὁ ζητῶν εὑρίσκει καὶ τῷ κρούοντι ἀνοιχθήσεται.

11 τίνα δὲ ἐξ ὑμῶν τὸν πατέρα αἰτήσει ὁ υἱὸς ἄρτον, μὴ λίθον ἐπιδώσει αὐτῷ; ἢ καὶ ἰχθύν, μὴ ἀντὶ ἰχθύος ὄφιν ἐπιδώσει αὐτῷ;

12 ἢ καὶ ἐὰν αἰτήσῃ ᾠόν, μὴ ἐπιδώσει αὐτῷ σκορπίον;

13 εἰ οὖν ὑμεῖς, ὑπάρχοντες πονηροί, οἴδατε δόματα ἀγαθὰ διδόναι τοῖς τέκνοις ὑμῶν, πόσῳ μᾶλλον ὁ πατὴρ ὁ ἐξ οὐρανοῦ δώσει πνεῦμα ἀγαθὸν τοῖς αἰτοῦσιν αὐτόν;

1 Και συνέβηκε, ενώ προσευχόταν σε κάποιον τόπο, μόλις έπαψε, να πει κάποιος από τους μαθητές του προς αυτόν: «Κύριε, δίδαξέ μας να προσευχόμαστε, καθώς και ο Ιωάννης δίδαξε στους μαθητές του».

2 Τους είπε τότε: «Όταν προσεύχεστε, λέγετε: “Πατέρα, ας αγιαστεί το όνομά σου. ας έρθει η βασιλεία σου.

3 Τον άρτο μας της ερχόμενης ημέρας δίνε μας κάθε ημέρα.

4 Και άφησε από εμάς τις αμαρτίες μας, γιατί και εμείς οι ίδιοι αφήνουμε από καθέναν που μας οφείλει. Και μη μας φέρεις μέσα σε πειρασμό”».

5 Και είπε προς αυτούς: «Ποιος από εσάς θα έχει ένα φίλο και αν θα πορευτεί προς αυτόν μεσάνυχτα και του πει: “Φίλε, δάνεισέ μου τρεις άρτους,

6 επειδή ένας φίλος μου παρουσιάστηκε από το δρόμο προς εμένα και δεν έχω τι να του παραθέσω για φαγητό”, 7 τότε εκείνος από μέσα θα αποκριθεί και θα του πει: “Μη με ενοχλείς. Ήδη η θύρα είναι κλεισμένη και τα παιδιά μου μαζί μου είναι στο κρεβάτι. Δε δύναμαι να σηκωθώ και να σου δώσω”.

8 Σας λέω, αν και δεν του δώσει, αφού σηκωθεί, επειδή είναι φίλος του, βεβαίως όμως για την αναίδειά του θα σηκωθεί και θα του δώσει όσα χρειάζεται.

9 Κι εγώ σας λέω: ζητάτε και θα σας δοθεί, ερευνάτε και θα βρείτε, κρούετε και θα σας ανοιχτεί.

10 Γιατί καθένας που ζητά λαβαίνει και όποιος ερευνά βρίσκει και σ’ όποιον κρούει θα του ανοιχτεί.

11 Και σε ποιον από εσάς ο γιος θα ζητήσει από τον πατέρα του ψάρι, και αντί για ψάρι θα του δώσει φίδι;

12 Ή και αν ζητήσει αυγό, θα του δώσει σκορπιό;

13 Αν λοιπόν εσείς που είστε κακοί, ξέρετε να δίνετε στα παιδιά σας δοσίματα αγαθά, πόσο μάλλον ο Πατέρας που είναι από τον ουρανό θα δώσει Πνεύμα Άγιο σε όσους του ζητούν!»

Η θεραπεία του κωφάλαλου δαιμονισμένου και η εξουσία του Ιησού πάνω στα δαιμόνια

(Μτ 12,22-30. Μκ 3,20-27)

14 Καὶ ἦν ἐκβάλλων δαιμόνιον, καὶ αὐτὸ ἦν κωφόν· ἐγένετο δὲ τοῦ δαιμονίου ἐξελθόντος ἐλάλησεν ὁ κωφός, καὶ ἐθαύμαζον οἱ ὄχλοι·

15 τινὲς δὲ ἐξ αὐτῶν εἶπον· ἐν Βεελζεβοὺλ τῷ ἄρχοντι τῶν δαιμονίων ἐκβάλλει τὰ δαιμόνια.

16 ἕτεροι δὲ πειράζοντες σημεῖον παρ᾿ αὐτοῦ ἐζήτουν ἐξ οὐρανοῦ.

17 αὐτὸς δὲ εἰδὼς αὐτῶν τὰ διανοήματα εἶπεν αὐτοῖς· πᾶσα βασιλεία ἐφ᾿ ἑαυτὴν διαμερισθεῖσα, ἐρημοῦται, καὶ οἶκος ἐπὶ οἶκον, πίπτει.

18 εἰ δὲ καὶ ὁ σατανᾶς ἐφ᾿ ἑαυτὸν διεμερίσθη, πῶς σταθήσεται ἡ βασιλεία αὐτοῦ, ὅτι λέγετε ἐν Βεελζεβούλ με ἐκβάλλειν τὰ δαιμόνια;

19 εἰ δὲ ἐγὼ ἐν Βεελζεβοὺλ ἐκβάλλω τὰ δαιμόνια, οἱ υἱοὶ ὑμῶν ἐν τίνι ἐκβαλοῦσι; διὰ τοῦτο αὐτοὶ κριταὶ ὑμῶν ἔσονται.

20 εἰ δὲ ἐν δακτύλῳ Θεοῦ ἐκβάλλω τὰ δαιμόνια, ἄρα ἔφθασεν ἐφ᾿ ὑμᾶς ἡ βασιλεία τοῦ Θεοῦ.

21 ὅταν ὁ ἰσχυρὸς καθωπλισμένος φυλάσσῃ τὴν ἑαυτοῦ αὐλήν, ἐν εἰρήνῃ ἐστὶ τὰ ὑπάρχοντα αὐτοῦ·

22 ἐπὰν δὲ ὁ ἰσχυρότερος αὐτοῦ ἐπελθὼν νικήσῃ αὐτόν, τὴν πανοπλίαν αὐτοῦ αἴρει, ἐφ᾿ ᾗ ἐπεποίθει, καὶ τὰ σκῦλα αὐτοῦ διαδίδωσιν.

23 ὁ μὴ ὢν μετ᾿ ἐμοῦ κατ᾿ ἐμοῦ ἐστι, καὶ ὁ μὴ συνάγων μετ᾿ ἐμοῦ σκορπίζει.

14 Και κάποτε έβγαζε ένα δαιμόνιο. και αυτό ήταν κωφάλαλο. Συνέβηκε, λοιπόν, όταν εξήλθε το δαιμόνιο, να μιλήσει ο κωφάλαλος και θαύμασαν τα πλήθη.

15 Αλλά μερικοί από αυτούς είπαν: «Μέσω του Βεελζεβούλ, του άρχοντα των δαιμονίων, βγάζει τα δαιμόνια».

16 Και άλλοι, για να τον πειράζουν, ζητούσαν από αυτόν κάποιο σημείο από τον ουρανό.

17 Αυτός, όμως, επειδή ήξερε τα διανοήματά τους, τους είπε: «Κάθε βασιλεία, όταν διαμεριστεί κατά του εαυτού της, ερημώνεται. και πέφτει ο οίκος που στρέφεται κατά του εαυτού του.

18 Αν λοιπόν και ο Σατανάς διαμερίστηκε κατά του εαυτού του, πώς θα σταθεί ή βασιλεία του; Γιατί λέτε ότι μέσω του Βεελζεβούλ βγάζω τα δαιμόνια.

19 Και αν εγώ μέσω του Βεελζεβούλ βγάζω τα δαιμόνια, οι πνευματικοί γιοι σας μέσω ποιανού τα βγάζουν; Γι’ αυτό, αυτοί θα είναι κριτές σας.

20 Αν όμως με δάχτυλο Θεού εγώ βγάζω τα δαιμόνια, άρα έφτασε σ’ εσάς η βασιλεία του Θεού.

21 Όταν ο ισχυρός άντρας φυλάει τη δική του αυλή πλήρως οπλισμένος, είναι σε ειρήνη τα υπάρχοντά του.

22 Όταν όμως ένας ισχυρότερος από αυτόν επέλθει και τον νικήσει, αφαιρεί την πανοπλία του πάνω στην οποία είχε πεποίθηση και διαμοιράζει τα λάφυρά του.

23 Όποιος δεν είναι μαζί μου είναι εναντίον μου, και όποιος δε συνάζει μαζί μου σκορπίζει».

Η επιστροφή του δαιμονικού πνεύματος

(Μτ 12,43-45)

24 ῞Οταν τὸ ἀκάθαρτον πνεῦμα ἐξέλθῃ ἀπὸ τοῦ ἀνθρώπου, διέρχεται δι᾿ ἀνύδρων τόπων ζητοῦν ἀνάπαυσιν, καὶ μὴ εὑρίσκον λέγει· ὑποστρέψω εἰς τὸν οἶκόν μου ὅθεν ἐξῆλθον·

25 καὶ ἐλθὸν εὑρίσκει σεσαρωμένον καὶ κεκοσμημένον.

26 τότε πορεύεται καὶ παραλαμβάνει ἑπτὰ ἕτερα πνεύματα πονηρότερα ἑαυτοῦ, καὶ εἰσελθόντα κατοικεῖ ἐκεῖ, καὶ γίνεται τὰ ἔσχατα τοῦ ἀνθρώπου ἐκείνου χείρονα τῶν πρώτων.

24 «Όταν το ακάθαρτο πνεύμα εξέλθει από τον άνθρωπο, περνά μέσα από άνυδρους τόπους ζητώντας ανάπαυση, αλλά δε βρίσκει. Τότε λέει: “Θα επιστρέψω στον οίκο μου απ’ όπου εξήλθα”.

25 Και όταν έρθει, τον βρίσκει σκουπισμένο και κοσμημένο.

26 Τότε πορεύεται και παραλαβαίνει άλλα εφτά πνεύματα χειρότερα από τον εαυτό του και, αφού εισέλθουν, κατοικούν εκεί. Και γίνεται η τελευταία κατάσταση εκείνου του ανθρώπου χειρότερη από την πρώτη».

Η αληθινή μακαριότητα

27 ᾿Εγένετο δὲ ἐν τῷ λέγειν αὐτὸν ταῦτα ἐπάρασά τις γυνὴ φωνὴν ἐκ τοῦ ὄχλου εἶπεν αὐτῷ· μακαρία ἡ κοιλία ἡ βαστάσασά σε καὶ μαστοὶ οὓς ἐθήλασας.

28 αὐτὸς δὲ εἶπε· μενοῦνγε μακάριοι οἱ ἀκούοντες τὸν λόγον τοῦ Θεοῦ καὶ φυλάσσοντες αὐτόν.

27 Συνέβηκε, λοιπόν, ενώ αυτός έλεγε αυτά, να υψώσει τη φωνή της κάποια γυναίκα από το πλήθος και του είπε: «Μακάρια η κοιλιά που σε βάσταξε και οι μαστοί που θήλασες».

28 Και αυτός είπε: «Βεβαίως, αλλά μάλλον είναι μακάριοι εκείνοι που ακούν το λόγο του Θεού και τον φυλάγουν».

Το σημάδι του Ιωνά

(Μτ 12,38-42. Μκ 8,11-12.)

29 Τῶν δὲ ὄχλων ἐπαθροιζομένων ἤρξατο λέγειν· ἡ γενεὰ αὕτη γενεὰ πονηρά ἐστι· σημεῖον ζητεῖ, καὶ σημεῖον οὐ δοθήσεται αὐτῇ εἰ μὴ τὸ σημεῖον ᾿Ιωνᾶ τοῦ προφήτου.

30 καθὼς γὰρ ἐγένετο ᾿Ιωνᾶς σημεῖον τοῖς Νινευΐταις, οὕτως ἔσται καὶ ὁ υἱὸς τοῦ ἀνθρώπου τῇ γενεᾷ ταύτῃ σημεῖον.

31 βασίλισσα νότου ἐγερθήσεται ἐν τῇ κρίσει μετὰ τῶν ἀνδρῶν τῆς γενεᾶς ταύτης καὶ κατακρινεῖ αὐτούς, ὅτι ἦλθεν ἐκ τῶν περάτων τῆς γῆς ἀκοῦσαι τὴν σοφίαν Σολομῶντος, καὶ ἰδοὺ πλεῖον Σολομῶντος ὧδε.

32 ἄνδρες Νινευῒ ἀναστήσονται ἐν τῇ κρίσει μετὰ τῆς γενεᾶς ταύτης καὶ κατακρινοῦσιν αὐτήν, ὅτι μετενόησαν εἰς τὸ κήρυγμα ᾿Ιωνᾶ, καὶ ἰδοὺ πλεῖον ᾿Ιωνᾶ ὧδε.

29 Και όταν τα πλήθη συναθροίζονταν, άρχισε να λέει: «Η γενιά αυτή είναι γενιά κακή. σημείο ζητά, αλλά σημείο δε θα της δοθεί παρά μόνο το σημείο του Ιωνά.

30 Γιατί καθώς ο Ιωνάς έγινε σημείο για τους Νινευίτες, έτσι θα είναι και ο Υιός του ανθρώπου για τη γενιά αυτή.

31 Η βασίλισσα του νότου θα εγερθεί κατά την κρίση μαζί με τους άντρες αυτής της γενιάς και θα τους κατακρίνει, γιατί ήρθε από τα πέρατα της γης, για να ακούσει τη σοφία του Σολομώντα, και ιδού, περισσότερο του Σολομώντα είναι εδώ.

32 Άντρες Νινευίτες θα αναστηθούν κατά την κρίση μαζί με αυτήν τη γενιά και θα την κατακρίνουν. Γιατί μετανόησαν στο κήρυγμα του Ιωνά, και ιδού, περισσότερο του Ιωνά είναι εδώ».

Το λυχνάρι του σώματος

(Μτ 5,15. 6,22-23)

33 Οὐδεὶς δὲ λύχνον ἅψας εἰς κρυπτὴν τίθησιν οὐδὲ ὑπὸ τὸν μόδιον, ἀλλ᾿ ἐπὶ τὴν λυχνίαν, ἵνα οἱ εἰσπορευόμενοι τὸ φέγγος βλέπωσιν.

34 ὁ λύχνος τοῦ σώματός ἐστιν ὁ ὀφθαλμός· ὅταν οὖν ὁ ὀφθαλμός σου ἁπλοῦς ᾖ, καὶ ὅλον τὸ σῶμά σου φωτεινόν ἐστιν· ἐπὰν δὲ πονηρὸς ᾖ, καὶ τὸ σῶμά σου σκοτεινόν.

35 σκόπει οὖν μὴ τὸ φῶς τὸ ἐν σοὶ σκότος ἐστίν.

36 εἰ οὖν τὸ σῶμά σου ὅλον φωτεινόν, μὴ ἔχον τι μέρος σκοτεινόν, ἔσται φωτεινὸν ὅλον ὡς ὅταν ὁ λύχνος τῇ ἀστραπῇ φωτίζῃ σε.

33 «Κανείς, όταν ανάψει λύχνο, δεν τον θέτει σε κρύπτη ούτε κάτω από το μόδι, αλλά πάνω στο λυχνοστάτη, για να βλέπουν το φως εκείνοι που μπαίνουν.

34 Ο λύχνος του σώματος είναι ο οφθαλμός σου. Όταν ο οφθαλμός σου είναι γενναιόδωρος, τότε όλο το σώμα σου είναι φωτεινό. όταν όμως είναι φιλάργυρος, τότε το σώμα σου είναι σκοτεινό.

35 Πρόσεχε, λοιπόν, να μην είναι σκοτάδι το φως που βρίσκεται μέσα σου.

36 Αν λοιπόν το σώμα σου είναι όλο φωτεινό, μην έχοντας κάποιο μέρος σκοτεινό, θα είναι φωτεινό όλο όπως όταν σε φωτίζει ο λύχνος με τη λάμψη του».

O Ιησούς ελέγχει τους γραμματείς και τους Φαρισαίους

(Μτ 23,1-36. Μκ 12,38-40)

37 ᾿Εν δὲ τῷ λαλῆσαι αὐτὸν ταῦτα ἠρώτα αὐτὸν Φαρισαῖός τις ὅπως ἀριστήσῃ παρ᾿ αὐτῷ· εἰσελθὼν δὲ ἀνέπεσεν.

38 ὁ δὲ Φαρισαῖος ἰδὼν ἐθαύμασεν ὅτι οὐ πρῶτον ἐβαπτίσθη πρὸ τοῦ ἀρίστου.

39 εἶπε δὲ ὁ Κύριος πρὸς αὐτόν· νῦν ὑμεῖς οἱ Φαρισαῖοι τὸ ἔξωθεν τοῦ ποτηρίου καὶ τοῦ πίνακος καθαρίζετε, τὸ δὲ ἔσωθεν ὑμῶν γέμει ἁρπαγῆς καὶ πονηρίας.

40 ἄφρονες! οὐχ ὁ ποιήσας τὸ ἔξωθεν καὶ τὸ ἔσωθεν ἐποίησε;

41 πλὴν τὰ ἐνόντα δότε ἐλεημοσύνην, καὶ ἰδοὺ ἅπαντα καθαρὰ ὑμῖν ἔσται.

42 ἀλλ᾿ οὐαὶ ὑμῖν τοῖς Φαρισαίοις, ὅτι ἀποδεκατοῦτε τὸ ἡδύοσμον καὶ τὸ πήγανον καὶ πᾶν λάχανον, καὶ παρέρχεσθε τὴν κρίσιν καὶ τὴν ἀγάπην τοῦ Θεοῦ· ταῦτα δὲ ἔδει ποιῆσαι, κἀκεῖνα μὴ ἀφιέναι.

43 οὐαὶ ὑμῖν τοῖς Φαρισαίοις, ὅτι ἀγαπᾶτε τὴν πρωτοκαθεδρίαν ἐν ταῖς συναγωγαῖς καὶ τοὺς ἀσπασμοὺς ἐν ταῖς ἀγοραῖς.

44 οὐαὶ ὑμῖν, γραμματεῖς καὶ Φαρισαῖοι ὑποκριταί, ὅτι ἐστὲ ὡς τὰ μνημεῖα τὰ ἄδηλα, καὶ οἱ ἄνθρωποι περιπατοῦντες ἐπάνω οὐκ οἴδασιν.

45 ᾿Αποκριθεὶς δέ τις τῶν νομικῶν λέγει αὐτῷ· διδάσκαλε, ταῦτα λέγων καὶ ἡμᾶς ὑβρίζεις.

46 ὁ δὲ εἶπε· καὶ ὑμῖν τοῖς νομικοῖς οὐαί, ὅτι φορτίζετε τοὺς ἀνθρώπους φορτία δυσβάστακτα, καὶ αὐτοὶ ἑνὶ τῶν δακτύλων ὑμῶν οὐ προσψαύετε τοῖς φορτίοις.

47 οὐαὶ ὑμῖν, ὅτι οἰκοδομεῖτε τὰ μνημεῖα τῶν προφητῶν, οἱ δὲ πατέρες ὑμῶν ἀπέκτειναν αὐτούς.

48 ἄρα μαρτυρεῖτε καὶ συνευδοκεῖτε τοῖς ἔργοις τῶν πατέρων ὑμῶν, ὅτι αὐτοὶ μὲν ἀπέκτειναν αὐτούς, ὑμεῖς δὲ οἰκοδομεῖτε αὐτῶν τὰ μνημεῖα.

49 διὰ τοῦτο καὶ ἡ σοφία τοῦ Θεοῦ εἶπεν· ἀποστελῶ εἰς αὐτοὺς προφήτας καὶ ἀποστόλους, καὶ ἐξ αὐτῶν ἀποκτενοῦσι καὶ ἐκδιώξουσιν,

50 ἵνα ἐκζητηθῇ τὸ αἷμα πάντων τῶν προφητῶν τὸ ἐκχυνόμενον ἀπὸ καταβολῆς κόσμου ἀπὸ τῆς γενεᾶς ταύτης,

51 ἀπὸ τοῦ αἵματος ῎Αβελ ἕως τοῦ αἵματος Ζαχαρίου τοῦ ἀπολομένου μεταξὺ τοῦ θυσιαστηρίου καὶ τοῦ οἴκου· ναί, λέγω ὑμῖν, ἐκζητηθήσεται ἀπὸ τῆς γενεᾶς ταύτης.

52 οὐαὶ ὑμῖν τοῖς νομικοῖς ὅτι ἤρατε τὴν κλεῖδα τῆς γνώσεως· αὐτοὶ οὐκ εἰσήλθετε, καὶ τοὺς εἰσερχομένους ἐκωλύσατε.

53 λέγοντος δὲ αὐτοῦ πρὸς αὐτοὺς ταῦτα ἤρξαντο οἱ γραμματεῖς καὶ οἱ Φαρισαῖοι δεινῶς ἐνέχειν καὶ ἀποστοματίζειν αὐτὸν περὶ πλειόνων,

54 ἐνεδρεύοντες αὐτόν, ζητοῦντες θηρεῦσαί τι ἐκ τοῦ στόματος αὐτοῦ, ἵνα κατηγορήσωσιν αὐτοῦ.

37 Μόλις τότε μίλησε, τον παρακαλεί ένας Φαρισαίος να γευματίσει μαζί του. Και όταν εισήλθε, κάθισε, για να φάει.

38 Ο Φαρισαίος, τότε, όταν το είδε, θαύμασε, γιατί πρώτα δεν πλύθηκε πριν από το γεύμα.

39 Είπε λοιπόν ο Κύριος προς αυτόν: «Τώρα εσείς οι Φαρισαίοι καθαρίζετε το απέξω του ποτηριού και του πιάτου, αλλά το από μέσα σας είναι γεμάτο αρπαγή και κακία.

40 Άφρονες, εκείνος που έκανε το απέξω δεν έκανε και το από μέσα;

41 Όμως, όσα είναι μέσα δώστε τα ελεημοσύνη, και ιδού, όλα θα είναι καθαρά σ’ εσάς.

42 Αλλά αλίμονο σ’ εσάς τους Φαρισαίους, γιατί αποδεκατίζετε το δυόσμο και το πήγανο και κάθε λάχανο, και παρέρχεστε τη δίκαιη κρίση και την αγάπη του Θεού. Αυτά λοιπόν έπρεπε να κάνετε, κι εκείνα να μην τα παραμελείτε.

43 Αλίμονο σ’ εσάς τους Φαρισαίους, γιατί αγαπάτε την πρωτοκαθεδρία στις συναγωγές και τους χαιρετισμούς στις αγορές.

44 Αλίμονο σ’ εσάς, γιατί είστε σαν τα μνήματα τα αφανέρωτα, και οι άνθρωποι που περπατούν επάνω τους δεν το ξέρουν».

45 Αποκρίθηκε τότε κάποιος από τους νομικούς και του λέει: «Δάσκαλε, λέγοντας αυτά, βρίζεις κι εμάς».

46 Εκείνος είπε: «Και σ’ εσάς τους νομικούς αλίμονο, γιατί φορτώνετε τους ανθρώπους με φορτία δυσβάστακτα, και οι ίδιοι ούτε με ένα από τα δάχτυλά σας δεν αγγίζετε τα φορτία.

47 Αλίμονο σ’ εσάς, γιατί οικοδομείτε τα μνήματα των προφητών, ενώ οι πατέρες σας τους σκότωσαν.

48 Άρα είστε μάρτυρες και συμφωνείτε με τα έργα των πατέρων σας, γιατί αφενός αυτοί τους σκότωσαν, αφετέρου εσείς οικοδομείτε.

49 Γι’ αυτό και η σοφία του Θεού είπε: “Θα αποστείλω σ’ αυτούς προφήτες και αποστόλους, και από αυτούς μερικούς θα σκοτώσουν και θα καταδιώξουν”,

50 για να ζητηθεί το αίμα όλων των προφητών που έχει χυθεί από την αρχή της δημιουργίας του κόσμου, από τη γενιά αυτή:

51 από το αίμα του Άβελ ως το αίμα του Ζαχαρία, που σκοτώθηκε μεταξύ του θυσιαστηρίου και του οίκου του Θεού. Ναι, σας λέω, θα ζητηθεί από τη γενιά αυτή.

52 Αλίμονο σ’ εσάς τους νομικούς, γιατί αφαιρέσατε το κλειδί της γνώσης. Οι ίδιοι δεν εισήλθατε και εκείνους που θέλουν να εισέλθουν τους εμποδίσατε».

53 Και όταν αυτός εξήλθε από εκεί, άρχισαν οι γραμματείς και οι Φαρισαίοι να τον πιέζουν φοβερά και να του ζητούν να απαντήσει πρόχειρα για πολλά πράγματα,

54 ενεδρεύοντάς τον, για να αρπάξουν κάτι από το στόμα του.


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 12

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 12

Προειδοποίηση εναντίον της υποκρισίας

1 Ἐν οἷς ἐπισυναχθεισῶν τῶν μυριάδων τοῦ ὄχλου ὡς καταπατεῖν ἀλλήλους, ἤρξατο λέγειν πρὸς τοὺς μαθητὰς αὐτοῦ πρῶτον· προσέχετε ἑαυτοῖς ἀπὸ τῆς ζύμης τῶν Φαρισαίων, ἥτις ἐστὶν ὑπόκρισις.

2 οὐδὲν δὲ συγκεκαλυμμένον ἐστὶν ὃ οὐκ ἀποκαλυφθήσεται, καὶ κρυπτὸν ὃ οὐ γνωσθήσεται·

3 ἀνθ᾿ ὧν ὅσα ἐν τῇ σκοτίᾳ εἴπατε, ἐν τῷ φωτὶ ἀκουσθήσεται, καὶ ὃ πρὸς τὸ οὖς ἐλαλήσατε ἐν τοῖς ταμείοις, κηρυχθήσεται ἐπὶ τῶν δωμάτων.

1 Στο μεταξύ, αφού συνάχτηκαν στο ίδιο μέρος οι μυριάδες του πλήθους, ώστε να καταπατούν ο ένας τον άλλο, άρχισε να λέει πρώτα προς τους μαθητές του: «Προσέχετε τους εαυτούς σας από το προζύμι των Φαρισαίων, που είναι υποκρισία.

2 Κανένα λοιπόν συγκαλυμμένο δεν υπάρχει που δε θα αποκαλυφτεί και κρυφό που δε θα γνωριστεί.

3 Συνεπώς, όσα είπατε στο σκοτάδι θα ακουστούν στο φως, και ό,τι μιλήσατε στο αυτί μέσα στα απόμερα δωμάτια θα κηρυχτεί επάνω από τα δώματα».

Ομολογία Χριστού

(Μτ 10,19-20. 28-33. 12,31-32)

4 Λέγω δὲ ὑμῖν τοῖς φίλοις μου· μὴ φοβηθῆτε ἀπὸ τῶν ἀποκτεννόντων τὸ σῶμα, καὶ μετὰ ταῦτα μὴ ἐχόντων περισσότερόν τι ποιῆσαι.

5 ὑποδείξω δὲ ὑμῖν τίνα φοβηθῆτε· φοβήθητε τὸν μετὰ τὸ ἀποκτεῖναι ἔχοντα ἐξουσίαν ἐμβαλεῖν εἰς τὴν γέενναν· ναί, λέγω ὑμῖν, τοῦτον φοβήθητε.

6 οὐχὶ πέντε στρουθία πωλεῖται ἀσσαρίων δύο; καὶ ἓν ἐξ αὐτῶν οὐκ ἔστιν ἐπιλελησμένον ἐνώπιον τοῦ Θεοῦ·

7 ἀλλὰ καὶ αἱ τρίχες τῆς κεφαλῆς ὑμῶν πᾶσαι ἠρίθμηνται. μὴ οὖν φοβεῖσθε· πολλῶν στρουθίων διαφέρετε.

8 Λέγω δὲ ὑμῖν· πᾶς ὃς ἂν ὁμολογήσῃ ἐν ἐμοὶ ἔμπροσθεν τῶν ἀνθρώπων, καὶ ὁ υἱὸς τοῦ ἀνθρώπου ὁμολογήσει ἐν αὐτῷ ἔμπροσθεν τῶν ἀγγέλων τοῦ Θεοῦ·

9 ὁ δὲ ἀρνησάμενός με ἐνώπιον τῶν ἀνθρώπων ἀπαρνηθήσεται ἐνώπιον τῶν ἀγγέλων τοῦ Θεοῦ.

10 καὶ πᾶς ὃς ἐρεῖ λόγον εἰς τὸν υἱὸν τοῦ ἀνθρώπου, ἀφεθήσεται αὐτῷ· τῷ δὲ εἰς τὸ ῞Αγιον Πνεῦμα βλασφημήσαντι οὐκ ἀφεθήσεται.

11 ὅταν δὲ προσφέρωσιν ὑμᾶς ἐπὶ τὰς συναγωγὰς καὶ τὰς ἀρχὰς καὶ τὰς ἐξουσίας, μὴ μεριμνᾶτε πῶς ἢ τί ἀπολογήσησθε ἢ τί εἴπητε·

12 τὸ γὰρ ῞Αγιον Πνεῦμα διδάξει ὑμᾶς ἐν αὐτῇ τῇ ὥρᾳ ἃ δεῖ εἰπεῖν.

4 «Λέω λοιπόν σ’ εσάς τους φίλους μου: μη φοβηθείτε από αυτούς που σκοτώνουν το σώμα και μετά από αυτά δεν έχουν κάτι περισσότερο να κάνουν.

5 Αλλά θα σας υποδείξω ποιον να φοβηθείτε: να φοβηθείτε αυτόν που μετά τη θανάτωση έχει εξουσία να σας ρίξει στη γέεννα. Ναι, σας λέω, αυτόν να φοβηθείτε.

6 Πέντε σπουργίτια δεν πουλιούνται για δύο δραχμές; Και όμως ένα από αυτά δεν είναι λησμονημένο μπροστά στο Θεό.

7 Αλλά και οι τρίχες της κεφαλής σας έχουν όλες αριθμηθεί. Μη φοβάστε. από πολλά σπουργίτια διαφέρετε».

8 «Λέω λοιπόν σ’ εσάς: καθέναν που με ομολογήσει ζώντας μέσα σ’ εμένα μπροστά στους ανθρώπους, και ο Υιός του ανθρώπου θα τον ομολογήσει ζώντας μέσα σ’ αυτόν μπροστά στους αγγέλους του Θεού.

9 Αυτόν όμως που με αρνηθεί μπροστά στους ανθρώπους θα τον απαρνηθώ μπροστά στους αγγέλους του Θεού.

10 Και σε καθέναν που θα πει λόγο ενάντια στον Υιό του ανθρώπου θα του αφεθεί. Σ’ εκείνον όμως που βλαστήμησε ενάντια στο Άγιο Πνεύμα δεν θα του αφεθεί.

11 Όταν λοιπόν σας φέρουν μέσα στις συναγωγές και απέναντι στις αρχές και στις εξουσίες, μη μεριμνήσετε πώς ή τι θα απολογηθείτε ή τι θα πείτε.

12 Γιατί το Άγιο Πνεύμα θα σας διδάξει αυτήν την ώρα όσα πρέπει να πείτε».

Η παραβολή του άφρονα πλουσίου

13 Εἶπε δέ τις αὐτῷ ἐκ τοῦ ὄχλου· διδάσκαλε, εἰπὲ τῷ ἀδελφῷ μου μερίσασθαι τὴν κληρονομίαν μετ᾿ ἐμοῦ.

14 ὁ δὲ εἶπεν αὐτῷ· ἄνθρωπε, τίς με κατέστησε δικαστὴν ἢ μεριστὴν ἐφ᾿ ὑμᾶς;

15 εἶπε δὲ πρὸς αὐτούς· ὁρᾶτε καὶ φυλάσσεσθε ἀπὸ πάσης πλεονεξίας· ὅτι οὐκ ἐν τῷ περισσεύειν τινὶ ἡ ζωὴ αὐτοῦ ἐστιν ἐκ τῶν ὑπαρχόντων αὐτοῦ.

16 Εἶπε δὲ παραβολὴν πρὸς αὐτοὺς λέγων· ἀνθρώπου τινὸς πλουσίου εὐφόρησεν ἡ χώρα·

17 καὶ διελογίζετο ἐν ἑαυτῷ λέγων· τί ποιήσω, ὅτι οὐκ ἔχω ποῦ συνάξω τοὺς καρπούς μου;

18 καὶ εἶπε· τοῦτο ποιήσω· καθελῶ μου τὰς ἀποθήκας καὶ μείζονας οἰκοδομήσω, καὶ συνάξω ἐκεῖ πάντα τὰ γενήματά μου καὶ τὰ ἀγαθά μου,

19 καὶ ἐρῶ τῇ ψυχῇ μου· ψυχή, ἔχεις πολλὰ ἀγαθὰ κείμενα εἰς ἔτη πολλά· ἀναπαύου, φάγε, πίε, εὐφραίνου.

20 εἶπε δὲ αὐτῷ ὁ Θεός· ἄφρον, ταύτῃ τῇ νυκτὶ τὴν ψυχήν σου ἀπαιτοῦσιν ἀπὸ σοῦ· ἃ δὲ ἡτοίμασας τίνι ἔσται;

21 οὕτως ὁ θησαυρίζων ἑαυτῷ, καὶ μὴ εἰς Θεὸν πλουτῶν.

13 Είπε τότε κάποιος από το πλήθος σ’ αυτόν: «Δάσκαλε, πες στον αδελφό μου να μοιράσει μαζί μου την κληρονομιά».

14 Εκείνος του είπε: «Άνθρωπε, ποιος με κατάστησε κριτή ή διαμεριστή επάνω σας;»

15 Και είπε προς αυτούς: «Προσέχετε και φυλάγεστε από κάθε πλεονεξία, γιατί, όταν έχει κάποιος περίσσια, η ζωή του δεν προέρχεται από τα υπάρχοντά του».

16 Είπε μάλιστα μια παραβολή προς αυτούς, λέγοντας: «Κάποιου πλούσιου ανθρώπου κάρπισαν τα χωράφια με ευφορία.

17 Και διαλογιζόταν μέσα του, λέγοντας: “Τι να κάνω, επειδή δεν έχω πού να συνάξω τους καρπούς μου”;

18 Και είπε: “Αυτό θα κάνω: θα γκρεμίσω τις αποθήκες μου και θα οικοδομήσω μεγαλύτερες και θα συνάξω εκεί όλο το σιτάρι και τα αγαθά μου,

19 και θα πω στην ψυχή μου: ‘ Ψυχή, έχεις πολλά αγαθά που κείτονται για έτη πολλά. αναπαύου, φάγε, πιες, ευφραίνου’.”

20 Είπε τότε σ’ αυτόν ο Θεός: “Άφρονα, αυτήν τη νύκτα απαιτούν την ψυχή σου από εσένα. και αυτά που ετοίμασες ποιανού θα είναι”;

21 Έτσι γίνεται σ’ όποιον θησαυρίζει για τον εαυτό του και δεν πλουτίζει για το Θεό».

Ο Θεός προνοεί για τις ανάγκες μας

(Μτ 6,25-34)

22 Εἶπε δὲ πρὸς τοὺς μαθητὰς αὐτοῦ· διὰ τοῦτο λέγω ὑμῖν, μὴ μεριμνᾶτε τῇ ψυχῇ ὑμῶν τί φάγητε, μηδὲ τῷ σώματι ὑμῶν τί ἐνδύσησθε.

23 οὐχὶ ἡ ψυχὴ πλεῖόν ἐστι τῆς τροφῆς καὶ τὸ σῶμα τοῦ ἐνδύματος;

24 κατανοήσατε τοὺς κόρακας, ὅτι οὐ σπείρουσιν οὐδὲ θερίζουσιν, οἷς οὐκ ἔστι ταμεῖον οὐδὲ ἀποθήκη, καὶ ὁ Θεὸς τρέφει αὐτούς· πόσῳ μᾶλλον ὑμεῖς διαφέρετε τῶν πετεινῶν;

25 τίς δὲ ἐξ ὑμῶν μεριμνῶν δύναται προσθεῖναι ἐπὶ τὴν ἡλικίαν αὐτοῦ πῆχυν ἕνα;

26 εἰ οὖν οὔτε ἐλάχιστον δύνασθε, τί περὶ τῶν λοιπῶν μεριμνᾶτε;

27 κατανοήσατε τὰ κρίνα πῶς αὐξάνει· οὐ κοπιᾷ οὐδὲ νήθει· λέγω δὲ ὑμῖν, οὐδὲ Σολομὼν ἐν πάσῃ τῇ δόξῃ αὐτοῦ περιεβάλετο ὡς ἓν τούτων.

28 εἰ δὲ τὸν χόρτον τοῦ ἀγροῦ, σήμερον ὄντα καὶ αὔριον εἰς κλίβανον βαλλόμενον, ὁ Θεὸς οὕτως ἀμφιέννυσι, πόσῳ μᾶλλον ὑμᾶς, ὀλιγόπιστοι;

29 καὶ ὑμεῖς μὴ ζητεῖτε τί φάγητε καὶ τί πίητε, καὶ μὴ μετεωρίζεσθε·

30 ταῦτα γὰρ πάντα τὰ ἔθνη τοῦ κόσμου ἐπιζητεῖ· ὑμῶν δὲ ὁ πατὴρ οἶδεν ὅτι χρῄζετε τούτων·

31 πλὴν ζητεῖτε τὴν βασιλείαν τοῦ Θεοῦ, καὶ ταῦτα πάντα προστεθήσεται ὑμῖν.

32 Μὴ φοβοῦ τὸ μικρὸν ποίμνιον· ὅτι εὐδόκησεν ὁ πατὴρ ὑμῶν δοῦναι ὑμῖν τὴν βασιλείαν.

33 πωλήσατε τὰ ὑπάρχοντα ὑμῶν καὶ δότε ἐλεημοσύνην. ποιήσατε ἑαυτοῖς βαλλάντια μὴ παλαιούμενα, θησαυρὸν ἀνέκλειπτον ἐν τοῖς οὐρανοῖς, ὅπου κλέπτης οὐκ ἐγγίζει οὐδὲ σὴς διαφθείρει·

34 ὅπου γάρ ἐστιν ὁ θησαυρὸς ὑμῶν, ἐκεῖ καὶ ἡ καρδία ὑμῶν ἔσται.

22 Είπε λοιπόν προς τους μαθητές του: «Γι’ αυτό σας λέω: μη μεριμνάτε για τη ζωή σας τι θα φάτε, μήτε για το σώμα σας τι θα ντυθείτε.

23 Γιατί η ζωή είναι πιο πολύ από την τροφή και το σώμα από το ένδυμα.

24 Παρατηρήστε τους κόρακες, γιατί δε σπέρνουν ούτε θερίζουν, οι οποίοι δεν έχουν κελάρι ούτε αποθήκη, και όμως ο Θεός τούς τρέφει. Πόσο περισσότερο εσείς διαφέρετε από τα πετεινά!

25 Και ποιος από εσάς μεριμνώντας δύναται στο ανάστημά του να προσθέσει έναν πήχη;

26 Αν λοιπόν ούτε το ελάχιστο δε δύναστε, για τα υπόλοιπα τι μεριμνάτε;

27 Παρατηρήστε τα κρίνα πώς αυξάνουν: δεν κοπιάζουν ούτε γνέθουν. Σας λέω, όμως, ούτε ο Σολομώντας με όλη τη δόξα του δεν ντύθηκε όπως ένα από αυτά.

28 Αν λοιπόν το χορτάρι, που είναι σήμερα στον αγρό και αύριο ρίχνεται στο φούρνο, ο Θεός έτσι το ντύνει, πόσο περισσότερο θα ντύσει εσάς ολιγόπιστοι!

29 Και εσείς μη ζητάτε τι θα φάτε και τι θα πιείτε και μην είστε μετέωροι από ανησυχία.

30 Γιατί όλα αυτά, τα επιζητούν τα έθνη του κόσμου. αλλά ο δικός σας Πατέρας ξέρει ότι έχετε ανάγκη από αυτά.

31 Όμως, ζητάτε τη βασιλεία του και αυτά θα προστεθούν σ’ εσάς.

32 Μη φοβάσαι, μικρό ποίμνιο, γιατί ευαρεστήθηκε ο Πατέρας σας να δώσει σ’ εσάς τη βασιλεία.

33 Πουλήστε τα υπάρχοντά σας και δώστε τα ελεημοσύνη. Κάντε στους εαυτούς σας πορτοφόλια που δεν παλιώνουν, θησαυρό ανεξάντλητο στους ουρανούς, όπου κλέφτης δεν τον πλησιάζει ούτε σκόρος τον φθείρει.

34 Γιατί όπου είναι ο θησαυρός σας, εκεί και θα είναι η καρδιά σας».

Οι έμπιστοι δούλοι

(Μτ 24,45-51)

35 ῎Εστωσαν ὑμῶν αἱ ὀσφύες περιεζωσμέναι καὶ οἱ λύχνοι καιόμενοι·

36 καὶ ὑμεῖς ὅμοιοι ἀνθρώποις προσδεχομένοις τὸν κύριον ἑαυτῶν, πότε ἀναλύσει ἐκ τῶν γάμων, ἵνα ἐλθόντος καὶ κρούσαντος εὐθέως ἀνοίξωσιν αὐτῷ.

37 μακάριοι οἱ δοῦλοι ἐκεῖνοι, οὓς ἐλθὼν ὁ κύριος εὑρήσει γρηγοροῦντας. ἀμὴν λέγω ὑμῖν ὅτι περιζώσεται καὶ ἀνακλινεῖ αὐτούς, καὶ παρελθὼν διακονήσει αὐτοῖς.

38 καὶ ἐὰν ἔλθῃ ἐν τῇ δευτέρᾳ φυλακῇ καὶ ἐν τῇ τρίτῃ φυλακῇ ἔλθῃ καὶ εὕρῃ οὕτω, μακάριοί εἰσιν οἱ δοῦλοι ἐκεῖνοι.

39 τοῦτο δὲ γινώσκετε ὅτι εἰ ᾔδει ὁ οἰκοδεσπότης ποίᾳ ὥρᾳ ὁ κλέπτης ἔρχεται, ἐγρηγόρησεν ἂν καὶ οὐκ ἂν ἀφῆκε διορυγῆναι τὸν οἶκον αὐτοῦ.

40 καὶ ὑμεῖς οὖν γίνεσθε ἕτοιμοι· ὅτι ᾗ ὥρᾳ οὐ δοκεῖτε ὁ υἱὸς τοῦ ἀνθρώπου ἔρχεται.

41 εἶπε δὲ αὐτῷ ὁ Πέτρος· Κύριε, πρὸς ἡμᾶς τὴν παραβολὴν ταύτην λέγεις ἢ καὶ πρὸς πάντας;

42 εἶπε δὲ ὁ Κύριος· τίς ἄρα ἐστὶν ὁ πιστὸς οἰκονόμος καὶ φρόνιμος, ὃν καταστήσει ὁ κύριος ἐπὶ τῆς θεραπείας αὐτοῦ τοῦ διδόναι ἐν καιρῷ τὸ σιτομέτριον;

43 μακάριος ὁ δοῦλος ἐκεῖνος, ὃν ἐλθὼν ὁ κύριος αὐτοῦ εὑρήσει οὕτω ποιοῦντα.

44 ἀληθῶς λέγω ὑμῖν ὅτι ἐπὶ πᾶσι τοῖς ὑπάρχουσιν αὐτοῦ καταστήσει αὐτόν.

45 ἐὰν δὲ εἴπῃ ὁ δοῦλος ἐκεῖνος ἐν τῇ καρδίᾳ αὐτοῦ, χρονίζει ὁ κύριός μου ἔρχεσθαι, καὶ ἄρξηται τύπτειν τοὺς παῖδας καὶ τὰς παιδίσκας, ἐσθίειν τε καὶ πίνειν καὶ μεθύσκεσθαι,

46 ἥξει ὁ κύριος τοῦ δούλου ἐκείνου ἐν ἡμέρᾳ ᾗ οὐ προσδοκᾷ καὶ ἐν ὥρᾳ ᾗ οὐ γινώσκει, καὶ διχοτομήσει αὐτόν, καὶ τὸ μέρος αὐτοῦ μετὰ τῶν ἀπίστων θήσει.

47 ἐκεῖνος δὲ ὁ δοῦλος, ὁ γνοὺς τὸ θέλημα τοῦ κυρίου ἑαυτοῦ καὶ μὴ ἑτοιμάσας μηδὲ ποιήσας πρὸς τὸ θέλημα αὐτοῦ, δαρήσεται πολλάς·

48 ὁ δὲ μὴ γνούς, ποιήσας δὲ ἄξια πληγῶν, δαρήσεται ὀλίγας. παντὶ δὲ ᾧ ἐδόθη πολύ, πολὺ ζητηθήσεται παρ᾿ αὐτοῦ, καὶ ᾧ παρέθεντο πολύ, περισσότερον αἰτήσουσιν αὐτόν.

35 «Ας είναι η μέση σας περιζωσμένη και οι λύχνοι σας να καίνε.

36 Και εσείς να είστε όμοιοι με ανθρώπους που περιμένουν το δικό τους κύριο πότε αυτός θα γυρίσει από τους γάμους, ώστε, όταν έρθει και κρούσει, αμέσως να του ανοίξουν.

37 Μακάριοι οι δούλοι εκείνοι, τους οποίους, όταν έρθει ο κύριος, θα τους βρει να αγρυπνούν. Αλήθεια σας λέω ότι θα περιζωστεί την ποδιά του και θα τους καθίσει στο τραπέζι και, αφού έρθει κοντά τους, θα τους διακονήσει.

38 Κι αν στη δεύτερη κι αν στην τρίτη φρουρά της νύχτας έρθει και τους βρει έτσι, εκείνοι είναι μακάριοι.

39 Και ας γνωρίζετε αυτό: ότι αν ήξερε ο οικοδεσπότης ποια ώρα έρχεται ο κλέφτης, δε θα άφηνε να διαρρήξουν τον οίκο του.

40 Κι εσείς να είστε έτοιμοι, γιατί την ώρα που δε νομίζετε έρχεται ο Υιός του ανθρώπου».

41 Είπε τότε ο Πέτρος: «Κύριε, προς εμάς λες αυτήν την παραβολή ή και προς όλους;»

42 Και είπε ο Κύριος: «Ποιος άραγε είναι ο πιστός οικονόμος, ο φρόνιμος, τον οποίο θα καταστήσει ο κύριος επιστάτη πάνω στο υπηρετικό προσωπικό του, για να τους δίνει στον κατάλληλο καιρό το καθορισμένο ποσό της τροφής τους;

43 Μακάριος ο δούλος εκείνος που ο κύριός του θα τον βρει να κάνει έτσι, όταν έρθει.

44 Αλήθεια σας λέω ότι θα τον καταστήσει επιστάτη πάνω σε όλα τα υπάρχοντά του.

45 Αν όμως ο δούλος εκείνος πει μέσα στην καρδιά του: “Αργεί να έρχεται ο κύριός μου”, και αρχίσει να χτυπά τους δούλους και τις δούλες, και να τρώει και να πίνει και να μεθάει,

46 θα έρθει ο κύριος του δούλου εκείνου την ημέρα που δεν προσδοκά και την ώρα που δε γνωρίζει, και θα τον κόψει στα δύο και το μερίδιό του θα το θέσει μαζί με τους άπιστους.

47 Εκείνος ο δούλος, λοιπόν, που γνώρισε το θέλημα του κυρίου του και δεν ετοίμασε ή δεν έκανε σύμφωνα με το θέλημά του θα δαρθεί με πολλά χτυπήματα.

48 Όποιος όμως δεν το γνώρισε, αλλά έκανε άξια χτυπημάτων, θα δαρθεί με λίγα. Και σε καθέναν που δόθηκε πολύ, πολύ θα ζητηθεί από αυτόν, και σ’ όποιον παράθεσαν πολύ, περισσότερο θα του ζητήσουν».

Ο Ιησούς αιτία διαιρέσεων

(Μτ 10,34-36)

49 Πῦρ ἦλθον βαλεῖν ἐπὶ τὴν γῆν, καὶ τί θέλω εἰ ἤδη ἀνήφθη!

50 βάπτισμα δὲ ἔχω βαπτισθῆναι, καὶ πῶς συνέχομαι ἕως οὗ τελεσθῇ!

51 δοκεῖτε ὅτι εἰρήνην παρεγενόμην δοῦναι ἐν τῇ γῇ; οὐχί, λέγω ὑμῖν, ἀλλ᾿ ἢ διαμερισμόν.

52 ἔσονται γὰρ ἀπὸ τοῦ νῦν πέντε ἐν οἴκῳ ἑνὶ διαμεμερισμένοι, τρεῖς ἐπὶ δυσὶ καὶ δύο ἐπὶ τρισί·

53 διαμερισθήσονται πατὴρ ἐπὶ υἱῷ καὶ υἱὸς ἐπὶ πατρί, μήτηρ ἐπὶ θυγατρὶ καὶ θυγάτηρ ἐπὶ μητρί, πενθερὰ ἐπὶ τὴν νύμφην αὐτῆς καὶ νύμφη ἐπὶ τὴν πενθερὰν αὐτῆς.

49 «Φωτιά ήρθα να βάλω πάνω στη γη, και τι άλλο να θέλω αν ήδη άναψε!

50 Και βάφτισμα έχω να βαφτιστώ, και πώς πιέζομαι ωσότου τελεστεί!

51 Νομίζετε ότι παρουσιάστηκα, για να δώσω ειρήνη στη γη; Όχι, σας λέω, αλλά μόνο διχασμό.

52 Γιατί θα είναι από τώρα πέντε μέσα σ’ έναν οίκο διχασμένοι, τρεις εναντίον δύο, και δύο εναντίον τριών:

53 Θα διχαστούν πατέρας ενάντια σε γιο και γιος ενάντια σε πατέρα, μητέρα ενάντια στη θυγατέρα και θυγατέρα ενάντια στη μητέρα, πεθερά ενάντια στη νύφη της και νύφη ενάντια στην πεθερά».

Τα σημεία των καιρών

(Μτ 16,2-3)

54 ῎Ελεγε δὲ καὶ τοῖς ὄχλοις· ὅταν ἴδητε τὴν νεφέλην ἀνατέλλουσαν ἀπὸ δυσμῶν, εὐθέως λέγετε, ὄμβρος ἔρχεται, καὶ γίνεται οὕτω·

55 καὶ ὅταν νότον πνέοντα, λέγετε ὅτι καύσων ἔσται, καὶ γίνεται.

56 ὑποκριταί, τὸ πρόσωπον τοῦ οὐρανοῦ καὶ τῆς γῆς οἴδατε δοκιμάζειν, τὸν δὲ καιρὸν τοῦτον πῶς οὐ δοκιμάζετε;

54 Έλεγε τότε και στα πλήθη: «Όταν δείτε τη νεφέλη να ανεβαίνει από τα δυτικά, αμέσως λέτε ότι έρχεται βροχή, και γίνεται έτσι.

55 Και όταν πνέει νοτιάς, λέτε ότι θα είναι καύσωνας, και γίνεται.

56 Υποκριτές, την όψη της γης και του ουρανού ξέρετε να δοκιμάζετε, τον καιρό όμως τούτο πώς δεν ξέρετε να δοκιμάζετε;»

Συμβιβασμός με τον αντίδικο

(Μτ 5,25-26)

57 τί δὲ καὶ ἀφ᾿ ἑαυτῶν οὐ κρίνετε τὸ δίκαιον;

58 ὡς γὰρ ὑπάγεις μετὰ τοῦ ἀντιδίκου σου ἐπ᾿ ἄρχοντα, ἐν τῇ ὁδῷ δὸς ἐργασίαν ἀπηλλάχθαι ἀπ᾿ αὐτοῦ, μήποτε κατασύρῃ σε πρὸς τὸν κριτήν, καὶ ὁ κριτής σε παραδῷ τῷ πράκτορι, καὶ ὁ πράκτωρ σε βαλεῖ εἰς φυλακήν.

59 λέγω σοι, οὐ μὴ ἐξέλθῃς ἐκεῖθεν ἕως οὗ καὶ τὸ ἔσχατον λεπτὸν ἀποδῷς.

57 «Γιατί λοιπόν και από μόνοι σας δεν κρίνετε το δίκαιο;

58 Καθώς δηλαδή πηγαίνεις στον άρχοντα μαζί με τον αντίδικό σου, προσπάθησε να απαλλαχτείς από αυτόν ενώ είσαι στο δρόμο, μην τυχόν σε σύρει βίαια προς τον κριτή, και ο κριτής σε παραδώσει στο δεσμοφύλακα, και ο δεσμοφύλακας σε ρίξει στη φυλακή.

59 Σου λέω, δε θα εξέλθεις από εκεί, ωσότου αποδώσεις και το τελευταίο λεπτό».


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 13

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 13

Προτροπή για μετάνοια

1 Παρῆσαν δέ τινες ἐν αὐτῷ τῷ καιρῷ ἀπαγγέλλοντες αὐτῷ περὶ τῶν Γαλιλαίων, ὧν τὸ αἷμα Πιλᾶτος ἔμιξε μετὰ τῶν θυσιῶν αὐτῶν.

2 καὶ ἀποκριθεὶς ὁ ᾿Ιησοῦς εἶπεν αὐτοῖς· δοκεῖτε ὅτι οἱ Γαλιλαῖοι οὗτοι ἁμαρτωλοὶ παρὰ πάντας τοὺς Γαλιλαίους ἐγένοντο, ὅτι τοιαῦτα πεπόνθασιν;

3 οὐχί, λέγω ὑμῖν, ἀλλ᾿ ἐὰν μὴ μετανοῆτε, πάντες ὡσαύτως ἀπολεῖσθε.

4 ἢ ἐκεῖνοι οἱ δέκα καὶ ὀκτώ, ἐφ᾿ οὓς ἔπεσεν ὁ πύργος ἐν τῷ Σιλωὰμ καὶ ἀπέκτεινεν αὐτούς, δοκεῖτε ὅτι οὗτοι ὀφειλέται ἐγένοντο παρὰ πάντας τοὺς ἀνθρώπους τοὺς κατοικοῦντας ἐν ῾Ιερουσαλήμ;

5 οὐχί, λέγω ὑμῖν, ἀλλ᾿ ἐὰν μὴ μετανοήσητε, πάντες ὁμοίως ἀπολεῖσθε.

1 Παρουσιάστηκαν τότε μερικοί κατ’ αυτόν τον καιρό, αναγγέλλοντάς του για τους Γαλιλαίους των οποίων το αίμα ο Πιλάτος ανάμειξε μαζί με τις θυσίες τους.

2 Και εκείνος αποκρίθηκε και τους είπε: «Νομίζετε ότι αυτοί οι Γαλιλαίοι έγιναν αμαρτωλοί περισσότερο από όλους τους Γαλιλαίους, επειδή έχουν πάθει αυτά;

3 Όχι, σας λέω, αλλά αν δε μετανοείτε, όλοι όμοια θα χαθείτε.

4 Ή εκείνοι οι δεκαοχτώ, πάνω στους οποίους έπεσε ο πύργος στο Σιλωάμ και τους σκότωσε, νομίζετε ότι αυτοί έγιναν οφειλέτες από αμαρτίες περισσότερο από όλους τους ανθρώπους που κατοικούν στην Ιερουσαλήμ;

5 Όχι, σας λέω, αλλά αν δε μετανοείτε, όλοι παρόμοια θα χαθείτε».

Η παραβολή της άκαρπης συκιάς

6 ῎Ελεγε δὲ ταύτην τὴν παραβολήν· συκῆν εἶχέ τις ἐν τῷ ἀμπελῶνι αὐτοῦ πεφυτευμένην, καὶ ἦλθε ζητῶν καρπὸν ἐν αὐτῇ, καὶ οὐχ εὗρεν.

7 εἶπε δὲ πρὸς τὸν ἀμπελουργόν· ἰδοὺ τρία ἔτη ἔρχομαι ζητῶν καρπὸν ἐν τῇ συκῇ ταύτῃ, καὶ οὐχ εὑρίσκω· ἔκκοψον αὐτήν· ἱνατί καὶ τὴν γῆν καταργεῖ;

8 ὁ δὲ ἀποκριθεὶς εἶπεν αὐτῷ· κύριε, ἄφες αὐτὴν καὶ τοῦτο τὸ ἔτος, ἕως ὅτου σκάψω περὶ αὐτὴν καὶ βάλω κόπρια.

9 κἂν μὲν ποιήσῃ καρπόν· εἰ δὲ μήγε, εἰς τὸ μέλλον ἐκκόψεις αὐτήν.

6 Έλεγε μάλιστα αυτήν την παραβολή: «Κάποιος είχε φυτεμένη μια συκιά στον αμπελώνα του, και ήρθε ζητώντας καρπό από αυτήν, αλλά δε βρήκε.

7 Είπε τότε προς τον αμπελουργό: “Ιδού, τρία έτη είναι αφότου έρχομαι, ζητώντας καρπό από αυτήν τη συκιά, και δε βρίσκω. Κόψε την εντελώς, λοιπόν. γιατί και τη γη να αχρηστεύει”;

8 Εκείνος αποκρίθηκε και του λέει: “Κύριε, άφησέ την και τούτο το έτος, ωσότου σκάψω γύρω της και βάλω κοπριά,

9 κι αν βέβαια κάνει καρπό στο μέλλον, καλώς . ειδεμή, βεβαίως, να την κόψεις εντελώς”».

Η θεραπεία της συγκύπτουσας γυναίκας

10 ῏Ην δὲ διδάσκων ἐν μιᾷ τῶν συναγωγῶν ἐν τοῖς σάββασι.

11 καὶ ἰδοὺ γυνὴ ἦν πνεῦμα ἔχουσα ἀσθενείας ἔτη δέκα καὶ ὀκτώ, καὶ ἦν συγκύπτουσα καὶ μὴ δυναμένη ἀνακῦψαι εἰς τὸ παντελές.

12 ἰδὼν δὲ αὐτὴν ὁ ᾿Ιησοῦς προσεφώνησε καὶ εἶπεν αὐτῇ· γύναι, ἀπολέλυσαι τῆς ἀσθενείας σου·

13 καὶ ἐπέθηκεν αὐτῇ τὰς χεῖρας· καὶ παραχρῆμα ἀνωρθώθη καὶ ἐδόξαζε τὸν Θεόν.

14 ἀποκριθεὶς δὲ ὁ ἀρχισυνάγωγος, ἀγανακτῶν ὅτι τῷ σαββάτῳ ἐθεράπευσεν ὁ ᾿Ιησοῦς, ἔλεγε τῷ ὄχλῳ· ἓξ ἡμέραι εἰσὶν ἐν αἷς δεῖ ἐργάζεσθαι· ἐν ταύταις οὖν ἐρχόμενοι θεραπεύεσθε, καὶ μὴ τῇ ἡμέρᾳ τοῦ σαββάτου.

15 ἀπεκρίθη οὖν αὐτῷ ὁ Κύριος καὶ εἶπεν· ὑποκριτά, ἕκαστος ὑμῶν τῷ σαββάτῳ οὐ λύει τὸν βοῦν αὐτοῦ ἢ τὸν ὄνον ἀπὸ τῆς φάτνης καὶ ἀπαγαγὼν ποτίζει;

16 ταύτην δέ, θυγατέρα ᾿Αβραὰμ οὖσαν, ἣν ἔδησεν ὁ σατανᾶς ἰδοὺ δέκα καὶ ὀκτὼ ἔτη, οὐκ ἔδει λυθῆναι ἀπὸ τοῦ δεσμοῦ τούτου τῇ ἡμέρᾳ τοῦ σαββάτου;

17 καὶ ταῦτα λέγοντος αὐτοῦ κατῃσχύνοντο πάντες οἱ ἀντικείμενοι αὐτῷ, καὶ πᾶς ὁ ὄχλος ἔχαιρεν ἐπὶ πᾶσι τοῖς ἐνδόξοις τοῖς γινομένοις ὑπ᾿ αὐτοῦ.

10 Και δίδασκε συνεχώς σε μια από τις συναγωγές το Σάββατο.

11 Και ιδού μια γυναίκα που είχε πνεύμα ασθένειας για δεκαοχτώ έτη και ήταν σκυμμένη και δεν μπορούσε να σηκωθεί καθόλου.

12 Όταν την είδε λοιπόν ο Ιησούς, φώναξε προς αυτήν και της είπε: «Γυναίκα, έχεις ελευθερωθεί από την ασθένειά σου»

13 – και επέθεσε σ’ αυτήν τα χέρια. Και αμέσως ανορθώθηκε και δόξαζε το Θεό.

14 Αποκρίθηκε τότε ο αρχισυνάγωγος, αγανακτώντας επειδή το Σάββατο θεράπευσε ο Ιησούς, και έλεγε στο πλήθος: «Έξι ημέρες είναι κατά τις οποίες πρέπει να εργάζεται κανείς. Σ’ αυτές λοιπόν να έρχεστε και να θεραπεύεστε και όχι την ημέρα του Σαββάτου».

15 Του αποκρίθηκε τότε ο Κύριος και είπε: «Υποκριτές, καθένας σας το Σάββατο δε λύνει το βόδι του ή τον όνο από τη φάτνη και δεν το οδηγεί και το ποτίζει;

16 Και αυτή που είναι θυγατέρα του Αβραάμ, την οποία έδεσε ο Σατανάς, ιδού, δεκαοχτώ έτη, δεν έπρεπε να λυθεί από τούτο το δεσμό την ημέρα του Σαββάτου;»

17 Και όταν αυτός έλεγε αυτά, καταντροπιάζονταν όλοι οι αντίθετοί του, και όλο το πλήθος έχαιρε για όλα τα ένδοξα που γίνονταν από αυτόν.

Η παραβολή για τον κόκκο του σιναπιού

(Μτ 13,31-32. Μκ 4,30-32)

18 ῎Ελεγε δέ· τίνι ὁμοία ἐστὶν ἡ βασιλεία τοῦ Θεοῦ, καὶ τίνι ὁμοιώσω αὐτήν;

19 ὁμοία ἐστὶ κόκκῳ σινάπεως, ὃν λαβὼν ἄνθρωπος ἔβαλεν εἰς κῆπον ἑαυτοῦ· καὶ ηὔξησε καὶ ἐγένετο εἰς δένδρον μέγα, καὶ τὰ πετεινὰ τοῦ οὐρανοῦ κατεσκήνωσεν ἐν τοῖς κλάδοις αὐτοῦ.

18 Έλεγε λοιπόν: «Με τι είναι όμοια η βασιλεία του Θεού και με τι να την παρομοιάσω;

19 Είναι όμοια με κόκκο σιναπιού, που έλαβε ένας άνθρωπος και τον έριξε στον κήπο του, και αυξήθηκε και έγινε δέντρο, και τα πετεινά του ουρανού φώλιασαν μέσα στα κλαδιά του».

Η παραβολή για το προζύμι (ζύμη)

(Μτ 13,33)

20 Πάλιν εἶπε· τίνι ὁμοιώσω τὴν βασιλείαν τοῦ Θεοῦ;

21 ὁμοία ἐστὶ ζύμῃ, ἣν λαβοῦσα γυνὴ ἔκρυψεν εἰς ἀλεύρου σάτα τρία, ἕως οὗ ἐζυμώθη ὅλον.

20 Και πάλι είπε: «Με τι να παρομοιάσω τη βασιλεία του Θεού;

21 Είναι όμοια με προζύμι, που έλαβε μια γυναίκα και το έκρυψε μέσα σε είκοσι πέντε κιλά αλεύρι, ωσότου ζυμώθηκε όλο».

Η στενή πύλη και η δύσκολη οδός

(Μτ 7,13-14. 21-23)

22 Καὶ διεπορεύετο κατὰ πόλεις καὶ κώμας διδάσκων καὶ πορείαν ποιούμενος εἰς ῾Ιερουσαλήμ.

23 εἶπε δέ τις αὐτῷ· Κύριε, εἰ ὀλίγοι οἱ σῳζόμενοι; ὁ δὲ εἶπε πρὸς αὐτούς·

24 ἀγωνίζεσθε εἰσελθεῖν διὰ τῆς στενῆς πύλης· ὅτι πολλοί, λέγω ὑμῖν, ζητήσουσιν εἰσελθεῖν καὶ οὐκ ἰσχύσουσιν.

25 ἀφ᾿ οὗ ἂν ἐγερθῇ ὁ οἰκοδεσπότης καὶ ἀποκλείσῃ τὴν θύραν, καὶ ἄρξησθε ἔξω ἑστάναι καὶ κρούειν τὴν θύραν λέγοντες· Κύριε Κύριε, ἄνοιξον ἡμῖν· καὶ ἀποκριθεὶς ἐρεῖ ὑμῖν, οὐκ οἶδα ὑμᾶς πόθεν ἐστέ.

26 τότε ἄρξεσθε λέγειν· ἐφάγομεν ἐνώπιόν σου καὶ ἐπίομεν, καὶ ἐν ταῖς πλατείαις ἡμῶν ἐδίδαξας·

27 καὶ ἐρεῖ· λέγω ὑμῖν, οὐκ οἶδα ὑμᾶς πόθεν ἐστέ· ἀπόστητε ἀπ᾿ ἐμοῦ πάντες οἱ ἐργάται τῆς ἀδικίας.

28 ἐκεῖ ἔσται ὁ κλαυθμὸς καὶ ὁ βρυγμὸς τῶν ὀδόντων, ὅταν ὄψησθε ᾿Αβραὰμ καὶ ᾿Ισαὰκ καὶ ᾿Ιακὼβ καὶ πάντας τοὺς προφήτας ἐν τῇ βασιλείᾳ τοῦ Θεοῦ, ὑμᾶς δὲ ἐκβαλλομένους ἔξω,

29 καὶ ἥξουσιν ἀπὸ ἀνατολῶν καὶ δυσμῶν καὶ ἀπὸ βορρᾶ καὶ νότου, καὶ ἀνακλιθήσονται ἐν τῇ βασιλείᾳ τοῦ Θεοῦ.

30 καὶ ἰδοὺ εἰσὶν ἔσχατοι οἳ ἔσονται πρῶτοι, καὶ εἰσὶ πρῶτοι οἳ ἔσονται ἔσχατοι.

22 Και πορευόταν διαμέσου πόλεων και χωριών, διδάσκοντας και κάνοντας πορεία προς τα Ιεροσόλυμα.

23 Του είπε τότε κάποιος: «Κύριε, είναι άραγε λίγοι αυτοί που σώζονται;» Εκείνος είπε προς αυτούς:

24 «Αγωνίζεστε να εισέλθετε από τη στενή θύρα, γιατί πολλοί, σας λέω, θα ζητήσουν να εισέλθουν και δε θα μπορέσουν.

25 Αφότου εγερθεί ο οικοδεσπότης και κλείσει τη θύρα και αρχίσετε να στέκεστε έξω και να κρούετε τη θύρα, λέγοντας: “Κύριε, άνοιξέ μας”, τότε θα αποκριθεί και θα σας πει: “Δεν σας ξέρω από πού είστε”.

26 Τότε θα αρχίσετε να λέτε: “Φάγαμε μπροστά σου και ήπιαμε και δίδαξες στις πλατείες μας”.

27 Αλλά θα σας πει: “Δεν σας ξέρω από πού είστε. σταθείτε μακριά από εμένα όλοι οι εργάτες της αδικίας”.

28 Εκεί θα είναι το κλάμα και το τρίξιμο των δοντιών, όταν δείτε τον Αβραάμ και τον Ισαάκ και τον Ιακώβ και όλους τους προφήτες μέσα στη βασιλεία του Θεού, ενώ εσάς να σας βγάζουν έξω.

29 Και θα έρθουν από ανατολικά και δυτικά και από βορρά και νότο και θα καθίσουν, για να φάνε μέσα στη βασιλεία του Θεού.

30 Και ιδού, είναι τελευταίοι που θα είναι πρώτοι, και είναι πρώτοι που θα είναι τελευταίοι».

Θρήνος για την Ιερουσαλήμ

(Μτ 23,37-39)

31 ᾿Εν αὐτῇ τῇ ἡμέρᾳ προσῆλθόν τινες Φαρισαῖοι λέγοντες αὐτῷ· ἔξελθε καὶ πορεύου ἐντεῦθεν, ὅτι ῾Ηρῴδης θέλει σε ἀποκτεῖναι.

32 καὶ εἶπεν αὐτοῖς· πορευθέντες εἴπατε τῇ ἀλώπεκι ταύτῃ· ἰδοὺ ἐκβάλλω δαιμόνια καὶ ἰάσεις ἐπιτελῶ σήμερον καὶ αὔριον, καὶ τῇ τρίτῃ τελειοῦμαι·

33 πλὴν δεῖ με σήμερον καὶ αὔριον καὶ τῇ ἐχομένῃ πορεύεσθαι, ὅτι οὐκ ἐνδέχεται προφήτην ἀπολέσθαι ἔξω ῾Ιερουσαλήμ.

34 ῾Ιερουσαλὴμ ῾Ιερουσαλήμ, ἡ ἀποκτέννουσα τοὺς προφήτας καὶ λιθοβολοῦσα τοὺς ἀπεσταλμένους πρὸς αὐτήν! ποσάκις ἠθέλησα ἐπισυνάξαι τὰ τέκνα σου ὃν τρόπον ὄρνις τὴν ἑαυτῆς νοσσιὰν ὑπὸ τὰς πτέρυγας, καὶ οὐκ ἠθελήσατε!

35 ἰδοὺ ἀφίεται ὑμῖν ὁ οἶκος ὑμῶν ἔρημος. λέγω δὲ ὑμῖν ὅτι οὐ μή με ἴδητε ἕως ἂν ἥξῃ ὅτε εἴπητε· εὐλογημένος ὁ ἐρχόμενος ἐν ὀνόματι Κυρίου.

31 Αυτήν την ώρα πλησίασαν μερικοί Φαρισαίοι, λέγοντάς του: «Βγες και πήγαινε μακριά από εδώ, γιατί ο Ηρώδης θέλει να σε σκοτώσει».

32 Και είπε σ’ αυτούς: «Πηγαίνετε και πείτε σ’ αυτήν την αλεπού: “Ιδού, βγάζω δαιμόνια και αποπερατώνω γιατρειές σήμερα και αύριο, και την τρίτη τελειώνω”.

33 Όμως εγώ πρέπει να πορεύομαι σήμερα και αύριο και την ερχόμενη ημέρα, γιατί δεν είναι ενδεχόμενο να σκοτωθεί προφήτης έξω από την Ιερουσαλήμ.

34 Ιερουσαλήμ, Ιερουσαλήμ – που σκοτώνει τους προφήτες και λιθοβολεί τους απεσταλμένους προς αυτήν – πόσες φορές θέλησα να συνάξω στο ίδιο μέρος τα τέκνα σου με τον τρόπο που η όρνιθα συνάζει τους δικούς της νεοσσούς κάτω από τις φτερούγες της, αλλά δεν το θελήσατε.

35 Ιδού, αφήνεται σ’ εσάς ο οίκος σας έρημος. Και σας λέω, δε θα με δείτε, ωσότου θα έχει έρθει η ώρα που θα πείτε: Ευλογημένος ο ερχόμενος στο όνομα του Κυρίου».


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 14

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 14

Η θεραπεία του υδρωπικού

1 Καὶ ἐγένετο ἐν τῷ ἐλθεῖν αὐτὸν εἰς οἶκόν τινος τῶν ἀρχόντων τῶν Φαρισαίων σαββάτῳ φαγεῖν ἄρτον, καὶ αὐτοὶ ἦσαν παρατηρούμενοι αὐτόν.

2 καὶ ἰδοὺ ἄνθρωπός τις ἦν ὑδρωπικὸς ἔμπροσθεν αὐτοῦ.

3 καὶ ἀποκριθεὶς ὁ ᾿Ιησοῦς εἶπε πρὸς τοὺς νομικοὺς καὶ Φαρισαίους λέγων· εἰ ἔξεστι τῷ σαββάτῳ θεραπεύειν; οἱ δὲ ἡσύχασαν.

4 καὶ ἐπιλαβόμενος ἰάσατο αὐτὸν καὶ ἀπέλυσε.

5 καὶ ἀποκριθεὶς πρὸς αὐτοὺς εἶπε· τίνος ὑμῶν υἱὸς ἢ βοῦς εἰς φρέαρ ἐμπεσεῖται, καὶ οὐκ εὐθέως ἀνασπάσει αὐτὸν ἐν τῇ ἡμέρᾳ τοῦ σαββάτου;

6 καὶ οὐκ ἴσχυσαν ἀνταποκριθῆναι αὐτῷ πρὸς ταῦτα.

1 Και όταν αυτός ήρθε στον οίκο κάποιου από τους άρχοντες των Φαρισαίων το Σάββατο, για να φάει άρτο, τότε αυτοί τον παρατηρούσαν συνεχώς.

2 Και ιδού, κάποιος άνθρωπος ήταν υδρωπικός μπροστά του.

3 Και έλαβε το λόγο ο Ιησούς και είπε προς τους νομικούς και τους Φαρισαίους: «Επιτρέπεται το Σάββατο να θεραπεύσει κανείς ή όχι;»

4 Εκείνοι σώπασαν. Και τότε, αφού τον έπιασε, τον γιάτρεψε και τον άφησε να φύγει.

5 Και είπε προς αυτούς: «Ποιανού από εσάς ο γιος ή το βόδι θα πέσει σε πηγάδι, και αμέσως δε θα τον ανασύρει την ημέρα του Σαββάτου;»

6 Και δεν μπόρεσαν να αποκριθούν ενάντια προς αυτά.

Η παραβολή για τις πρωτοκαθεδρίες

7 ῎Ελεγε δὲ πρὸς τοὺς κεκλημένους παραβολήν, ἐπέχων πῶς τὰς πρωτοκλισίας ἐξελέγοντο, λέγων πρὸς αὐτούς·

8 ὅταν κληθῇς ὑπό τινος εἰς γάμους, μὴ κατακλιθῇς εἰς τὴν πρωτοκλισίαν, μήποτε ἐντιμότερός σου ᾖ κεκλημένος ὑπ᾿ αὐτοῦ,

9 καὶ ἐλθὼν ὁ σὲ καὶ αὐτὸν καλέσας ἐρεῖ σοι· δὸς τούτῳ τόπον· καὶ τότε ἄρξῃ μετ᾿ αἰσχύνης τὸν ἔσχατον τόπον κατέχειν.

10 ἀλλ᾿ ὅταν κληθῇς, πορευθεὶς ἀνάπεσε εἰς τὸν ἔσχατον τόπον, ἵνα ὅταν ἔλθῃ ὁ κεκληκώς σε εἴπῃ σοι· φίλε, προσανάβηθι ἀνώτερον· τότε ἔσται σοι δόξα ἐνώπιον τῶν συνανακειμένων σοι.

11 ὅτι πᾶς ὁ ὑψῶν ἑαυτὸν ταπεινωθήσεται καὶ ὁ ταπεινῶν ἑαυτὸν ὑψωθήσεται.

12 ῎Ελεγε δὲ καὶ τῷ κεκληκότι αὐτόν· ὅταν ποιῇς ἄριστον ἢ δεῖπνον, μὴ φώνει τοὺς φίλους σου μηδὲ τοὺς ἀδελφούς σου μηδὲ τοὺς συγγενεῖς σου μηδὲ γείτονας πλουσίους, μήποτε καὶ αὐτοί σε ἀντικαλέσωσι, καὶ γενήσεταί σοι ἀνταπόδομα.

13 ἀλλ᾿ ὅταν ποιῇς δοχήν, κάλει πτωχούς, ἀναπήρους, χωλούς, τυφλούς,

14 καὶ μακάριος ἔσῃ, ὅτι οὐκ ἔχουσιν ἀνταποδοῦναί σοι· ἀνταποδοθήσεται γάρ σοι ἐν τῇ ἀναστάσει τῶν δικαίων.

7 Έλεγε μάλιστα προς τους καλεσμένους μια παραβολή, επειδή πρόσεχε πώς διάλεγαν τα πρώτα καθίσματα, λέγοντας προς αυτούς:

8 «Όταν κληθείς από κάποιον σε γάμους, μην καθίσεις στο πρώτο κάθισμα, μην τυχόν είναι καλεσμένος από αυτόν κάποιος πιο επίσημος από εσένα,

9 και έρθει αυτός που κάλεσε εσένα και αυτόν και σου πει: “Δώσε τόπο σε τούτον”. Και τότε θα αρχίσεις να κατέχεις με ντροπή την τελευταία θέση.

10 Αλλά όταν κληθείς, πήγαινε και κάθισε στην τελευταία θέση, ώστε, όταν έρθει αυτός που σε έχει καλέσει, να σου πει: “Φίλε, ανέβα παραπάνω”. Τότε θα δοξαστείς μπροστά σε όλους αυτούς που κάθονται, για να φάνε μαζί σου.

11 Γιατί καθένας που υψώνει τον εαυτό του θα ταπεινωθεί, και όποιος ταπεινώνει τον εαυτό του θα υψωθεί».

12 Έλεγε ακόμα και σ’ αυτόν που τον είχε καλέσει: «Όταν κάνεις γεύμα ή δείπνο, μη φωνάζεις τους φίλους σου μήτε τους αδελφούς σου μήτε τους συγγενείς σου μήτε πλούσιους γείτονες, μην τυχόν και αυτοί σε καλέσουν αντίστοιχα και σου γίνει ανταπόδοση.

13 Αλλά όταν κάνεις υποδοχή, να καλείς φτωχούς, ανάπηρους, χωλούς, τυφλούς.

14 Και θα είσαι μακάριος, επειδή δεν έχουν να σου ανταποδώσουν, γιατί θα σου ανταποδοθεί κατά την ανάσταση των δικαίων».

Η παραβολή του μεγάλου δείπνου

(Μτ 22,1-10)

15 ᾿Ακούσας δέ τις τῶν συνανακειμένων ταῦτα εἶπεν αὐτῷ· μακάριος ὃς φάγεται ἄριστον ἐν τῇ βασιλείᾳ τοῦ Θεοῦ.

16 ὁ δὲ εἶπεν αὐτῷ· ἄνθρωπός τις ἐποίησε δεῖπνον μέγα καὶ ἐκάλεσε πολλούς·

17 καὶ ἀπέστειλε τὸν δοῦλον αὐτοῦ τῇ ὥρᾳ τοῦ δείπνου εἰπεῖν τοῖς κεκλημένοις· ἔρχεσθε, ὅτι ἤδη ἕτοιμά ἐστι πάντα.

18 καὶ ἤρξαντο ἀπὸ μιᾶς παραιτεῖσθαι πάντες. ὁ πρῶτος εἶπεν αὐτῷ· ἀγρὸν ἠγόρασα, καὶ ἔχω ἀνάγκην ἐξελθεῖν καὶ ἰδεῖν αὐτόν· ἐρωτῶ σε, ἔχε με παρῃτημένον.

19 καὶ ἕτερος εἶπε· ζεύγη βοῶν ἠγόρασα πέντε, καὶ πορεύομαι δοκιμάσαι αὐτά· ἐρωτῶ σε, ἔχε με παρῃτημένον.

20 καὶ ἕτερος εἶπε· γυναῖκα ἔγημα, καὶ διὰ τοῦτο οὐ δύναμαι ἐλθεῖν.

21 καὶ παραγενόμενος ὁ δοῦλος ἐκεῖνος ἀπήγγειλε τῷ κυρίῳ αὐτοῦ ταῦτα. τότε ὀργισθεὶς ὁ οἰκοδεσπότης εἶπε τῷ δούλῳ αὐτοῦ· ἔξελθε ταχέως εἰς τὰς πλατείας καὶ ρύμας τῆς πόλεως, καὶ τοὺς πτωχοὺς καὶ ἀναπήρους καὶ χωλοὺς καὶ τυφλοὺς εἰσάγαγε ὧδε.

22 καὶ εἶπεν ὁ δοῦλος· κύριε, γέγονεν ὡς ἐπέταξας, καὶ ἔτι τόπος ἐστί.

23 καὶ εἶπεν ὁ κύριος πρὸς τὸν δοῦλον· ἔξελθε εἰς τὰς ὁδοὺς καὶ φραγμοὺς καὶ ἀνάγκασον εἰσελθεῖν, ἵνα γεμισθῇ ὁ οἶκος μου.

24 λέγω γὰρ ὑμῖν ὅτι οὐδεὶς τῶν ἀνδρῶν ἐκείνων τῶν κεκλημένων γεύσεταί μου τοῦ δείπνου.

15 Όταν, λοιπόν, κάποιος από αυτούς που κάθονταν μαζί του για να φάνε άκουσε αυτά, του είπε: «Μακάριος όποιος φάει άρτο μέσα στη βασιλεία του Θεού».

16 Εκείνος του είπε: «Κάποιος άνθρωπος έκανε μεγάλο δείπνο, και κάλεσε πολλούς

17 και απέστειλε το δούλο του την ώρα του δείπνου να πει στους καλεσμένους: “Ελάτε, γιατί ήδη είναι όλα έτοιμα”.

18 Και άρχισαν με μια γνώμη όλοι να αποποιούνται την πρόσκληση με δικαιολογίες. Ο πρώτος τού είπε: “Αγόρασα ένα αγρό και έχω ανάγκη να εξέλθω να τον δω. σε παρακαλώ, θεώρησέ με δικαιολογημένο που θ’ απουσιάσω”.

19 Και άλλος είπε: “Αγόρασα πέντε ζεύγη βοδιών και πηγαίνω να τα δοκιμάσω. σε παρακαλώ, θεώρησέ με δικαιολογημένο που θ’ απουσιάσω”.

20 Και άλλος είπε: “Γυναίκα νυμφεύτηκα και γι’ αυτό δε δύναμαι να έρθω”.

21 Και παρουσιάστηκε ο δούλος και ανάγγειλε αυτά στον κύριό του. Τότε οργίστηκε ο οικοδεσπότης και είπε στο δούλο του: “Έξελθε γρήγορα στις πλατείες και στα δρομάκια της πόλης και εισάγαγε εδώ τους φτωχούς και τους ανάπηρους και τους τυφλούς και τους χωλούς”.

22 Και είπε ο δούλος: “Κύριε, έχει γίνει αυτό που διέταξες, και ακόμα υπάρχει τόπος αδειανός”.

23 Και ο Κύριος είπε προς το δούλο: “Έξελθε στις οδούς και στους φράχτες και ανάγκασέ τους να εισέλθουν, για να γεμίσει ο οίκος μου.

24 Γιατί σας λέω ότι κανείς από εκείνους τους άντρες που ήταν καλεσμένοι δε θα γευτεί το δείπνο μου”».

Τι ζητάει ο Ιησούς από τους πιστούς

(Μτ 10,37-38)

25 Συνεπορεύοντο δὲ αὐτῷ ὄχλοι πολλοί. καὶ στραφεὶς εἶπε πρὸς αὐτούς·

26 εἴ τις ἔρχεται πρός με καὶ οὐ μισεῖ τὸν πατέρα ἑαυτοῦ καὶ τὴν μητέρα καὶ τὴν γυναῖκα καὶ τὰ τέκνα καὶ τοὺς ἀδελφοὺς καὶ τὰς ἀδελφάς, ἔτι δὲ καὶ τὴν ἑαυτοῦ ψυχήν, οὐ δύναταί μου μαθητὴς εἶναι.

27 καὶ ὅστις οὐ βαστάζει τὸν σταυρὸν ἑαυτοῦ καὶ ἔρχεται ὀπίσω μου, οὐ δύναται εἶναί μου μαθητής.

28 τίς γὰρ ἐξ ὑμῶν, θέλων πύργον οἰκοδομῆσαι, οὐχὶ πρῶτον καθίσας ψηφίζει τὴν δαπάνην, εἰ ἔχει τὰ πρὸς ἀπαρτισμόν;

29 ἵνα μήποτε, θέντος αὐτοῦ θεμέλιον καὶ μὴ ἰσχύσαντος ἐκτελέσαι, πάντες οἱ θεωροῦντες ἄρξωνται αὐτῷ ἐμπαίζειν,

30 λέγοντες ὅτι οὗτος ὁ ἄνθρωπος ἤρξατο οἰκοδομεῖν καὶ οὐκ ἴσχυσεν ἐκτελέσαι;

31 ἢ τίς βασιλεύς, πορευόμενος συμβαλεῖν ἑτέρῳ βασιλεῖ εἰς πόλεμον, οὐχὶ πρῶτον καθίσας βουλεύεται εἰ δυνατός ἐστιν ἐν δέκα χιλιάσιν ἀπαντῆσαι τῷ μετὰ εἴκοσι χιλιάδων ἐρχομένῳ ἐπ᾿ αὐτόν;

32 εἰ δὲ μήγε, ἔτι πόρρω αὐτοῦ ὄντος πρεσβείαν ἀποστείλας ἐρωτᾷ τὰ πρὸς εἰρήνην.

33 οὕτως οὖν πᾶς ἐξ ὑμῶν, ὃς οὐκ ἀποτάσσεται πᾶσι τοῖς ἑαυτοῦ ὑπάρχουσιν, οὐ δύναται εἶναί μου μαθητής.

25 Πορεύονταν μαζί του λοιπόν πλήθη πολλά και, αφού στράφηκε, είπε προς αυτούς:

26 «Αν κάποιος έρχεται προς εμένα και δε μισεί το δικό του τον πατέρα και τη μητέρα και τη γυναίκα και τα παιδιά και τους αδελφούς και τις αδελφές και ακόμα και τη δική του την ψυχή, δεν δύναται να είναι μαθητής μου.

27 Όποιος δε βαστάζει το δικό του το σταυρό και δεν έρχεται πίσω μου δεν δύναται να είναι μαθητής μου.

28 Γιατί, ποιος από εσάς, όταν θέλει να οικοδομήσει έναν πύργο, αφού καθίσει, δε λογαριάζει πρώτα τη δαπάνη, για να δει αν έχει χρήματα για την αποτελείωση του έργου;

29 Μην τυχόν συμβεί, αν αυτός θέσει θεμέλιο και αν δεν μπορεί να εκτελέσει το έργο, όλοι όσοι τον βλέπουν να αρχίσουν να τον εμπαίζουν,

30 λέγοντας ότι αυτός ο άνθρωπος άρχισε να οικοδομεί και δεν μπόρεσε να το εκτελέσει.

31 Ή ποιος βασιλιάς, όταν θέλει να πάει, για να συγκρουστεί σε πόλεμο με άλλο βασιλιά, αφού καθίσει, δε θα σκεφτεί πρώτα αν έχει τη δύναμη με δέκα χιλιάδες στρατιώτες να αντιμετωπίσει αυτόν που έρχεται με είκοσι χιλιάδες εναντίον του;

32 Ειδεμή, βέβαια, ενώ αυτός είναι ακόμα μακριά, αφού αποστείλει πρεσβεία, ρωτά τους όρους προς ειρήνη.

33 Έτσι, λοιπόν, καθένας από εσάς που δεν απαρνιέται όλα τα δικά του υπάρχοντα δε δύναται να είναι μαθητής μου».

Η αξία του αλατιού

(Μτ 5,13. Μκ 9,50)

34 Καλὸν τὸ ἅλας· ἐὰν δὲ καὶ τὸ ἅλας μωρανθῇ, ἐν τίνι ἀρτυθήσεται;

35 οὔτε εἰς γῆν οὔτε εἰς κοπρίαν εὔθετόν ἐστιν· ἔξω βάλλουσιν αὐτό. ὁ ἔχων ὦτα ἀκούειν ἀκουέτω.

34 «Καλό λοιπόν είναι το αλάτι. αν όμως και το αλάτι αλλοιωθεί, με τι θα αρτυστεί;

35 Ούτε για τη γη ούτε για την κοπριά είναι κατάλληλο, έξω το πετούν. Όποιος έχει αυτιά για να ακούει ας ακούει».


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 15

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 15

Η παραβολή του χαμένου προβάτου

(Μτ 18,12-14)

1 Ἦσαν δὲ ἐγγίζοντες αὐτῷ πάντες οἱ τελῶναι καὶ οἱ ἁμαρτωλοὶ ἀκούειν αὐτοῦ.

2 καὶ διεγόγγυζον οἱ Φαρισαῖοι καὶ οἱ γραμματεῖς λέγοντες ὅτι οὗτος ἁμαρτωλοὺς προσδέχεται καὶ συνεσθίει αὐτοῖς.

3 εἶπε δὲ πρὸς αὐτοὺς τὴν παραβολὴν ταύτην λέγων·

4 τίς ἄνθρωπος ἐξ ὑμῶν ἔχων ἑκατὸν πρόβατα, καὶ ἀπολέσας ἓν ἐξ αὐτῶν, οὐ καταλείπει τὰ ἐνενήκοντα ἐννέα ἐν τῇ ἐρήμῳ καὶ πορεύεται ἐπὶ τὸ ἀπολωλὸς ἕως οὗ εὕρῃ αὐτό;

5 καὶ εὑρὼν ἐπιτίθησιν ἐπὶ τοὺς ὤμους αὐτοῦ χαίρων,

6 καὶ ἐλθὼν εἰς τὸν οἶκον συγκαλεῖ τοὺς φίλους καὶ τοὺς γείτονας λέγων αὐτοῖς· συγχάρητέ μοι ὅτι εὗρον τὸ πρόβατόν μου τὸ ἀπολωλός.

7 λέγω ὑμῖν ὅτι οὕτω χαρὰ ἔσται ἐν τῷ οὐρανῷ ἐπὶ ἑνὶ ἁμαρτωλῷ μετανοοῦντι ἢ ἐπὶ ἐνενήκοντα ἐννέα δικαίοις, οἵτινες οὐ χρείαν ἔχουσι μετανοίας.

1 Τον πλησίαζαν λοιπόν συνεχώς όλοι οι τελώνες και οι αμαρτωλοί, για να τον ακούνε.

2 Και οι Φαρισαίοι και οι γραμματείς γόγγυζαν πολύ, λέγοντας ότι αυτός δέχεται κοντά του αμαρτωλούς και τρώει μαζί τους.

3 Είπε τότε προς αυτούς αυτήν την παραβολή:

4 «Ποιος άνθρωπος από εσάς, που έχει εκατό πρόβατα και χάσει ένα από αυτά, δεν εγκαταλείπει τα ενενήντα εννιά στην έρημο και δεν πηγαίνει προς το χαμένο, ωσότου να το βρει;

5 Και όταν το βρει, το θέτει πάνω στους ώμους του χαίροντας

6 και, αφού έρθει στον οίκο του, συγκαλεί τους φίλους και τους γείτονες, λέγοντάς τους: “Συγχαρείτε με, γιατί βρήκα το πρόβατό μου το χαμένο”.

7 Σας λέω ότι έτσι θα γίνει χαρά στον ουρανό για έναν αμαρτωλό που μετανοεί παρά για ενενήντα εννιά δίκαιους οι οποίοι δεν έχουν ανάγκη μετάνοιας».

Η παραβολή του λυχναριού

8 ῍Η τίς γυνὴ δραχμὰς ἔχουσα δέκα, ἐὰν ἀπολέσῃ δραχμὴν μίαν, οὐχὶ ἅπτει λύχνον καὶ σαροῖ τὴν οἰκίαν καὶ ζητεῖ ἐπιμελῶς ἕως ὅτου εὕρῃ;

9 καὶ εὑροῦσα συγκαλεῖ τὰς φίλας καὶ τὰς γείτονας λέγουσα· συγχάρητέ μοι ὅτι εὗρον τὴν δραχμὴν ἣν ἀπώλεσα.

10 οὕτω, λέγω ὑμῖν, χαρὰ γίνεται ἐνώπιον τῶν ἀγγέλων τοῦ Θεοῦ ἐπὶ ἑνὶ ἁμαρτωλῷ μετανοοῦντι.

8 «Ή ποια γυναίκα που έχει δέκα δραχμές, αν χάσει μία δραχμή, δεν ανάβει λύχνο και δε σαρώνει την οικία της και δεν τη ζητά επιμελώς, ωσότου να τη βρει;

9 Και όταν τη βρει, συγκαλεί τις φίλες και τις γειτόνισσες, λέγοντας: “Συγχαρείτε με, γιατί βρήκα τη δραχμή που έχασα”.

10 Έτσι, σας λέω, γίνεται χαρά μεταξύ των αγγέλων του Θεού για έναν αμαρτωλό που μετανοεί».

Η παραβολή του Ασώτου Υϊού

11 Εἶπε δέ· ἄνθρωπός τις εἶχε δύο υἱούς.

12 καὶ εἶπεν ὁ νεώτερος αὐτῶν τῷ πατρί· πάτερ, δός μοι τὸ ἐπιβάλλον μέρος τῆς οὐσίας. καὶ διεῖλεν αὐτοῖς τὸν βίον.

13 καὶ μετ᾿ οὐ πολλὰς ἡμέρας συναγαγὼν ἅπαντα ὁ νεώτερος υἱὸς ἀπεδήμησεν εἰς χώραν μακράν, καὶ ἐκεῖ διεσκόρπισε τὴν οὐσίαν αὐτοῦ ζῶν ἀσώτως.

14 δαπανήσαντος δὲ αὐτοῦ πάντα ἐγένετο λιμὸς ἰσχυρὸς κατὰ τὴν χώραν ἐκείνην, καὶ αὐτὸς ἤρξατο ὑστερεῖσθαι.

15 καὶ πορευθεὶς ἐκολλήθη ἑνὶ τῶν πολιτῶν τῆς χώρας ἐκείνης, καὶ ἔπεμψεν αὐτὸν εἰς τοὺς ἀγροὺς αὐτοῦ βόσκειν χοίρους.

16 καὶ ἐπεθύμει γεμίσαι τὴν κοιλίαν αὐτοῦ ἀπὸ τῶν κερατίων ὧν ἤσθιον οἱ χοῖροι, καὶ οὐδεὶς ἐδίδου αὐτῷ.

17 εἰς ἑαυτὸν δὲ ἐλθὼν εἶπε· πόσοι μίσθιοι τοῦ πατρός μου περισσεύουσιν ἄρτων, ἐγὼ δὲ λιμῷ ἀπόλλυμαι!

18 ἀναστὰς πορεύσομαι πρὸς τὸν πατέρα μου καὶ ἐρῶ αὐτῷ· πάτερ, ἥμαρτον εἰς τὸν οὐρανὸν καὶ ἐνώπιόν σου.

19 οὐκέτι εἰμὶ ἄξιος κληθῆναι υἱός σου· ποίησόν με ὡς ἕνα τῶν μισθίων σου.

20 καὶ ἀναστὰς ἦλθε πρὸς τὸν πατέρα αὐτοῦ. ἔτι δὲ αὐτοῦ μακρὰν ἀπέχοντος εἶδεν αὐτὸν ὁ πατὴρ αὐτοῦ καὶ ἐσπλαγχνίσθη, καὶ δραμὼν ἐπέπεσεν ἐπὶ τὸν τράχηλον αὐτοῦ καὶ κατεφίλησεν αὐτόν.

21 εἶπε δὲ αὐτῷ ὁ υἱός· πάτερ, ἥμαρτον εἰς τὸν οὐρανὸν καὶ ἐνώπιόν σου, καὶ οὐκέτι εἰμὶ ἄξιος κληθῆναι υἱός σου.

22 εἶπε δὲ ὁ πατὴρ πρὸς τοὺς δούλους αὐτοῦ· ἐξενέγκατε τὴν στολὴν τὴν πρώτην καὶ ἐνδύσατε αὐτόν, καὶ δότε δακτύλιον εἰς τὴν χεῖρα αὐτοῦ καὶ ὑποδήματα εἰς τοὺς πόδας,

23 καὶ ἐνέγκαντες τὸν μόσχον τὸν σιτευτὸν θύσατε, καὶ φαγόντες εὐφρανθῶμεν,

24 ὅτι οὗτος ὁ υἱός μου νεκρὸς ἦν καὶ ἀνέζησε, καὶ ἀπολωλὼς ἦν καὶ εὑρέθη. καὶ ἤρξαντο εὐφραίνεσθαι.

25 ῏Ην δὲ ὁ υἱὸς αὐτοῦ ὁ πρεσβύτερος ἐν ἀγρῷ· καὶ ὡς ἐρχόμενος ἤγγισε τῇ οἰκίᾳ ἤκουσε συμφωνίας καὶ χορῶν,

26 καὶ προσκαλεσάμενος ἕνα τῶν παίδων ἐπυνθάνετο τί εἴη ταῦτα.

27 ὁ δὲ εἶπεν αὐτῷ ὅτι ὁ ἀδελφός σου ἥκει καὶ ἔθυσεν ὁ πατήρ σου τὸν μόσχον τὸν σιτευτόν, ὅτι ὑγιαίνοντα αὐτὸν ἀπέλαβεν.

28 ὠργίσθη δὲ καὶ οὐκ ἤθελεν εἰσελθεῖν. ὁ οὖν πατὴρ αὐτοῦ ἐξελθὼν παρεκάλει αὐτόν.

29 ὁ δὲ ἀποκριθεὶς εἶπε τῷ πατρί· ἰδοὺ τοσαῦτα ἔτη δουλεύω σοι καὶ οὐδέποτε ἐντολήν σου παρῆλθον, καὶ ἐμοὶ οὐδέποτε ἔδωκας ἔριφον ἵνα μετὰ τῶν φίλων μου εὐφρανθῶ·

30 ὅτε δὲ ὁ υἱός σου οὗτος, ὁ καταφαγών σου τὸν βίον μετὰ πορνῶν, ἦλθεν, ἔθυσας αὐτῷ τὸν μόσχον τὸν σιτευτόν.

31 ὁ δὲ εἶπεν αὐτῷ· τέκνον, σὺ πάντοτε μετ᾿ ἐμοῦ εἶ, καὶ πάντα τὰ ἐμὰ σά ἐστιν·

32 εὐφρανθῆναι δὲ καὶ χαρῆναι ἔδει, ὅτι ὁ ἀδελφός σου οὗτος νεκρὸς ἦν καὶ ἀνέζησε, καὶ ἀπολωλὼς ἦν καὶ εὑρέθη.

11 Είπε τότε: «Κάποιος άνθρωπος είχε δύο γιους.

12 Και ο νεότερος από αυτούς είπε στον πατέρα του: “Πατέρα, δώσε μου το μέρος της περιουσίας που μου ανήκει”. Εκείνος διαίρεσε σ’ αυτούς την περιουσία.

13 Και μετά από λίγες ημέρες, αφού τα σύναξε όλα ο νεότερος γιος, αποδήμησε σε χώρα μακρινή και εκεί διασκόρπισε την περιουσία του ζώντας άσωτα.

14 Και όταν αυτός τα δαπάνησε όλα, έγινε ισχυρός λιμός στη χώρα εκείνη, και αυτός άρχισε να στερείται.

15 Και τότε πήγε και προσκολλήθηκε σε έναν από τους πολίτες εκείνης της χώρας, και τον έστειλε στους αγρούς του να βόσκει χοίρους.

16 Και αυτός επιθυμούσε να χορτάσει από τα ξυλοκέρατα που έτρωγαν οι χοίροι, και κανείς δεν του έδινε.

17 Τότε συνήλθε και είπε: “Σε πόσους μισθωτούς του πατέρα μου περισσεύουν άρτοι, ενώ εδώ εγώ χάνομαι από λιμό.

18 Αφού σηκωθώ, θα πορευτώ προς τον πατέρα μου και θα του πω: Πατέρα, αμάρτησα στον ουρανό και μπροστά σου,

19 δεν είμαι άξιος πια να ονομαστώ γιος σου. κάνε με όπως έναν από τους μισθωτούς σου”.

20 Και σηκώθηκε και ήρθε προς τον δικό του πατέρα. Ενώ λοιπόν αυτός απείχε ακόμα μακριά, τον είδε ο πατέρας του και τον σπλαχνίστηκε και, αφού έτρεξε, έπεσε πάνω στον τράχηλό του και τον καταφίλησε.

21 Του είπε τότε ο γιος: “Πατέρα, αμάρτησα στον ουρανό και μπροστά σου, δεν είμαι άξιος πια να ονομαστώ γιος σου”.

22 Είπε όμως ο πατέρας προς τους δούλους του: “Γρήγορα, φέρτε έξω την πρώτη στολή και ντύστε τον, και δώστε δαχτυλίδι στο χέρι του και υποδήματα στα πόδια,

23 και φέρτε το καλοθρεμμένο μοσχάρι, σφάξτε το, και να φάμε να ευφρανθούμε,

24 γιατί αυτός ο γιος μου ήταν νεκρός και ξανάζησε, ήταν χαμένος και βρέθηκε”. Και άρχισαν να ευφραίνονται.

25 Ο γιος του ο πρεσβύτερος ήταν τότε στον αγρό. Και καθώς ερχόταν και πλησίασε στην οικία, άκουσε συμφωνίες οργάνων και χορούς

26 και, αφού προσκάλεσε έναν από τους δούλους, ζητούσε να μάθει τι σήμαιναν αυτά.

27 Εκείνος του είπε: “Ο αδελφός σου έχει έρθει, και έσφαξε ο πατέρας σου το μοσχάρι το καλοθρεμμένο, γιατί τον έλαβε πίσω υγιή”.

28 Αυτός τότε οργίστηκε και δεν ήθελε να εισέλθει, αλλά ο πατέρας του εξήλθε και τον παρακαλούσε να μπει μέσα.

29 Εκείνος αποκρίθηκε και είπε στον πατέρα του: “Ιδού, τόσα έτη σε υπηρετώ σαν δούλος και ποτέ δεν παράβηκα εντολή σου, αλλά σ’ εμένα ποτέ δεν έδωσες ένα κατσίκι, για να ευφρανθώ μαζί με τους φίλους μου.

30 Όταν όμως αυτός ο γιος σου ήρθε, που σου κατάφαγε το βιος μαζί με πόρνες, έσφαξες γι’ αυτόν το καλοθρεμμένο μοσχάρι”!

31 Εκείνος του είπε: “Παιδί μου, εσύ πάντοτε είσαι μαζί μου, και όλα τα δικά μου είναι δικά σου.

32 Έπρεπε όμως να ευφρανθούμε και να χαρούμε, γιατί αυτός ο αδελφός σου ήταν νεκρός και έζησε, και χαμένος και βρέθηκε”».


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 16

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 16

Η παραβολή του άδικου οικονόμου

1 Ἔλεγε δὲ καὶ πρὸς τοὺς μαθητὰς αὐτοῦ· ἄνθρωπός τις ἦν πλούσιος, ὃς εἶχεν οἰκονόμον, καὶ οὗτος διεβλήθη αὐτῷ ὡς διασκορπίζων τὰ ὑπάρχοντα αὐτοῦ

2 καὶ φωνήσας αὐτὸν εἶπεν αὐτῷ· τί τοῦτο ἀκούω περὶ σοῦ; ἀπόδος τὸν λόγον τῆς οἰκονομίας σου· οὐ γὰρ δύνῃ ἔτι οἰκονομεῖν.

3 εἶπε δὲ ἐν ἑαυτῷ ὁ οἰκονόμος· τί ποιήσω, ὅτι ὁ κύριός μου ἀφαιρεῖται τὴν οἰκονομίαν ἀπ᾿ ἐμοῦ; σκάπτειν οὐκ ἰσχύω, ἐπαιτεῖν αἰσχύνομαι·

4 ἔγνων τί ποιήσω, ἵνα, ὅταν μετασταθῶ ἐκ τῆς οἰκονομίας, δέξωνταί με εἰς τοὺς οἴκους ἑαυτῶν.

5 καὶ προσκαλεσάμενος ἕνα ἕκαστον τῶν χρεωφειλετῶν τοῦ κυρίου ἑαυτοῦ ἔλεγε τῷ πρώτῳ· πόσον ὀφείλεις σὺ τῷ κυρίῳ μου;

6 ὁ δὲ εἶπεν· ἑκατὸν βάτους ἐλαίου. καὶ εἶπεν αὐτῷ· δέξαι σου τὸ γράμμα καὶ καθίσας ταχέως γράψον πεντήκοντα.

7 ἔπειτα ἑτέρῳ εἶπε· σὺ δὲ πόσον ὀφείλεις; ὁ δὲ εἶπεν· ἑκατὸν κόρους σίτου. καὶ λέγει αὐτῷ· δέξαι σου τὸ γράμμα καὶ γράψον ὀγδοήκοντα.

8 καὶ ἐπῄνεσεν ὁ κύριος τὸν οἰκονόμον τῆς ἀδικίας, ὅτι φρονίμως ἐποίησεν· ὅτι οἱ υἱοὶ τοῦ αἰῶνος τούτου φρονιμώτεροι ὑπὲρ τοὺς υἱοὺς τοῦ φωτὸς εἰς τὴν γενεὰν τὴν ἑαυτῶν εἰσι.

9 Κἀγὼ ὑμῖν λέγω· ποιήσατε ἑαυτοῖς φίλους ἐκ τοῦ μαμωνᾶ τῆς ἀδικίας, ἵνα, ὅταν ἐκλίπητε, δέξωνται ὑμᾶς εἰς τὰς αἰωνίους σκηνάς.

10 ὁ πιστὸς ἐν ἐλαχίστῳ καὶ ἐν πολλῷ πιστός ἐστι, καὶ ὁ ἐν ἐλαχίστῳ ἄδικος καὶ ἐν πολλῷ ἄδικός ἐστιν.

11 εἰ οὖν ἐν τῷ ἀδίκῳ μαμωνᾷ πιστοὶ οὐκ ἐγένεσθε, τὸ ἀληθινὸν τίς ὑμῖν πιστεύσει;

12 καὶ εἰ ἐν τῷ ἀλλοτρίῳ πιστοὶ οὐκ ἐγένεσθε, τὸ ὑμέτερον τίς ὑμῖν δώσει;

13 Οὐδεὶς οἰκέτης δύναται δυσὶ κυρίοις δουλεύειν· ἢ γὰρ τὸν ἕνα μισήσει καὶ τὸν ἕτερον ἀγαπήσει, ἢ ἑνὸς ἀνθέξεται καὶ τοῦ ἑτέρου καταφρονήσει. οὐ δύνασθε Θεῷ δουλεύειν καὶ μαμωνᾷ.

1 Έλεγε μάλιστα και προς τους μαθητές: «Κάποιος άνθρωπος ήταν πλούσιος, που είχε οικονόμο, και αυτός κατηγορήθηκε σε αυτόν πως διασκορπίζει τα υπάρχοντά του.

2 Και αφού τον φώναξε, του είπε: “Γιατί ακούω αυτό για σένα; Απόδωσε το λογαριασμό της οικονομίας σου, γιατί δε δύνασαι πια να είσαι οικονόμος”.

3 Είπε τότε μέσα του ο οικονόμος: “Τι να κάνω, επειδή ο κύριός μου αφαιρεί την οικονομία από εμένα; Να σκάβω δεν μπορώ, να ζητιανεύω ντρέπομαι.

4 Κατάλαβα τι θα κάνω, για να με δεχτούν στους οίκους τους, όταν μετατεθώ από την οικονομία”.

5 Και αφού προσκάλεσε καθέναν ξεχωριστά τους χρεοφειλέτες του δικού του κυρίου, έλεγε στον πρώτο: “Πόσο οφείλεις στον κύριό μου”;

6 Αυτός είπε: “Εκατό βάτους λάδι”. Εκείνος του είπε: “Δέξου τα γραμμάτιά σου και κάθισε γρήγορα και γράψε πενήντα”.

7 Έπειτα σ’ έναν άλλο είπε: “Κι εσύ πόσο οφείλεις”; Αυτός είπε: “Εκατό κόρους σιτάρι”. Λέει σ’ αυτόν: “Δέξου τα γραμμάτιά σου και γράψε ογδόντα”.

8 Και επαίνεσε ο κύριος τον άδικο οικονόμο, γιατί έκανε φρόνιμα. Γιατί οι γιοι του αιώνα τούτου είναι φρονιμότεροι από τους γιους του φωτός στη δική τους γενιά.

9 Και εγώ σας λέω: κάντε φίλους για τους εαυτούς σας από το Μαμμωνά της αδικίας, για να σας δεχτούν στις αιώνιες σκηνές όταν αυτός εκλείψει.

10 Ο πιστός στο ελάχιστο είναι πιστός και στο πολύ, και ο άδικος στο ελάχιστο είναι άδικος και στο πολύ.

11 Αν λοιπόν δε γίνατε πιστοί στον άδικο Μαμμωνά, το αληθινό καλό ποιος θα σας το εμπιστευτεί;

12 Και αν στο ξένο δε γίνατε πιστοί, το δικό σας ποιος θα σας το δώσει;

13 Κανείς υπηρέτης δε δύναται να υπηρετεί ως δούλος σε δύο κυρίους. Γιατί ή τον ένα θα μισήσει και τον άλλο θα αγαπήσει, ή στον ένα θα προσκολληθεί και τον άλλο θα καταφρονήσει. Δε δύναστε να υπηρετείτε ως δούλοι στο Θεό και στο Μαμωνά».

Απάντηση του Ιησού στην αντίδραση των Φαρισαίων

(Μτ 11,12-13)

14 ῎Ηκουον δὲ ταῦτα πάντα καὶ οἱ Φαρισαῖοι φιλάργυροι ὑπάρχοντες, καὶ ἐξεμυκτήριζον αὐτόν.

15 καὶ εἶπεν αὐτοῖς· ὑμεῖς ἐστε οἱ δικαιοῦντες ἑαυτοὺς ἐνώπιον τῶν ἀνθρώπων, ὁ δὲ Θεὸς γινώσκει τὰς καρδίας ὑμῶν· ὅτι τὸ ἐν ἀνθρώποις ὑψηλὸν βδέλυγμα ἐνώπιον τοῦ Θεοῦ.

16 ῾Ο νόμος καὶ οἱ προφῆται ἕως ᾿Ιωάννου· ἀπὸ τότε ἡ βασιλεία τοῦ Θεοῦ εὐαγγελίζεται, καὶ πᾶς εἰς αὐτὴν βιάζεται.

17 εὐκοπώτερον δέ ἐστι τὸν οὐρανὸν καὶ τὴν γῆν παρελθεῖν ἢ τοῦ νόμου μίαν κεραίαν πεσεῖν.

18 Πᾶς ὁ ἀπολύων τὴν γυναῖκα αὐτοῦ καὶ γαμῶν ἑτέραν μοιχεύει, καὶ πᾶς ὁ ἀπολελυμένην ἀπὸ ἀνδρὸς γαμῶν μοιχεύει.

14 Άκουγαν τότε όλα αυτά οι Φαρισαίοι, που ήταν φιλάργυροι, και τον περιγελούσαν.

15 Και είπε σ’ αυτούς: «Εσείς είστε που δικαιώνετε τους εαυτούς σας μπροστά στους ανθρώπους, αλλά ο Θεός γνωρίζει τις καρδιές σας. Γιατί το υψηλό μεταξύ των ανθρώπων είναι βδέλυγμα μπροστά στο Θεό.

16 Ο νόμος και οι προφήτες ήταν μέχρι τον Ιωάννη. από τότε η βασιλεία του Θεού ευαγγελίζεται και καθένας θέλει να μπει σ’ αυτή με τη βία.

17 Ευκολότερο όμως είναι να παρέλθουν ο ουρανός και η γη παρά να πέσει μια κεραία του νόμου.

18 Καθένας που αποδιώχνει τη γυναίκα του και νυμφεύεται άλλη μοιχεύει, και αυτός που νυμφεύεται αποδιωγμένη από άντρα μοιχεύει».

Η παραβολή του πλούσιου και του φτωχού Λαζάρου

19 ῎Ανθρωπος δέ τις ἦν πλούσιος, καὶ ἐνεδιδύσκετο πορφύραν καὶ βύσσον εὐφραινόμενος καθ᾿ ἡμέραν λαμπρῶς.

20 πτωχὸς δέ τις ἦν ὀνόματι Λάζαρος, ὃς ἐβέβλητο πρὸς τὸν πυλῶνα αὐτοῦ ἡλκωμένος

21 καὶ ἐπιθυμῶν χορτασθῆναι ἀπὸ τῶν ψιχίων τῶν πιπτόντων ἀπὸ τῆς τραπέζης τοῦ πλουσίου· ἀλλὰ καὶ οἱ κύνες ἐρχόμενοι ἀπέλειχον τὰ ἕλκη αὐτοῦ.

22 ἐγένετο δὲ ἀποθανεῖν τὸν πτωχὸν καὶ ἀπενεχθῆναι αὐτὸν ὑπὸ τῶν ἀγγέλων εἰς τὸν κόλπον ᾿Αβραάμ· ἀπέθανε δὲ καὶ ὁ πλούσιος καὶ ἐτάφη.

23 καὶ ἐν τῷ ᾅδῃ ἐπάρας τοὺς ὀφθαλμοὺς αὐτοῦ, ὑπάρχων ἐν βασάνοις, ὁρᾷ τὸν ᾿Αβραὰμ ἀπὸ μακρόθεν καὶ Λάζαρον ἐν τοῖς κόλποις αὐτοῦ.

24 καὶ αὐτὸς φωνήσας εἶπε· πάτερ ᾿Αβραάμ, ἐλέησόν με καὶ πέμψον Λάζαρον ἵνα βάψῃ τὸ ἄκρον τοῦ δακτύλου αὐτοῦ ὕδατος καὶ καταψύξῃ τὴν γλῶσσάν μου, ὅτι ὀδυνῶμαι ἐν τῇ φλογὶ ταύτῃ.

25 εἶπε δὲ ᾿Αβραάμ· τέκνον, μνήσθητι ὅτι ἀπέλαβες σὺ τὰ ἀγαθά σου ἐν τῇ ζωῇ σου, καὶ Λάζαρος ὁμοίως τὰ κακά· νῦν δὲ ὧδε παρακαλεῖται, σὺ δὲ ὀδυνᾶσαι·

26 καὶ ἐπὶ πᾶσι τούτοις μεταξὺ ἡμῶν καὶ ὑμῶν χάσμα μέγα ἐστήρικται, ὅπως οἱ θέλοντες διαβῆναι ἔνθεν πρὸς ὑμᾶς μὴ δύνωνται, μηδὲ οἱ ἐκεῖθεν πρὸς ἡμᾶς διαπερῶσιν.

27 εἶπε δέ· ἐρωτῶ οὖν σε, πάτερ, ἵνα πέμψῃς αὐτὸν εἰς τὸν οἶκον τοῦ πατρός μου·

28 ἔχω γὰρ πέντε ἀδελφούς· ὅπως διαμαρτύρηται αὐτοῖς, ἵνα μὴ καὶ αὐτοὶ ἔλθωσιν εἰς τὸν τόπον τοῦτον τῆς βασάνου.

29 λέγει αὐτῷ ᾿Αβραάμ· ἔχουσι Μωϋσέα καὶ τοὺς προφήτας· ἀκουσάτωσαν αὐτῶν.

30 ὁ δὲ εἶπεν· οὐχί, πάτερ ᾿Αβραάμ, ἀλλ᾿ ἐάν τις ἀπὸ νεκρῶν πορευθῇ πρὸς αὐτούς, μετανοήσουσιν.

31 εἶπε δὲ αὐτῷ· εἰ Μωϋσέως καὶ τῶν προφητῶν οὐκ ἀκούουσιν, οὐδὲ ἐάν τις ἐκ νεκρῶν ἀναστῇ πεισθήσονται.

19 «Κάποιος άνθρωπος, λοιπόν, ήταν πλούσιος, και ντυνόταν με πορφύρα και εκλεκτό λινό και ευφραινόταν κάθε ημέρα λαμπρά.

20 Ενώ κάποιος φτωχός με το όνομα Λάζαρος ήταν ριγμένος μπροστά στην πύλη του, έχοντας έλκη,

21 και επιθυμούσε να χορτάσει από αυτά που έπεφταν από το τραπέζι του πλούσιου. Αλλά και τα σκυλιά έρχονταν και έγλειφαν πάνω στα έλκη του.

22 Συνέβηκε λοιπόν να πεθάνει ο φτωχός και να μεταφερθεί από τους αγγέλους στην αγκαλιά του Αβραάμ. Πέθανε κατόπιν και ο πλούσιος και τάφηκε.

23 Και μέσα στον άδη σήκωσε τα μάτια του, ενώ βρισκόταν σε βάσανα, και βλέπει τον Αβραάμ από μακριά και το Λάζαρο μέσα στην αγκαλιά του.

24 Και τότε αυτός φώναξε και είπε: “Πατέρα Αβραάμ, ελέησέ με και στείλε το Λάζαρο να βουτήξει το άκρο του δαχτύλου του στο νερό και να δροσίσει τη γλώσσα μου, γιατί πονώ υπερβολικά μέσα στη φλόγα αυτή”.

25 Είπε τότε ο Αβραάμ: “Τέκνο μου, θυμήσου ότι απόλαυσες τα αγαθά σου στη ζωή σου, και ο Λάζαρος ομοίως τα κακά. τώρα όμως εδώ παρηγοριέται, ενώ εσύ πονάς υπερβολικά.

26 Και επιπλέον σε όλα αυτά, ανάμεσα σ’ εμάς και σ’ εσάς είναι στηριγμένο μεγάλο χάσμα, ώστε εκείνοι που θέλουν να διαβούν από εδώ προς εσάς να μη δύνανται να το κάνουν, μήτε από εκεί προς εμάς να διαπερνούν”.

27 Είπε τότε: “Σε παρακαλώ, λοιπόν, πατέρα, να τον στείλεις στον οίκο του πατέρα μου,

28 γιατί έχω πέντε αδελφούς, για να τα διαβεβαιώνει σ’ αυτούς, ώστε να μην έρθουν και αυτοί στον τόπο τούτο του βασάνου”.

29 Λέει λοιπόν ο Αβραάμ: “Έχουν το Μωυσή και τους προφήτες. ας ακούσουν αυτούς”.

30 Εκείνος είπε: “ Όχι, πατέρα Αβραάμ, αλλά αν κάποιος από τους νεκρούς πορευτεί προς αυτούς, θα μετανοήσουν”.

31 Είπε όμως σ’ αυτόν: “Αν δεν ακούν το Μωυσή και τους προφήτες, ούτε αν κάποιος από τους νεκρούς αναστηθεί θα πειστούν”».


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 17

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 17

Προτροπές του Ιησού στους μαθητές του

(Μτ 18,6-7. 21-22. Μκ 9,42-48)

1 Ἒλεγε δὲ καὶ πρὸς τοὺς μαθητὰς αὐτοῦ· ἀνένδεκτόν ἐστι τοῦ μὴ ἐλθεῖν τὰ σκάνδαλα· οὐαὶ δὲ δι᾿ οὗ ἔρχεται.

2 λυσιτελεῖ αὐτῷ εἰ λίθος μυλικὸς περίκειται περὶ τὸν τράχηλον αὐτοῦ καὶ ἔρριπται εἰς τὴν θάλασσαν, ἢ ἵνα σκανδαλίσῃ ἕνα τῶν μικρῶν τούτων.

3 προσέχετε ἑαυτοῖς. ἐὰν δὲ ἁμάρτῃ εἰς σὲ ὁ ἀδελφός σου, ἐπιτίμησον αὐτῷ· καὶ ἐὰν μετανοήσῃ, ἄφες αὐτῷ·

4 καὶ ἐὰν ἑπτάκις τῆς ἡμέρας ἁμάρτῃ εἰς σὲ καὶ ἑπτάκις τῆς ἡμέρας ἐπιστρέψῃ πρός σε λέγων, μετανοῶ, ἀφήσεις αὐτῷ.

5 Καὶ εἶπον οἱ ἀπόστολοι τῷ Κυρίῳ· πρόσθες ἡμῖν πίστιν.

6 εἶπε δὲ ὁ Κύριος· εἰ ἔχετε πίστιν ὡς κόκκον σινάπεως, ἐλέγετε ἂν τῇ συκαμίνῳ ταύτῃ, ἐκριζώθητι καὶ φυτεύθητι ἐν τῇ θαλάσσῃ, καὶ ὑπήκουσεν ἂν ὑμῖν.

7 Τίς δὲ ἐξ ὑμῶν δοῦλον ἔχων ἀροτριῶντα ἢ ποιμαίνοντα, ὃς εἰσελθόντι ἐκ τοῦ ἀγροῦ ἐρεῖ, εὐθέως παρελθὼν ἀνάπεσε,

8 ἀλλ᾿ οὐχὶ ἐρεῖ αὐτῷ· ἑτοίμασον τί δειπνήσω, καὶ περιζωσάμενος διακόνει μοι ἕως φάγω καὶ πίω, καὶ μετὰ ταῦτα φάγεσαι καὶ πίεσαι σύ;

9 μὴ χάριν ἔχει τῷ δούλῳ ἐκείνῳ ὅτι ἐποίησε τὰ διαταχθέντα; οὐ δοκῶ.

10 οὕτω καὶ ὑμεῖς, ὅταν ποιήσητε πάντα τὰ διαταχθέντα ὑμῖν, λέγετε ὅτι δοῦλοι ἀχρεῖοί ἐσμεν, ὅτι ὃ ὠφείλομεν ποιῆσαι πεποιήκαμεν.

1 Είπε μάλιστα προς τους μαθητές του: «Αδύνατο είναι το να μην έρθουν τα σκάνδαλα, όμως αλίμονο σ’ αυτόν μέσω του οποίου έρχεται.

2 Είναι προτιμότερο γι’ αυτόν αν μυλόπετρα τοποθετηθεί γύρω από τον τράχηλό του και ριχτεί στη θάλασσα παρά να σκανδαλίσει έναν από τους μικρούς αυτούς.

3 Προσέχετε τους εαυτούς σας. Αν αμαρτήσει ο αδελφός σου, επιτίμησέ τον, και αν μετανοήσει, άφησέ του.

4 Και αν εφτά φορές την ημέρα αμαρτήσει σ’ εσένα και εφτά φορές επιστρέψει προς εσένα, λέγοντας: “Μετανοώ”, να του αφήσεις».

5 Και τότε είπαν οι απόστολοι στον Κύριο: «Πρόσθεσέ μας πίστη».

6 Είπε όμως ο Κύριος: «Αν έχετε πίστη σαν κόκκο σιναπιού, θα λέγατε στη συκαμινιά αυτή: “ Ξεριζώσου και φυτέψου μέσα στη θάλασσα” – και θα σας υπάκουε».

7 «Ποιος λοιπόν από εσάς, αν έχει δούλο που οργώνει ή βόσκει, όταν αυτός εισέλθει στην οικία από τον αγρό, θα του πει: “Αμέσως πέρασε και κάθισε, για να φας”;

8 Αλλά αντίθετα δε θα του πει: “Ετοίμασε τι να δειπνήσω και ζώσου γύρω την ποδιά να με διακονείς, ωσότου φάω και πιω, και μετά από αυτά θα φας και θα πιεις εσύ”;

9 Μήπως έχει χάρη στο δούλο, επειδή έκανε αυτά που τον διέταξε;

10 Έτσι κι εσείς, όταν κάνετε όλα αυτά που σας διέταξαν, να λέτε: “Δούλοι άχρηστοι είμαστε. αυτό που οφείλαμε να κάνουμε έχουμε κάνει”».

Η θεραπεία των δέκα λεπρών

11 Καὶ ἐγένετο ἐν τῷ πορεύεσθαι αὐτὸν εἰς ῾Ιερουσαλὴμ καὶ αὐτὸς διήρχετο διὰ μέσου Σαμαρείας καὶ Γαλιλαίας.

12 καὶ εἰσερχομένου αὐτοῦ εἴς τινα κώμην ἀπήντησαν αὐτῷ δέκα λεπροὶ ἄνδρες, οἳ ἔστησαν πόρρωθεν,

13 καὶ αὐτοὶ ἦραν φωνὴν λέγοντες· ᾿Ιησοῦ ἐπιστάτα, ἐλέησον ἡμᾶς.

14 καὶ ἰδὼν εἶπεν αὐτοῖς· πορευθέντες ἐπιδείξατε ἑαυτοὺς τοῖς ἱερεῦσι. καὶ ἐγένετο ἐν τῷ ὑπάγειν αὐτοὺς ἐκαθαρίσθησαν.

15 εἷς δὲ ἐξ αὐτῶν, ἰδὼν ὅτι ἰάθη, ὑπέστρεψε μετὰ φωνῆς μεγάλης δοξάζων τὸν Θεόν,

16 καὶ ἔπεσεν ἐπὶ πρόσωπον παρὰ τοὺς πόδας αὐτοῦ εὐχαριστῶν αὐτῷ· καὶ αὐτὸς ἦν Σαμαρείτης. 17 ἀποκριθεὶς δὲ ὁ ᾿Ιησοῦς εἶπεν· οὐχὶ οἱ δέκα ἐκαθαρίσθησαν; οἱ δὲ ἐννέα ποῦ;

18 οὐχ εὑρέθησαν ὑποστρέψαντες δοῦναι δόξαν τῷ Θεῷ εἰ μὴ ὁ ἀλλογενὴς οὗτος;

19 καὶ εἶπεν αὐτῷ· ἀναστὰς πορεύου· ἡ πίστις σου σέσωκέ σε.

11 Και καθώς πορευόταν στην Ιερουσαλήμ, συνέβηκε αυτός να περνά τότε διαμέσου της Σαμάρειας και της Γαλιλαίας.

12 Και ενώ αυτός εισερχόταν σε κάποιο χωριό, τον συνάντησαν δέκα λεπροί άντρες, οι οποίοι στάθηκαν από μακριά.

13 Και αυτοί ύψωσαν τη φωνή τους, λέγοντας: «Ιησού επιστάτη, ελέησέ μας».

14 Και όταν είδε, τους είπε: «Πάτε και επιδείξτε τους εαυτούς σας στους ιερείς». Και ενώ αυτοί πήγαιναν, συνέβηκε να καθαριστούν.

15 Ένας τότε από αυτούς, όταν είδε ότι γιατρεύτηκε, επέστρεψε δοξάζοντας το Θεό με φωνή μεγάλη,

16 και έπεσε με το πρόσωπο δίπλα στα πόδια του ευχαριστώντας τον. και αυτός ήταν Σαμαρείτης.

17 Αποκρίθηκε τότε ο Ιησούς και είπε: «Δεν καθαρίστηκαν οι δέκα; Αλλά οι εννιά πού είναι;

18 Δε βρέθηκαν να επιστρέψουν, για να δώσουν δόξα στο Θεό, παρά μόνο ο αλλοεθνής αυτός;»

19 Και είπε σ’ αυτόν: «Σήκω και πήγαινε. η πίστη σου σε έχει σώσει».

Ο ερχομός της Βασιλείας του Θεού

20 ᾿Επερωτηθεὶς δὲ ὑπὸ τῶν Φαρισαίων πότε ἔρχεται ἡ βασιλεία τοῦ Θεοῦ, ἀπεκρίθη αὐτοῖς καὶ εἶπεν· οὐκ ἔρχεται ἡ βασιλεία τοῦ Θεοῦ μετὰ παρατηρήσεως,

21 οὐδὲ ἐροῦσιν ἰδοὺ ὧδε ἢ ἰδοὺ ἐκεῖ· ἰδοὺ γὰρ ἡ βασιλεία τοῦ Θεοῦ ἐντὸς ὑμῶν ἐστιν.

22 Εἶπε δὲ πρὸς τοὺς μαθητάς· ἐλεύσονται ἡμέραι ὅτε ἐπιθυμήσετε μίαν τῶν ἡμερῶν τοῦ υἱοῦ τοῦ ἀνθρώπου ἰδεῖν, καὶ οὐκ ὄψεσθε.

23 καὶ ἐροῦσιν ὑμῖν· ἰδοὺ ὧδε, ἰδοὺ ἐκεῖ· μὴ ἀπέλθητε μηδὲ διώξητε.

24 ὥσπερ γὰρ ἡ ἀστραπὴ ἀστράπτουσα ἐκ τῆς ὑπ᾿ οὐρανὸν εἰς τὴν ὑπ᾿ οὐρανὸν λάμπει, οὕτως ἔσται καὶ ὁ υἱὸς τοῦ ἀνθρώπου ἐν τῇ ἡμέρᾳ αὐτοῦ.

25 πρῶτον δὲ δεῖ αὐτὸν πολλὰ παθεῖν καὶ ἀποδοκιμασθῆναι ἀπὸ τῆς γενεᾶς ταύτης.

26 καὶ καθὼς ἐγένετο ἐν ταῖς ἡμέραις Νῶε οὕτως ἔσται καὶ ἐν ταῖς ἡμέραις τοῦ υἱοῦ τοῦ ἀνθρώπου·

27 ἤσθιον, ἔπινον, ἐγάμουν, ἐξεγαμίζοντο, ἄχρι ἧς ἡμέρας εἰσῆλθε ὁ Νῶε εἰς τὴν κιβωτόν, καὶ ἦλθεν ὁ κατακλυσμὸς καὶ ἀπώλεσεν ἅπαντας.

28 ὁμοίως καὶ ὡς ἐγένετο ἐν ταῖς ἡμέραις Λώτ· ἤσθιον, ἔπινον, ἠγόραζον, ἐπώλουν, ἐφύτευον, ᾠκοδόμουν·

29 ᾗ δὲ ἡμέρᾳ ἐξῆλθε Λὼτ ἀπὸ Σοδόμων, ἔβρεξε πῦρ καὶ θεῖον ἀπ᾿ οὐρανοῦ καὶ ἀπώλεσεν ἅπαντας.

30 κατὰ τὰ αὐτὰ ἔσται ᾗ ἡμέρᾳ ὁ υἱὸς τοῦ ἀνθρώπου ἀποκαλύπτεται.

31 ἐν ἐκείνῃ τῇ ἡμέρᾳ ὃς ἔσται ἐπὶ τοῦ δώματος καὶ τὰ σκεύη αὐτοῦ ἐν τῇ οἰκίᾳ, μὴ καταβάτω ἆραι αὐτά, καὶ ὁ ἐν τῷ ἀγρῷ ὁμοίως μὴ ἐπιστρεψάτω εἰς τὰ ὀπίσω.

32 μνημονεύετε τῆς γυναικὸς Λώτ.

33 ὃς ἐὰν ζητήσῃ τὴν ψυχὴν αὐτοῦ σῶσαι, ἀπολέσει αὐτήν, καὶ ὃς ἐὰν ἀπολέσῃ αὐτήν, ζωογονήσει αὐτήν.

34 λέγω ὑμῖν, ταύτῃ τῇ νυκτὶ δύο ἔσονται ἐπὶ κλίνης μιᾶς, εἷς παραληφθήσεται καὶ ὁ ἕτερος ἀφεθήσεται·

35 δύο ἔσονται ἀλήθουσαι ἐπὶ τὸ αὐτό, μία παραληφθήσεται καὶ ἡ ἑτέρα ἀφεθήσεται·

36 δύο ἐν τῷ ἀγρῷ, εἷς παραληφθήσεται καὶ ὁ ἕτερος ἀφεθήσεται.

37 καὶ ἀποκριθέντες λέγουσιν αὐτῷ· ποῦ, Κύριε; ὁ δὲ εἶπεν αὐτοῖς· ὅπου τὸ σῶμα, ἐκεῖ ἐπισυναχθήσονται καὶ οἱ ἀετοί.

20 Και όταν ρωτήθηκε από τους Φαρισαίους πότε έρχεται η βασιλεία του Θεού, τους αποκρίθηκε και είπε: «Δεν έρχεται η βασιλεία του Θεού με παρατήρηση,

21 ούτε θα πουν: “Ιδού εδώ” ή “εκεί”, γιατί ιδού, η βασιλεία του Θεού είναι μέσα σας».

22 Είπε τότε προς τους μαθητές: «Θα έρθουν ημέρες που θα επιθυμήσετε να δείτε μια από τις ημέρες του Υιού του ανθρώπου, και δε θα δείτε.

23 Και θα σας πουν: “Ιδού εκεί”, ή “ιδού εδώ” – μη φύγετε μήτε να τους ακολουθήσετε.

24 Γιατί όπως ακριβώς η αστραπή αστράφτει και λάμπει από το ένα μέρος κάτω από τον ουρανό στο άλλο μέρος κάτω από τον ουρανό, έτσι θα είναι ο Υιός του ανθρώπου κατά την Ημέρα του.

25 Πρώτα, όμως, πρέπει αυτός πολλά να πάθει και να αποδοκιμαστεί από τη γενιά αυτή.

26 Και καθώς έγινε κατά τις ημέρες του Νώε, έτσι θα είναι και κατά τις ημέρες του Υιού του ανθρώπου:

27 έτρωγαν, έπιναν, πάντρευαν, νυμφεύονταν, μέχρι την ημέρα που εισήλθε ο Νώε στην κιβωτό και ήρθε ο κατακλυσμός και τους εξολόθρεψε όλους.

28 Όμοια επίσης θα είναι καθώς έγινε κατά τις ημέρες του Λωτ: έτρωγαν, έπιναν, αγόραζαν, πουλούσαν, φύτευαν, οικοδομούσαν.

29 Αλλά την ημέρα που εξήλθε ο Λωτ από τα Σόδομα έβρεξε φωτιά και θειάφι από τον ουρανό και τους εξολόθρεψε όλους.

30 Κατά τον ίδιο τρόπο θα είναι την ημέρα που ο Υιός του ανθρώπου θα αποκαλυφτεί.

31 Εκείνη την ημέρα αυτός που θα είναι πάνω στο δώμα και τα σκεύη του βρίσκονται μέσα στην οικία του ας μην κατεβεί να τα πάρει, και όμοια όποιος είναι στον αγρό ας μην επιστρέψει προς τα πίσω.

32 Να θυμάστε τη γυναίκα του Λωτ.

33 Όποιος ζητήσει να περισώσει τη ζωή του θα τη χάσει, και όποιος τη χάσει θα τη ζωογονήσει.

34 Σας λέω, αυτήν τη νύχτα θα είναι δύο πάνω σ’ ένα κρεβάτι, ο ένας θα παραληφτεί και ο άλλος θα αφεθεί.

35 Θα είναι δύο γυναίκες που θα αλέθουν στο ίδιο μέρος, η μία θα παραληφτεί ενώ η άλλη θα αφεθεί.

36 Δύο άντρες θα είναι στον αγρό. ένας θα παραληφτεί και ο άλλος θα αφεθεί».

37 Και αυτοί αποκρίθηκαν και του λένε: «Πού, Κύριε;» Εκείνος τους είπε: «Όπου είναι το σώμα, εκεί στο ίδιο μέρος και οι αετοί θα συναχτούν».


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 18

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 18

Η παραβολή του άδικου κριτή και της χήρας

1 Ἒλεγε δὲ καὶ παραβολὴν αὐτοῖς πρὸς τὸ δεῖν πάντοτε προσεύχεσθαι αὐτοὺς καὶ μὴ ἐκκακεῖν,

2 λέγων· κριτής τις ἦν ἔν τινι πόλει τὸν Θεὸν μὴ φοβούμενος καὶ ἄνθρωπον μὴ ἐντρεπόμενος.

3 χήρα δὲ ἦν ἐν τῇ πόλει ἐκείνῃ, καὶ ἤρχετο πρὸς αὐτὸν λέγουσα· ἐκδίκησόν με ἀπὸ τοῦ ἀντιδίκου μου.

4 καὶ οὐκ ἠθέλησεν ἐπὶ χρόνον· μετὰ δὲ ταῦτα εἶπεν ἐν ἑαυτῷ· εἰ καὶ τὸν Θεὸν οὐ φοβοῦμαι καὶ ἄνθρωπον οὐκ ἐντρέπομαι,

5 διά γε τὸ παρέχειν μοι κόπον τὴν χήραν ταύτην ἐκδικήσω αὐτήν, ἵνα μὴ εἰς τέλος ἐρχομένη ὑποπιάζῃ με.

6 εἶπε δὲ ὁ Κύριος· ἀκούσατε τί ὁ κριτὴς τῆς ἀδικίας λέγει·

7 ὁ δὲ Θεὸς οὐ μὴ ποιήσῃ τὴν ἐκδίκησιν τῶν ἐκλεκτῶν αὐτοῦ τῶν βοώντων πρὸς αὐτὸν ἡμέρας καὶ νυκτός, καὶ μακροθυμῶν ἐπ᾿ αὐτοῖς;

8 λέγω ὑμῖν ὅτι ποιήσει τὴν ἐκδίκησιν αὐτῶν ἐν τάχει. πλὴν ὁ υἱὸς τοῦ ἀνθρώπου ἐλθὼν ἆρα εὑρήσει τὴν πίστιν ἐπὶ τῆς γῆς;

1 Έλεγε μάλιστα μια παραβολή σ’ αυτούς για το ότι πρέπει πάντοτε να προσεύχονται και να μην κουράζονται,

2 λέγοντας: «Κάποιος κριτής ήταν σε κάποια πόλη, που το Θεό δε φοβόταν και που άνθρωπο δεν ντρεπόταν.

3 Και μια χήρα ήταν στην πόλη εκείνη και ερχόταν προς αυτόν λέγοντας: “Δώσε μου το δίκιο μου από τον αντίδικό μου”.

4 Αλλά δεν ήθελε να το κάνει για ένα χρονικό διάστημα. Μετά όμως από αυτά είπε μέσα του: “Αν και το Θεό δε φοβάμαι ούτε άνθρωπο ντρέπομαι,

5 επειδή όμως με κουράζει αυτή η χήρα, θα της δώσω το δίκιο της, για να μην έρχεται και με καταπιέζει ως το τέλος της υπόθεσής της”.

6 Είπε λοιπόν ο Κύριος: «Ακούσατε τι λέει ο άδικος κριτής.

7 Και ο Θεός δε θα αποδώσει τη δικαιοσύνη για τους εκλεκτούς του, που φωνάζουν σ’ αυτόν ημέρα και νύχτα, και θα βραδύνει γι’ αυτούς;

8 Σας λέω ότι θα αποδώσει τη δικαιοσύνη γι’ αυτούς γρήγορα. Όμως ο Υιός του ανθρώπου, όταν έρθει, άραγε θα βρει την πίστη πάνω στη γη;»

Η παραβολή του τελώνη και του Φαρισαίου

9 Εἶπε δὲ καὶ πρός τινας τοὺς πεποιθότας ἐφ᾿ ἑαυτοῖς ὅτι εἰσὶ δίκαιοι, καὶ ἐξουθενοῦντας τοὺς λοιπούς, τὴν παραβολὴν ταύτην·

10 ἄνθρωποι δύο ἀνέβησαν εἰς τὸ ἱερὸν προσεύξασθαι, ὁ εἷς Φαρισαῖος καὶ ὁ ἕτερος τελώνης.

11 ὁ Φαρισαῖος σταθεὶς πρὸς ἑαυτὸν ταῦτα προσηύχετο· ὁ Θεός, εὐχαριστῶ σοι ὅτι οὐκ εἰμὶ ὥσπερ οἱ λοιποὶ τῶν ἀνθρώπων, ἅρπαγες, ἄδικοι, μοιχοί, ἢ καὶ ὡς οὗτος ὁ τελώνης·

12 νηστεύω δὶς τοῦ σαββάτου, ἀποδεκατῶ πάντα ὅσα κτῶμαι.

13 καὶ ὁ τελώνης μακρόθεν ἑστὼς οὐκ ἤθελεν οὐδὲ τοὺς ὀφθαλμοὺς εἰς τὸν οὐρανὸν ἐπᾶραι, ἀλλ᾿ ἔτυπτεν εἰς τὸ στῆθος αὐτοῦ λέγων· ὁ Θεός, ἱλάσθητί μοι τῷ ἁμαρτωλῷ.

14 λέγω ὑμῖν, κατέβη οὗτος δεδικαιωμένος εἰς τὸν οἶκον αὐτοῦ ἢ γὰρ ἐκεῖνος· ὅτι πᾶς ὁ ὑψῶν ἑαυτὸν ταπεινωθήσεται, ὁ δὲ ταπεινῶν ἑαυτὸν ὑψωθήσεται.

9 Και αυτήν την παραβολή είπε τότε προς μερικούς, που είχαν πεποίθηση για τους εαυτούς τους ότι είναι δίκαιοι και που εξουθένωναν τους υπόλοιπους:

10 «Δύο άνθρωποι ανέβηκαν στο ναό να προσευχηθούν: ο ένας Φαρισαίος και ο άλλος τελώνης.

11 Ο Φαρισαίος στάθηκε και προσευχόταν ως προς τον εαυτό του αυτά: “Θεέ, σ’ ευχαριστώ, γιατί δεν είμαι όπως ακριβώς οι υπόλοιποι άνθρωποι, άρπαγες, άδικοι, μοιχοί, ή και όπως αυτός ο τελώνης.

12 Νηστεύω δύο φορές την εβδομάδα, αποδεκατίζω όλα όσα αποχτώ”.

13 Ο τελώνης, όμως, είχε σταθεί από μακριά και δεν ήθελε ούτε τα μάτια του να σηκώσει πάνω στον ουρανό, αλλά χτυπούσε το στήθος του, λέγοντας: «Θεέ, ας είσαι ευμενής σ’ εμένα τον αμαρτωλό».

14 Σας λέω, αυτός ο τελευταίος κατέβηκε δικαιωμένος στον οίκο του παρά εκείνος. Γιατί καθένας που υψώνει τον εαυτό του θα ταπεινωθεί, όποιος όμως ταπεινώνει τον εαυτό του θα υψωθεί».

Ο Ιησούς ευλογεί τα παιδιά

(Μτ 19,13-15. Μκ 10,13-16)

15 Προσέφερον δὲ αὐτῷ καὶ τὰ βρέφη ἵνα αὐτῶν ἅπτηται· καὶ ἰδόντες οἱ μαθηταὶ ἐπετίμησαν αὐτοῖς.

16 ὁ δὲ ᾿Ιησοῦς προσκαλεσάμενος αὐτὰ εἶπεν· ἄφετε τὰ παιδία ἔρχεσθαι πρός με καὶ μὴ κωλύετε αὐτά· τῶν γὰρ τοιούτων ἐστὶν ἡ βασιλεία τοῦ Θεοῦ.

17 ἀμὴν λέγω ὑμῖν, ὃς ἐὰν μὴ δέξηται τὴν βασιλείαν τοῦ Θεοῦ ὡς παιδίον, οὐ μὴ εἰσέλθῃ εἰς αὐτήν.

15 Του πρόσφεραν τότε και τα βρέφη, για να τα αγγίζει. αλλά όταν το είδαν οι μαθητές τούς επιτιμούσαν.

16 Ο Ιησούς όμως τα προσκάλεσε, λέγοντας: «Αφήστε τα παιδιά να έρχονται προς εμένα και μην τα εμποδίζετε, γιατί για τέτοιους είναι η βασιλεία του Θεού.

17 Αλήθεια σας λέω, όποιος δε δεχτεί τη βασιλεία του Θεού σαν παιδί, δε θα εισέλθει σ’ αυτή».

Ο πλούτος και η αιώνια ζωή

(Μτ 19,16-30. Μκ 10,17-31)

18 Καὶ ἐπηρώτησέ τις αὐτὸν ἄρχων λέγων· διδάσκαλε ἀγαθέ, τί ποιήσας ζωὴν αἰώνιον κληρονομήσω;

19 εἶπε δὲ αὐτῷ ὁ ᾿Ιησοῦς· τί με λέγεις ἀγαθόν; οὐδεὶς ἀγαθὸς εἰ μὴ εἷς ὁ Θεός.

20 τὰς ἐντολὰς οἶδας· μὴ μοιχεύσῃς, μὴ φονεύσῃς, μὴ κλέψῃς, μὴ ψευδομαρτυρήσῃς, τίμα τὸν πατέρα σου καὶ τὴν μητέρα σου.

21 ὁ δὲ εἶπε· ταῦτα πάντα ἐφυλαξάμην ἐκ νεότητός μου.

22 ἀκούσας δὲ ταῦτα ὁ ᾿Ιησοῦς εἶπεν αὐτῷ· ἔτι ἕν σοι λείπει· πάντα ὅσα ἔχεις πώλησον καὶ διάδος πτωχοῖς, καὶ ἕξεις θησαυρὸν ἐν οὐρανῷ, καὶ δεῦρο ἀκολούθει μοι.

23 ὁ δὲ ἀκούσας ταῦτα περίλυπος ἐγένετο· ἦν γὰρ πλούσιος σφόδρα.

24 ἰδὼν δὲ αὐτὸν ὁ ᾿Ιησοῦς περίλυπον γενόμενον εἶπε· πῶς δυσκόλως οἱ τὰ χρήματα ἔχοντες εἰσελεύσονται εἰς τὴν βασιλείαν τοῦ Θεοῦ!

25 εὐκοπώτερον γάρ ἐστι κάμηλον διὰ τρυμαλιᾶς ραφίδος εἰσελθεῖν ἢ πλούσιον εἰς τὴν βασιλείαν τοῦ Θεοῦ εἰσελθεῖν.

26 εἶπον δὲ οἱ ἀκούσαντες· καὶ τίς δύναται σωθῆναι;

27 ὁ δὲ εἶπε· τὰ ἀδύνατα παρὰ ἀνθρώποις δυνατὰ παρὰ τῷ Θεῷ ἐστιν.

28 Εἶπε δὲ ὁ Πέτρος· ἰδοὺ ἡμεῖς ἀφήκαμεν πάντα καὶ ἠκολουθήσαμέν σοι.

29 ὁ δὲ εἶπεν αὐτοῖς· ἀμὴν λέγω ὑμῖν ὅτι οὐδείς ἐστιν ὃς ἀφῆκεν οἰκίαν ἢ γονεῖς ἢ ἀδελφοὺς ἢ γυναῖκα ἢ τέκνα ἕνεκεν τῆς βασιλείας τοῦ Θεοῦ,

30 ὃς οὐ μὴ ἀπολάβῃ πολλαπλασίονα ἐν τῷ καιρῷ τούτῳ καὶ ἐν τῷ αἰῶνι τῷ ἐρχομένῳ ζωὴν αἰώνιον.

18 Και κάποιος άρχοντας τον επερώτησε λέγοντας: «Δάσκαλε αγαθέ, τι να κάνω, για να κληρονομήσω ζωή αιώνια;»

19 Του είπε τότε ο Ιησούς: «Τι με λες αγαθό; Κανείς δεν είναι αγαθός παρά μόνο ένας, ο Θεός.

20 Τις εντολές τις ξέρεις: Μη μοιχέψεις, μη φονεύσεις, μην κλέψεις, μην ψευδομαρτυρήσεις, τίμα τον πατέρα σου και τη μητέρα σου».

21 Εκείνος είπε: «Αυτά όλα τα φύλαξα από τη νεότητά μου».

22 Όταν το άκουσε τότε ο Ιησούς, του είπε: «Ακόμα ένα σου λείπει: πούλησε όλα όσα έχεις και διαμοίρασέ τα σε φτωχούς, και θα έχεις θησαυρό στους ουρανούς, και έλα ακολούθα με».

23 Εκείνος, όταν άκουσε αυτά, έγινε περίλυπος. γιατί ήταν πάρα πολύ πλούσιος.

24 Όταν ο Ιησούς τότε τον είδε, που έγινε περίλυπος, είπε: «Πόσο δύσκολα εκείνοι που έχουν τα χρήματα μπαίνουν στη βασιλεία του Θεού!

25 Γιατί είναι ευκολότερο μια καμήλα να εισέλθει από τρύπα βελόνας παρά πλούσιος να εισέλθει στη βασιλεία του Θεού».

26 Είπαν τότε όσοι άκουσαν: «Και ποιος δύναται να σωθεί;»

27 Εκείνος είπε: «Τα αδύνατα για τους ανθρώπους είναι δυνατά για το Θεό».

28 Είπε τότε ο Πέτρος: «Ιδού, εμείς αφήσαμε τα δικά μας πράγματα και σε ακολουθήσαμε».

29 Εκείνος τους είπε: «Αλήθεια σας λέω ότι κανείς δεν υπάρχει που να άφησε οικία, ή γυναίκα ή αδελφούς ή γονείς ή παιδιά, εξαιτίας της βασιλείας του Θεού,

30 που να μην απολάβει πολλαπλάσια σε τούτο τον καιρό και στον αιώνα τον ερχόμενο ζωή αιώνια».

Τρίτη πρόρρηση του θανάτου και της ανάστασής του

(Μτ 20,17-19. Μκ 10,32-34)

31 Παραλαβὼν δὲ τοὺς δώδεκα εἶπε πρὸς αὐτούς· ἰδοὺ ἀναβαίνομεν εἰς ῾Ιεροσόλυμα καὶ τελειωθήσεται πάντα τὰ γεγραμμένα διὰ τῶν προφητῶν τῷ υἱῷ τοῦ ἀνθρώπου.

32 παραδοθήσεται γὰρ τοῖς ἔθνεσι καὶ ἐμπαιχθήσεται καὶ ὑβρισθήσεται καὶ ἐμπτυσθήσεται,

33 καὶ μαστιγώσαντες ἀποκτενοῦσιν αὐτόν, καὶ τῇ ἡμέρᾳ τῇ τρίτῃ ἀναστήσεται.

34 καὶ αὐτοὶ οὐδὲν τούτων συνῆκαν, καὶ ἦν τὸ ρῆμα τοῦτο κεκρυμμένον ἀπ᾿ αὐτῶν, καὶ οὐκ ἐγίνωσκον τὰ λεγόμενα.

31 Τότε παράλαβε τους δώδεκα και είπε προς αυτούς: «Ιδού, ανεβαίνουμε στην Ιερουσαλήμ, και θα τελεστούν όλα τα γραμμένα μέσω των προφητών για τον Υιό του ανθρώπου.

32 Γιατί θα παραδοθεί στους εθνικούς και θα εμπαιχτεί και θα τον κακομεταχειριστούν και θα φτυστεί

33 και, αφού τον μαστιγώσουν, θα τον σκοτώσουν, και την ημέρα την τρίτη θα αναστηθεί».

34 Και αυτοί δεν κατάλαβαν τίποτα από αυτά, και αυτός ο λόγος ήταν συνεχώς κρυμμένος από αυτούς και δεν καταλάβαιναν τα λεγόμενα.

Η θεραπεία του τυφλού της Ιεριχούς

(Μτ 20,29-34. Μκ 10,46-52)

35 ᾿Εγένετο δὲ ἐν τῷ ἐγγίζειν αὐτὸν εἰς ῾Ιεριχὼ τυφλός τις ἐκάθητο παρὰ τὴν ὁδὸν προσαιτῶν·

36 ἀκούσας δὲ ὄχλου διαπορευομένου ἐπυνθάνετο τί εἴη ταῦτα.

37 ἀπήγγειλαν δὲ αὐτῷ ὅτι ᾿Ιησοῦς ὁ Ναζωραῖος παρέρχεται.

38 καὶ ἐβόησε λέγων· ᾿Ιησοῦ υἱὲ Δαυΐδ, ἐλέησόν με·

39 καὶ οἱ προάγοντες ἐπετίμων αὐτῷ ἵνα σιωπήσῃ· αὐτὸς δὲ πολλῷ μᾶλλον ἔκραζεν· υἱὲ Δαυΐδ, ἐλέησόν με.

40 σταθεὶς δὲ ὁ ᾿Ιησοῦς ἐκέλευσεν αὐτὸν ἀχθῆναι πρὸς αὐτόν. ἐγγίσαντος δὲ αὐτοῦ ἐπηρώτησεν αὐτὸν

41 λέγων· τί σοι θέλεις ποιήσω; ὁ δὲ εἶπε· Κύριε, ἵνα ἀναβλέψω.

42 καὶ ὁ ᾿Ιησοῦς εἶπεν αὐτῷ· ἀνάβλεψον· ἡ πίστις σου σέσωκέ σε.

43 καὶ παραχρῆμα ἀνέβλεψε, καὶ ἠκολούθει αὐτῷ δοξάζων τὸν Θεόν· καὶ πᾶς ὁ λαὸς ἰδὼν ἔδωκεν αἶνον τῷ Θεῷ.

35 Συνέβηκε τότε, ενώ αυτός πλησίαζε στην Ιεριχώ, κάποιος τυφλός να κάθεται ζητιανεύοντας δίπλα στο δρόμο.

36 Και όταν άκουσε το πλήθος να περνά, ζητούσε να μάθει τι σημαίνει αυτό.

37 Του ανάγγειλαν, λοιπόν, ότι ο Ιησούς ο Ναζωραίος περνάει από εκεί.

38 Και τότε φώναξε δυνατά, λέγοντας: «Ιησού, γιε του Δαβίδ, ελέησέ με».

39 Και εκείνοι που προηγούνταν τον επιτιμούσαν για να σωπάσει, αυτός όμως πολύ περισσότερο έκραζε: «Γιε του Δαβίδ, ελέησέ με».

40 Στάθηκε τότε ο Ιησούς και διέταξε να τον φέρουν προς αυτόν. Και όταν αυτός πλησίασε, τον ρώτησε:

41 «Τι θέλεις να σου κάνω;» Εκείνος απάντησε: «Κύριε, να ξαναδώ».

42 Και ο Ιησούς του είπε: «Ξαναδές. η πίστη σου σε έχει σώσει».

43 Και αμέσως ξαναείδε και τον ακολουθούσε δοξάζοντας το Θεό. Και όλος ο λαός, όταν το είδε, έδωσε αίνο στο Θεό.


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 19

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 19

Ο Ιησούς και ο Ζακχαίος

1 Καὶ εἰσελθὼν διήρχετο τὴν ῾Ιεριχώ·

2 καὶ ἰδοὺ ἀνὴρ ὀνόματι καλούμενος Ζακχαῖος, καὶ αὐτὸς ἦν ἀρχιτελώνης, καὶ οὗτος ἦν πλούσιος,

3 καὶ ἐζήτει ἰδεῖν τὸν ᾿Ιησοῦν τίς ἐστι, καὶ οὐκ ἠδύνατο ἀπὸ τοῦ ὄχλου, ὅτι τῇ ἡλικίᾳ μικρὸς ἦν.

4 καὶ προδραμὼν ἔμπροσθεν ἀνέβη ἐπὶ συκομορέαν, ἵνα ἴδῃ αὐτόν, ὅτι ἐκείνης ἤμελλε διέρχεσθαι.

5 καὶ ὡς ἦλθεν ἐπὶ τὸν τόπον, ἀναβλέψας ὁ ᾿Ιησοῦς εἶδεν αὐτὸν καὶ εἶπε πρὸς αὐτόν· Ζακχαῖε, σπεύσας κατάβηθι· σήμερον γὰρ ἐν τῷ οἴκῳ σου δεῖ με μεῖναι.

6 καὶ σπεύσας κατέβη, καὶ ὑπεδέξατο αὐτὸν χαίρων.

7 καὶ ἰδόντες πάντες διεγόγγυζον λέγοντες ὅτι παρὰ ἁμαρτωλῷ ἀνδρὶ εἰσῆλθε καταλῦσαι.

8 σταθεὶς δὲ Ζακχαῖος εἶπε πρὸς τὸν Κύριον· ἰδοὺ τὰ ἡμίση τῶν ὑπαρχόντων μου, Κύριε, δίδωμι τοῖς πτωχοῖς, καὶ εἴ τινός τι ἐσυκοφάντησα, ἀποδίδωμι τετραπλοῦν.

9 εἶπε δὲ πρὸς αὐτὸν ὁ ᾿Ιησοῦς ὅτι σήμερον σωτηρία τῷ οἴκῳ τούτῳ ἐγένετο, καθότι καὶ αὐτὸς υἱὸς ᾿Αβραάμ ἐστιν.

10 ἦλθε γὰρ ὁ υἱὸς τοῦ ἀνθρώπου ζητῆσαι καὶ σῶσαι τὸ ἀπολωλός.

1 Και αφού εισήλθε στην πόλη, ο Ιησούς περνούσε από την Ιεριχώ.

2 Και ιδού ένας άντρας που τον καλούσαν με το όνομα Ζακχαίος. και αυτός ήταν αρχιτελώνης και αυτός ήταν πλούσιος.

3 Και ζητούσε να δει τον Ιησού, ποιος είναι, αλλά δεν μπορούσε από το πλήθος, γιατί στο ανάστημα ήταν μικρός.

4 Και αφού έτρεξε μπροστά, ανέβηκε πάνω σε μια συκομουριά για να τον δει, επειδή έμελλε να περνά από εκείνη.

5 Και μόλις ήρθε στον τόπο εκείνο, ο Ιησούς σήκωσε το βλέμμα και είπε προς αυτόν: «Ζακχαίε, σπεύσε και κατέβα, γιατί σήμερα πρέπει να μείνω στον οίκο σου».

6 Και έσπευσε και κατέβηκε και τον υποδέχτηκε χαίροντας.

7 Και όταν το είδαν, όλοι γόγγυζαν πολύ, λέγοντας: «Στην οικία αμαρτωλού άντρα εισήλθε, για να έχει κατάλυμα».

8 Στάθηκε τότε ο Ζακχαίος και είπε προς τον Κύριο: «Ιδού, τα μισά των υπαρχόντων μου, Κύριε, τα δίνω στους φτωχούς, και αν κάποιον φορολόγησα κάτι παράνομα, το αποδίδω τετραπλάσια».

9 Ο Ιησούς είπε τότε προς αυτόν: «Σήμερα έγινε σωτηρία στον οίκο τούτο, καθότι και αυτός είναι γιος του Αβραάμ.

10 γιατί ο Υιός του ανθρώπου ήρθε να ζητήσει και να σώσει το χαμένο».

Η παραβολή των δέκα δούλων

(Μτ 25,14-30)

11 ᾿Ακουόντων δὲ αὐτῶν ταῦτα προσθεὶς εἶπε παραβολήν, διὰ τὸ ἐγγὺς αὐτὸν εἶναι ῾Ιερουσαλὴμ καὶ δοκεῖν αὐτοὺς ὅτι παραχρῆμα μέλλει ἡ βασιλεία τοῦ Θεοῦ ἀναφαίνεσθαι·

12 εἶπεν οὖν· ἄνθρωπός τις εὐγενὴς ἐπορεύθη εἰς χώραν μακρὰν λαβεῖν ἑαυτῷ βασιλείαν καὶ ὑποστρέψαι.

13 καλέσας δὲ δέκα δούλους ἑαυτοῦ ἔδωκεν αὐτοῖς δέκα μνᾶς καὶ εἶπε πρὸς αὐτούς· πραγματεύσασθε ἐν ᾧ ἔρχομαι.

14 οἱ δὲ πολῖται αὐτοῦ ἐμίσουν αὐτόν, καὶ ἀπέστειλαν πρεσβείαν ὀπίσω αὐτοῦ λέγοντες· οὐ θέλομεν τοῦτον βασιλεῦσαι ἐφ᾿ ἡμᾶς.

15 καὶ ἐγένετο ἐν τῷ ἐπανελθεῖν αὐτὸν λαβόντα τὴν βασιλείαν, καὶ εἶπε φωνηθῆναι αὐτῷ τοὺς δούλους τούτους οἷς ἔδωκε τὸ ἀργύριον, ἵνα ἐπιγνῷ τίς τί διεπραγματεύσατο.

16 παρεγένετο δὲ ὁ πρῶτος λέγων· κύριε, ἡ μνᾶ σου προσειργάσατο δέκα μνᾶς.

17 καὶ εἶπεν αὐτῷ· εὖ, ἀγαθὲ δοῦλε! ὅτι ἐν ἐλαχίστῳ πιστὸς ἐγένου, ἴσθι ἐξουσίαν ἔχων ἐπάνω δέκα πόλεων.

18 καὶ ἦλθεν ὁ δεύτερος λέγων· κύριε, ἡ μνᾶ σου ἐποίησε πέντε μνᾶς.

19 εἶπε δὲ καὶ τούτῳ· καὶ σὺ γίνου ἐπάνω πέντε πόλεων.

20 καὶ ἕτερος ἦλθε λέγων· κύριε, ἰδοὺ ἡ μνᾶ σου, ἣν εἶχον ἀποκειμένην ἐν σουδαρίῳ.

21 ἐφοβούμην γάρ σε, ὅτι ἄνθρωπος αὐστηρὸς εἶ· αἴρεις ὃ οὐκ ἔθηκας, καὶ θερίζεις ὃ οὐκ ἔσπειρας, καὶ συνάγεις ὅθεν οὐ διεσκόρπισας.

22 λέγει αὐτῷ· ἐκ τοῦ στόματός σου κρινῶ σε, πονηρὲ δοῦλε. ᾔδεις ὅτι ἄνθρωπος αὐστηρός εἰμι ἐγώ, αἴρων ὃ οὐκ ἔθηκα, καὶ θερίζων ὃ οὐκ ἔσπειρα, καὶ συνάγων ὅθεν οὐ διεσκόρπισα·

23 καὶ διατί οὐκ ἔδωκας τὸ ἀργύριόν μου ἐπὶ τὴν τράπεζαν, καὶ ἐγὼ ἐλθὼν σὺν τόκῳ ἂν ἔπραξα αὐτό;

24 καὶ τοῖς παρεστῶσιν εἶπεν. ἄρατε ἀπ᾿ αὐτοῦ τὴν μνᾶν καὶ δότε τῷ τὰς δέκα μνᾶς ἔχοντι.

25 καὶ εἶπον αὐτῷ· κύριε, ἔχει δέκα μνᾶς.

26 λέγω γὰρ ὑμῖν ὅτι παντὶ τῷ ἔχοντι δοθήσεται, ἀπὸ δὲ τοῦ μὴ ἔχοντος καὶ ὃ ἔχει ἀρθήσεται ἀπ᾿ αὐτοῦ.

27 πλὴν τοὺς ἐχθρούς μου ἐκείνους, τοὺς μὴ θελήσαντάς με βασιλεῦσαι ἐπ᾿ αὐτούς, ἀγάγετε ὧδε καὶ κατασφάξατε αὐτοὺς ἔμπροσθέν μου.

11 Ενώ λοιπόν άκουγαν αυτά, πρόσθεσε και είπε μια παραβολή, επειδή ήταν κοντά στην Ιερουσαλήμ και αυτοί νόμιζαν ότι αμέσως μέλλει να αναφαίνεται η βασιλεία του Θεού.

12 Είπε λοιπόν: «Κάποιος άνθρωπος ευγενής πορεύτηκε σε χώρα μακρινή να λάβει για τον εαυτό του βασιλεία και να επιστρέψει.

13 Κάλεσε τότε δέκα δούλους δικούς του και τους έδωσε δέκα μνες και είπε προς αυτούς: “Πραγματευτείτε καθόσο χρόνο πηγαίνω και έρχομαι”.

14 Αλλά οι συμπολίτες του τον μισούσαν και απέστειλαν πρεσβεία πίσω του, λέγοντας: “Δε θέλουμε αυτός να βασιλέψει πάνω μας”.

15 Και μόλις αυτός επανήλθε, όταν έλαβε τη βασιλεία, τότε είπε να του φωνάξουν τους δούλους αυτούς στους οποίους είχε δώσει το χρήμα, για να γνωρίσει τι διαπραγματεύτηκαν.

16 Παρουσιάστηκε τότε ο πρώτος, λέγοντας: “Κύριε, η μνα σου κέρδισε δέκα μνες”.

17 Και είπε σ’ αυτόν: “Εύγε, αγαθέ δούλε, επειδή στο ελάχιστο έγινες πιστός, έχε συνεχώς εξουσία πάνω σε δέκα πόλεις”.

18 Και ήρθε ο δεύτερος, λέγοντας: “Η μνα σου, Κύριε, έκανε πέντε μνες”.

19 Είπε λοιπόν και σ’ αυτόν: “Κι εσύ γίνε εξουσιαστής πάνω σε πέντε πόλεις”.

20 Και ο άλλος ήρθε, λέγοντας: “Κύριε, ιδού η μνα σου που είχα τοποθετημένη χωριστά σε μαντίλι.

21 Γιατί σε φοβόμουνα, επειδή είσαι άνθρωπος αυστηρός, παίρνεις αυτό που δεν έθεσες και θερίζεις αυτό που δεν έσπειρες”.

22 Λέει σ’ αυτόν: “Από το στόμα σου θα σε κρίνω, κακέ δούλε. Ήξερες ότι εγώ είμαι άνθρωπος αυστηρός, που παίρνω αυτό που δεν έθεσα και που θερίζω αυτό που δεν έσπειρα;

23 Και γιατί δεν έδωσες το χρήμα μου σε τράπεζα; Κι εγώ, όταν θα ερχόμουν, θα το εισέπραττα με τόκο”.

24 Και σ’ αυτούς που είχαν παρευρεθεί, είπε: “Πάρτε από αυτόν τη μνα και δώστε τη σ’ εκείνον που έχει τις δέκα μνες”.

25 – Και του είπαν: “Κύριε, έχει δέκα μνες” –26 “Σας λέω ότι σε καθέναν που έχει θα του δοθεί, αλλά από όποιον δεν έχει και αυτό που έχει θα του αφαιρεθεί.

27 Όμως, τους εχθρούς μου αυτούς που δε θέλησαν να βασιλέψω πάνω τους οδηγήστε τους εδώ και κατασφάξτε τους μπροστά μου”».

Η είσοδος του Ιησού στην Ιερουσαλήμ

(Μτ 21,1-11. Μκ 11,1-11. Ιω12,12-19)

28 Καὶ εἰπὼν ταῦτα ἐπορεύετο ἔμπροσθεν ἀναβαίνων εἰς ῾Ιεροσόλυμα.

29 καὶ ἐγένετο ὡς ἤγγισεν εἰς Βηθσφαγῆ καὶ Βηθανίαν πρὸς τὸ ὄρος τὸ καλούμενον ἐλαιῶν, ἀπέστειλε δύο τῶν μαθητῶν αὐτοῦ

30 εἰπών· ὑπάγετε εἰς τὴν κατέναντι κώμην, ἐν ᾗ εἰσπορευόμενοι εὑρήσετε πῶλον δεδεμένον, ἐφ᾿ ὃν οὐδεὶς πώποτε ἀνθρώπων ἐκάθισε· λύσαντες αὐτὸν ἀγάγετε.

31 καὶ ἐάν τις ὑμᾶς ἐρωτᾷ, διατί λύετε; οὕτως ἐρεῖτε αὐτῷ, ὅτι ὁ Κύριος αὐτοῦ χρείαν ἔχει.

32 ἀπελθόντες δὲ οἱ ἀπεσταλμένοι εὗρον καθὼς εἶπεν αὐτοῖς, ἑστῶτα τὸν πῶλον·

33 λυόντων δὲ αὐτῶν τὸν πῶλον εἶπον οἱ κύριοι αὐτοῦ πρὸς αὐτούς· τί λύετε τὸν πῶλον;

34 οἱ δὲ εἶπον ὅτι ὁ Κύριος αὐτοῦ χρείαν ἔχει.

35 καὶ ἤγαγον αὐτὸν πρὸς τὸν ᾿Ιησοῦν, καὶ ἐπιρρίψαντες ἑαυτῶν τὰ ἱμάτια ἐπὶ τὸν πῶλον ἐπεβίβασαν τὸν ᾿Ιησοῦν.

36 πορευομένου δὲ αὐτοῦ ὑπεστρώννυον τὰ ἱμάτια αὐτῶν ἐν τῇ ὁδῷ.

37 ἐγγίζοντος δὲ αὐτοῦ ἤδη πρὸς τῇ καταβάσει τοῦ ὄρους τῶν ἐλαιῶν ἤρξατο ἅπαν τὸ πλῆθος τῶν μαθητῶν χαίροντες αἰνεῖν τὸν Θεὸν φωνῇ μεγάλῃ περὶ πασῶν ὧν εἶδον δυνάμεων

38 λέγοντες· εὐλογημένος ὁ ἐρχόμενος βασιλεὺς ἐν ὀνόματι Κυρίου· εἰρήνη ἐν οὐρανῷ καὶ δόξα ἐν ὑψίστοις.

39 καί τινες τῶν Φαρισαίων ἀπὸ τοῦ ὄχλου εἶπον πρὸς αὐτόν· διδάσκαλε, ἐπιτίμησον τοῖς μαθηταῖς σου.

40 καὶ ἀποκριθεὶς εἶπεν αὐτοῖς· λέγω ὑμῖν ὅτι ἐὰν οὗτοι σιωπήσωσιν, οἱ λίθοι κεκράξονται. 41 Καὶ ὡς ἤγγισεν, ἰδὼν τὴν πόλιν ἔκλαυσεν ἐπ᾿ αὐτῇ, λέγων

42 ὅτι εἰ ἔγνως καὶ σύ, καί γε ἐν τῇ ἡμέρᾳ σου ταύτῃ, τὰ πρὸς εἰρήνην σου! νῦν δὲ ἐκρύβη ἀπὸ ὀφθαλμῶν σου·

43 ὅτι ἥξουσιν ἡμέραι ἐπὶ σὲ καὶ περιβαλοῦσιν οἱ ἐχθροί σου χάρακά σοι καὶ περικυκλώσουσί σε καὶ συνέξουσί σε πάντοθεν,

44 καὶ ἐδαφιοῦσί σε καὶ τὰ τέκνα σου ἐν σοί, καὶ οὐκ ἀφήσουσιν ἐν σοὶ λίθον ἐπὶ λίθῳ, ἀνθ᾿ ὧν οὐκ ἔγνως τὸν καιρὸν τῆς ἐπισκοπῆς σου.

28 Και αφού είπε αυτά, πορευόταν μπροστά, ανεβαίνοντας στα Ιεροσόλυμα.

29 Και συνέβηκε, μόλις πλησίασε στη Βηθφαγή και τη Βηθανία προς το όρος το καλούμενο των Ελαιών, να αποστείλει δύο από τους μαθητές του,

30 λέγοντας: «Πηγαίνετε στο απέναντι χωριό, στο οποίο μπαίνοντας θα βρείτε ένα πουλάρι δεμένο, πάνω στο οποίο δεν κάθισε κανείς ποτέ μέχρι τώρα από τους ανθρώπους και, αφού το λύσετε, φέρτε το.

31 Και αν κάποιος σας ρωτά: “Γιατί το λύνετε”; έτσι θα πείτε: “Ο Κύριος έχει ανάγκη αυτό”».

32 Έφυγαν τότε οι αποσταλμένοι και βρήκαν καθώς τους είπε.

33 Όταν έλυναν λοιπόν αυτοί το πουλάρι, είπαν οι κύριοί του προς αυτούς: «Τι λύνετε το πουλάρι;»

34 Εκείνοι είπαν: «Ο Κύριος έχει ανάγκη αυτό».

35 Και το οδήγησαν προς τον Ιησού και, αφού έριξαν τα ρούχα τους πάνω στο πουλάρι, ανέβασαν τον Ιησού.

36 Και ενώ αυτός πορευόταν, έστρωναν κάτω τα ρούχα τους στην οδό.

37 Και όταν αυτός πλησίαζε ήδη προς το μέρος του κατήφορου του Όρους των Ελαιών, άρχισαν όλο το πλήθος των μαθητών του, χαίροντας, να αινούν το Θεό με φωνή μεγάλη για όλες όσες είδαν θαυματουργικές δυνάμεις,

38 λέγοντας: «Ευλογημένος ο ερχόμενος, ο βασιλιάς, στο όνομα του Κυρίου. στον ουρανό ειρήνη και δόξα στους ύψιστους ουρανούς».

39 Και μερικοί Φαρισαίοι από το πλήθος, είπαν προς αυτόν: «Δάσκαλε, επιτίμησε τους μαθητές σου».

40 Και αποκρίθηκε και είπε: «Σας λέω, αν σωπάσουν αυτοί, οι λίθοι θα κράξουν».

41 Και μόλις πλησίασε, όταν είδε την πόλη, έκλαψε γι’ αυτή,

42 λέγοντας: «Αν γνώριζες κι εσύ αυτήν την ημέρα, αυτά που αφορούν την ειρήνη! Τώρα όμως κρύφτηκαν από τους οφθαλμούς σου.

43 Γιατί θα έρθουν ημέρες για σένα που θα σου παρεμβάλουν οι εχθροί σου χαρακώματα και θα σε περικυκλώσουν και θα σε πιέσουν από παντού

44 και θα σε κατεδαφίσουν, καθώς και τα τέκνα σου μέσα σ’ εσένα, και δε θα αφήσουν μέσα σου λίθο πάνω σε λίθο, επειδή δε γνώρισες τον καιρό της επίσκεψής σου».

Η εκδίωξη των εμπόρων από το Ναό

(Μτ 21,12-17. Μκ 11,15-19. Ιω 2,13-22)

45 Καὶ εἰσελθὼν εἰς τὸ ἱερὸν ἤρξατο ἐκβάλλειν τοὺς πωλοῦντας ἐν αὐτῷ καὶ ἀγοράζοντας

46 λέγων αὐτοῖς· γέγραπται ὅτι ὁ οἶκός μου οἶκος προσευχῆς ἐστιν· ὑμεῖς δὲ αὐτὸν ἐποιήσατε σπήλαιον λῃστῶν.

47 Καὶ ἦν διδάσκων τὸ καθ᾿ ἡμέραν ἐν τῷ ἱερῷ· οἱ δὲ ἀρχιερεῖς καὶ οἱ γραμματεῖς ἐζήτουν αὐτὸν ἀπολέσαι καὶ οἱ πρῶτοι τοῦ λαοῦ,

48 καὶ οὐχ εὕρισκον τὸ τί ποιήσουσιν· ὁ λαὸς γὰρ ἅπας ἐξεκρέματο αὐτοῦ ἀκούων.

45 Και αφού εισήλθε στο ναό, άρχισε να βγάζει όσους πουλούσαν,

46 λέγοντας σ’ αυτούς: «Είναι γραμμένο: Και θα είναι ο οίκος μου οίκος προσευχής, εσείς όμως τον κάνατε σπήλαιο ληστών».

47 Και δίδασκε συνεχώς κάθε ημέρα μέσα στο ναό. Οι αρχιερείς, όμως, και οι γραμματείς ζητούσαν να τον σκοτώσουν όπως και οι πρώτοι του λαού,

48 αλλά δεν έβρισκαν τι να του κάνουν, γιατί ο λαός όλος κρεμόταν από τα χείλη του ακούοντάς τον.


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 2

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 2

Η Γέννηση του Ιησού Χριστού

(Λκ 2,1-7)

1 Ἐγένετο δὲ ἐν ταῖς ἡμέραις ἐκείναις ἐξῆλθε δόγμα παρὰ Καίσαρος Αὐγούστου ἀπογράφεσθαι πᾶσαν τὴν οἰκουμένην.

2 αὕτη ἡ ἀπογραφὴ πρώτη ἐγένετο ἡγεμονεύοντος τῆς Συρίας Κυρηνίου.

3 καὶ ἐπορεύοντο πάντες ἀπογράφεσθαι, ἕκαστος εἰς τὴν ἰδίαν πόλιν.

4 ἀνέβη δὲ καὶ ᾿Ιωσὴφ ἀπὸ τῆς Γαλιλαίας ἐκ πόλεως Ναζαρὲτ εἰς τὴν ᾿Ιουδαίαν εἰς πόλιν Δαυΐδ, ἥτις καλεῖται Βηθλεέμ, διὰ τὸ εἶναι αὐτὸν ἐξ οἴκου καὶ πατριᾶς Δαυΐδ,

5 ἀπογράψασθαι σὺν Μαριὰμ τῇ μεμνηστευμένῃ αὐτῷ γυναικί, οὔσῃ ἐγκύῳ.

6 ἐγένετο δὲ ἐν τῷ εἶναι αὐτοὺς ἐκεῖ ἐπλήσθησαν αἱ ἡμέραι τοῦ τεκεῖν αὐτήν,

7 καὶ ἔτεκε τὸν υἱὸν αὐτῆς τὸν πρωτότοκον, καὶ ἐσπαργάνωσεν αὐτὸν καὶ ἀνέκλινεν αὐτὸν ἐν τῇ φάτνῃ, διότι οὐκ ἦν αὐτοῖς τόπος ἐν τῷ καταλύματι.

1 Συνέβηκε λοιπόν κατά τις ημέρες εκείνες να εξέλθει διάταγμα από τον Καίσαρα Αύγουστο, για να απογραφεί όλη η οικουμένη.

2 Αυτή ήταν η πρώτη απογραφή, όταν ηγεμόνευε στη Συρία ο Κυρήνιος.

3 Και πήγαιναν όλοι να απογραφούν, καθένας στη δική του πόλη.

4 Ανέβηκε τότε και ο Ιωσήφ από τη Γαλιλαία, από την πόλη Ναζαρέτ, στην Ιουδαία, στην πόλη του Δαβίδ, που καλείται Βηθλεέμ, επειδή αυτός ήταν από τον οίκο και την πατριά του Δαβίδ,

5 για να απογραφεί μαζί με τη Μαριάμ που ήταν μνηστευμένη με αυτόν, η οποία ήταν έγκυος.

6 Συνέβηκε τότε, ενώ αυτοί ήταν εκεί, να συμπληρωθούν οι ημέρες του τοκετού της,

7 και γέννησε το γιο της τον πρωτότοκο, και τον σπαργάνωσε και τον ξάπλωσε μέσα σε μια φάτνη, γιατί δεν υπήρχε γι’ αυτούς τόπος μέσα στο κατάλυμα.

Η προσκύνηση των ποιμένων

8 Καὶ ποιμένες ἦσαν ἐν τῇ χώρᾳ τῇ αὐτῇ ἀγραυλοῦντες καὶ φυλάσσοντες φυλακὰς τῆς νυκτὸς ἐπὶ τὴν ποίμνην αὐτῶν.

9 καὶ ἰδοὺ ἄγγελος Κυρίου ἐπέστη αὐτοῖς καὶ δόξα Κυρίου περιέλαμψεν αὐτούς, καὶ ἐφοβήθησαν φόβον μέγαν.

10 καὶ εἶπεν αὐτοῖς ὁ ἄγγελος· μὴ φοβεῖσθε· ἰδοὺ γὰρ εὐαγγελίζομαι ὑμῖν χαρὰν μεγάλην, ἥτις ἔσται παντὶ τῷ λαῷ,

11 ὅτι ἐτέχθη ὑμῖν σήμερον σωτήρ, ὅς ἐστι Χριστὸς Κύριος, ἐν πόλει Δαυΐδ.

12 καὶ τοῦτο ὑμῖν τὸ σημεῖον· εὑρήσετε βρέφος ἐσπαργανωμένον, κείμενον ἐν φάτνῃ.

13 καὶ ἐξαίφνης ἐγένετο σὺν τῷ ἀγγέλῳ πλῆθος στρατιᾶς οὐρανίου αἰνούντων τὸν Θεὸν καὶ λεγόντων·

14 δόξα ἐν ὑψίστοις Θεῷ καὶ ἐπὶ γῆς εἰρήνη, ἐν ἀνθρώποις εὐδοκία.

15 καὶ ἐγένετο ὡς ἀπῆλθον ἀπ᾿ αὐτῶν εἰς τὸν οὐρανὸν οἱ ἄγγελοι, καὶ οἱ ἄνθρωποι οἱ ποιμένες εἶπον πρὸς ἀλλήλους· διέλθωμεν δὴ ἕως Βηθλεὲμ καὶ ἴδωμεν τὸ ρῆμα τοῦτο τὸ γεγονός, ὃ ὁ Κύριος ἐγνώρισεν ἡμῖν.

16 καὶ ἦλθον σπεύσαντες, καὶ ἀνεῦρον τήν τε Μαριὰμ καὶ τὸν ᾿Ιωσὴφ καὶ τὸ βρέφος κείμενον ἐν τῇ φάτνῃ.

17 ἰδόντες δὲ διεγνώρισαν περὶ τοῦ ρήματος τοῦ λαληθέντος αὐτοῖς περὶ τοῦ παιδίου τούτου·

18 καὶ πάντες οἱ ἀκούσαντες ἐθαύμασαν περὶ τῶν λαληθέντων ὑπὸ τῶν ποιμένων πρὸς αὐτούς.

19 ἡ δὲ Μαριὰμ πάντα συνετήρει τὰ ρήματα ταῦτα συμβάλλουσα ἐν τῇ καρδίᾳ αὐτῆς.

20 καὶ ὑπέστρεψαν οἱ ποιμένες δοξάζοντες καὶ αἰνοῦντες τὸν Θεὸν ἐπὶ πᾶσιν οἷς ἤκουσαν καὶ εἶδον καθὼς ἐλαλήθη πρὸς αὐτούς.

8 Και ήταν κάποιοι ποιμένες στην περιοχή αυτή, που έμεναν στους αγρούς και φύλαγαν σκοπιές τη νύχτα για το ποίμνιό τους.

9 Και τότε άγγελος Κυρίου στάθηκε ξαφνικά μπροστά τους και δόξα Κυρίου έλαμψε γύρω τους, και φοβήθηκαν με μεγάλο φόβο.

10 Και ο άγγελος είπε σ’ αυτούς: «Μη φοβάστε, γιατί ιδού, ευαγγελίζομαι σ’ εσάς χαρά μεγάλη, που θα είναι για όλο το λαό,

11 γιατί γεννήθηκε για σας σήμερα Σωτήρας, που είναι Χριστός Κύριος, στην πόλη του Δαβίδ.

12 Και αυτό θα είναι το σημείο για σας: θα βρείτε βρέφος σπαργανωμένο και ξαπλωμένο σε φάτνη».

13 Και ξαφνικά φάνηκε μαζί με τον άγγελο ένα πλήθος ουράνιας στρατιάς, αινώντας το Θεό και λέγοντας:

14 «Δόξα στο Θεό στους ύψιστους ουρανούς και πάνω στη γη ειρήνη στους ανθρώπους της ευαρέσκειάς του».

15 Και μόλις οι άγγελοι έφυγαν από αυτούς στον ουρανό, οι ποιμένες είπαν μεταξύ τους: «Ας περάσουμε, λοιπόν, ως τη Βηθλεέμ και ας δούμε το πράγμα τούτο που έχει γίνει, τον οποίο ο Κύριος μας γνώρισε».

16 Και αφού έσπευσαν, ήρθαν και βρήκαν τη Μαριάμ και τον Ιωσήφ, και το βρέφος ξαπλωμένο μέσα στη φάτνη.

17 Και όταν το είδαν, έκαναν γνωστό το λόγο που τους ειπώθηκε για το παιδί τούτο.

18 Και όλοι όσοι άκουσαν θαύμασαν γι’ αυτά που ειπώθηκαν από τους ποιμένες προς αυτούς.

19 Και η Μαριάμ διατηρούσε όλα αυτά τα λόγια, βάζοντάς τα μαζί μέσα στην καρδιά της.

20 Και επέστρεψαν οι ποιμένες δοξάζοντας και αινώντας το Θεό για όλα όσα άκουσαν και είδαν καθώς ειπώθηκαν προς αυτούς.

Η περιτομή του Ιησού

21 Καὶ ὅτε ἐπλήσθησαν αἱ ἡμέραι ὀκτὼ τοῦ περιτεμεῖν τὸ παιδίον, καὶ ἐκλήθη τὸ ὄνομα αὐτοῦ ᾿Ιησοῦς, τὸ κληθὲν ὑπὸ τοῦ ἀγγέλου πρὸ τοῦ συλληφθῆναι αὐτὸν ἐν τῇ κοιλίᾳ.

21 Και όταν συμπληρώθηκαν οχτώ ημέρες από τη γέννηση, για να τον περιτέμνουν, τότε καλέστηκε το όνομά του Ιησούς, αυτό που ονομάστηκε από τον άγγελο προτού συλληφθεί αυτός μέσα στην κοιλιά.

Η παρουσίαση (Υπαπαντή) του Ιησού στο Ναό

22 Καὶ ὅτε ἐπλήσθησαν αἱ ἡμέραι τοῦ καθαρισμοῦ αὐτῶν κατὰ τὸν νόμον Μωϋσέως, ἀνήγαγον αὐτὸν εἰς ῾Ιεροσόλυμα παραστῆσαι τῷ Κυρίῳ,

23 καθὼς γέγραπται ἐν νόμῳ Κυρίου ὅτι πᾶν ἄρσεν διανοῖγον μήτραν ἅγιον τῷ Κυρίῳ κληθήσεται,

24 καὶ τοῦ δοῦναι θυσίαν κατὰ τὸ εἰρημένον ἐν νόμῳ Κυρίου, ζεῦγος τρυγόνων ἢ δύο νεοσσοὺς περιστερῶν.

25 Καὶ ἰδοὺ ἦν ἄνθρωπος ἐν ῾Ιεροσολύμοις ᾧ ὄνομα Συμεών, καὶ ὁ ἄνθρωπος οὗτος δίκαιος καὶ εὐλαβής, προσδεχόμενος παράκλησιν τοῦ ᾿Ισραήλ, καὶ Πνεῦμα ἦν ῞Αγιον ἐπ᾿ αὐτόν·

26 καὶ ἦν αὐτῷ κεχρηματισμένον ὑπὸ τοῦ Πνεύματος τοῦ ῾Αγίου μὴ ἰδεῖν θάνατον πρὶν ἢ ἴδῃ τὸν Χριστὸν Κυρίου.

27 καὶ ἦλθεν ἐν τῷ Πνεύματι εἰς τὸ ἱερόν· καὶ ἐν τῷ εἰσαγαγεῖν τοὺς γονεῖς τὸ παιδίον ᾿Ιησοῦν τοῦ ποιῆσαι αὐτοὺς κατὰ τὸ εἰθισμένον τοῦ νόμου περὶ αὐτοῦ,

28 καὶ αὐτὸς ἐδέξατο αὐτὸν εἰς τὰς ἀγκάλας αὐτοῦ καὶ εὐλόγησε τὸν Θεὸν καὶ εἶπε·

29 νῦν ἀπολύεις τὸν δοῦλόν σου, δέσποτα, κατὰ τὸ ρῆμά σου ἐν εἰρήνῃ,

30 ὅτι εἶδον οἱ ὀφθαλμοί μου τὸ σωτήριόν σου,

31 ὃ ἡτοίμασας κατὰ πρόσωπον πάντων τῶν λαῶν.

32 φῶς εἰς ἀποκάλυψιν ἐθνῶν καὶ δόξαν λαοῦ σου ᾿Ισραήλ.

33 Καὶ ἦν ᾿Ιωσὴφ καὶ ἡ μήτηρ αὐτοῦ θαυμάζοντες ἐπὶ τοῖς λαλουμένοις περὶ αὐτοῦ.

34 καὶ εὐλόγησεν αὐτοὺς Συμεὼν καὶ εἶπε πρὸς Μαριὰμ τὴν μητέρα αὐτοῦ· ἰδοὺ οὗτος κεῖται εἰς πτῶσιν καὶ ἀνάστασιν πολλῶν ἐν τῷ ᾿Ισραὴλ καὶ εἰς σημεῖον ἀντιλεγόμενον.

35 καὶ σοῦ δὲ αὐτῆς τὴν ψυχὴν διελεύσεται ρομφαία, ὅπως ἂν ἀποκαλυφθῶσιν ἐκ πολλῶν καρδιῶν διαλογισμοί.

36 Καὶ ἦν ῎Αννα προφῆτις, θυγάτηρ Φανουήλ, ἐκ φυλῆς ᾿Ασήρ· αὕτη προβεβηκυῖα ἐν ἡμέραις πολλαῖς, ζήσασα ἔτη μετὰ ἀνδρὸς ἑπτὰ ἀπὸ τῆς παρθενίας αὐτῆς,

37 καὶ αὐτὴ χήρα ὡς ἐτῶν ὀγδοήκοντα τεσσάρων, ἣ οὐκ ἀφίστατο ἀπὸ τοῦ ἱεροῦ νηστείαις καὶ δεήσεσι λατρεύουσα νύκτα καὶ ἡμέραν·

38 καὶ αὕτη αὐτῇ τῇ ὥρᾳ ἐπιστᾶσα ἀνθωμολογεῖτο τῷ Κυρίῳ καὶ ἐλάλει περὶ αὐτοῦ πᾶσι τοῖς προσδεχομένοις λύτρωσιν ἐν ῾Ιερουσαλήμ.

22 Και όταν συμπληρώθηκαν οι ημέρες του καθαρισμού τους κατά το νόμο του Μωυσή, τον ανέβασαν στα Ιεροσόλυμα, για να τον παρουσιάσουν στον Κύριο

23 – καθώς είναι γραμμένο στο νόμο του Κυρίου: Κάθε αρσενικό που διανοίγει μήτρα, θα ονομαστεί άγιο για τον Κύριο –

24 και να δώσουν θυσία σύμφωνα με αυτό που έχει ειπωθεί στο νόμο του Κυρίου, ένα ζευγάρι τρυγόνια ή δύο νεοσσούς περιστεριών.

25 Και ιδού ένας άνθρωπος ήταν στην Ιερουσαλήμ που είχε όνομα Συμεών, και ο άνθρωπος αυτός ήταν δίκαιος και ευλαβής και περίμενε την παρηγοριά του λαού Ισραήλ, και ήταν επάνω του Πνεύμα Άγιο.

26 Και του ήταν φανερωμένο από το Πνεύμα το Άγιο ότι δε θα δει το θάνατο πριν δει τον Χριστό του Κυρίου.

27 Και ήρθε με έμπνευση του Πνεύματος στο ναό. Και ενώ οι γονείς εισήγαγαν το παιδί, τον Ιησού, για να κάνουν αυτοί σύμφωνα με ό,τι στο νόμο είναι συνηθισμένο γι’ αυτό,

28 τότε αυτός το δέχτηκε στην αγκαλιά του και ευλόγησε το Θεό και είπε:

29 «Τώρα απολύεις το δούλο σου, Δεσπότη, κατά το λόγο σου με ειρήνη.

30 γιατί είδαν τα μάτια μου τη σωτηρία σου,

31 που ετοίμασες απέναντι στο πρόσωπο όλων των λαών,

32 φως για αποκάλυψη στα έθνη και δόξα του λαού σου Ισραήλ».

33 Και ο πατέρας του και η μητέρα του θαύμαζαν για όσα λέγονταν γι’ αυτό.

34 Και τους ευλόγησε ο Συμεών και είπε προς τη Μαριάμ τη μητέρα του: «Ιδού, αυτός είναι τοποθετημένος για πτώση και ανόρθωση πολλών μέσα στο λαό Ισραήλ και για σημείο αντιλεγόμενο

35 – και σ’ εσένα μάλιστα την ίδια, ρομφαία θα διαπεράσει την ψυχή σου – για να αποκαλυφτούν διαλογισμοί από πολλές καρδιές».

36 Και ήταν κάποια Άννα, προφήτισσα, θυγατέρα του Φανουήλ, από τη φυλή Ασήρ. Αυτή ήταν πολύ προχωρημένη στην ηλικία, η οποία έζησε με τον άντρα της εφτά έτη από τον καιρό της παρθενίας της,

37 και αυτή έμεινε μετά χήρα έως ογδόντα τεσσάρων ετών. Αυτή δεν απομακρυνόταν από το ναό, και με νηστείες και με δεήσεις λάτρευε το Θεό νύχτα και ημέρα.

38 Και αυτήν την ώρα πλησίασε και ομολογούσε τη δόξα του Θεού και μιλούσε γι’ αυτό το παιδί σε όλους όσοι περίμεναν τη λύτρωση της Ιερουσαλήμ.

Τα παιδικά χρόνια του Ιησού

39 Καὶ ὡς ἐτέλεσαν ἅπαντα τὰ κατὰ τὸν νόμον Κυρίου, ὑπέστρεψαν εἰς τὴν Γαλιλαίαν εἰς τὴν πόλιν ἑαυτῶν Ναζαρέτ.

40 Τὸ δὲ παιδίον ηὔξανε καὶ ἐκραταιοῦτο πνεύματι πληρούμενον σοφίας, καὶ χάρις Θεοῦ ἦν ἐπ᾿ αὐτό.

39 Και μόλις αυτοί τέλεσαν όλα τα πράγματα κατά το νόμο του Κυρίου, επέστρεψαν στη Γαλιλαία, στη δική τους πόλη, τη Ναζαρέτ.

40 Και το παιδί μεγάλωνε και δυνάμωνε, γεμίζοντας σοφία, και ήταν πάνω του η χάρη του Θεού.

Ο Ιησούς δωδεκαετής στο Ναό

41 Καὶ ἐπορεύοντο οἱ γονεῖς αὐτοῦ κατ᾿ ἔτος εἰς ῾Ιερουσαλὴμ τῇ ἑορτῇ τοῦ πάσχα.

42 καὶ ὅτε ἐγένετο ἐτῶν δώδεκα, ἀναβάντων αὐτῶν εἰς ῾Ιεροσόλυμα κατὰ τὸ ἔθος τῆς ἑορτῆς

43 καὶ τελειωσάντων τὰς ἡμέρας, ἐν τῷ ὑποστρέφειν αὐτοὺς ὑπέμεινεν ᾿Ιησοῦς ὁ παῖς ἐν ῾Ιερουσαλήμ, καὶ οὐκ ἔγνω ᾿Ιωσὴφ καὶ ἡ μήτηρ αὐτοῦ.

44 νομίσαντες δὲ αὐτὸν ἐν τῇ συνοδίᾳ εἶναι ἦλθον ἡμέρας ὁδὸν καὶ ἀνεζήτουν αὐτὸν ἐν τοῖς συγγενέσι καὶ ἐν τοῖς γνωστοῖς·

45 καὶ μὴ εὑρόντες αὐτὸν ὑπέστρεψαν εἰς ῾Ιερουσαλὴμ ζητοῦντες αὐτόν.

46 καὶ ἐγένετο μεθ᾿ ἡμέρας τρεῖς εὗρον αὐτὸν ἐν τῷ ἱερῷ καθεζόμενον ἐν μέσῳ τῶν διδασκάλων καὶ ἀκούοντα αὐτῶν καὶ ἐπερωτῶντα αὐτούς·

47 ἐξίσταντο δὲ πάντες οἱ ἀκούοντες αὐτοῦ ἐπὶ τῇ συνέσει καὶ ταῖς ἀποκρίσεσιν αὐτοῦ.

48 καὶ ἰδόντες αὐτὸν ἐξεπλάγησαν, καὶ πρὸς αὐτὸν ἡ μήτηρ αὐτοῦ εἶπε· τέκνον, τί ἐποίησας ἡμῖν οὕτως; ἰδοὺ ὁ πατήρ σου κἀγὼ ὀδυνώμενοι ἐζητοῦμέν σε.

49 καὶ εἶπε πρὸς αὐτούς· τί ὅτι ἐζητεῖτέ με; οὐκ ᾔδειτε ὅτι ἐν τοῖς τοῦ πατρός μου δεῖ εἶναί με;

50 καὶ αὐτοὶ οὐ συνῆκαν τὸ ρῆμα ὃ ἐλάλησεν αὐτοῖς.

51 καὶ κατέβη μετ᾿ αὐτῶν καὶ ἦλθεν εἰς Ναζαρέτ, καὶ ἦν ὑποτασσόμενος αὐτοῖς. καὶ ἡ μήτηρ αὐτοῦ διετήρει πάντα τὰ ρήματα ταῦτα ἐν τῇ καρδίᾳ αὐτῆς.

52 Καὶ ᾿Ιησοῦς προέκοπτε σοφίᾳ καὶ ἡλικίᾳ καὶ χάριτι παρὰ Θεῷ καὶ ἀνθρώποις.

41 Και πορεύονταν οι γονείς του κάθε χρόνο στην Ιερουσαλήμ, στην εορτή του Πάσχα.

42 Και όταν έγινε δώδεκα ετών, αυτοί ανέβηκαν κατά το έθιμο της εορτής

43 και, όταν τελείωσαν οι ημέρες, ενώ αυτοί επέστρεφαν, παράμεινε το παιδί ο Ιησούς στην Ιερουσαλήμ, και δεν το κατάλαβαν οι γονείς του.

44 Επειδή νόμισαν, λοιπόν, ότι αυτός είναι στην συνοδεία, βάδισαν απόσταση δρόμου μιας ημέρας και τον αναζητούσαν μεταξύ των συγγενών και των γνωστών

45 και, επειδή δεν τον βρήκαν, επέστρεψαν στην Ιερουσαλήμ αναζητώντας τον.

46 Και συνέβηκε μετά τρεις ημέρες να τον βρουν στο ναό να κάθεται στο μέσο των δασκάλων και να τους ακούει και να τους επερωτά.

47 Και έμεναν εκστατικοί όλοι όσοι τον άκουγαν για τη σύνεση και τις αποκρίσεις του.

48 Και όταν τον είδαν οι γονείς του, έμειναν έκπληκτοι, και είπε προς αυτόν η μητέρα του: «Παιδί μου, γιατί μας έκανες έτσι; Ιδού, ο πατέρας σου κι εγώ με μεγάλο πόνο σε ζητούσαμε».

49 Και είπε προς αυτούς: «Γιατί με ζητούσατε; Δεν ξέρατε ότι πρέπει να είμαι στα πράγματα του Πατέρα μου;»

50 Αλλά αυτοί δεν κατάλαβαν το λόγο που τους μίλησε.

51 Και κατέβηκε μαζί τους και ήρθε στη Ναζαρέτ και υποτασσόταν συνεχώς σ’ αυτούς. Και η μητέρα του διατηρούσε όλα τα λόγια αυτά μέσα στην καρδιά της.

52 Και ο Ιησούς πρόκοβε στη σοφία και στη σωματική ανάπτυξη και στη χάρη μπροστά στο Θεό και στους ανθρώπους.


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 20

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 20

Η εξουσία του Ιησού αμφισβητείται

(Μτ 21,23-27. Μκ 11,27-33)

1 Καὶ ἐγένετο ἐν μιᾷ τῶν ἡμερῶν ἐκείνων διδάσκοντος αὐτοῦ τὸν λαὸν ἐν τῷ ἱερῷ καὶ εὐαγγελιζομένου ἐπέστησαν οἱ ἱερεῖς καὶ οἱ γραμματεῖς σὺν τοῖς πρεσβυτέροις

2 καὶ εἶπον πρὸς αὐτὸν λέγοντες· εἰπὲ ἡμῖν ἐν ποίᾳ ἐξουσίᾳ ταῦτα ποιεῖς, ἢ τίς ἐστιν ὁ δούς σοι τὴν ἐξουσίαν ταύτην;

3 ἀποκριθεὶς δὲ εἶπε πρὸς αὐτούς· ἐρωτήσω ὑμᾶς κἀγὼ ἕνα λόγον καὶ εἴπατέ μοι·

4 τὸ βάπτισμα ᾿Ιωάννου ἐξ οὐρανοῦ ἦν ἢ ἐξ ἀνθρώπων;

5 οἱ δὲ συνελογίσαντο πρὸς ἑαυτοὺς λέγοντες ὅτι ἐὰν εἴπωμεν, ἐξ οὐρανοῦ, ἐρεῖ, διατί οὖν οὐκ ἐπιστεύσατε αὐτῷ;

6 ἐὰν δὲ εἴπωμεν, ἐξ ἀνθρώπων, πᾶς ὁ λαὸς καταλιθάσει ἡμᾶς· πεπεισμένος γάρ ἐστιν ᾿Ιωάννην προφήτην εἶναι.

7 καὶ ἀπεκρίθησαν μὴ εἰδέναι πόθεν.

8 καὶ ὁ ᾿Ιησοῦς εἶπεν αὐτοῖς· οὐδὲ ἐγὼ λέγω ὑμῖν ἐν ποίᾳ ἐξουσίᾳ ταῦτα ποιῶ.

1 Και συνέβηκε, σε μια από τις ημέρες που αυτός δίδασκε το λαό μέσα στο ναό και ευαγγέλιζε, να σταθούν ξαφνικά οι αρχιερείς και οι γραμματείς μαζί με τους πρεσβυτέρους

2 και να πουν προς αυτόν: «Πες μας με ποια εξουσία αυτά τα κάνεις ή ποιος είναι αυτός που σου έδωσε την εξουσία αυτή;»

3 Αποκρίθηκε τότε και είπε προς αυτούς: «Θα σας ρωτήσω κι εγώ ένα λόγο και πείτε μου:

4 Το βάφτισμα του Ιωάννη από τον ουρανό ήταν ή από τους ανθρώπους;»

5 Εκείνοι συλλογίστηκαν μέσα τους λέγοντας: «Αν πούμε: “Από τον ουρανό”, θα πει: “Γιατί δεν πιστέψατε σ’ αυτόν”;

6 Αν όμως πούμε: “Από τους ανθρώπους”, ο λαός όλος θα μας καταλιθοβολήσει, γιατί είναι πεισμένος πως ο Ιωάννης είναι προφήτης».

7 Και αποκρίθηκαν πως δεν ξέρουν από πού είναι.

8 Και ο Ιησούς τους είπε: «Ούτε εγώ σας λέω με ποια εξουσία αυτά τα κάνω».

Η παραβολή των κακών γεωργών

(Μτ 21,33-46. Μκ 12,1-12)

9 ῎Ηρξατο δὲ πρὸς τὸν λαὸν λέγειν τὴν παραβολὴν ταύτην· ἄνθρωπός τις ἐφύτευσεν ἀμπελῶνα, καὶ ἐξέδοτο αὐτὸν γεωργοῖς καὶ ἀπεδήμησε χρόνους ἱκανούς.

10 καὶ ἐν τῷ καιρῷ ἀπέστειλε πρὸς τοὺς γεωργοὺς δοῦλον ἵνα ἀπὸ τοῦ καρποῦ τοῦ ἀμπελῶνος δώσωσιν αὐτῷ· οἱ δὲ γεωργοὶ δείραντες αὐτὸν ἐξαπέστειλαν κενόν.

11 καὶ προσέθετο αὐτοῖς πέμψαι ἕτερον δοῦλον. οἱ δὲ κἀκεῖνον δείραντες καὶ ἀτιμάσαντες ἐξαπέστειλαν κενόν.

12 καὶ προσέθετο πέμψαι τρίτον. οἱ δὲ καὶ τοῦτον τραυματίσαντες ἐξέβαλον.

13 εἶπε δὲ ὁ κύριος τοῦ ἀμπελῶνος· τί ποιήσω; πέμψω τὸν υἱόν μου τὸν ἀγαπητόν· ἴσως τοῦτον ἰδόντες ἐντραπήσονται.

14 ἰδόντες δὲ αὐτὸν οἱ γεωργοὶ διελογίζοντο πρὸς ἑαυτοὺς λέγοντες· οὗτός ἐστιν ὁ κληρονόμος· δεῦτε ἀποκτείνωμεν αὐτόν, ἵνα ἡμῶν γένηται ἡ κληρονομία.

15 καὶ ἐκβαλόντες αὐτὸν ἔξω τοῦ ἀμπελῶνος ἀπέκτειναν. τί οὖν ποιήσει αὐτοῖς ὁ κύριος τοῦ ἀμπελῶνος;

16 ἐλεύσεται καὶ ἀπολέσει τοὺς γεωργοὺς τούτους, καὶ δώσει τὸν ἀμπελῶνα ἄλλοις. ἀκούσαντες δὲ εἶπον· μὴ γένοιτο.

17 ὁ δὲ ἐμβλέψας αὐτοῖς εἶπε· τί οὖν ἐστι τὸ γεγραμμένον τοῦτο, λίθον ὃν ἀπεδοκίμασαν οἱ οἰκοδομοῦντες, οὗτος ἐγενήθη εἰς κεφαλὴν γωνίας;

18 πᾶς ὁ πεσὼν ἐπ᾿ ἐκεῖνον τὸν λίθον συνθλασθήσεται· ἐφ᾿ ὃν δ᾿ ἂν πέσῃ, λικμήσει αὐτόν.

19 Καὶ ἐζήτησαν οἱ ἀρχιερεῖς καὶ οἱ γραμματεῖς ἐπιβαλεῖν ἐπ᾿ αὐτὸν τὰς χεῖρας ἐν αὐτῇ τῇ ὥρᾳ, καὶ ἐφοβήθησαν τὸν λαόν· ἔγνωσαν γὰρ ὅτι πρὸς αὐτοὺς τὰς παραβολὰς ἔλεγε.

9 Άρχισε λοιπόν να λέει προς το λαό αυτήν την παραβολή: «Κάποιος άνθρωπος φύτεψε αμπελώνα και τον νοίκιασε σε γεωργούς και αποδήμησε για αρκετά χρόνια.

10 Και στον κατάλληλο καιρό απέστειλε προς τους γεωργούς ένα δούλο, για να του δώσουν μέρος από τον καρπό του αμπελώνα. Οι γεωργοί όμως τον ξαπόστειλαν με άδεια χέρια, αφού τον έδειραν.

11 Και πάλι έστειλε άλλο δούλο. Αυτοί, κι εκείνον, αφού τον έδειραν και τον ατίμασαν, τον ξαπόστειλαν με άδεια χέρια.

12 Και πάλι έστειλε τρίτο. Αυτοί, και τούτον, αφού τον τραυμάτισαν, τον πέταξαν έξω.

13 Είπε τότε ο κύριος του αμπελώνα: “Τι να κάνω; Θα στείλω το γιο μου τον αγαπητό. ίσως αυτόν ντραπούν”.

14 Όταν είδαν όμως αυτόν οι γεωργοί, διαλογίζονταν ο ένας με τον άλλο, λέγοντας: “Αυτός είναι ο κληρονόμος. να τον σκοτώσουμε, για να γίνει δική μας η κληρονομιά”.

15 Και αφού τον έβγαλαν έξω από τον αμπελώνα, τον σκότωσαν. Τι λοιπόν θα κάνει σ’ αυτούς ο κύριος του αμπελώνα;

16 Θα έρθει και θα εξολοθρέψει τους γεωργούς αυτούς και θα δώσει τον αμπελώνα σε άλλους». Όταν το άκουσαν, τότε, είπαν: «Είθε να μη γίνει».

17 Εκείνος τους κοίταξε μέσα στα μάτια και είπε: «Τι λοιπόν σημαίνει το γραμμένο αυτό: Λίθο που αποδοκίμασαν οι οικοδόμοι, αυτός έγινε κορωνίδα;

18 Καθένας που πέσει πάνω σ’ εκείνο το λίθο θα συντριφτεί. ενώ πάνω σ’ όποιον πέσει, θα τον θρυμματίσει».

19 Και ζήτησαν οι γραμματείς και οι αρχιερείς να βάλουν πάνω του τα χέρια αυτήν την ώρα, αλλά φοβήθηκαν το λαό, γιατί κατάλαβαν ότι γι’ αυτούς είπε την παραβολή αυτή.

Η πληρωμή των φόρων στον Καίσαρα

(Μτ 22,15-22. Μκ 12,13-17)

20 Καὶ παρατηρήσαντες ἀπέστειλαν ἐγκαθέτους, ὑποκρινομένους ἑαυτοὺς δικαίους εἶναι, ἵνα ἐπιλάβωνται αὐτοῦ λόγου εἰς τὸ παραδοῦναι αὐτὸν τῇ ἀρχῇ καὶ τῇ ἐξουσίᾳ τοῦ ἡγεμόνος.

21 καὶ ἐπηρώτησαν αὐτὸν λέγοντες· διδάσκαλε, οἴδαμεν ὅτι ὀρθῶς λέγεις καὶ διδάσκεις, καὶ οὐ λαμβάνεις πρόσωπον, ἀλλ᾿ ἐπ᾿ ἀληθείας τὴν ὁδὸν τοῦ Θεοῦ διδάσκεις·

22 ἔξεστιν ἡμῖν Καίσαρι φόρον δοῦναι ἢ οὔ;

23 κατανοήσας δὲ αὐτῶν τὴν πανουργίαν εἶπε πρὸς αὐτούς· τί με πειράζετε;

24 δείξατέ μοι δηνάριον· τίνος ἔχει εἰκόνα καὶ ἐπιγραφήν; ἀποκριθέντες δὲ εἶπον· Καίσαρος.

25 ὁ δὲ εἶπεν αὐτοῖς· ἀπόδοτε τοίνυν τὰ Καίσαρος Καίσαρι καὶ τὰ τοῦ Θεοῦ τῷ Θεῷ.

26 καὶ οὐκ ἴσχυσαν ἐπιλαβέσθαι αὐτοῦ ρήματος ἐναντίον τοῦ λαοῦ, καὶ θαυμάσαντες ἐπὶ τῇ ἀποκρίσει αὐτοῦ ἐσίγησαν.

20 Και αφού παρατήρησαν προσεχτικά, απέστειλαν κατασκόπους που υποκρίνονταν οι ίδιοι πως είναι δίκαιοι, για να τον πιάσουν από ένα λόγο του, ώστε να τον παραδώσουν στην αρχή και στην εξουσία του ηγεμόνα.

21 Και τον επερώτησαν λέγοντας: «Δάσκαλε, ξέρουμε ότι ορθά λες και διδάσκεις, και δεν είσαι προσωπολήπτης, αλλά αληθινά διδάσκεις την οδό του Θεού.

22 Επιτρέπεται εμείς να δώσουμε φόρο στον Καίσαρα ή όχι;»

23 Επειδή λοιπόν κατανόησε την πανουργία τους, είπε προς αυτούς:

24 «Δείξτε μου ένα δηνάριο. ποιανού έχει εικόνα και επιγραφή;» Εκείνοι είπαν: «Του Καίσαρα».

25 Εκείνος είπε προς αυτούς: «Συνεπώς, αποδώστε τα πράγματα του Καίσαρα στον Καίσαρα και τα πράγματα του Θεού στο Θεό».

26 Και δεν μπόρεσαν να του πιάσουν λόγο ενοχοποιητικό απέναντι στο λαό και, επειδή θαύμασαν για την απόκρισή του, σώπασαν.

Το ερώτημα για την ανάσταση των νεκρών

(Μτ 22,23-33. Μκ 12,18-27)

27 Προσελθόντες δέ τινες τῶν Σαδδουκαίων, οἱ λέγοντες μὴ εἶναι ἀνάστασιν, ἐπηρώτησαν αὐτὸν

28 λέγοντες· διδάσκαλε, Μωϋσῆς ἔγραψεν ἡμῖν, ἐάν τινος ἀδελφὸς ἀποθάνῃ ἔχων γυναῖκα, καὶ οὗτος ἄτεκνος ἀποθάνῃ, ἵνα λάβῃ ὁ ἀδελφὸς αὐτοῦ τὴν γυναῖκα καὶ ἐξαναστήσῃ σπέρμα τῷ ἀδελφῷ αὐτοῦ.

29 ἑπτὰ οὖν ἀδελφοὶ ἦσαν· καὶ ὁ πρῶτος λαβὼν γυναῖκα ἀπέθανεν ἄτεκνος·

30 καὶ ἔλαβεν ὁ δεύτερος τὴν γυναῖκα, καὶ οὗτος ἀπέθανεν ἄτεκνος·

31 καὶ ὁ τρίτος ἔλαβεν αὐτὴν ὡσαύτως· ὡσαύτως δὲ καὶ οἱ ἑπτά· οὐ κατέλιπον τέκνα, καὶ ἀπέθανον·

32 ὕστερον δὲ πάντων καὶ ἡ γυνὴ ἀπέθανεν.

33 ἐν τῇ ἀναστάσει οὖν τίνος αὐτῶν γίνεται γυνή; οἱ γὰρ ἑπτὰ ἔσχον αὐτὴν γυναῖκα.

34 καὶ ἀποκριθεὶς εἶπεν αὐτοῖς ὁ ᾿Ιησοῦς· οἱ υἱοὶ τοῦ αἰῶνος τούτου γαμοῦσι καὶ ἐκγαμίζονται·

35 οἱ δὲ καταξιωθέντες τοῦ αἰῶνος ἐκείνου τυχεῖν καὶ τῆς ἀναστάσεως τῆς ἐκ νεκρῶν οὔτε γαμοῦσιν οὔτε γαμίζονται·

36 οὔτε γὰρ ἀποθανεῖν ἔτι δύνανται· ἰσάγγελοι γάρ εἰσι καὶ υἱοί εἰσι τοῦ Θεοῦ, τῆς ἀναστάσεως υἱοὶ ὄντες.

37 ὅτι δὲ ἐγείρονται οἱ νεκροί, καὶ Μωϋσῆς ἐμήνυσεν ἐπὶ τῆς βάτου, ὡς λέγει Κύριον τὸν Θεὸν ᾿Αβραὰμ καὶ τὸν Θεὸν ᾿Ισαὰκ καὶ τὸν Θεὸν ᾿Ιακώβ.

38 Θεὸς δὲ οὐκ ἔστι νεκρῶν, ἀλλὰ ζώντων· πάντες γὰρ αὐτῷ ζῶσιν.

39 ἀποκριθέντες δέ τινες τῶν γραμματέων εἶπον· διδάσκαλε, καλῶς εἶπας.

40 οὐκέτι δὲ ἐτόλμων ἐπερωτᾶν αὐτὸν οὐδέν.

27 Πλησίασαν τότε μερικοί από τους Σαδουκκκαίους, που λένε αντίθετα από τους άλλους πως δεν υπάρχει ανάσταση, και τον επερώτησαν,

28 λέγοντας: «Δάσκαλε, ο Μωυσής μάς έγραψε: Αν ο αδελφός κάποιου πεθάνει έχοντας γυναίκα, και αυτός είναι άτεκνος, να λάβει ο αδελφός του τη γυναίκα του και να φέρει απογόνους στον αδελφό του.

29 Ήταν λοιπόν εφτά αδελφοί. Και ο πρώτος, αφού έλαβε γυναίκα, πέθανε άτεκνος.

30 Και ο δεύτερος

31 και ο τρίτος την έλαβαν, ομοίως μάλιστα και οι εφτά, που δεν εγκατέλειψαν παιδιά, και πέθαναν.

32 Ύστερα, και η γυναίκα πέθανε.

33 Η γυναίκα, λοιπόν, κατά την ανάσταση, ποιανού από αυτούς θα γίνει γυναίκα; Γιατί και οι εφτά την είχαν γυναίκα».

34 Και είπε σ’ αυτούς ο Ιησούς: «Οι γιοι του αιώνα τούτου παντρεύουν και νυμφεύονται,

35 αλλά εκείνοι που θα καταξιωθούν να επιτύχουν να ζήσουν σ’ εκείνον τον αιώνα και στην ανάσταση που είναι από τους νεκρούς ούτε παντρεύουν ούτε νυμφεύονται.

36 Γιατί ούτε να πεθάνουν πια δύνανται, επειδή είναι ίσοι με αγγέλους και είναι γιοι του Θεού, αφού είναι γιοι της ανάστασης.

37 Αλλά ότι εγείρονται οι νεκροί το μήνυσε και ο Μωυσής εκεί που μιλάει για τη βάτο, καθώς λέει Κύριο το Θεό του Αβραάμ και Θεό του Ισαάκ και Θεό του Ιακώβ.

38 Ο Θεός, λοιπόν, δεν είναι των νεκρών αλλά των ζωντανών, γιατί όλοι σε αυτόν ζουν».

39 Αποκρίθηκαν τότε μερικοί από τους γραμματείς και του είπαν: «Δάσκαλε, καλά τα είπες».

40 Γιατί δεν τολμούσαν πια να τον επερωτήσουν τίποτα.

Ο Χριστός γιος του Δαβίδ

(Μτ 22,41-46. Μκ 12,35-37)

41 Εἶπε δὲ πρὸς αὐτούς· πῶς λέγουσι τὸν Χριστὸν υἱὸν Δαυῒδ εἶναι;

42 καὶ αὐτὸς Δαυῒδ λέγει ἐν βίβλῳ τῶν ψαλμῶν· εἶπεν ὁ Κύριος τῷ Κυρίῳ μου, κάθου ἐκ δεξιῶν μου

43 ἕως ἂν θῶ τοὺς ἐχθρούς σου ὑποπόδιον τῶν ποδῶν σου.

44 Δαυῒδ οὖν αὐτὸν Κύριον καλεῖ· καὶ πῶς υἱὸς αὐτοῦ ἐστιν;

41 Είπε τότε προς αυτούς: «Πώς λένε για το Χριστό ότι είναι γιος του Δαβίδ;

42 Γιατί αυτός ο Δαβίδ λέει στο βιβλίο των Ψαλμών: Είπε ο Κύριος στον Κύριό μου: “Κάθου από τα δεξιά μου,

43 ωσότου θέσω τους εχθρούς σου υποπόδιο των ποδιών σου”.

44 Ο Δαβίδ, λοιπόν, τον καλεί Κύριο, και πώς είναι γιος του;»

O Ιησούς ελέγχει τους γραμματείς και τους Φαρισαίους

(Μτ 23,1-36. Μκ 12,38-40)

45 ᾿Ακούοντος δὲ παντὸς τοῦ λαοῦ εἶπε τοῖς μαθηταῖς αὐτοῦ·

46 προσέχετε ἀπὸ τῶν γραμματέων τῶν θελόντων περιπατεῖν ἐν στολαῖς καὶ φιλούντων ἀσπασμοὺς ἐν ταῖς ἀγοραῖς καὶ πρωτοκαθεδρίας ἐν ταῖς συναγωγαῖς καὶ πρωτοκλισίας ἐν τοῖς δείπνοις,

47 οἳ κατεσθίουσι τὰς οἰκίας τῶν χηρῶν καὶ προφάσει μακρὰ προσεύχονται· οὗτοι λήψονται περισσότερον κρῖμα.

45 Ενώ άκουγε λοιπόν όλος ο λαός, είπε στους μαθητές του:

46 «Προσέχετε από τους γραμματείς που θέλουν να περπατούν με στολές και αγαπούν χαιρετισμούς στις αγορές και πρωτοκαθεδρίες στις συναγωγές και τα πρώτα καθίσματα στα δείπνα,

47 οι οποίοι κατατρώνε τις οικίες των χηρών και για πρόφαση κάνουν μακριές προσευχές. Αυτοί θα λάβουν περισσότερη καταδίκη».


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 21

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 21

Το δίλεπτο της χήρας

(Μκ 12,41-44)

1 Ἀναβλέψας δὲ εἶδε τοὺς βάλλοντας τὰ δῶρα αὐτῶν εἰς τὸ γαζοφυλάκιον πλουσίους·

2 εἶδε δέ τινα χήραν πενιχρὰν βάλλουσαν ἐκεῖ δύο λεπτά,

3 καὶ εἶπεν· ἀληθῶς λέγω ὑμῖν ὅτι ἡ χήρα ἡ πτωχὴ αὕτη πλεῖον πάντων ἔβαλεν·

4 ἅπαντες γὰρ οὗτοι ἐκ τοῦ περισσεύοντος αὐτοῖς ἔβαλον εἰς τὰ δῶρα τοῦ Θεοῦ, αὕτη δὲ ἐκ τοῦ ὑστερήματος αὐτῆς ἅπαντα τὸν βίον ὃν εἶχεν ἔβαλε.

1 Σήκωσε, λοιπόν, το βλέμμα του και είδε τους πλούσιους που έριχναν στο θησαυροφυλάκιο τα δώρα τους.

2 Είδε τότε κάποια χήρα φτωχή να ρίχνει εκεί δύο λεπτά,

3 και είπε: «Αλήθεια σας λέω ότι αυτή η φτωχή η χήρα έριξε περισσότερο απ’ όλους.

4 Γιατί όλοι αυτοί έριξαν από το περίσσευμά τους στα δώρα, αυτή όμως από το υστέρημά της, όλη την περιουσία που είχε έριξε».

Ο Ιησούς προλέγει την καταστροφή του ναού

(Μτ 24,1-2. Μκ 13,1-2)

5 Καί τινων λεγόντων περὶ τοῦ ἱεροῦ ὅτι λίθοις καλοῖς καὶ ἀναθήμασι κεκόσμηται, εἶπε·

6 ταῦτα ἃ θεωρεῖτε, ἐλεύσονται ἡμέραι ἐν αἷς οὐκ ἀφεθήσεται λίθος ἐπὶ λίθῳ ὃς οὐ καταλυθήσεται.

5 Και όταν μερικοί έλεγαν για το ναό ότι είναι κοσμημένος με λίθους ωραίους και με αφιερώματα, είπε:

6 «Γι’ αυτά που βλέπετε θα έρθουν ημέρες κατά τις οποίες δε θα αφεθεί λίθος πάνω σε λίθο που δε θα καταστραφεί».

Ο Ιησούς προλέγει το τέλος το κόσμου

(Μτ 24,3-14. Μκ 13,3-31)

7 ἐπηρώτησαν δὲ αὐτὸν λέγοντες· διδάσκαλε, πότε οὖν ταῦτα ἔσται, καὶ τί τὸ σημεῖον ὅταν μέλλῃ ταῦτα γίνεσθαι;

8 ὁ δὲ εἶπε· βλέπετε μὴ πλανηθῆτε· πολλοὶ γὰρ ἐλεύσονται ἐπὶ τῷ ὀνόματί μου λέγοντες ὅτι ἐγώ εἰμι καὶ ὁ καιρὸς ἤγγικε. μὴ οὖν πορευθῆτε ὀπίσω αὐτῶν.

9 ὅταν δὲ ἀκούσητε πολέμους καὶ ἀκαταστασίας, μὴ πτοηθῆτε· δεῖ γὰρ ταῦτα γενέσθαι πρῶτον, ἀλλ᾿ οὐκ εὐθέως τὸ τέλος.

10 τότε ἔλεγεν αὐτοῖς· ἐγερθήσεται ἔθνος ἐπὶ ἔθνος καὶ βασιλεία ἐπὶ βασιλείαν,

11 σεισμοί τε μεγάλοι κατὰ τόπους καὶ λιμοὶ καὶ λοιμοὶ ἔσονται, φόβητρά τε καὶ σημεῖα ἀπ᾿ οὐρανοῦ μεγάλα ἔσται.

12 πρὸ δὲ τούτων πάντων ἐπιβαλοῦσιν ἐφ᾿ ὑμᾶς τὰς χεῖρας αὐτῶν καὶ διώξουσι, παραδιδόντες εἰς συναγωγὰς καὶ φυλακάς, ἀγομένους ἐπὶ βασιλεῖς καὶ ἡγεμόνας ἕνεκεν τοῦ ὀνόματός μου·

13 ἀποβήσεται δὲ ὑμῖν εἰς μαρτύριον.

14 θέσθε οὖν εἰς τὰς καρδίας ὑμῶν μὴ προμελετᾶν ἀπολογηθῆναι·

15 ἐγὼ γὰρ δώσω ὑμῖν στόμα καὶ σοφίαν, ᾗ οὐ δυνήσονται ἀντειπεῖν οὐδὲ ἀντιστῆναι πάντες οἱ ἀντικείμενοι ὑμῖν.

16 παραδοθήσεσθε δὲ καὶ ὑπὸ γονέων καὶ συγγενῶν καὶ φίλων καὶ ἀδελφῶν, καὶ θανατώσουσιν ἐξ ὑμῶν,

17 καὶ ἔσεσθε μισούμενοι ὑπὸ πάντων διὰ τὸ ὄνομά μου·

18 καὶ θρὶξ ἐκ τῆς κεφαλῆς ὑμῶν οὐ μὴ ἀπόληται·

19 ἐν τῇ ὑπομονῇ ὑμῶν κτήσασθε τὰς ψυχὰς ὑμῶν.

7 Τον επερώτησαν, τότε, λέγοντας: «Δάσκαλε, πότε λοιπόν θα γίνουν αυτά και ποιο το σημείο όταν μέλλουν να γίνονται αυτά;»

8 Εκείνος είπε: «Προσέχετε μην πλανηθείτε. Γιατί πολλοί θα έρθουν με το όνομά μου, λέγοντας: “Εγώ είμαι”, και: “Ο καιρός έχει πλησιάσει”. Μην πορευτείτε πίσω τους.

9 Όταν λοιπόν ακούσετε πολέμους και ακαταστασίες, μην πτοηθείτε. Γιατί πρέπει πρώτα να γίνουν αυτά, αλλά δεν είναι αμέσως το τέλος».

10 Τότε τους έλεγε: «Θα εγερθεί έθνος εναντίον έθνους και βασιλεία εναντίον βασιλείας,

11 και θα γίνουν σεισμοί μεγάλοι, και κατά τόπους θα γίνουν πείνες και επιδημίες, και φαινόμενα φοβερά, και από τον ουρανό θα γίνουν σημεία μεγάλα.

12 Πριν όμως απ’ όλα αυτά θα βάλουν πάνω σας τα χέρια τους και θα σας καταδιώξουν, παραδίνοντάς σας στις συναγωγές και στις φυλακές, οδηγώντας σας μπροστά σε βασιλιάδες και σε ηγεμόνες εξαιτίας του ονόματός μου.

13 θα αποβεί σ’ εσάς για μαρτυρία.

14 Βάλτε λοιπόν στις καρδιές σας το να μην προμελετάτε να απολογηθείτε.

15 Γιατί εγώ θα σας δώσω στόμα και σοφία, στην οποία δε θα δυνηθούν να αντισταθούν ή να αντείπουν όλοι οι αντίθετοι σ’ εσάς.

16 Θα παραδοθείτε, λοιπόν, και από γονείς και αδελφούς και συγγενείς και φίλους, και θα θανατώσουν μερικούς από εσάς,

17 και θα είστε μισούμενοι από όλους για το όνομά μου.

18 Αλλά τρίχα από το κεφάλι σας δε θα χαθεί.

19 Με την υπομονή σας αποκτήστε τις ψυχές σας».

Ο Ιησούς προλέγει την καταστροφή της Ιερουσαλήμ

(Μτ 24,15-21. Μκ 13,14-19)

20 ὅταν δὲ ἴδητε κυκλουμένην ὑπὸ στρατοπέδων τὴν ῾Ιερουσαλήμ, τότε γνῶτε ὅτι ἤγγικεν ἡ ἐρήμωσις αὐτῆς.

21 τότε οἱ ἐν τῇ ᾿Ιουδαίᾳ φευγέτωσαν εἰς τὰ ὄρη, καὶ οἱ ἐν μέσῳ αὐτῆς ἐκχωρείτωσαν, καὶ οἱ ἐν ταῖς χώραις μὴ εἰσερχέσθωσαν εἰς αὐτήν,

22 ὅτι ἡμέραι ἐκδικήσεως αὗταί εἰσι τοῦ πληρωθῆναι πάντα τὰ γεγραμμένα.

23 οὐαὶ δὲ ταῖς ἐν γαστρὶ ἐχούσαις καὶ ταῖς θηλαζούσαις ἐν ἐκείναις ταῖς ἡμέραις· ἔσται γὰρ τότε ἀνάγκη μεγάλη ἐπὶ τῆς γῆς καὶ ὀργὴ τῷ λαῷ τούτῳ,

24 καὶ πεσοῦνται στόματι μαχαίρας, καὶ αἰχμαλωτισθήσονται εἰς πάντα τὰ ἔθνη, καὶ ῾Ιερουσαλὴμ ἔσται πατουμένη ὑπὸ ἐθνῶν ἄχρι πληρωθῶσι καιροὶ ἐθνῶν.

20 «Όταν όμως δείτε την Ιερουσαλήμ να κυκλώνεται από στρατόπεδα, τότε να γνωρίζετε ότι έχει πλησιάσει η ερήμωσή της.

21 Τότε όσοι είναι στην Ιουδαία ας φεύγουν στα όρη και όσοι είναι στο μέσο αυτής ας αναχωρήσουν και όσοι είναι στην ύπαιθρο ας μην εισέλθουν σ’ αυτή,

22 γιατί αυτές είναι ημέρες εκδίκησης, για να ολοκληρωθούν όλα τα γραμμένα.

23 Αλίμονο σε όσες έχουν παιδιά στην κοιλιά και σε όσες θηλάζουν εκείνες τις ημέρες. Γιατί θα γίνει καταπίεση μεγάλη πάνω στη γη και οργή στο λαό τούτο,

24 και θα πέσουν από το στόμα της μάχαιρας και θα οδηγηθούν αιχμάλωτοι σε όλα τα έθνη, και η Ιερουσαλήμ θα πατιέται συνεχώς από τα έθνη, μέχρις ότου συμπληρωθούν οι καιροί των εθνών».

Ο ερχομός του Υιού του ανθρώπου

(Μτ 24,29-31. Μκ 13,24-27)

25 Καὶ ἔσται σημεῖα ἐν ἡλίῳ καὶ σελήνῃ καὶ ἄστροις, καὶ ἐπὶ τῆς γῆς συνοχὴ ἐθνῶν ἐν ἀπορίᾳ ἠχούσης θαλάσσης καὶ σάλου,

26 ἀποψυχόντων ἀνθρώπων ἀπὸ φόβου καὶ προσδοκίας τῶν ἐπερχομένων τῇ οἰκουμένῃ· αἱ γὰρ δυνάμεις τῶν οὐρανῶν σαλευθήσονται.

27 καὶ τότε ὄψονται τὸν υἱὸν τοῦ ἀνθρώπου ἐρχόμενον ἐν νεφέλῃ μετὰ δυνάμεως καὶ δόξης πολλῆς.

28 ἀρχομένων δὲ τούτων γίνεσθαι ἀνακύψατε καὶ ἐπάρατε τὰς κεφαλὰς ὑμῶν, διότι ἐγγίζει ἡ ἀπολύτρωσις ὑμῶν.

25 «Και θα γίνουν σημεία στον ήλιο και στη σελήνη και στα άστρα, και πάνω στη γη στενοχώρια των εθνών με αμηχανία για τους ήχους της θάλασσας και το σάλο,

26 ενώ θα λιποθυμούν οι άνθρωποι από το φόβο και την προσμονή αυτών που θα επέλθουν στην οικουμένη, γιατί οι δυνάμεις των ουρανών θα σαλευτούν.

27 Και τότε θα δουν τον Υιό του ανθρώπου ερχόμενο μέσα σε νεφέλη με δύναμη και δόξα πολλή.

28 Όταν λοιπόν αρχίζουν να γίνονται αυτά, ανορθωθείτε και σηκώστε πάνω τα κεφάλια σας, γιατί πλησιάζει η απολύτρωσή σας».

Πλησιάζει η ημέρα και η ώρα της δευτέρας Παρουσίας του Κυρίου

(Μτ 24,32-35. Μκ 13,28-31)

29 Καὶ εἶπε παραβολὴν αὐτοῖς· ἴδετε τὴν συκῆν καὶ πάντα τὰ δένδρα.

30 ὅταν προβάλωσιν ἤδη, βλέποντες ἀφ᾿ ἑαυτῶν γινώσκετε ὅτι ἤδη ἐγγὺς τὸ θέρος ἐστίν.

31 οὕτω καὶ ὑμεῖς, ὅταν ἴδητε ταῦτα γινόμενα, γινώσκετε ὅτι ἐγγύς ἐστιν ἡ βασιλεία τοῦ Θεοῦ.

32 ἀμὴν λέγω ὑμῖν ὅτι οὐ μὴ παρέλθῃ ἡ γενεὰ αὕτη ἕως ἂν πάντα γένηται.

33 ὁ οὐρανὸς καὶ ἡ γῆ παρελεύσονται, οἱ δὲ λόγοι μου οὐ μὴ παρέλθωσι.

29 Και είπε μια παραβολή σ’ αυτούς: «Δείτε τη συκιά και όλα τα δέντρα.

30 Όταν προβάλουν ήδη τα φύλλα, βλέπετε από μόνοι σας και γνωρίζετε ότι είναι ήδη κοντά το θέρος.

31 Έτσι κι εσείς, όταν δείτε αυτά να γίνονται, να γνωρίζετε ότι κοντά είναι η βασιλεία του Θεού.

32 Αλήθεια σας λέω ότι δε θα παρέλθει η γενιά αυτή, ωσότου όλα γίνουν.

33 Ο ουρανός και η γη θα παρέλθουν, οι λόγοι μου όμως δε θα παρέλθουν».

Διαρκής επαγρύπνηση για το τέλος του κόσμου

34 Προσέχετε δὲ ἑαυτοῖς μήποτε βαρηθῶσιν ὑμῶν αἱ καρδίαι ἐν κραιπάλῃ καὶ μέθῃ καὶ μερίμναις βιοτικαῖς, καὶ αἰφνίδιος ἐφ᾿ ὑμᾶς ἐπιστῇ ἡ ἡμέρα ἐκείνη·

35 ὡς παγὶς γὰρ ἐπελεύσεται ἐπὶ πάντας τοὺς καθημένους ἐπὶ πρόσωπον πάσης τῆς γῆς.

36 ἀγρυπνεῖτε οὖν ἐν παντὶ καιρῷ δεόμενοι ἵνα καταξιωθῆτε ἐκφυγεῖν πάντα τὰ μέλλοντα γίνεσθαι καὶ σταθῆναι ἔμπροσθεν τοῦ υἱοῦ τοῦ ἀνθρώπου.

37 ῏Ην δὲ τὰς ἡμέρας ἐν τῷ ἱερῷ διδάσκων, τὰς δὲ νύκτας ἐξερχόμενος ηὐλίζετο εἰς τὸ ὄρος τὸ καλούμενον ἐλαιῶν·

38 καὶ πᾶς ὁ λαὸς ὤρθριζε πρὸς αὐτὸν ἐν τῷ ὄρει ἀκούειν αὐτοῦ.

34 «Προσέχετε, λοιπόν, τους εαυτούς σας μήπως βαρύνουν οι καρδιές σας μέσα σε κραιπάλη και σε μέθη και σε μέριμνες βιοτικές και πέσει πάνω σας αιφνίδια η ημέρα εκείνη

35 σαν παγίδα. Γιατί θα έρθει πάνω σε όλους όσοι κάθονται στην επιφάνεια όλης της γης.

36 Αγρυπνείτε, λοιπόν, και σε κάθε καιρό να δέεστε για να υπερισχύσετε, ώστε να ξεφύγετε όλα αυτά που μέλλουν να γίνονται και να σταθείτε μπροστά στον Υιό του ανθρώπου».

37 Και τις ημέρες δίδασκε συνεχώς στο ναό, ενώ τις νύχτες εξερχόταν και διανυχτέρευε στο όρος το καλούμενο των Ελαιών.

38 Και όλος ο λαός ερχόταν με τον όρθρο προς αυτόν στο ναό, για να τον ακούει.


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 22

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 22

Απόφαση θανάτωσης του Ιησού και η προδοσία του Ιούδα

(Μτ 26,1-5. 14-16. Μκ 14,1-2. 10-11. Ιω 11,45-53)

1 Ἢγγιζε δὲ ἡ ἑορτὴ τῶν ἀζύμων ἡ λεγομένη πάσχα.

2 καὶ ἐζήτουν οἱ ἀρχιερεῖς καὶ οἱ γραμματεῖς τὸ πῶς ἀνέλωσιν αὐτόν· ἐφοβοῦντο γὰρ τὸν λαόν.

3 Εἰσῆλθε δὲ ὁ σατανᾶς εἰς ᾿Ιούδαν τὸν ἐπικαλούμενον ᾿Ισκαριώτην, ὄντα ἐκ τοῦ ἀριθμοῦ τῶν δώδεκα,

4 καὶ ἀπελθὼν συνελάλησε τοῖς ἀρχιερεῦσι καὶ γραμματεῦσι καὶ στρατηγοῖς τὸ πῶς αὐτὸν παραδῶ αὐτοῖς.

5 καὶ ἐχάρησαν, καὶ συνέθεντο αὐτῷ ἀργύρια δοῦναι·

6 καὶ ἐξωμολόγησε, καὶ ἐζήτει εὐκαιρίαν τοῦ παραδοῦναι αὐτὸν αὐτοῖς ἄτερ ὄχλου.

1 Πλησίαζε τότε η εορτή των αζύμων, που λέγεται Πάσχα.

2 Και οι αρχιερείς και οι γραμματείς ζητούσαν το πώς να τον θανατώσουν, γιατί φοβούνταν το λαό.

3 Εισήλθε τότε ο Σατανάς στον Ιούδα, που καλείται Ισκαριώτης, ο οποίος ήταν από τον αριθμό των δώδεκα.

4 Και πήγε και συνομίλησε με τους αρχιερείς και με τους στρατηγούς το πώς να τους τον παραδώσει.

5 Και χάρηκαν και συμφώνησαν να του δώσουν αργυρά νομίσματα.

6 Και υποσχέθηκε, και ζητούσε ευκαιρία να τον παραδώσει σ’ αυτούς χωρίς πλήθος γύρω του.

Ετοιμασία για το Πάσχα

(Μτ 26,17-19. Μκ 14,12-16)

7 ῏Ηλθε δὲ ἡ ἡμέρα τῶν ἀζύμων, ἐν ᾗ ἔδει θύεσθαι τὸ πάσχα,

8 καὶ ἀπέστειλε Πέτρον καὶ ᾿Ιωάννην εἰπών· πορευθέντες ἑτοιμάσατε ἡμῖν τὸ πάσχα ἵνα φάγωμεν.

9 οἱ δὲ εἶπον αὐτῷ· ποῦ θέλεις ἑτοιμάσωμεν;

10 ὁ δὲ εἶπεν αὐτοῖς· ἰδοὺ εἰσελθόντων ὑμῶν εἰς τὴν πόλιν συναντήσει ὑμῖν ἄνθρωπος κεράμιον ὕδατος βαστάζων· ἀκολουθήσατε αὐτῷ εἰς τὴν οἰκίαν οὗ εἰσπορεύεται,

11 καὶ ἐρεῖτε τῷ οἰκοδεσπότῃ τῆς οἰκίας· λέγει σοι ὁ διδάσκαλος, ποῦ ἐστι τὸ κατάλυμα ὅπου τὸ πάσχα μετὰ τῶν μαθητῶν μου φάγω;

12 κἀκεῖνος ὑμῖν δείξει ἀνώγαιον μέγα ἐστρωμένον· ἐκεῖ ἑτοιμάσατε.

13 ἀπελθόντες δὲ εὗρον καθὼς εἴρηκεν αὐτοῖς, καὶ ἡτοίμασαν τὸ πάσχα.

7 Ήρθε λοιπόν η ημέρα των αζύμων, κατά την οποία έπρεπε να θυσιάσουν το Πάσχα.

8 Και απέστειλε τον Πέτρο και τον Ιωάννη και είπε: «Πηγαίνετε και ετοιμάστε μας το Πάσχα να φάμε».

9 Εκείνοι του είπαν: «Πού θέλεις να ετοιμάσουμε;»

10 Αυτός τους είπε: «Ιδού, όταν εισέλθετε στην πόλη, θα σας συναντήσει ένας άνθρωπος, βαστάζοντας στάμνα με νερό. Ακολουθήστε τον στην οικία στην οποία μπαίνει,

11 και θα πείτε στον οικοδεσπότη της οικίας: “Σου λέει ο δάσκαλος: Πού είναι το κατάλυμα όπου το Πάσχα θα φάω μαζί με τους μαθητές μου”;

12 Κι εκείνος θα σας δείξει ένα ανώγι μεγάλο, στρωμένο. εκεί ετοιμάστε».

13 Έφυγαν, τότε, και βρήκαν καθώς τους είχε πει και ετοίμασαν το Πάσχα.

Ο Μυστικός Δείπνος και η καθιέρωση της Θείας Ευχαριστίας

(Μτ 26,20-30. Μκ 14,17-26. Ιω 13,21-30. Α’ Κορ 11,23-25)

14 Καὶ ὅτε ἐγένετο ἡ ὥρα, ἀνέπεσε, καὶ οἱ δώδεκα ἀπόστολοι σὺν αὐτῷ.

15 καὶ εἶπε πρὸς αὐτούς· ἐπιθυμίᾳ ἐπεθύμησα τοῦτο τὸ πάσχα φαγεῖν μεθ᾿ ὑμῶν πρὸ τοῦ με παθεῖν·

16 λέγω γὰρ ὑμῖν ὅτι οὐκέτι οὐ μὴ φάγω ἐξ αὐτοῦ ἕως ὅτου πληρωθῇ ἐν τῇ βασιλείᾳ τοῦ Θεοῦ.

17 καὶ δεξάμενος τὸ ποτήριον εὐχαριστήσας εἶπε· λάβετε τοῦτο καὶ διαμερίσατε ἑαυτοῖς·

18 λέγω γὰρ ὑμῖν ὅτι οὐ μὴ πίω ἀπὸ τοῦ γενήματος τῆς ἀμπέλου ἕως ὅτου ἡ βασιλεία τοῦ Θεοῦ ἔλθῃ.

19 καὶ λαβὼν ἄρτον εὐχαριστήσας ἔκλασε καὶ ἔδωκεν αὐτοῖς λέγων· τοῦτό ἐστι τὸ σῶμά μου τὸ ὑπὲρ ὑμῶν διδόμενον· τοῦτο ποιεῖτε εἰς τὴν ἐμὴν ἀνάμνησιν.

20 ὡσαύτως καὶ τὸ ποτήριον μετὰ τὸ δειπνῆσαι λέγων· τοῦτο τὸ ποτήριον ἡ καινὴ διαθήκη ἐν τῷ αἵματί μου, τὸ ὑπὲρ ὑμῶν ἐκχυνόμενον.

21 πλὴν ἰδοὺ ἡ χεὶρ τοῦ παραδιδόντος με μετ᾿ ἐμοῦ ἐπὶ τῆς τραπέζης.

22 καὶ ὁ μὲν υἱὸς τοῦ ἀνθρώπου πορεύεται κατὰ τὸ ὡρισμένον· πλὴν οὐαὶ τῷ ἀνθρώπῳ ἐκείνῳ δι᾿ οὗ παραδίδοται.

23 καὶ αὐτοὶ ἤρξαντο συζητεῖν πρὸς ἑαυτοὺς τὸ τίς ἄρα εἴη ἐξ αὐτῶν ὁ τοῦτο μέλλων πράσσειν.

14 Και όταν έγινε η κατάλληλη ώρα, κάθισε, για να φάει και οι απόστολοι μαζί του.

15 Και είπε προς αυτούς: «Επιθύμησα πολύ αυτό το Πάσχα να φάω μαζί σας προτού να υποφέρω.

16 Γιατί σας λέω ότι δε θα φάω αυτό, ωσότου ολοκληρωθεί μέσα στη βασιλεία του Θεού».

17 Και αφού δέχτηκε ένα ποτήρι, ευχαρίστησε το Θεό και είπε: «Λάβετε τούτο και διαμερίστε το μεταξύ σας.

18 Γιατί σας λέω ότι δε θα πιω από τώρα από το γέννημα της αμπέλου, ωσότου έρθει η βασιλεία του Θεού».

19 Και αφού έλαβε άρτο, ευχαρίστησε το Θεό, τον έκοψε με τα χέρια και τους τον έδωσε λέγοντας: «Τούτο είναι το σώμα μου που δίνεται για χάρη σας. αυτό να κάνετε στη δική μου ανάμνηση».

20 Και το ποτήρι ομοίως έδωσε μετά το δείπνο, λέγοντας: «Τούτο το ποτήρι, η καινή διαθήκη με το αίμα μου, που για χάρη σας χύνεται.

21 Όμως, ιδού, το χέρι εκείνου που με προδίδει είναι μαζί μου πάνω στο τραπέζι.

22 Γιατί, βέβαια, ο Υιός του ανθρώπου πορεύεται σύμφωνα με το ορισμένο, όμως αλίμονο στον άνθρωπο εκείνο μέσω του οποίου προδίδεται».

23 Και αυτοί άρχισαν να συζητούν μεταξύ τους, για το ποιος άραγε είναι από αυτούς που μέλλει να πράττει αυτό.

Συζήτηση για το ποιος είναι ο πρώτος

(Μτ 20,24-28. 19,28. Μκ 10,41-45)

24 ᾿Εγένετο δὲ καὶ φιλονεικία ἐν αὐτοῖς, τὸ τίς αὐτῶν δοκεῖ εἶναι μείζων.

25 ὁ δὲ εἶπεν αὐτοῖς· οἱ βασιλεῖς τῶν ἐθνῶν κυριεύουσιν αὐτῶν, καὶ οἱ ἐξουσιάζοντες αὐτῶν εὐεργέται καλοῦνται·

26 ὑμεῖς δὲ οὐχ οὕτως, ἀλλ᾿ ὁ μείζων ἐν ὑμῖν γινέσθω ὡς ὁ νεώτερος, καὶ ὁ ἡγούμενος ὡς ὁ διακονῶν.

27 τίς γὰρ μείζων, ὁ ἀνακείμενος ἢ ὁ διακονῶν; οὐχὶ ὁ ἀνακείμενος; ἐγὼ δέ εἰμι ἐν μέσῳ ὑμῶν ὡς ὁ διακονῶν.

28 ὑμεῖς δέ ἐστε οἱ διαμεμενηκότες μετ᾿ ἐμοῦ ἐν τοῖς πειρασμοῖς μου·

29 κἀγὼ διατίθεμαι ὑμῖν καθὼς διέθετό μοι ὁ πατήρ μου βασιλείαν,

30 ἵνα ἐσθίητε καὶ πίνητε ἐπὶ τῆς τραπέζης μου ἐν τῇ βασιλείᾳ μου, καὶ καθίσεσθε ἐπὶ θρόνων κρίνοντες τὰς δώδεκα φυλὰς τοῦ ᾿Ισραήλ.

24 Έγινε τότε και φιλονικία μεταξύ τους, για το ποιος από αυτούς φαίνεται ότι είναι μεγαλύτερος.

25 Εκείνος τους είπε: «Οι βασιλιάδες των εθνών κυριαρχούν σ’ αυτά και όσοι τα εξουσιάζουν καλούνται ευεργέτες.

26 Εσείς όμως, όχι έτσι, αλλά ο μεγαλύτερος μεταξύ σας ας γίνει όπως ο νεότερος και εκείνος που ηγείται όπως αυτός που διακονεί.

27 Γιατί ποιος είναι μεγαλύτερος, αυτός που κάθεται, για να φάει, ή αυτός που διακονεί; Δεν είναι αυτός που κάθεται; Εγώ όμως στο μέσο σας είμαι όπως αυτός που διακονεί.

28 Εσείς, λοιπόν, είστε εκείνοι που έχουν διαμείνει μαζί μου μέσα στους πειρασμούς μου.

29 Κι εγώ σας διαθέτω βασιλεία καθώς μου διέθεσε ο Πατέρας μου,

30 για να τρώτε και να πίνετε πάνω στο τραπέζι μου κατά τη βασιλεία μου, και θα καθίσετε πάνω σε θρόνους, κρίνοντας τις δώδεκα φυλές του Ισραήλ».

Η πρόρρηση της άρνησης του Πέτρου

(Μτ 26,31-35. Μκ 14,27-31. Ιω 13,36-38)

31 Εἶπε δὲ ὁ Κύριος· Σίμων Σίμων, ἰδοὺ ὁ σατανᾶς ἐξῃτήσατο ὑμᾶς τοῦ σινιάσαι ὡς τὸν σῖτον·

32 ἐγὼ δὲ ἐδεήθην περὶ σοῦ ἵνα μὴ ἐκλίπῃ ἡ πίστις σου· καὶ σύ ποτε ἐπιστρέψας στήριξον τοὺς ἀδελφούς σου.

33 ὁ δὲ εἶπεν αὐτῷ· Κύριε, μετὰ σοῦ ἕτοιμός εἰμι καὶ εἰς φυλακὴν καὶ εἰς θάνατον πορεύεσθαι.

34 ὁ δὲ εἶπε· λέγω σοι, Πέτρε, οὐ φωνήσει σήμερον ἀλέκτωρ πρὶν ἢ τρὶς ἀπαρνήσῃ μὴ εἰδέναι με.

31 «Σίμωνα, Σίμωνα, ιδού, ο Σατανάς απαίτησε για τον εαυτό του εσάς, για να σας κοσκινίσει όπως το σιτάρι.

32 Εγώ όμως δεήθηκα για σένα, για να μην εκλείψει η πίστη σου. Κι εσύ, όταν κάποτε επιστρέψεις, στήριξε τους αδελφούς σου».

33 Εκείνος του είπε: «Κύριε, είμαι έτοιμος να πάω μαζί σου και σε φυλακή και σε θάνατο».

34 Αυτός του είπε: «Σου λέω, Πέτρο, δε θα λαλήσει σήμερα πετεινός, ωσότου τρεις φορές με απαρνηθείς, λέγοντας ότι δε με ξέρεις».

Διάλογος του Ιησού με τους μαθητές

35 Καὶ εἶπεν αὐτοῖς· ὅτε ἀπέστειλα ὑμᾶς ἄτερ βαλλαντίου καὶ πήρας καὶ ὑποδημάτων, μή τινος ὑστερήθητε; οἱ δὲ εἶπον· οὐθενός.

36 εἶπεν οὖν αὐτοῖς· ἀλλὰ νῦν ὁ ἔχων βαλλάντιον ἀράτω, ὁμοίως καὶ πήραν, καὶ ὁ μὴ ἔχων πωλήσει τὸ ἱμάτιον αὐτοῦ καὶ ἀγοράσει μάχαιραν.

37 λέγω γὰρ ὑμῖν ὅτι ἔτι τοῦτο τὸ γεγραμμένον δεῖ τελεσθῆναι ἐν ἐμοί, τὸ καὶ μετὰ ἀνόμων ἐλογίσθη· καὶ γὰρ τὰ περὶ ἐμοῦ τέλος ἔχει.

38 οἱ δὲ εἶπον· Κύριε, ἰδοὺ μάχαιραι ὧδε δύο. ὁ δὲ εἶπεν αὐτοῖς· ἱκανόν ἐστι.

35 Και είπε σ’ αυτούς: «Όταν σας απέστειλα χωρίς πορτοφόλι και σακίδιο και υποδήματα, μήπως κάτι στερηθήκατε;» Εκείνοι είπαν: «Κανένα».

36 Τους είπε τότε: «Αλλά τώρα όποιος έχει πορτοφόλι ας το πάρει, όμοια και σακίδιο, και όποιος δεν έχει ας πουλήσει το πανωφόρι του και ας αγοράσει μάχαιρα.

37 Γιατί σας λέω ότι αυτό το γραμμένο πρέπει να τελεστεί σ’ εμένα, το: Και μαζί με άνομους λογαριάστηκε. Και πράγματι, ό,τι αφορά εμένα έχει τέλος».

38 Εκείνοι είπαν: «Κύριε, ιδού δύο μάχαιρες εδώ». Αυτός τους είπε: «Αρκετό είναι».

Η προσευχή του Ιησού στο όρος των Ελαιών

(Μτ 26,36-46. Μκ 14,32-42)

39 Καὶ ἐξελθὼν ἐπορεύθη κατὰ τὸ ἔθος εἰς τὸ ὄρος τῶν ἐλαιῶν· ἠκολούθησαν δὲ αὐτῷ καὶ οἱ μαθηταὶ αὐτοῦ.

40 γενόμενος δὲ ἐπὶ τοῦ τόπου εἶπεν αὐτοῖς· προσεύχεσθε μὴ εἰσελθεῖν εἰς πειρασμόν.

41 καὶ αὐτὸς ἀπεσπάσθη ἀπ᾿ αὐτῶν ὡσεὶ λίθου βολήν, καὶ θεὶς τὰ γόνατα προσηύχετο

42 λέγων· πάτερ, εἰ βούλει παρενεγκεῖν τοῦτο τὸ ποτήριον ἀπ᾿ ἐμοῦ· πλὴν μὴ τὸ θέλημά μου, ἀλλὰ τὸ σὸν γινέσθω.

43 ὤφθη δὲ αὐτῷ ἄγγελος ἀπ᾿ οὐρανοῦ ἐνισχύων αὐτόν.

44 καὶ γενόμενος ἐν ἀγωνίᾳ ἐκτενέστερον προσηύχετο. ἐγένετο δὲ ὁ ἱδρὼς αὐτοῦ ὡσεὶ θρόμβοι αἵματος καταβαίνοντες ἐπὶ τὴν γῆν.

45 καὶ ἀναστὰς ἀπὸ τῆς προσευχῆς, ἐλθὼν πρὸς τοὺς μαθητὰς εὗρεν αὐτοὺς κοιμωμένους ἀπὸ τῆς λύπης,

46 καὶ εἶπεν αὐτοῖς· τί καθεύδετε; ἀναστάντες προσεύχεσθε, ἵνα μὴ εἰσέλθητε εἰς πειρασμόν.

39 Και αφού εξήλθε, πορεύτηκε κατά τη συνήθειά του στο Όρος των Ελαιών, και τον ακολούθησαν και οι μαθητές.

40 Όταν ήρθε λοιπόν στον τόπο εκείνο, τους είπε: «Προσεύχεστε, για να μην εισέλθετε σε πειρασμό».

41 Και αυτός απομακρύνθηκε από αυτούς σε απόσταση περίπου μιας βολής λίθου και, αφού έπεσε στα γόνατα, προσευχόταν,

42 λέγοντας: «Πατέρα, αν θέλεις, απομάκρυνε αυτό το ποτήρι από εμένα. όμως όχι το θέλημά μου, αλλά το δικό σου να γίνει».

43 Φανερώθηκε τότε σ’ αυτόν άγγελος από τον ουρανό που τον ενίσχυε.

44 Και επειδή έπεσε σε αγωνία, εντονότερα προσευχόταν. Και έγινε ο ιδρώτας του σαν θρόμβοι αίματος που κατέβαιναν στη γη.

45 Και όταν σηκώθηκε από την προσευχή, ήρθε προς τους μαθητές και τους βρήκε να κοιμούνται από τη λύπη,

46 και τους είπε: «Τι κοιμάστε; Σηκωθείτε και προσεύχεστε, για να μην εισέλθετε σε πειρασμό».

Η προδοσία και η σύλληψη του Ιησού

(Μτ 26,47-56. Μκ 14,43-52. Ιω 18,1-11)

47 ῎Ετι δὲ αὐτοῦ λαλοῦντος ἰδοὺ ὄχλος, καὶ ὁ λεγόμενος ᾿Ιούδας, εἷς τῶν δώδεκα, προῆγεν αὐτούς, καὶ ἤγγισε τῷ ᾿Ιησοῦ φιλῆσαι αὐτόν· τοῦτο γὰρ σημεῖον δεδώκει αὐτοῖς· ὃν ἂν φιλήσω, αὐτός ἐστιν.

48 ὁ δὲ ᾿Ιησοῦς εἶπεν αὐτῷ· ᾿Ιούδα, φιλήματι τὸν υἱὸν τοῦ ἀνθρώπου παραδίδως;

49 ἰδόντες δὲ οἱ περὶ αὐτὸν τὸ ἐσόμενον εἶπον αὐτῷ· Κύριε, εἰ πατάξομεν ἐν μαχαίρᾳ;

50 καὶ ἐπάταξεν εἷς τις ἐξ αὐτῶν τὸν δοῦλον τοῦ ἀρχιερέως καὶ ἀφεῖλεν αὐτοῦ τὸ οὖς τὸ δεξιόν.

51 ἀποκριθεὶς δὲ ὁ ᾿Ιησοῦς εἶπεν· ἐᾶτε ἕως τούτου· καὶ ἁψάμενος τοῦ ὠτίου αὐτοῦ ἰάσατο αὐτόν.

52 εἶπε δὲ ὁ ᾿Ιησοῦς πρὸς τοὺς παραγενομένους ἐπ᾿ αὐτὸν ἀρχιερεῖς καὶ στρατηγοὺς τοῦ ἱεροῦ καὶ πρεσβυτέρους· ὡς ἐπὶ λῃστὴν ἐξεληλύθατε μετὰ μαχαιρῶν καὶ ξύλων.

53 καθ᾿ ἡμέραν ὄντος μου μεθ᾿ ὑμῶν ἐν τῷ ἱερῷ οὐκ ἐξετείνατε τὰς χεῖρας ἐπ᾿ ἐμέ. ἀλλ᾿ αὕτη ἐστὶν ὑμῶν ἡ ὥρα καὶ ἡ ἐξουσία τοῦ σκότους.

47 Ενώ αυτός ακόμη μιλούσε, ιδού όχλος, και ο λεγόμενος Ιούδας, ένας από τους δώδεκα, ερχόταν μπροστά από αυτούς και πλησίασε τον Ιησού, για να τον φιλήσει.

48 Ο Ιησούς τότε του είπε: «Ιούδα, με φίλημα παραδίνεις τον Υιό του ανθρώπου;»

49 Όταν είδαν τότε εκείνοι που ήταν γύρω του αυτό που συνέβηκε, είπαν: «Κύριε, να χτυπήσουμε με μάχαιρα;»

50 Και χτύπησε ένας, κάποιος από αυτούς, το δούλο του αρχιερέα και αφαίρεσε το αυτί του το δεξί.

51 Αποκρίθηκε τότε ο Ιησούς και είπε: «Αφήστε τα πράγματα ως αυτό το σημείο» – και αφού άγγιξε το αυτί, τον γιάτρεψε.

52 Είπε λοιπόν ο Ιησούς προς τους αρχιερείς και στρατηγούς του ναού και πρεσβυτέρους, που ήρθαν εναντίον του: «Σαν ενάντια σε ληστή εξήλθατε με μάχαιρες και ξύλα;

53 Κάθε ημέρα, ενώ ήμουν μαζί σας μέσα στο ναό, δεν εκτείνατε τα χέρια πάνω μου. Αλλά αυτή η ώρα είναι δική σας και η εξουσία του σκότους».

Η άρνηση και η μετάνοια του Πέτρου

(Μτ 26,57-58. 69-75. Μκ 14,53-54. 66-72. Ιω 18,12-18. 25-27)

54 Συλλαβόντες δὲ αὐτὸν ἤγαγον καὶ εἰσήγαγον αὐτὸν εἰς τὸν οἶκον τοῦ ἀρχιερέως. ὁ δὲ Πέτρος ἠκολούθει μακρόθεν.

55 ἁψάντων δὲ πυρὰν ἐν μέσῳ τῆς αὐλῆς καὶ συγκαθισάντων αὐτῶν ἐκάθητο ὁ Πέτρος ἐν μέσῳ αὐτῶν.

56 ἰδοῦσα δὲ αὐτὸν παιδίσκη τις καθήμενον πρὸς τὸ φῶς καὶ ἀτενίσασα αὐτῷ εἶπε· καὶ οὗτος σὺν αὐτῷ ἦν.

57 ὁ δὲ ἠρνήσατο λέγων· γύναι, οὐκ οἶδα αὐτόν.

58 καὶ μετὰ βραχὺ ἕτερος ἰδὼν αὐτὸν ἔφη· καὶ σὺ ἐξ αὐτῶν εἶ. ὁ δὲ Πέτρος εἶπεν· ἄνθρωπε, οὐκ εἰμί.

59 καὶ διαστάσης ὡσεὶ ὥρας μιᾶς ἄλλος τις διισχυρίζετο λέγων· ἐπ᾿ ἀληθείας καὶ οὗτος μετ᾿ αὐτοῦ ἦν· καὶ γὰρ Γαλιλαῖός ἐστιν.

60 εἶπε δὲ ὁ Πέτρος· ἄνθρωπε, οὐκ οἶδα ὃ λέγεις. καὶ παραχρῆμα, ἔτι λαλοῦντος αὐτοῦ, ἐφώνησεν ἀλέκτωρ.

61 καὶ στραφεὶς ὁ Κύριος ἐνέβλεψε τῷ Πέτρῳ, καὶ ὑπεμνήσθη ὁ Πέτρος τοῦ λόγου τοῦ Κυρίου, ὡς εἶπεν αὐτῷ ὅτι πρὶν ἀλέκτορα φωνῆσαι ἀπαρνήσῃ με τρίς·

62 καὶ ἐξελθὼν ἔξω ὁ Πέτρος ἔκλαυσε πικρῶς.

54 Αφού λοιπόν τον συνέλαβαν, τον οδήγησαν και τον εισήγαγαν στην οικία του αρχιερέα. Και ο Πέτρος ακολουθούσε από μακριά.

55 Αφού άναψαν τότε φωτιά στο μέσο της αυλής και κάθισαν μαζί, ο Πέτρος καθόταν στο μέσο τους.

56 Όταν τον είδε τότε κάποια μικρή δούλη να κάθεται κοντά προς το φως της φωτιάς και τον ατένισε, είπε: «Και αυτός ήταν μαζί του».

57 Εκείνος το αρνήθηκε, λέγοντας: «Δεν τον ξέρω, γυναίκα».

58 Και μετά από λίγο, άλλος, όταν τον είδε, είπε: «Και εσύ είσαι από αυτούς». Αλλά ο Πέτρος είπε: «Άνθρωπε, δεν είμαι».

59 Και όταν πέρασε περίπου μια ώρα, κάποιος άλλος ισχυριζόταν έντονα, λέγοντας: «Στ’ αλήθεια, και αυτός ήταν μαζί του, γιατί είναι και Γαλιλαίος».

60 Είπε τότε ο Πέτρος: «Άνθρωπε, δεν ξέρω τι λες». Και αμέσως, ενώ ακόμη αυτός μιλούσε, λάλησε ένας πετεινός.

61 Και αφού στράφηκε ο Κύριος, κοίταξε μέσα στα μάτια τον Πέτρο, και θυμήθηκε ο Πέτρος το λόγο του Κυρίου, καθώς του είπε: «Πριν ο πετεινός λαλήσει σήμερα, θα με απαρνηθείς τρεις φορές».

62 Και αφού βγήκε έξω, έκλαψε πικρά.

Οι εμπαιγμοί κατά του Ιησού

(Μτ 26,67-68. Μκ 14,65)

63 Καὶ οἱ ἄνδρες οἱ συνέχοντες τὸν ᾿Ιησοῦν ἐνέπαιζον αὐτῷ δέροντες,

64 καὶ περικαλύψαντες αὐτὸν ἔτυπτον αὐτοῦ τὸ πρόσωπον καὶ ἐπηρώτων αὐτὸν λέγοντες· προφήτευσον τίς ἐστιν ὁ παίσας σε;

65 καὶ ἕτερα πολλὰ βλασφημοῦντες ἔλεγον εἰς αὐτόν.

63 Και οι άντρες που τον κρατούσαν σφιχτά τον ενέπαιζαν δέρνοντάς τον

64 και, αφού του περικάλυψαν το πρόσωπο, τον επερωτούσαν, λέγοντας: «Προφήτεψε, ποιος είναι αυτός που σε χτύπησε;»

65 Και άλλα πολλά, βλαστημώντας, έλεγαν σ’ αυτόν.

Ο Ιησούς στο μεγάλο συνέδριο

(Μτ 26,59-66. Μκ 14,55-65. Ιω 18,19-24)

66 Καὶ ὡς ἐγένετο ἡμέρα, συνήχθη τὸ πρεσβυτέριον τοῦ λαοῦ, ἀρχιερεῖς καὶ γραμματεῖς, καὶ ἀνήγαγον αὐτὸν εἰς τὸ συνέδριον ἑαυτῶν λέγοντες· εἰ σὺ εἶ ὁ Χριστός, εἰπὲ ἡμῖν.

67 εἶπε δὲ αὐτοῖς· ἐὰν ὑμῖν εἴπω, οὐ μὴ πιστεύσητε,

68 ἐὰν δὲ καὶ ἐρωτήσω, οὐ μὴ ἀποκριθῆτέ μοι ἢ ἀπολύσητε·

69 ἀπὸ τοῦ νῦν ἔσται ὁ υἱὸς τοῦ ἀνθρώπου καθήμενος ἐκ δεξιῶν τῆς δυνάμεως τοῦ Θεοῦ.

70 εἶπον δὲ πάντες· σὺ οὖν εἶ ὁ υἱὸς τοῦ Θεοῦ; ὁ δὲ πρὸς αὐτοὺς ἔφη· ὑμεῖς λέγετε ὅτι ἐγώ εἰμι.

71 οἱ δὲ εἶπον· τί ἔτι χρείαν ἔχομεν μαρτυρίας; αὐτοὶ γὰρ ἠκούσαμεν ἀπὸ τοῦ στόματος αὐτοῦ.

66 Και μόλις ξημέρωσε, συνάχτηκε το πρεσβυτέριο του λαού, αρχιερείς και γραμματείς, και τον οδήγησαν στο συνέδριό τους,

67 λέγοντας: «Αν εσύ είσαι ο Χριστός, πες το μας». Είπε τότε σ’ αυτούς: «Αν σας το πω, δε θα πιστέψετε.

68 κι αν σας ρωτήσω, δε θα αποκριθείτε.

69 Από τώρα όμως ο Υιός του ανθρώπου θα κάθεται συνεχώς από τα δεξιά της δύναμης του Θεού».

70 Είπαν τότε όλοι: «Εσύ λοιπόν είσαι ο Υιός του Θεού;» Εκείνος είπε προς αυτούς: «Κι εσείς το λέτε ότι εγώ είμαι».

71 Εκείνοι είπαν: «Τι ανάγκη μαρτυρίας έχουμε ακόμα; Γιατί εμείς οι ίδιοι το ακούσαμε από το στόμα του».


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 23

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 23

Ο Ιησούς οδηγείται στον Πόντιο Πιλάτο

(Μτ 27,1-2. 11-14. Μκ 15,1-5 Ιω 18,28-38)

1 Καὶ ἀναστὰν ἅπαν τὸ πλῆθος αὐτῶν ἤγαγον αὐτὸν ἐπὶ τὸν Πιλᾶτον.

2 ἤρξαντο δὲ κατηγορεῖν αὐτοῦ λέγοντες· τοῦτον εὕρομεν διαστρέφοντα τὸ ἔθνος καὶ κωλύοντα Καίσαρι φόρους διδόναι, λέγοντα ἑαυτὸν Χριστὸν βασιλέα εἶναι.

3 ὁ δὲ Πιλᾶτος ἐπηρώτησεν αὐτὸν λέγων· σὺ εἶ ὁ βασιλεὺς τῶν ᾿Ιουδαίων; ὁ δὲ ἀποκριθεὶς αὐτῷ ἔφη· σὺ λέγεις.

4 ὁ δὲ Πιλᾶτος εἶπε πρὸς τοὺς ἀρχιερεῖς καὶ τοὺς ὄχλους ὅτι οὐδὲν εὑρίσκω αἴτιον ἐν τῷ ἀνθρώπῳ τούτῳ.

5 οἱ δὲ ἐπίσχυον λέγοντες ὅτι ἀνασείει τὸν λαὸν διδάσκων καθ᾿ ὅλης τῆς ᾿Ιουδαίας, ἀρξάμενος ἀπὸ τῆς Γαλιλαίας ἕως ὧδε.

1 Και αφού σηκώθηκε όλο το πλήθος αυτών των συνέδρων, τον οδήγησαν στον Πιλάτο.

2 Άρχισαν τότε να τον κατηγορούν, λέγοντας: «Τούτον τον βρήκαμε να διαστρέφει το έθνος μας και να εμποδίζει να δίνουμε φόρους στον Καίσαρα και να λέει πως ο εαυτός του είναι Χριστός βασιλιάς».

3 Ο Πιλάτος λοιπόν τον ρώτησε λέγοντας: «Εσύ είσαι ο βασιλιάς των Ιουδαίων;» Εκείνος του αποκρίθηκε και είπε: «Εσύ το λες».

4 Τότε ο Πιλάτος είπε προς τους αρχιερείς και προς τους όχλους: «Κανένα αίτιο καταδίκης δε βρίσκω στον άνθρωπο τούτο».

5 Εκείνοι επέμεναν λέγοντας: «Ξεσηκώνει το λαό διδάσκοντας σε όλη την Ιουδαία και, αφού άρχισε από τη Γαλιλαία, έφτασε ως εδώ».

Ο Ιησούς μπροστά στον Ηρώδη

6 Πιλᾶτος δὲ ἀκούσας Γαλιλαίαν ἐπηρώτησεν εἰ ὁ ἄνθρωπος Γαλιλαῖός ἐστι,

7 καὶ ἐπιγνοὺς ὅτι ἐκ τῆς ἐξουσίας ῾Ηρῴδου ἐστίν, ἀνέπεμψεν αὐτὸν πρὸς ῾Ηρῴδην, ὄντα καὶ αὐτὸν ἐν ῾Ιεροσολύμοις ἐν ταύταις ταῖς ἡμέραις.

8 ὁ δὲ ῾Ηρῴδης ἰδὼν τὸν ᾿Ιησοῦν ἐχάρη λίαν· ἦν γὰρ ἐξ ἱκανοῦ θέλων ἰδεῖν αὐτὸν διὰ τὸ ἀκούειν αὐτὸν πολλὰ περὶ αὐτοῦ, καὶ ἤλπιζέ τι σημεῖον ἰδεῖν ὑπ᾿ αὐτοῦ γινόμενον.

9 ἐπηρώτα δὲ αὐτὸν ἐν λόγοις ἱκανοῖς· αὐτὸς δὲ οὐδὲν ἀπεκρίνατο αὐτῷ.

10 εἱστήκεισαν δὲ οἱ γραμματεῖς καὶ οἱ ἀρχιερεῖς εὐτόνως κατηγοροῦντες αὐτοῦ.

11 ἐξουθενήσας δὲ αὐτὸν ὁ ῾Ηρῴδης σὺν τοῖς στρατεύμασιν αὐτοῦ καὶ ἐμπαίξας, περιβαλὼν αὐτὸν ἐσθῆτα λαμπρὰν ἀνέπεμψεν αὐτὸν τῷ Πιλάτῳ.

12 ἐγένοντο δὲ φίλοι ὅ τε ῾Ηρῴδης καὶ ὁ Πιλᾶτος ἐν αὐτῇ τῇ ἡμέρᾳ μετ᾿ ἀλλήλων· προϋπῆρχον γὰρ ἐν ἔχθρᾳ ὄντες πρὸς ἑαυτούς.

6 Ο Πιλάτος τότε, όταν το άκουσε, ρώτησε αν ο άνθρωπος είναι Γαλιλαίος

7 και, όταν έμαθε ότι είναι από μέρος της εξουσίας του Ηρώδη, τον παράπεμψε προς τον Ηρώδη, που ήταν και αυτός στα Ιεροσόλυμα αυτές τις ημέρες.

8 Ο Ηρώδης, λοιπόν, όταν είδε τον Ιησού, χάρηκε πολύ, γιατί ήθελε συνεχώς από αρκετά χρόνια να τον δει, επειδή άκουγε γι’ αυτόν και έλπιζε κάποιο θαυματουργικό σημείο να δει να γίνεται από αυτόν.

9 Τον επερωτούσε λοιπόν με αρκετά λόγια, αλλά αυτός τίποτα δεν του αποκρίθηκε.

10 Είχαν σταθεί τότε οι αρχιερείς και οι γραμματείς και τον κατηγορούσαν έντονα.

11 Και αφού τον εξουθένωσε και ο Ηρώδης μαζί με τα στρατεύματά του και τον ενέπαιξε, τον έντυσε με λαμπρό ένδυμα και τον ξανάστειλε στον Πιλάτο.

12 Έγιναν τότε φίλοι ο Ηρώδης και ο Πιλάτος αυτήν την ημέρα μεταξύ τους. γιατί προϋπήρχε έχθρα του ενός προς τον άλλο.

Η καταδίκη του Ιησού σε θάνατο

(Μτ 27,15-26. Μκ 15,6-15. Ιω 18,39-19,16)

13 Πιλᾶτος δὲ συγκαλεσάμενος τοὺς ἀρχιερεῖς καὶ τοὺς ἄρχοντας καὶ τὸν λαὸν

14 εἶπε πρὸς αὐτούς· προσηνέγκατέ μοι τὸν ἄνθρωπον τοῦτον ὡς ἀποστρέφοντα τὸν λαόν, καὶ ἰδοὺ ἐγὼ ἐνώπιον ὑμῶν ἀνακρίνας οὐδὲν εὗρον ἐν τῷ ἀνθρώπῳ τούτῳ αἴτιον ὧν κατηγορεῖτε κατ᾿ αὐτοῦ.

15 ἀλλ᾿ οὐδὲ ῾Ηρῴδης· ἀνέπεμψα γὰρ ὑμᾶς πρὸς αὐτόν· καὶ ἰδοὺ οὐδὲν ἄξιον θανάτου ἐστὶ πεπραγμένον αὐτῷ.

16 παιδεύσας οὖν αὐτὸν ἀπολύσω.

17 ἀνάγκην δὲ εἶχεν ἀπολύειν αὐτοῖς κατὰ ἑορτὴν ἕνα.

18 ἀνέκραξαν δὲ παμπληθεὶ λέγοντες· αἶρε τοῦτον, ἀπόλυσον δὲ ἡμῖν Βαραββᾶν·

19 ὅστις ἦν διὰ στάσιν τινὰ γενομένην ἐν τῇ πόλει καὶ φόνον βεβλημένος εἰς τὴν φυλακήν.

20 πάλιν οὖν ὁ Πιλᾶτος προσεφώνησε, θέλων ἀπολῦσαι τὸν ᾿Ιησοῦν.

21 οἱ δὲ ἐπεφώνουν λέγοντες· σταύρωσον σταύρωσον αὐτόν.

22 ὁ δὲ τρίτον εἶπε πρὸς αὐτούς· τί γὰρ κακὸν ἐποίησεν οὗτος; οὐδὲν ἄξιον θανάτου εὗρον ἐν αὐτῷ· παιδεύσας οὖν αὐτὸν ἀπολύσω.

23 οἱ δὲ ἐπέκειντο φωναῖς μεγάλαις αἰτούμενοι αὐτὸν σταυρωθῆναι, καὶ κατίσχυον αἱ φωναὶ αὐτῶν καὶ τῶν ἀρχιερέων.

24 ὁ δὲ Πιλᾶτος ἐπέκρινε γενέσθαι τὸ αἴτημα αὐτῶν,

25 ἀπέλυσε δὲ αὐτοῖς τὸν Βαραββᾶν τὸν διὰ στάσιν καὶ φόνον βεβλημένον εἰς τὴν φυλακήν, ὃν ᾐτοῦντο, τὸν δὲ ᾿Ιησοῦν παρέδωκε τῷ θελήματι αὐτῶν.

13 Ο Πιλάτος, λοιπόν, αφού συγκάλεσε τους αρχιερείς και τους άρχοντες και το λαό,

14 είπε προς αυτούς: «Φέρατε προς εμένα τον άνθρωπο αυτό σαν έναν που αποπλανά το λαό, και ιδού, εγώ μπροστά σας τον ανάκρινα και δε βρήκα σ’ αυτόν τον άνθρωπο κανένα αίτιο κατηγορίας από όσα κατηγορείτε εναντίον του.

15 Αλλά ούτε κι ο Ηρώδης, γιατί τον ξανάστειλε προς εμάς, και ιδού, τίποτα άξιο θανάτου δεν έχει πράξει αυτός.

16 Αφού τον παιδέψω, λοιπόν, θα τον απολύσω».

17 Είχε μάλιστα υποχρέωση να τους απολύει έναν κατά την εορτή.

18 Τότε όλο το πλήθος έκραξε δυνατά, λέγοντας: «Αφάνιζε αυτόν και απόλυσέ μας το Βαραβά»

19 – ο οποίος ήταν ριγμένος στη φυλακή για κάποια στάση που έγινε στην πόλη και για φόνο.

20 Πάλι τότε ο Πιλάτος φώναξε προς αυτούς, επειδή ήθελε να απολύσει τον Ιησού.

21 Εκείνοι φώναζαν δυνατά, λέγοντας: «Σταύρωνε, σταύρωνε αυτόν».

22 Εκείνος για τρίτη φορά είπε προς αυτούς: «Γιατί, τι κακό έκανε αυτός; Κανένα αίτιο θανάτου δε βρήκα σ’ αυτόν. Αφού τον παιδέψω, λοιπόν, θα τον απολύσω».

23 Εκείνοι επέμεναν με φωνές μεγάλες, ζητώντας αυτός να σταυρωθεί, και υπερίσχυαν οι φωνές τους.

24 Και έτσι ο Πιλάτος αποφάσισε να γίνει το αίτημά τους:

25 απόλυσε, λοιπόν, αυτόν που είχε ριχτεί στη φυλακή για στάση και φόνο, τον οποίο ζητούσαν, ενώ τον Ιησού τον παράδωσε στο θέλημά τους.

Η Σταύρωση του Ιησού

(Μτ 27,32-44. Μκ 15,21-32. Ιω 19,16-27)

26 Καὶ ὡς ἀπήγαγον αὐτόν, ἐπιλαβόμενοι Σίμωνός τινος Κυρηναίου, ἐρχομένου ἀπ᾿ ἀγροῦ, ἐπέθηκαν αὐτῷ τὸν σταυρὸν φέρειν ὀπίσω τοῦ ᾿Ιησοῦ.

27 ἠκολούθει δὲ αὐτῷ πολὺ πλῆθος τοῦ λαοῦ καὶ γυναικῶν, αἳ καὶ ἐκόπτοντο καὶ ἐθρήνουν αὐτόν.

28 στραφεὶς δὲ πρὸς αὐτὰς ὁ ᾿Ιησοῦς εἶπε· θυγατέρες ῾Ιερουσαλήμ, μὴ κλαίετε ἐπ᾿ ἐμέ, πλὴν ἐφ᾿ ἑαυτὰς κλαίετε καὶ ἐπὶ τὰ τέκνα ὑμῶν.

29 ὅτι ἰδοὺ ἔρχονται ἡμέραι ἐν αἷς ἐροῦσι· μακάριαι αἱ στεῖραι καὶ κοιλίαι αἳ οὐκ ἐγέννησαν, καὶ μαστοὶ οἳ οὐκ ἐθήλασαν.

30 τότε ἄρξονται λέγειν τοῖς ὄρεσι, πέσετε ἐφ᾿ ἡμᾶς, καὶ τοῖς βουνοῖς, καλύψατε ἡμᾶς·

31 ὅτι εἰ ἐν τῷ ὑγρῷ ξύλῳ ταῦτα ποιοῦσιν, ἐν τῷ ξηρῷ τί γένηται;

32 ῎Ηγοντο δὲ καὶ ἕτεροι δύο κακοῦργοι σὺν αὐτῷ ἀναιρεθῆναι.

33 Καὶ ὅτε ἀπῆλθον ἐπὶ τὸν τόπον τὸν καλούμενον Κρανίον, ἐκεῖ ἐσταύρωσαν αὐτὸν καὶ τοὺς κακούργους, ὃν μὲν ἐκ δεξιῶν ὃν δὲ ἐξ ἀριστερῶν.

34 ὁ δὲ ᾿Ιησοῦς ἔλεγε· πάτερ, ἄφες αὐτοῖς· οὐ γὰρ οἴδασι τί ποιοῦσι. διαμεριζόμενοι δὲ τὰ ἱμάτια αὐτοῦ ἔβαλλον κλῆρον.

35 καὶ εἱστήκει ὁ λαὸς θεωρῶν. ἐξεμυκτήριζον δὲ καὶ οἱ ἄρχοντες σὺν αὐτοῖς λέγοντες· ἄλλους ἔσωσε, σωσάτω ἑαυτόν, εἰ οὗτός ἐστιν ὁ Χριστὸς ὁ τοῦ Θεοῦ ἐκλεκτός.

36 ἐνέπαιζον δὲ αὐτῷ καὶ οἱ στρατιῶται προσερχόμενοι καὶ ὄξος προσφέροντες αὐτῷ

37 καὶ λέγοντες· εἰ σὺ εἶ ὁ βασιλεὺς τῶν ᾿Ιουδαίων, σῶσον σεαυτόν.

38 ῏Ην δὲ καὶ ἐπιγραφὴ γεγραμμένη ἐπ᾿ αὐτῷ γράμμασιν ῾Ελληνικοῖς καὶ Ρωμαϊκοῖς καὶ ῾Εβραϊκοῖς· οὗτός ἐστιν ὁ βασιλεὺς τῶν ᾿Ιουδαίων.

39 Εἷς δὲ τῶν κρεμασθέντων κακούργων ἐβλασφήμει αὐτὸν λέγων· εἰ σὺ εἶ ὁ Χριστός, σῶσον σεαυτὸν καὶ ἡμᾶς.

40 ἀποκριθεὶς δὲ ὁ ἕτερος ἐπετίμα αὐτῷ λέγων· οὐδὲ φοβῇ σὺ τὸν Θεόν, ὅτι ἐν τῷ αὐτῷ κρίματι εἶ;

41 καὶ ἡμεῖς μὲν δικαίως· ἄξια γὰρ ὧν ἐπράξαμεν ἀπολαμβάνομεν· οὗτος δὲ οὐδὲν ἄτοπον ἔπραξε.

42 καὶ ἔλεγε τῷ ᾿Ιησοῦ· μνήσθητί μου, Κύριε, ὅταν ἔλθῃς ἐν τῇ βασιλείᾳ σου.

43 καὶ εἶπεν αὐτῷ ὁ ᾿Ιησοῦς· ἀμὴν λέγω σοι, σήμερον μετ᾿ ἐμοῦ ἔσῃ ἐν τῷ παραδείσῳ.

26 Και καθώς τον οδηγούσαν, έπιασαν κάποιο Σίμωνα Κυρηναίο, που ερχόταν από τον αγρό, και επέθεσαν σε αυτόν το σταυρό, για να τον φέρει πίσω από τον Ιησού.

27 Τον ακολουθούσε μάλιστα πολύ πλήθος από το λαό και από γυναίκες που χτυπούσαν τα στήθη τους και τον θρηνούσαν.

28 Στράφηκε τότε προς αυτές ο Ιησούς και είπε: «Θυγατέρες της Ιερουσαλήμ, μην κλαίτε για μένα. Αλλά για τους εαυτούς σας να κλαίτε και για τα παιδιά σας,

29 γιατί ιδού, έρχονται ημέρες κατά τις οποίες θα πουν: “Μακάριες οι στείρες και οι κοιλιές που δε γέννησαν και οι μαστοί που δεν έθρεψαν”.

30 Τότε θα αρχίσουν να λένε στα όρη: “Πέστε πάνω μας”, και στους λόφους: “Καλύψτε μας”.

31 Γιατί αν στο υγρό ξύλο κάνουν αυτά, στο ξερό τι θα γίνει;»

32 Οδηγούνταν τότε και άλλοι δύο κακούργοι μαζί του, για να θανατωθούν.

33 Και όταν ήρθαν στον τόπο που καλείται “Κρανίο”, εκεί σταύρωσαν αυτόν και τους κακούργους, τον ένα από τα δεξιά, τον άλλο από τα αριστερά του.

34 Και ο Ιησούς έλεγε: «Πατέρα, άφησε σ’ αυτούς, γιατί δεν ξέρουν τι κάνουν». Διαμοιμάζονται τότε τα ιμάτιά του μεταξύ τους και έριξαν κλήρους.

35 Και ο λαός είχε σταθεί και έβλεπε. Τον περιγελούσαν τότε και οι άρχοντες, λέγοντας: «Άλλους έσωσε, ας σώσει τον εαυτό του, αν αυτός είναι ο Χριστός, ο εκλεκτός του Θεού».

36 Τον ενέπαιξαν τότε και οι στρατιώτες που πλησίαζαν, προσφέροντάς του ξίδι

37 και λέγοντας: «Αν εσύ είσαι ο βασιλιάς των Ιουδαίων, σώσε τον εαυτό σου».

38 Ήταν μάλιστα και μια επιγραφή από πάνω του: “Ο βασιλιάς των Ιουδαίων είναι αυτός”.

39 Ένας τότε από τους κακούργους που κρεμάστηκαν τον βλαστημούσε, λέγοντας: «Δεν είσαι εσύ ο Χριστός; Σώσε τον εαυτό σου κι εμάς».

40 Αποκρίθηκε όμως ο άλλος, επιτιμώντας αυτόν, και είπε: «Ούτε το Θεό δε φοβάσαι εσύ, αφού είσαι στην ίδια καταδίκη;

41 Και εμείς, βέβαια, δίκαια, γιατί απολαμβάνουμε άξια αυτών που πράξαμε. Αυτός, όμως, τίποτα το άτοπο δεν έπραξε».

42 Και έλεγε: «Ιησού, θυμήσου με, όταν έρθεις στη βασιλεία σου».

43 Και του είπε: «Αλήθεια σου λέω, σήμερα μαζί μου θα είσαι μέσα στον Παράδεισο».

Ο θάνατος του Ιησού

(Μτ 27,45-56. Μκ 15,33-41. Ιω 19,28-30)

44 ῏Ην δὲ ὡσεὶ ὥρα ἕκτη καὶ σκότος ἐγένετο ἐφ᾿ ὅλην τὴν γῆν ἕως ὥρας ἐνάτης, τοῦ ἡλίου ἐκλείποντος,

45 καὶ ἐσχίσθη τὸ καταπέτασμα τοῦ ναοῦ μέσον·

46 καὶ φωνήσας φωνῇ μεγάλῃ ὁ ᾿Ιησοῦς εἶπε· πάτερ, εἰς χεῖράς σου παρατίθεμαι τὸ πνεῦμά μου· καὶ ταῦτα εἰπὼν ἐξέπνευσεν.

47 ἰδὼν δὲ ὁ ἑκατόνταρχος τὸ γενόμενον ἐδόξασε τὸν Θεὸν λέγων· ὄντως ὁ ἄνθρωπος οὗτος δίκαιος ἦν.

48 καὶ πάντες οἱ συμπαραγενόμενοι ὄχλοι ἐπὶ τὴν θεωρίαν ταύτην, θεωροῦντες τὰ γενόμενα, τύπτοντες ἑαυτῶν τὰ στήθη ὑπέστρεφον.

49 εἱστήκεισαν δὲ πάντες οἱ γνωστοὶ αὐτοῦ ἀπὸ μακρόθεν, καὶ γυναῖκες αἱ συνακολουθήσασαι αὐτῷ ἀπὸ τῆς Γαλιλαίας, ὁρῶσαι ταῦτα.

44 Και ήταν ήδη περίπου δώδεκα η ώρα το μεσημέρι, και έγινε σκοτάδι πάνω σε όλη τη γη ως τις τρεις η ώρα το απόγευμα,

45 γιατί χάθηκε ο ήλιος. σχίστηκε μάλιστα το καταπέτασμα του ναού στο μέσο.

46 Και ο Ιησούς φώναξε με φωνή μεγάλη και είπε: «Πατέρα, στα χέρια σου παραθέτω το πνεύμα μου». Και αφού είπε αυτό, εξέπνευσε.

47 Όταν είδε τότε ο εκατόνταρχος αυτό που έγινε, δόξαζε το Θεό, λέγοντας: «Πράγματι, ο άνθρωπος αυτός ήταν δίκαιος».

48 Και όλα τα πλήθη που μαζεύτηκαν, για να δουν αυτό το θέαμα, όταν είδαν όσα έγιναν, επέστρεφαν, χτυπώντας τα στήθη.

49 Και είχαν σταθεί όλοι οι γνωστοί του από μακριά, και οι γυναίκες που ακολουθούσαν μαζί του από τη Γαλιλαία, οι οποίες έβλεπαν αυτά.

Ο ενταφιασμός του Ιησού

(Μτ 27,57-61. Μκ 15,42-47. Ιω 19,38-42)

50 Καὶ ἰδοὺ ἀνὴρ ὀνόματι ᾿Ιωσήφ, βουλευτὴς ὑπάρχων καὶ ἀνὴρ ἀγαθὸς καὶ δίκαιος –

51 οὗτος οὐκ ἦν συγκατατεθειμένος τῇ βουλῇ καὶ τῇ πράξει αὐτῶν– ἀπὸ ᾿Αριμαθαίας πόλεως τῶν ᾿Ιουδαίων, ὃς προσεδέχετο καὶ αὐτὸς τὴν βασιλείαν τοῦ Θεοῦ,

52 οὗτος προσελθὼν τῷ Πιλάτῳ ᾐτήσατο τὸ σῶμα τοῦ ᾿Ιησοῦ,

53 καὶ καθελὼν αὐτὸ ἐνετύλιξε σινδόνι καὶ ἔθηκεν αὐτὸ ἐν μνήματι λαξευτῷ, οὗ οὐκ ἦν οὐδεὶς οὐδέπω κείμενος·

54 καὶ ἡμέρα ἦν παρασκευή, σάββατον ἐπέφωσκε.

55 Κατακολουθήσασαι δὲ αἱ γυναῖκες, αἵτινες ἦσαν συνεληλυθυῖαι αὐτῷ ἐκ τῆς Γαλιλαίας, ἐθεάσαντο τὸ μνημεῖον καὶ ὡς ἐτέθη τὸ σῶμα αὐτοῦ,

56 ὑποστρέψασαι δὲ ἡτοίμασαν ἀρώματα καὶ μύρα. καὶ τὸ μὲν σάββατον ἡσύχασαν κατὰ τὴν ἐντολήν.

50 Και ιδού ένας άντρας με το όνομα Ιωσήφ, που ήταν βουλευτής και άντρας αγαθός και δίκαιος

51 – αυτός δεν είχε συγκατατεθεί στην απόφαση και στην πράξη τους – που ήταν από την Αριμαθαία, πόλη των Ιουδαίων, ο οποίος πρόσμενε τη βασιλεία του Θεού.

52 Αυτός πλησίασε τον Πιλάτο και ζήτησε το σώμα του Ιησού

53 και, αφού το κατέβασε, το τύλιξε μέσα σ’ ένα σεντόνι και τον έθεσε σε μνήμα λαξευτό όπου κανείς ακόμα δεν ήταν τοποθετημένος.

54 Και ήταν ημέρα παρασκευή και χάραζε το Σάββατο.

55 Ακολούθησαν από κοντά τότε οι γυναίκες, οι οποίες είχαν έρθει από τη Γαλιλαία μαζί του, και είδαν το μνήμα και πώς τέθηκε το σώμα του.

56 Όταν λοιπόν επέστρεψαν, ετοίμασαν αρώματα και μύρα. Και το Σάββατο, βέβαια, ησύχασαν σύμφωνα με τήν εντολή.


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 24

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 24

Η Ανάσταση του Ιησού

(Μτ 28,1-10. Μκ 16,1-8. Ιω 20,1-10)

1 τῇ δὲ μιᾷ τῶν σαββάτων ὄρθρου βαθέος ἦλθον ἐπὶ τὸ μνῆμα φέρουσαι ἃ ἡτοίμασαν ἀρώματα, καί τινες σὺν αὐταῖς.

2 εὗρον δὲ τὸν λίθον ἀποκεκυλισμένον ἀπὸ τοῦ μνημείου,

3 καὶ εἰσελθοῦσαι οὐχ εὗρον τὸ σῶμα τοῦ Κυρίου ᾿Ιησοῦ.

4 καὶ ἐγένετο ἐν τῷ διαπορεῖσθαι αὐτὰς περὶ τούτου καὶ ἰδοὺ ἄνδρες δύο ἐπέστησαν αὐταῖς ἐν ἐσθήσεσιν ἀστραπτούσαις.

5 ἐμφόβων δὲ γενομένων αὐτῶν καὶ κλινουσῶν τὸ πρόσωπον εἰς τὴν γῆν εἶπον πρὸς αὐτάς· τί ζητεῖτε τὸν ζῶντα μετὰ τῶν νεκρῶν;

6 οὐκ ἔστιν ὧδε, ἀλλ᾿ ἠγέρθη· μνήσθητε ὡς ἐλάλησεν ὑμῖν ἔτι ὢν ἐν τῇ Γαλιλαίᾳ,

7 λέγων ὅτι δεῖ τὸν υἱὸν τοῦ ἀνθρώπου παραδοθῆναι εἰς χεῖρας ἀνθρώπων ἁμαρτωλῶν καὶ σταυρωθῆναι, καὶ τῇ τρίτῃ ἡμέρᾳ ἀναστῆναι.

8 καὶ ἐμνήσθησαν τῶν ρημάτων αὐτοῦ,

9 καὶ ὑποστρέψασαι ἀπὸ τοῦ μνημείου ἀπήγγειλαν ταῦτα πάντα τοῖς ἕνδεκα καὶ πᾶσι τοῖς λοιποῖς.

10 ἦσαν δὲ ἡ Μαγδαληνὴ Μαρία καὶ ᾿Ιωάννα καὶ Μαρία ᾿Ιακώβου καὶ οἱ λοιπαὶ σὺν αὐταῖς, αἳ ἔλεγον πρὸς τοὺς ἀποστόλους ταῦτα.

11 καὶ ἐφάνησαν ἐνώπιον αὐτῶν ὡσεὶ λῆρος τὰ ρήματα αὐτῶν, καὶ ἠπίστουν αὐταῖς.

12 ὁ δὲ Πέτρος ἀναστὰς ἔδραμεν ἐπὶ τὸ μνημεῖον, καὶ παρακύψας βλέπει τὰ ὀθόνια κείμενα μόνα, καὶ ἀπῆλθε πρὸς ἑαυτὸν θαυμάζων τὸ γεγονός.

1 Την πρώτη όμως ημέρα μετά το Σάββατο, ενώ ήταν όρθρος βαθύς, ήρθαν στο μνήμα, φέρνοντας όσα αρώματα ετοίμασαν.

2 Βρήκαν τότε το λίθο κυλισμένο μακριά από το μνήμα

3 και, αφού εισήλθαν, δε βρήκαν το σώμα του Κυρίου Ιησού.

4 Και συνέβηκε, ενώ αυτές απορούσαν γι’ αυτό, τότε ιδού, δύο άντρες να σταθούν ξαφνικά μπροστά τους με ένδυμα που άστραφτε.

5 Και καθώς ήταν γεμάτες φόβο και έσκυψαν τα πρόσωπά τους στη γη, είπαν προς αυτές: «Τι ζητάτε τον ζωντανό μαζί με τους νεκρούς;

6 Δεν είναι εδώ, αλλά εγέρθηκε. Θυμηθείτε πώς σας μίλησε, ενώ ήταν ακόμα στη Γαλιλαία,

7 λέγοντας για τον Υιό του ανθρώπου ότι πρέπει να παραδοθεί σε χέρια ανθρώπων αμαρτωλών και να σταυρωθεί και την τρίτη ημέρα να αναστηθεί».

8 Και θυμήθηκαν τα λόγια του.

9 Και αφού επέστρεψαν από το μνήμα, ανάγγειλαν όλα αυτά στους έντεκα και σε όλους τους υπόλοιπους.

10 Ήταν, λοιπόν, η Μαγδαληνή Μαρία και η Ιωάννα και η Μαρία η μητέρα του Ιακώβου και οι υπόλοιπες μαζί τους. Έλεγαν αυτά προς τους αποστόλους,

11 και αυτά τα λόγια φάνηκαν μπροστά τους σαν παραλήρημα, και απιστούσαν σ’ αυτές.

12 Τότε ο Πέτρος σηκώθηκε και έτρεξε στο μνήμα και, αφού έσκυψε κάτω, βλέπει τους επιδέσμους μόνο, και έφυγε, θαυμάζοντας μέσα του για το γεγονός.

Η πορεία προς τους Εμμαούς

13 Καὶ ἰδοὺ δύο ἐξ αὐτῶν ἦσαν πορευόμενοι ἐν αὐτῇ τῇ ἡμέρᾳ εἰς κώμην ἀπέχουσαν σταδίους ἑξήκοντα ἀπὸ ῾Ιερουσαλήμ, ᾗ ὄνομα ᾿Εμμαούς.

14 καὶ αὐτοὶ ὡμίλουν πρὸς ἀλλήλους περὶ πάντων τῶν συμβεβηκότων τούτων.

15 καὶ ἐγένετο ἐν τῷ ὁμιλεῖν αὐτοὺς καὶ συζητεῖν καὶ αὐτὸς ὁ ᾿Ιησοῦς ἐγγίσας συνεπορεύετο αὐτοῖς·

16 οἱ δὲ ὀφθαλμοὶ αὐτῶν ἐκρατοῦντο τοῦ μὴ ἐπιγνῶναι αὐτόν.

17 εἶπε δὲ πρὸς αὐτούς· τίνες οἱ λόγοι οὗτοι οὓς ἀντιβάλλετε πρὸς ἀλλήλους περιπατοῦντες καί ἐστε σκυθρωποί;

18 ἀποκριθεὶς δὲ ὁ εἷς, ᾧ ὄνομα Κλεόπας, εἶπε πρὸς αὐτόν· σὺ μόνος παροικεῖς ἐν ῾Ιερουσαλὴμ καὶ οὐκ ἔγνως τὰ γενόμενα ἐν αὐτῇ ἐν ταῖς ἡμέραις ταύταις;

19 καὶ εἶπεν αὐτοῖς· ποῖα; οἱ δὲ εἶπον αὐτῷ· τὰ περὶ ᾿Ιησοῦ τοῦ Ναζωραίου, ὃς ἐγένετο ἀνὴρ προφήτης δυνατὸς ἐν ἔργῳ καὶ λόγῳ ἐναντίον τοῦ Θεοῦ καὶ παντὸς τοῦ λαοῦ,

20 ὅπως τε παρέδωκαν αὐτὸν οἱ ἀρχιερεῖς καὶ οἱ ἄρχοντες ἡμῶν εἰς κρῖμα θανάτου καὶ ἐσταύρωσαν αὐτόν.

21 ἡμεῖς δὲ ἠλπίζομεν ὅτι αὐτός ἐστιν ὁ μέλλων λυτροῦσθαι τὸν ᾿Ισραήλ· ἀλλά γε σὺν πᾶσι τούτοις τρίτην ταύτην ἡμέραν ἄγει σήμερον ἀφ᾿ οὗ ταῦτα ἐγένετο.

22 ἀλλὰ καὶ γυναῖκές τινες ἐξ ἡμῶν ἐξέστησαν ἡμᾶς γενόμεναι ὄρθριαι ἐπὶ τὸ μνημεῖον,

23 καὶ μὴ εὑροῦσαι τὸ σῶμα αὐτοῦ ἦλθον λέγουσαι καὶ ὀπτασίαν ἀγγέλων ἑωρακέναι, οἳ λέγουσιν αὐτὸν ζῆν.

24 καὶ ἀπῆλθόν τινες τῶν σὺν ἡμῖν ἐπὶ τὸ μνημεῖον, καὶ εὗρον οὕτω καθὼς καὶ αἱ γυναῖκες εἶπον, αὐτὸν δὲ οὐκ εἶδον.

25 καὶ αὐτὸς εἶπε πρὸς αὐτούς· ὦ ἀνόητοι καὶ βραδεῖς τῇ καρδίᾳ τοῦ πιστεύειν ἐπὶ πᾶσιν οἷς ἐλάλησαν οἱ προφῆται!

26 οὐχὶ ταῦτα ἔδει παθεῖν τὸν Χριστὸν καὶ εἰσελθεῖν εἰς τὴν δόξαν αὐτοῦ;

27 καὶ ἀρξάμενος ἀπὸ Μωϋσέως καὶ ἀπὸ πάντων τῶν προφητῶν διηρμήνευεν αὐτοῖς ἐν πάσαις ταῖς γραφαῖς τὰ περὶ ἑαυτοῦ.

28 Καὶ ἤγγισαν εἰς τὴν κώμην οὗ ἐπορεύοντο, καὶ αὐτὸς προσεποιεῖτο πορρωτέρω πορεύεσθαι·

29 καὶ παρεβιάσαντο αὐτὸν λέγοντες· μεῖνον μεθ᾿ ἡμῶν, ὅτι πρὸς ἑσπέραν ἐστὶ καὶ κέκλικεν ἡ ἡμέρα. καὶ εἰσῆλθε τοῦ μεῖναι σὺν αὐτοῖς.

30 καὶ ἐγένετο ἐν τῷ κατακλιθῆναι αὐτὸν μετ᾿ αὐτῶν λαβὼν τὸν ἄρτον εὐλόγησε, καὶ κλάσας ἐπεδίδου αὐτοῖς.

31 αὐτῶν δὲ διηνοίχθησαν οἱ ὀφθαλμοί, καὶ ἐπέγνωσαν αὐτόν· καὶ αὐτὸς ἄφαντος ἐγένετο ἀπ᾿ αὐτῶν.

32 καὶ εἶπον πρὸς ἀλλήλους· οὐχὶ ἡ καρδία ἡμῶν καιομένη ἦν ἐν ἡμῖν, ὡς ἐλάλει ἡμῖν ἐν τῇ ὁδῷ καὶ ὡς διήνοιγεν ἡμῖν τὰς γραφάς;

33 Καὶ ἀναστάντες αὐτῇ τῇ ὥρᾳ ὑπέστρεψαν εἰς ῾Ιερουσαλήμ, καὶ εὗρον συνηθροισμένους τοὺς ἕνδεκα καὶ τοὺς σὺν αὐτοῖς,

34 λέγοντας ὅτι ἠγέρθη ὁ Κύριος ὄντως καὶ ὤφθη Σίμωνι.

35 καὶ αὐτοὶ ἐξηγοῦντο τὰ ἐν τῇ ὁδῷ καὶ ὡς ἐγνώσθη αὐτοῖς ἐν τῇ κλάσει τοῦ ἄρτου.

13 Και ιδού, δύο από αυτούς κατ’ αυτήν την ημέρα πορεύονταν σε ένα χωριό που απείχε περίπου δέκα χιλιόμετρα από την Ιερουσαλήμ, του οποίου το όνομα ήταν Εμμαούς.

14 Και αυτοί μιλούσαν μεταξύ τους για όλα αυτά που είχαν συμβεί.

15 Και συνέβηκε, ενώ αυτοί μιλούσαν και συζητούσαν, τότε ο ίδιος ο Ιησούς να πλησιάσει. και προχωρούσε μαζί τους.

16 Αλλά τα μάτια τους κρατούνταν, για να μην τον αναγνωρίσουν.

17 Είπε τότε προς αυτούς: «Ποια είναι αυτά τα λόγια που ανταλλάσσετε μεταξύ σας περπατώντας;» Και εκείνοι στάθηκαν σκυθρωποί.

18 Αποκρίθηκε, λοιπόν, ένας με το όνομα Κλεόπας και είπε προς αυτόν: «Εσύ μόνος παροικείς στην Ιερουσαλήμ και δεν έμαθες όσα έγιναν μέσα σ’ αυτήν τις ημέρες αυτές;»

19 Και τους είπε: «Ποια;» Εκείνοι του είπαν: «Τα σχετικά με τον Ιησού το Ναζαρηνό, ο οποίος ήταν άντρας προφήτης, δυνατός σε έργα και σε λόγια απέναντι στο Θεό και σε όλο το λαό.

20 Και πώς τον παράδωσαν οι αρχιερείς και οι άρχοντές μας σε καταδίκη θανάτου και τον σταύρωσαν.

21 Εμείς όμως ελπίζαμε ότι αυτός είναι εκείνος που μέλλει να λυτρώνει το λαό Ισραήλ. Αλλά, βέβαια, και μαζί με όλα αυτά, είναι η τρίτη ημέρα αυτή που περνάει αφότου έγιναν αυτά.

22 Αλλά και κάποιες γυναίκες από εμάς μας άφησαν εκστατικούς, όταν πήγαν με τον όρθρο στο μνήμα

23 και, επειδή δε βρήκαν το σώμα του, ήρθαν, λέγοντας πως έχουν δει και οπτασία αγγέλων, οι οποίοι λένε ότι αυτός ζει.

24 Και πήγαν μερικοί από αυτούς που είναι μαζί μας στο μνήμα και βρήκαν τα πράγματα έτσι καθώς είπαν και οι γυναίκες, αλλά αυτόν δεν τον είδαν».

25 Και τότε αυτός είπε προς αυτούς: «Ω, ανόητοι και αργοί στην καρδιά στο να πιστεύετε σε όλα όσα λάλησαν οι προφήτες.

26 Δεν έτρεπε αυτά να πάθει ο Χριστός και να εισέλθει στη δόξα του;»

27 Και αφού άρχισε από το Μωυσή και από όλους τους προφήτες, διερμήνεψε σ’ αυτούς μέσα σ’ όλες τις γραφές τα σχετικά με τον εαυτό του.

28 Και πλησίασαν στο χωριό όπου πήγαιναν, και τότε αυτός προσποιήθηκε ότι πηγαίνει μακρύτερα.

29 Και τον πίεσαν, παρακαλώντας τον και λέγοντας: «Μείνε μαζί μας, γιατί πλησιάζει η εσπέρα και έχει γείρει ήδη η ημέρα». Και εισήλθε για να μείνει μαζί τους.

30 Και όταν κάθισε, για να φάει μαζί τους, αφού έλαβε τον άρτο, τον ευλόγησε και, αφού τον έκοψε με τα χέρια, τον έδινε σ’ αυτούς.

31 Τότε διανοίχτηκαν οι οφθαλμοί τους και τον αναγνώρισαν. αλλά αυτός έγινε άφαντος από αυτούς.

32 Και είπαν μεταξύ τους: «Η καρδιά μας δεν έκαιγε συνεχώς μέσα μας καθώς μας μιλούσε στο δρόμο, όπως μας διάνοιγε τις Γραφές;»

33 Και αφού σηκώθηκαν αυτήν την ώρα, επέστρεψαν στην Ιερουσαλήμ και βρήκαν συναθροισμένους τους έντεκα και όσους ήταν μαζί τους,

34 που έλεγαν ότι πράγματι εγέρθηκε ο Κύριος και φανερώθηκε στο Σίμωνα.

35 Και αυτοί διηγούνταν όσα έγιναν στο δρόμο και πώς γνωρίστηκε σ’ αυτούς με το κόψιμο του άρτου.

Η εμφάνιση του Ιησού στους μαθητές

(Μτ 28,16-20. Μκ 16,9-20. Ιω 20,19-23. Πρ 1,6-8)

36 Ταῦτα δὲ αὐτῶν λαλούντων αὐτὸς ὁ ᾿Ιησοῦς ἔστη ἐν μέσῳ αὐτῶν καὶ λέγει αὐτοῖς· εἰρήνη ὑμῖν.

37 πτοηθέντες δὲ καὶ ἔμφοβοι γενόμενοι ἐδόκουν πνεῦμα θεωρεῖν.

38 καὶ εἶπεν αὐτοῖς· τί τεταραγμένοι ἐστέ, καὶ διατί διαλογισμοὶ ἀναβαίνουσιν ἐν ταῖς καρδίαις ὑμῶν;

39 ἴδετε τὰς χεῖράς μου καὶ τοὺς πόδας μου, ὅτι αὐτὸς ἐγώ εἰμι· ψηλαφήσατέ με καὶ ἴδετε, ὅτι πνεῦμα σάρκα καὶ ὀστέα οὐκ ἔχει καθὼς ἐμὲ θεωρεῖτε ἔχοντα.

40 καὶ τοῦτο εἰπὼν ἐπέδειξεν αὐτοῖς τὰς χεῖρας καὶ τοὺς πόδας.

41 ἔτι δὲ ἀπιστούντων αὐτῶν ἀπὸ τῆς χαρᾶς καὶ θαυμαζόντων εἶπεν αὐτοῖς· ἔχετέ τι βρώσιμον ἐνθάδε;

42 οἱ δὲ ἐπέδωκαν αὐτῷ ἰχθύος ὀπτοῦ μέρος καὶ ἀπὸ μελισσίου κηρίου,

43 καὶ λαβὼν ἐνώπιον αὐτῶν ἔφαγεν.

44 εἶπε δὲ αὐτοῖς· οὗτοι οἱ λόγοι οὓς ἐλάλησα πρὸς ὑμᾶς ἔτι ὢν σὺν ὑμῖν, ὅτι δεῖ πληρωθῆναι πάντα τὰ γεγραμμένα ἐν τῷ νόμῳ Μωϋσέως καὶ προφήταις καὶ ψαλμοῖς περὶ ἐμοῦ.

45 τότε διήνοιξεν αὐτῶν τὸν νοῦν τοῦ συνιέναι τὰς γραφάς,

46 καὶ εἶπεν αὐτοῖς ὅτι οὕτω γέγραπται καὶ οὕτως ἔδει παθεῖν τὸν Χριστὸν καὶ ἀναστῆναι ἐκ νεκρῶν τῇ τρίτῃ ἡμέρᾳ,

47 καὶ κηρυχθῆναι ἐπὶ τῷ ὀνόματι αὐτοῦ μετάνοιαν καὶ ἄφεσιν ἁμαρτιῶν εἰς πάντα τὰ ἔθνη, ἀρξάμενον ἀπὸ ῾Ιερουσαλήμ.

48 ὑμεῖς δέ ἐστε μάρτυρες τούτων.

49 καὶ ἰδοὺ ἐγὼ ἀποστέλλω τὴν ἐπαγγελίαν τοῦ πατρός μου ἐφ᾿ ὑμᾶς· ὑμεῖς δὲ καθίσατε ἐν τῇ πόλει ῾Ιερουσαλὴμ ἕως οὗ ἐνδύσησθε δύναμιν ἐξ ὕψους.

36 Ενώ λοιπόν μιλούσαν αυτά, αυτός στάθηκε στο μέσο τους και τους λέει: «Ειρήνη σ’ εσάς».

37 Πτοήθηκαν τότε και γέμισαν φόβο και νόμιζαν πως βλέπουν πνεύμα.

38 Και είπε σ’ αυτούς: «Τι είστε ταραγμένοι και γιατί διαλογισμοί ανεβαίνουν στην καρδιά σας;

39 Δείτε τα χέρια μου και τα πόδια μου, γιατί εγώ είμαι, ο ίδιος, ψηλαφήστε με και δείτε, γιατί πνεύμα δεν έχει σάρκα και οστά καθώς βλέπετε εμένα να έχω».

40 Και αφού είπε αυτό, τους έδειξε τα χέρια και τα πόδια του.

41 Επειδή, λοιπόν, αυτοί ακόμα απιστούσαν από τη χαρά τους και θαύμαζαν, τους είπε: «Έχετε κάτι φαγώσιμο εδώ;»

42 Εκείνοι του έδωσαν μέρος από ψάρι ψητό και κηρήθρα από μέλι.

43 Και αφού τα έλαβε μπροστά τους, τα έφαγε.

44 Είπε λοιπόν προς αυτούς: «Αυτοί είναι οι λόγοι μου που μίλησα προς εσάς, ενώ ήμουν ακόμη μαζί σας, ότι πρέπει να εκπληρωθούν όλα τα γραμμένα μέσα στο νόμο του Μωυσή και στους προφήτες και στους ψαλμούς για μένα».

45 Τότε διάνοιξε το νου τους, για να καταλαβαίνουν τις Γραφές.

46 Και τους είπε: «Έτσι έχει γραφτεί, ότι ο Χριστός έπρεπε να πάθει και να αναστηθεί από τους νεκρούς την τρίτη ημέρα,

47 και να κηρυχτεί στο όνομά του μετάνοια για άφεση αμαρτιών σε όλα τα έθνη. Αφού αρχίσετε από την Ιερουσαλήμ,

48 εσείς να είστε μάρτυρες αυτών.

49 Και ιδού, εγώ αποστέλλω την υπόσχεση του Πατέρα μου πάνω σας. Εσείς όμως καθίστε μέσα στην πόλη, ωσότου ντυθείτε δύναμη από ψηλά».

Η Ανάληψη του Ιησού

(Μκ 16,19-20. Πραξ 1,9-11)

50 ᾿Εξήγαγε δὲ αὐτοὺς ἔξω ἕως εἰς Βηθανίαν, καὶ ἐπάρας τὰς χεῖρας αὐτοῦ εὐλόγησεν αὐτούς.

51 καὶ ἐγένετο ἐν τῷ εὐλογεῖν αὐτὸν αὐτοὺς διέστη ἀπ᾿ αὐτῶν καὶ ἀνεφέρετο εἰς τὸν οὐρανόν.

52 καὶ αὐτοὶ προσκυνήσαντες αὐτὸν ὑπέστρεψαν εἰς ῾Ιερουσαλὴμ μετὰ χαρᾶς μεγάλης,

53 καὶ ἦσαν διὰ παντὸς ἐν τῷ ἱερῷ αἰνοῦντες καὶ εὐλογοῦντες τὸν Θεόν. ᾿Αμήν.

50 Τους οδήγησε τότε έξω, μέχρι κοντά στη Βηθανία και, αφού σήκωσε τα χέρια του, τους ευλόγησε.

51 Και συνέβηκε, ενώ αυτός τους ευλογούσε, να διαχωριστεί από αυτούς και φερόταν πάνω στον ουρανό.

52 Και αυτοί τον προσκύνησαν και επέστρεψαν στην Ιερουσαλήμ με χαρά μεγάλη

53 και ήταν διαπαντός μέσα στο ναό, ευλογώντας το Θεό.


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 3

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 3

Το κήρυγμα του Ιωάννη του Βαπτιστή

(Μτ 3,1-12. Μκ 1,1-8. Ιω 1,19-28)

1 Ἐν ἔτει δὲ πεντεκαιδεκάτῳ τῆς ἡγεμονίας Τιβερίου Καίσαρος, ἡγεμονεύοντος Ποντίου Πιλάτου τῆς ᾿Ιουδαίας, καὶ τετραρχοῦντος τῆς Γαλιλαίας ῾Ηρῴδου, Φιλίππου δὲ τοῦ ἀδελφοῦ αὐτοῦ τετραρχοῦντος τῆς ᾿Ιτουραίας καὶ Τραχωνίτιδος χώρας, καὶ Λυσανίου τῆς ᾿Αβιληνῆς τετραρχοῦντος,

2 ἐπ᾿ ἀρχιερέως ῎Αννα καὶ Καϊάφα, ἐγένετο ρῆμα Θεοῦ ἐπὶ ᾿Ιωάννην τὸν Ζαχαρίου υἱὸν ἐν τῇ ἐρήμῳ,

3 καὶ ἦλθεν εἰς πᾶσαν τὴν περίχωρον τοῦ ᾿Ιορδάνου κηρύσσων βάπτισμα μετανοίας εἰς ἄφεσιν ἁμαρτιῶν,

4 ὡς γέγραπται ἐν βίβλῳ λόγων ῾Ησαΐου τοῦ προφήτου λέγοντος· φωνὴ βοῶντος ἐν τῇ ἐρήμῳ, ἑτοιμάσατε τὴν ὁδὸν Κυρίου, εὐθείας ποιεῖτε τὰς τρίβους αὐτοῦ·

5 πᾶσα φάραγξ πληρωθήσεται καὶ πᾶν ὄρος καὶ βουνὸς ταπεινωθήσεται, καὶ ἔσται τὰ σκολιὰ εἰς εὐθεῖαν καὶ αἱ τραχεῖαι εἰς ὁδοὺς λείας,

6 καὶ ὄψεται πᾶσα σὰρξ τὸ σωτήριον τοῦ Θεοῦ.

7 ῎Ελεγεν οὖν τοῖς ἐκπορευομένοις ὄχλοις βαπτισθῆναι ὑπ᾿ αὐτοῦ· γεννήματα ἐχιδνῶν, τίς ὑπέδειξεν ὑμῖν φυγεῖν ἀπὸ τῆς μελλούσης ὀργῆς;

8 ποιήσατε οὖν καρποὺς ἀξίους τῆς μετανοίας, καὶ μὴ ἄρξησθε λέγειν ἐν ἑαυτοῖς, πατέρα ἔχομεν τὸν ᾿Αβραάμ· λέγω γὰρ ὑμῖν ὅτι δύναται ὁ Θεὸς ἐκ τῶν λίθων τούτων ἐγεῖραι τέκνα τῷ ᾿Αβραάμ.

9 ἤδη δὲ καὶ ἡ ἀξίνη πρὸς τὴν ρίζαν τῶν δένδρων κεῖται· πᾶν οὖν δένδρον μὴ ποιοῦν καρπὸν καλὸν ἐκκόπτεται καὶ εἰς πῦρ βάλλεται.

10 Καὶ ἐπηρώτων αὐτὸν οἱ ὄχλοι λέγοντες· τί οὖν ποιήσομεν;

11 ἀποκριθεὶς δὲ λέγει αὐτοῖς· ὁ ἔχων δύο χιτῶνας μεταδότω τῷ μὴ ἔχοντι, καὶ ὁ ἔχων βρώματα ὁμοίως ποιείτω.

12 ἦλθον δὲ καὶ τελῶναι βαπτισθῆναι, καὶ εἶπον πρὸς αὐτόν· διδάσκαλε, τί ποιήσομεν;

13 ὁ δὲ εἶπε πρὸς αὐτούς· μηδὲν πλέον παρὰ τὸ διατεταγμένον ὑμῖν πράσσετε.

14 ἐπηρώτων δὲ αὐτὸν καὶ στρατευόμενοι λέγοντες· καὶ ἡμεῖς τί ποιήσομεν; καὶ εἶπε πρὸς αὐτούς· μηδένα συκοφαντήσητε μηδὲ διασείσητε, καὶ ἀρκεῖσθε τοῖς ὀψωνίοις ὑμῶν.

15 Προσδοκῶντος δὲ τοῦ λαοῦ καὶ διαλογιζομένων πάντων ἐν ταῖς καρδίαις αὐτῶν περὶ τοῦ ᾿Ιωάννου, μήποτε αὐτὸς εἴη ὁ Χριστός,

16 ἀπεκρίνατο ὁ ᾿Ιωάννης ἅπασι λέγων· ἐγὼ μὲν ὕδατι βαπτίζω ὑμᾶς· ἔρχεται δὲ ὁ ἰσχυρότερός μου, οὗ οὐκ εἰμὶ ἱκανὸς λῦσαι τὸν ἱμάντα τῶν ὑποδημάτων αὐτοῦ· αὐτὸς ὑμᾶς βαπτίσει ἐν Πνεύματι ῾Αγίῳ καὶ πυρί.

17 οὗ τὸ πτύον ἐν τῇ χειρὶ αὐτοῦ καὶ διακαθαριεῖ τὴν ἅλωνα αὐτοῦ, καὶ συνάξει τὸν σῖτον εἰς τὴν ἀποθήκην αὐτοῦ, τὸ δὲ ἄχυρον κατακαύσει πυρὶ ἀσβέστῳ.

18 πολλὰ μὲν οὖν καὶ ἕτερα παρακαλῶν εὐηγγελίζετο τὸν λαόν.

19 ῾Ο δὲ ῾Ηρῴδης ὁ τετράρχης, ἐλεγχόμενος ὑπ᾿ αὐτοῦ περὶ ῾Ηρῳδιάδος τῆς γυναικὸς τοῦ ἀδελφοῦ αὐτοῦ καὶ περὶ πάντων ὧν ἐποίησε πονηρῶν ὁ ῾Ηρῴδης,

20 προσέθηκε καὶ τοῦτο ἐπὶ πᾶσι καὶ κατέκλεισε τὸν ᾿Ιωάννην ἐν τῇ φυλακῇ.

1 Στο δέκατο πέμπτο έτος, λοιπόν, της ηγεμονίας του Καίσαρα Τιβέριου, όταν ηγεμόνευε ο Πόντιος Πιλάτος στην Ιουδαία, και ήταν τετράρχης της Γαλιλαίας ο Ηρώδης, και ο Φίλιππος ο αδελφός του ήταν τετράρχης της Ιτουραίας και της χώρας της Τραχωνίτιδας, και ο Λυσανίας ήταν τετράρχης της Αβιληνής,

2 επί αρχιερέα Άννα και Καϊάφα, ήρθε λόγος Θεού στον Ιωάννη το γιο του Ζαχαρία στην έρημο.

3 Και ο Ιωάννης ήρθε σε όλα τα περίχωρα του Ιορδάνη, κηρύττοντας βάφτισμα μετάνοιας σε άφεση αμαρτιών,

4 όπως είναι γραμμένο στο βιβλίο των λόγων του Ησαΐα του προφήτη: Φωνή ενός που φωνάζει δυνατά στην έρημο: «Ετοιμάστε την οδό του Κυρίου, ίσια κάνετε τα μονοπάτια του.

5 Κάθε φαράγγι θα γεμίσει και κάθε όρος και λόφος θα ταπεινωθεί, και τα στραβά θα γίνουν ίσια και οι τραχιές οδοί λείες.

6 Και κάθε σάρκα θα δει τη σωτηρία του Θεού».

7 Έλεγε λοιπόν στα πλήθη που έβγαιναν, για να βαφτιστούν από αυτόν: «Γεννήματα εχιδνών, ποιος σας υπέδειξε, για να ξεφύγετε από τη μελλοντική οργή;

8 Κάντε λοιπόν καρπούς άξιους της μετάνοιας και μην αρχίσετε να λέτε μέσα σας: “Πατέρα έχουμε τον Αβραάμ”. Γιατί σας λέω ότι ο Θεός δύναται από τους λίθους τούτους να εγείρει τέκνα στον Αβραάμ.

9 Ήδη, λοιπόν, και το πελέκι βρίσκεται κοντά στη ρίζα των δέντρων. Επομένως, κάθε δέντρο που δεν κάνει καλό καρπό κόβεται εντελώς και ρίχνεται στη φωτιά».

10 Και τα πλήθη τον επερωτούσαν λέγοντας: «Τι λοιπόν να κάνουμε;»

11 Αφού αποκρίθηκε, τότε, τους έλεγε: «Όποιος έχει δύο χιτώνες ας δώσει σ’ αυτόν που δεν έχει, και όποιος έχει τροφές ας κάνει ομοίως».

12 Ήρθαν τότε και τελώνες να βαφτιστούν και είπαν προς αυτόν: «Δάσκαλε, τι να κάνουμε;»

13 Εκείνος είπε προς αυτούς: «Τίποτα περισσότερο να μην εισπράττετε παρά ό,τι σας έχουν διατάξει».

14 Τον επερωτούσαν τότε και οι στρατευόμενοι λέγοντας: «Τι να κάνουμε κι εμείς;» Και είπε σ’ αυτούς: «Κανέναν να μην φορολογήσετε βίαια μήτε να φορολογήσετε παράνομα, αλλά να αρκείστε στο μισθό σας».

15 Ενώ ο λαός προσδοκούσε, λοιπόν, και διαλογίζονταν όλοι μέσα στις καρδιές τους για τον Ιωάννη μήπως αυτός είναι ο Χριστός,

16 αποκρίθηκε λέγοντας σ’ όλους ο Ιωάννης: «Εγώ, βέβαια, σας βαφτίζω σε νερό. Έρχεται όμως ο ισχυρότερός μου, του οποίου δεν είμαι ικανός να λύσω το λουρί των υποδημάτων του. αυτός θα σας βαφτίσει μέσα σε Πνεύμα Άγιο και σε φωτιά.

17 Αυτού το φτυάρι είναι στο χέρι του, για να λιχνίσει και να καθαρίσει εντελώς το αλώνι του και να συνάξει το σιτάρι στην αποθήκη του, ενώ το άχυρο θα το κατακάψει με φωτιά άσβεστη».

18 Πράγματι, λοιπόν, με πολλά και διάφορα πρότρεπε και ευαγγέλιζε το λαό.

19 Αλλά ο Ηρώδης ο τετράρχης, επειδή ελεγχόταν από αυτόν για την Ηρωδιάδα, τη γυναίκα του αδελφού του, και για όλα όσα κακά έκανε ο Ηρώδης,

20 πρόσθεσε και αυτό πάνω σε όλα και κατέκλεισε τον Ιωάννη στη φυλακή.

Η Βάπτιση του Ιησού στον Ιορδάνη

(Μτ 3,13-17. Μκ 1,9-11)

21 ᾿Εγένετο δὲ ἐν τῷ βαπτισθῆναι ἅπαντα τὸν λαὸν καὶ ᾿Ιησοῦ βαπτισθέντος καὶ προσευχομένου ἀνεῳχθῆναι τὸν οὐρανὸν

22 καὶ καταβῆναι τὸ Πνεῦμα τὸ ῞Αγιον σωματικῷ εἴδει ὡσεὶ περιστερὰν ἐπ᾿ αὐτόν, καὶ φωνὴν ἐξ οὐρανοῦ γενέσθαι λέγουσαν· σὺ εἶ ὁ υἱός μου ὁ ἀγαπητός, ἐν σοὶ εὐδόκησα.

21 Συνέβηκε, λοιπόν, όταν βαφτίστηκε όλος ο λαός, και μόλις ο Ιησούς βαφτίστηκε και προσευχόταν, να ανοιχτεί ο ουρανός

22 και να κατεβεί το Πνεύμα το Άγιο με σωματική μορφή σαν περιστέρι πάνω του, και να γίνει φωνή από τον ουρανό: «Εσύ είσαι ο Υιός μου ο αγαπητός, σ’ εσένα ευαρεστήθηκα».

Η γενεαλογία του Ιησού Χριστού

(Μτ 1,1-17)

23 Καὶ αὐτὸς ἦν ὁ ᾿Ιησοῦς ὡσεὶ ἐτῶν τριάκοντα ἀρχόμενος, ὤν, ὡς ἐνομίζετο, υἱὸς ᾿Ιωσήφ, τοῦ ῾Ηλί,

24 τοῦ Ματθάν, τοῦ Λευΐ, τοῦ Μελχί, τοῦ ᾿Ιωαννᾶ, τοῦ ᾿Ιωσήφ,

25 τοῦ Ματταθίου, τοῦ ᾿Αμώς, τοῦ Ναούμ, τοῦ ᾿Εσλίμ, τοῦ Ναγγαί,

26 τοῦ Μαάθ, τοῦ Ματταθίου, τοῦ Σεμεΰ, τοῦ ᾿Ιωσήχ, τοῦ ᾿Ιωδᾶ,

27 τοῦ ᾿Ιωαννάν, τοῦ ῾Ρησᾶ, τοῦ Ζοροβάβελ, τοῦ Σαλαθιήλ, τοῦ Νηρί,

28 τοῦ Μελχί, τοῦ ᾿Αδδί, τοῦ Κωσάμ, τοῦ ᾿Ελμωδάμ, τοῦ ῎Ηρ,

29 τοῦ ᾿Ιωσῆ, τοῦ ᾿Ελιέζερ, τοῦ ᾿Ιωρείμ, τοῦ Ματθάτ, τοῦ Λευΐ,

30 τοῦ Συμεών, τοῦ ᾿Ιούδα, τοῦ ᾿Ιωσήφ, τοῦ ᾿Ιωνᾶ, τοῦ ᾿Ελιακείμ,

31 τοῦ Μελεᾶ, τοῦ Μαϊνάν, τοῦ Ματταθᾶ, τοῦ Νάθαν, τοῦ Δαυΐδ,

32 τοῦ ᾿Ιεσσαί, τοῦ ᾿Ωβήδ, τοῦ Βοόζ, τοῦ Σαλμών, τοῦ Ναασσών,

33 τοῦ ᾿Αμιναδάβ, τοῦ ᾿Αράμ, τοῦ ᾿Ιωράμ, τοῦ ᾿Εσρώμ, τοῦ Φαρές, τοῦ ᾿Ιούδα,

34 τοῦ ᾿Ιακώβ, τοῦ ᾿Ισαάκ, τοῦ ᾿Αβραάμ, τοῦ Θάρα, τοῦ Ναχώρ,

35 τοῦ Σερούχ, τοῦ ῾Ραγαῦ, τοῦ Φάλεκ, τοῦ ῎Εβερ, τοῦ Σαλᾶ,

36 τοῦ Καϊνάν, τοῦ ᾿Αρφαξάδ, τοῦ Σήμ, τοῦ Νῶε, τοῦ Λάμεχ,

37 τοῦ Μαθουσάλα, τοῦ ᾿Ενώχ, τοῦ ᾿Ιάρεδ, τοῦ Μαλελεήλ, τοῦ Καϊνάν,

38 τοῦ ᾿Ενώς, τοῦ Σήθ, τοῦ ᾿Αδάμ, τοῦ Θεοῦ.

23 Και αυτός ήταν ο Ιησούς, που άρχιζε περίπου τριάντα ετών, όντας γιος, όπως νόμιζαν, του Ιωσήφ, του Ηλί,

24 του Μαθθάτ, του Λευί, του Μελχί, του Ιανναί, του Ιωσήφ,

25 του Ματταθία, του Αμώς, του Ναούμ, του Εσλί, του Ναγγαί,

26 του Μάαθ, του Ματταθία, του Σεμεΐν, του Ιωσήχ, του Ιωδά,

27 του Ιωανάν, του Ρησά, του Ζοροβαβέλ, του Σαλαθιήλ, του Νηρί,

28 του Μελχί, του Αδδί, του Κωσάμ, του Ελμαδάμ, του Ηρ,

29 του Ιησού, του Ελιέζερ, του Ιωρίμ, του Μαθθάτ, του Λευί,

30 του Συμεών, του Ιούδα, του Ιωσήφ, του Ιωνάμ, του Ελιακίμ,

31 του Μελεά, του Μεννά, του Ματταθά, του Ναθάμ, του Δαβίδ,

32 του Ιεσσαί, του Ιωβήδ, του Βοόζ, του Σαλά, του Ναασσών,

33 του Αμιναδάβ, του Αδμίν, του Αρνί, του Εσρώμ, του Φάρες, του Ιούδα,

34 του Ιακώβ, του Ισαάκ, του Αβραάμ, του Θάρα, του Ναχώρ,

35 του Σερούχ, του Ραγαύ, του Φάλεκ, του Έβερ, του Σαλά,

36 του Καϊνάμ, του Αρφαξάδ, του Σημ, του Νώε, του Λάμεχ,

37 του Μαθουσάλα, του Ενώχ, του Ιάρετ, του Μαλελεήλ, του Καϊνάμ,

38 του Ενώς, του Σηθ, του Αδάμ, του Θεού.


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 4

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 4

Oι τρεις πειρασμοί του Ιησού

(Μτ 4,1-11. Μκ 1,12-13)

1 Ἰησοῦς δὲ πλήρης Πνεύματος ῾Αγίου ὑπέστρεψεν ἀπὸ τοῦ ᾿Ιορδάνου, καὶ ἤγετο ἐν τῷ Πνεύματι εἰς τὴν ἔρημον

2 ἡμέρας τεσσαράκοντα πειραζόμενος ὑπὸ τοῦ διαβόλου, καὶ οὐκ ἔφαγεν οὐδὲν ἐν ταῖς ἡμέραις ἐκείναις· καὶ συντελεσθεισῶν αὐτῶν ὕστερον ἐπείνασε.

3 καὶ εἶπεν αὐτῷ ὁ διάβολος· εἰ υἱὸς εἶ τοῦ Θεοῦ, εἰπὲ τῷ λίθῳ τούτῳ ἵνα γένηται ἄρτος.

4 καὶ ἀπεκρίθη ὁ ᾿Ιησοῦς πρὸς αὐτὸν λέγων· γέγραπται ὅτι οὐκ ἐπ᾿ ἄρτῳ μόνῳ ζήσεται ἄνθρωπος, ἀλλ᾿ ἐπὶ παντὶ ρήματι ἐκπορευομένῳ διὰ στόματος Θεοῦ.

5 Καὶ ἀναγαγὼν αὐτὸν ὁ διάβολος εἰς ὄρος ὑψηλὸν ἔδειξεν αὐτῷ πάσας τὰς βασιλείας τῆς οἰκουμένης ἐν στιγμῇ χρόνου,

6 καὶ εἶπεν αὐτῷ ὁ διάβολος· σοὶ δώσω τὴν ἐξουσίαν ταύτην ἅπασαν καὶ τὴν δόξαν αὐτῶν, ὅτι ἐμοὶ παραδέδοται, καὶ ᾧ ἐὰν θέλω δίδωμι αὐτήν.

7 σὺ οὖν ἐὰν προσκυνήσῃς ἐνώπιόν μου, ἔσται σου πᾶσα.

8 καὶ ἀποκριθεὶς αὐτῷ εἶπεν ὁ ᾿Ιησοῦς· ὕπαγε ὀπίσω μου, σατανᾶ· γέγραπται γάρ, Κύριον τὸν Θεόν σου προσκυνήσεις καὶ αὐτῷ μόνῳ λατρεύσεις.

9 Καὶ ἤγαγεν αὐτὸν εἰς ῾Ιεροσόλυμα, καὶ ἔστησεν αὐτὸν ἐπὶ τὸ πτερύγιον τοῦ ἱεροῦ καὶ εἶπεν αὐτῷ· εἰ υἱὸς εἶ τοῦ Θεοῦ, βάλε σεαυτὸν ἐντεῦθεν κάτω·

10 γέγραπται γὰρ ὅτι τοῖς ἀγγέλοις αὐτοῦ ἐντελεῖται περὶ σοῦ τοῦ διαφυλάξαι σε,

11 καὶ ὅτι ἐπὶ χειρῶν ἀροῦσί σε, μήποτε προσκόψῃς πρὸς λίθον τὸν πόδα σου.

12 καὶ ἀποκριθεὶς εἶπεν αὐτῷ ὁ ᾿Ιησοῦς ὅτι εἴρηται, οὐκ ἐκπειράσεις Κύριον τὸν Θεόν σου.

13 Καὶ συντελέσας πάντα πειρασμὸν ὁ διάβολος ἀπέστη ἀπ᾿ αὐτοῦ ἄχρι καιροῦ.

1 Ο Ιησούς, λοιπόν, επέστρεψε πλήρης Πνεύματος Αγίου από τον Ιορδάνη και φερόταν με το Πνεύμα στην έρημο,

2 και για σαράντα ημέρες πειραζόταν από το Διάβολο. Και εκείνες τις ημέρες δεν έφαγε τίποτε, αλλά πείνασε όταν αυτές συντελέστηκαν.

3 Του είπε τότε ο Διάβολος: «Αν είσαι Υιός του Θεού, πες στο λίθο τούτο να γίνει άρτος».

4 Και ο Ιησούς αποκρίθηκε προς αυτόν: «Είναι γραμμένο: Με άρτο μόνο δε θα ζήσει ο άνθρωπος».

5 Και αφού τον έφερε πάνω, του έδειξε όλες τις βασιλείες της οικουμένης σε μια στιγμή του χρόνου,

6 και ο Διάβολος του είπε: «Σ’ εσένα θα δώσω όλη αυτήν την εξουσία και τη δόξα τους, γιατί έχει παραδοθεί σ’ εμένα και τη δίνω σ’ όποιον θέλω.

7 Αν λοιπόν εσύ προσκυνήσεις μπροστά μου, θα είναι όλη δική σου».

8 Και τότε αποκρίθηκε ο Ιησούς και του είπε: «Είναι γραμμένο: Κύριο το Θεό σου να προσκυνήσεις και αυτόν μόνο να λατρέψεις».

9 Τον έφερε τότε στην Ιερουσαλήμ και τον έστησε πάνω στο πτερύγιο του ναού και του είπε: «Αν είσαι Υιός του Θεού, ρίξε τον εαυτό σου από εδώ κάτω.

10 γιατί είναι γραμμένο: Στους αγγέλους του θα δώσει εντολή για σένα, να σε διαφυλάξουν,

11 καί: πάνω στα χέρια τους θα σε σηκώσουν, μην τυχόν σκοντάψεις σε λίθο το πόδι σου».

12 Και ο Ιησούς αποκρίθηκε και είπε σ’ αυτόν: «Έχει ειπωθεί: Δε θα πειράξεις Κύριο το Θεό σου».

13 Και αφού τέλειωσε κάθε πειρασμό, ο Διάβολος απομακρύνθηκε από αυτόν μέχρι τον κατάλληλο καιρό.

Ο Κύριος αρχίζει το σωτήριο έργο στη Γαλιλαία

(Μτ 4,12-17. Μκ 1,14-15)

14 Καὶ ὑπέστρεψεν ὁ ᾿Ιησοῦς ἐν τῇ δυνάμει τοῦ Πνεύματος εἰς τὴν Γαλιλαίαν· καὶ φήμη ἐξῆλθε καθ᾿ ὅλης τῆς περιχώρου περὶ αὐτοῦ

15 καὶ αὐτὸς ἐδίδασκεν ἐν ταῖς συναγωγαῖς αὐτῶν δοξαζόμενος ὑπὸ πάντων.

14 Και μετά, ο Ιησούς επέστρεψε με τη δύναμη του Πνεύματος στη Γαλιλαία. Και φήμη εξήλθε γι’ αυτόν σε όλα τα περίχωρα.

15 Και αυτός δίδασκε μέσα στις συναγωγές τους και δοξαζόταν από όλους.

Η απόρριψη του Ιησού στη Ναζαρέτ

(Μτ 13,53-58. Μκ 6,1-6)

16 Καὶ ἦλθεν εἰς τὴν Ναζαρέτ, οὗ ἦν τεθραμμένος, καὶ εἰσῆλθε κατὰ τὸ εἰωθὸς αὐτῷ ἐν τῇ ἡμέρᾳ τῶν σαββάτων εἰς τὴν συναγωγήν, καὶ ἀνέστη ἀναγνῶναι.

17 καὶ ἐπεδόθη αὐτῷ βιβλίον ῾Ησαΐου τοῦ προφήτου, καὶ ἀναπτύξας τὸ βιβλίον εὗρε τὸν τόπον οὗ ἦν γεγραμμένον·

18 Πνεῦμα Κυρίου ἐπ᾿ ἐμέ, οὗ εἵνεκεν ἔχρισέ με, εὐαγγελίσασθαι πτωχοῖς ἀπέσταλκέ με, ἰάσασθαι τοὺς συντετριμμένους τὴν καρδίαν,

19 κηρῦξαι αἰχμαλώτοις ἄφεσιν καὶ τυφλοῖς ἀνάβλεψιν, ἀποστεῖλαι τεθραυσμένους ἐν ἀφέσει, κηρῦξαι ἐνιαυτὸν Κυρίου δεκτόν.

20 καὶ πτύξας τὸ βιβλίον ἀποδοὺς τῷ ὑπηρέτῃ ἐκάθισε· καὶ πάντων ἐν τῇ συναγωγῇ οἱ ὀφθαλμοὶ ἦσαν ἀτενίζοντες αὐτῷ.

21 ἤρξατο δὲ λέγειν πρὸς αὐτοὺς ὅτι σήμερον πεπλήρωται ἡ γραφὴ αὕτη ἐν τοῖς ὠσὶν ὑμῶν.

22 καὶ πάντες ἐμαρτύρουν αὐτῷ καὶ ἐθαύμαζον ἐπὶ τοῖς λόγοις τῆς χάριτος τοῖς ἐκπορευομένοις ἐκ τοῦ στόματος αὐτοῦ καὶ ἔλεγον· οὐχ οὗτός ἐστιν ὁ υἱὸς ᾿Ιωσήφ;

23 καὶ εἶπε πρὸς αὐτούς· πάντως ἐρεῖτέ μοι τὴν παραβολὴν ταύτην· ἰατρέ, θεράπευσον σεαυτόν· ὅσα ἠκούσαμεν γενόμενα ἐν τῇ Καπερναούμ, ποίησον καὶ ὧδε ἐν τῇ πατρίδι σου.

24 εἶπε δέ· ἀμὴν λέγω ὑμῖν ὅτι οὐδεὶς προφήτης δεκτός ἐστιν ἐν τῇ πατρίδι αὐτοῦ.

25 ἐπ᾿ ἀληθείας δὲ λέγω ὑμῖν, πολλαὶ χῆραι ἦσαν ἐν ταῖς ἡμέραις ᾿Ηλιοὺ ἐν τῷ ᾿Ισραήλ, ὅτε ἐκλείσθη ὁ οὐρανὸς ἐπὶ ἔτη τρία καὶ μῆνας ἕξ, ὡς ἐγένετο λιμὸς μέγας ἐπὶ πᾶσαν τὴν γῆν,

26 καὶ πρὸς οὐδεμίαν αὐτῶν ἐπέμφθη ᾿Ηλίας εἰ μὴ εἰς Σάρεπτα τῆς Σιδωνίας πρὸς γυναῖκα χήραν.

27 καὶ πολλοὶ λεπροὶ ἦσαν ἐπὶ ᾿Ελισαίου τοῦ προφήτου ἐν τῷ ᾿Ισραήλ, καὶ οὐδεὶς αὐτῶν ἐκαθαρίσθη εἰ μὴ Νεεμὰν ὁ Σύρος.

28 καὶ ἐπλήσθησαν πάντες θυμοῦ ἐν τῇ συναγωγῇ ἀκούοντες ταῦτα,

29 καὶ ἀναστάντες ἐξέβαλον αὐτὸν ἔξω τῆς πόλεως καὶ ἤγαγον αὐτὸν ἕως ὀφρύος τοῦ ὄρους, ἐφ᾿ οὗ ἡ πόλις αὐτῶν ᾠκοδόμητο, εἰς τὸ κατακρημνίσαι αὐτόν.

30 αὐτὸς δὲ διελθὼν διὰ μέσου αὐτῶν ἐπορεύετο.

16 Και ήρθε στη Ναζαρέτ, όπου ήταν αναθρεμμένος, και εισήλθε κατά τη συνήθειά του την ημέρα του Σαββάτου στη συναγωγή και σηκώθηκε να διαβάσει.

17 Και του δόθηκε το βιβλίο του προφήτη Ησαΐα και, αφού ξετύλιξε το βιβλίο, βρήκε το μέρος όπου ήταν γραμμένο:

18 Πνεύμα Κυρίου είναι πάνω μου. Γι’ αυτό με έχρισε, για να ευαγγελίσω φτωχούς. Με έχει αποστείλει, για να κηρύξω σε αιχμαλώτους άφεση, και σε τυφλούς ανάβλεψη, να αποστείλω συντριμμένους με άφεση,

19 να κηρύξω έτος Κυρίου ευπρόσδεκτο.

20 Και αφού τύλιξε το βιβλίο, το απόδωσε στον υπηρέτη και κάθισε. και όλων τα μάτια μέσα στη συναγωγή τον ατένιζαν συνεχώς.

21 Άρχισε τότε να λέει προς αυτούς: «Σήμερα αυτή η γραφή έχει εκπληρωθεί στα αυτιά σας».

22 Και όλοι μαρτυρούσαν καλά γι’ αυτόν και θαύμαζαν απορώντας για τα λόγια της χάρης που έβγαιναν από το στόμα του και έλεγαν: « Αυτός δεν είναι γιος του Ιωσήφ;»

23 Και είπε προς αυτούς: «Πάντως θα μου πείτε αυτήν την παροιμία: “Γιατρέ, θεράπευσε τον εαυτό σου”. “Όσα ακούσαμε ότι έγιναν στην Καπερναούμ κάνε κι εδώ στην πατρίδα σου”».

24 Είπε τότε: «Αλήθεια σας λέω ότι κανείς προφήτης δεν είναι δεκτός στην πατρίδα του.

25 Αλήθεια σας λέω, επίσης, πολλές χήρες ήταν κατά τις ημέρες του Ηλία μέσα στο λαό Ισραήλ, όταν κλείστηκε ο ουρανός για τρία έτη και έξι μήνες, μόλις έγινε μεγάλος λιμός σε όλη τη χώρα,

26 και σε καμιά από αυτές δε στάλθηκε ο Ηλίας παρά μόνο στα Σάρεπτα της Σιδωνίας σε μια γυναίκα χήρα.

27 Και πολλοί λεπροί ήταν στο λαό Ισραήλ επί Ελισαίου του προφήτη, αλλά κανείς από αυτούς δεν καθαρίστηκε παρά μόνο ο Νεεμάν ο Σύρος».

28 Και γέμισαν όλοι με θυμό μέσα στη συναγωγή όταν άκουσαν αυτά

29 και, αφού σηκώθηκαν, τον έβγαλαν έξω από την πόλη και τον έφεραν ως την κορυφογραμμή του όρους πάνω στο οποίο η πόλη τους οικοδομήθηκε, ώστε να τον γκρεμίσουν κάτω.

30 Αυτός, όμως, πέρασε διαμέσου αυτών και πορευόταν.

Η θεραπεία του δαιμονισμένου στην Καπερναούμ

(Μκ 1,21-28)

31 Καὶ κατῆλθεν εἰς Καπερναοὺμ πόλιν τῆς Γαλιλαίας, καὶ ἦν διδάσκων αὐτοὺς ἐν τοῖς σάββασι·

32 καὶ ἐξεπλήσσοντο ἐπὶ τῇ διδαχῇ αὐτοῦ, ὅτι ἐν ἐξουσίᾳ ἦν ὁ λόγος αὐτοῦ.

33 Καὶ ἐν τῇ συναγωγῇ ἦν ἄνθρωπος ἔχων πνεῦμα δαιμονίου ἀκαθάρτου, καὶ ἀνέκραξε φωνῇ μεγάλῃ

34 λέγων· ἔα, τί ἡμῖν καὶ σοί, ᾿Ιησοῦ Ναζαρηνέ; ἦλθες ἀπολέσαι ἡμᾶς; οἶδά σε τίς εἶ, ὁ ἅγιος τοῦ Θεοῦ.

35 καὶ ἐπετίμησεν αὐτῷ ὁ ᾿Ιησοῦς λέγων· φιμώθητι καὶ ἔξελθε ἐξ αὐτοῦ. καὶ ρῖψαν αὐτὸν τὸ δαιμόνιον εἰς τὸ μέσον ἐξῆλθεν ἀπ᾿ αὐτοῦ, μηδὲν βλάψαν αὐτόν.

36 καὶ ἐγένετο θάμβος ἐπὶ πάντας, καὶ συνελάλουν πρὸς ἀλλήλους λέγοντες· τίς ὁ λόγος οὗτος, ὅτι ἐν ἐξουσίᾳ καὶ δυνάμει ἐπιτάσσει τοῖς ἀκαθάρτοις πνεύμασι, καὶ ἐξέρχονται;

37 καὶ ἐξεπορεύετο ἦχος περὶ αὐτοῦ εἰς πάντα τόπον τῆς περιχώρου.

31 Και μετά κατέβηκε στην Καπερναούμ, μια πόλη της Γαλιλαίας. και τους δίδασκε συνεχώς τα Σάββατα.

32 Και εκπλήττονταν για τη διδαχή του, γιατί ο λόγος του ήταν με εξουσία.

33 Και στη συναγωγή ήταν ένας άνθρωπος που είχε ακάθαρτο δαιμονικό πνεύμα και έκραξε δυνατά με μεγάλη φωνή:

34 «Ε, τι σχέση έχουμε εμείς κι εσύ, Ιησού Ναζαρηνέ; Ήρθες, για να μας καταστρέψεις; Σε ξέρω ποιος είσαι: ο Άγιος του Θεού».

35 Και ο Ιησούς το επιτίμησε, λέγοντας: «Φιμώσου και έξελθε από αυτόν». Και τότε, αφού το δαιμόνιο τον έριξε στο μέσο, εξήλθε από αυτόν, χωρίς καθόλου να τον βλάψει.

36 Και όλοι θαμπώθηκαν από θαυμασμό και συνομιλούσαν μεταξύ τους, λέγοντας: «Τι λόγος είναι αυτός που με εξουσία και δύναμη διατάζει τα ακάθαρτα πνεύματα και εξέρχονται;»

37 Και έβγαινε φήμη γι’ αυτόν σε κάθε τόπο των περιχώρων.

Η θεραπεία της πεθεράς του Πέτρου και άλλων ασθενών

(Μτ 8,14-17. Μκ 1,29-34)

38 ᾿Αναστὰς δὲ ἐκ τῆς συναγωγῆς εἰσῆλθεν εἰς τὴν οἰκίαν Σίμωνος. πενθερὰ δὲ τοῦ Σίμωνος ἦν συνεχομένη πυρετῷ μεγάλῳ, καὶ ἠρώτησαν αὐτὸν περὶ αὐτῆς.

39 καὶ ἐπιστὰς ἐπάνω αὐτῆς ἐπετίμησε τῷ πυρετῷ, καὶ ἀφῆκεν αὐτήν· παραχρῆμα δὲ ἀναστᾶσα διηκόνει αὐτοῖς.

40 Δύνοντος δὲ τοῦ ἡλίου πάντες ὅσοι εἶχον ἀσθενοῦντας νόσοις ποικίλαις ἤγαγον αὐτοὺς πρὸς αὐτόν· ὁ δὲ ἑνὶ ἑκάστῳ αὐτῶν τὰς χεῖρας ἐπιτιθεὶς ἐθεράπευσεν αὐτούς.

41 ἐξήρχετο δὲ καὶ δαιμόνια ἀπὸ πολλῶν κραυγάζοντα καὶ λέγοντα ὅτι σὺ εἶ ὁ Χριστὸς ὁ υἱὸς τοῦ Θεοῦ. καὶ ἐπιτιμῶν οὐκ εἴα αὐτὰ λαλεῖν, ὅτι ᾔδεισαν τὸν Χριστὸν αὐτὸν εἶναι.

38 Σηκώθηκε τότε από τη συναγωγή και εισήλθε στην οικία του Σίμωνα. Η πεθερά όμως του Σίμωνα υπόφερε από μεγάλο πυρετό, και τον παρακάλεσαν γι’ αυτή.

39 Και αφού στάθηκε από πάνω της, επιτίμησε τον πυρετό και την άφησε. εκείνη, τότε, αμέσως σηκώθηκε και τους διακονούσε.

40 Όταν λοιπόν έδυε ο ήλιος, όλοι όσοι είχαν ασθενείς με ποικίλες νόσους τους έφεραν προς αυτόν. Εκείνος έθεσε τα χέρια πάνω σε καθέναν από αυτούς ξεχωριστά, και τους θεράπευε.

41 Επιπλέον, και δαιμόνια εξέρχονταν από πολλούς, κραυγάζοντας και λέγοντας: «Εσύ είσαι ο Υιός του Θεού». Και εκείνος τα επιτιμούσε και δεν τα άφηνε να μιλούν, γιατί ήξεραν ότι αυτός είναι ο Χριστός.

Ο Ιησούς περιοδεύει κηρύττοντας

(Μκ 1,35-39)

42 Γενομένης δὲ ἡμέρας ἐξελθὼν ἐπορεύθη εἰς ἔρημον τόπον· καὶ οἱ ὄχλοι ἐπεζήτουν αὐτόν, καὶ ἦλθον ἕως αὐτοῦ καὶ κατεῖχον αὐτὸν τοῦ μὴ πορεύεσθαι ἀπ᾿ αὐτῶν.

43 ὁ δὲ εἶπε πρὸς αὐτοὺς ὅτι καὶ ταῖς ἑτέραις πόλεσιν εὐαγγελίσασθαί με δεῖ τὴν βασιλείαν τοῦ Θεοῦ· ὅτι εἰς τοῦτο ἀπέσταλμαι.

44 καὶ ἦν κηρύσσων εἰς τὰς συναγωγὰς τῆς Γαλιλαίας.

42 Όταν λοιπόν ξημέρωσε, εξήλθε και πορεύτηκε σε έρημο τόπο. Και τα πλήθη τον επιζητούσαν και ήρθαν ως αυτού που βρισκόταν και ήθελαν να τον κρατήσουν, για να μη φύγει μακριά τους.

43 Εκείνος είπε προς αυτούς: «Πρέπει να ευαγγελίσω τη βασιλεία του Θεού και στις άλλες πόλεις, επειδή γι’ αυτό αποστάλθηκα».

44 Και κήρυττε συνεχώς στις συναγωγές της Ιουδαίας.


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 5

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 5

Η κλήση των πρώτων μαθητών

(Μτ 4,18-22. Μκ 1,16-20)

1 Ἐγένετο δὲ ἐν τῷ τὸν ὄχλον ἐπικεῖσθαι αὐτῷ τοῦ ἀκούειν τὸν λόγον τοῦ Θεοῦ καὶ αὐτὸς ἦν ἑστὼς παρὰ τὴν λίμνην Γεννησαρέτ,

2 καὶ εἶδε δύο πλοῖα ἑστῶτα παρὰ τὴν λίμνην· οἱ δὲ ἁλιεῖς ἀποβάντες ἀπ᾿ αὐτῶν ἀπέπλυναν τὰ δίκτυα.

3 ἐμβὰς δὲ εἰς ἓν τῶν πλοίων, ὃ ἦν τοῦ Σίμωνος, ἠρώτησεν αὐτὸν ἀπὸ τῆς γῆς ἐπαναγαγεῖν ὀλίγον· καὶ καθίσας ἐδίδασκεν ἐκ τοῦ πλοίου τοὺς ὄχλους.

4 ὡς δὲ ἐπαύσατο λαλῶν, εἶπε πρὸς τὸν Σίμωνα· ἐπανάγαγε εἰς τὸ βάθος καὶ χαλάσατε τὰ δίκτυα ὑμῶν εἰς ἄγραν.

5 καὶ ἀποκριθεὶς ὁ Σίμων εἶπεν αὐτῷ· ἐπιστάτα, δι᾿ ὅλης τῆς νυκτὸς κοπιάσαντες οὐδὲν ἐλάβομεν· ἐπὶ δὲ τῷ ρήματί σου χαλάσω τὸ δίκτυον.

6 καὶ τοῦτο ποιήσαντες συνέκλεισαν πλῆθος ἰχθύων πολύ· διερρήγνυτο δὲ τὸ δίκτυον αὐτῶν.

7 καὶ κατένευσαν τοῖς μετόχοις τοῖς ἐν τῷ ἑτέρῳ πλοίῳ τοῦ ἐλθόντας συλλαβέσθαι αὐτοῖς· καὶ ἦλθον καὶ ἔπλησαν ἀμφότερα τὰ πλοῖα, ὥστε βυθίζεσθαι αὐτά.

8 ἰδὼν δὲ Σίμων Πέτρος προσέπεσε τοῖς γόνασιν ᾿Ιησοῦ λέγων· ἔξελθε ἀπ᾿ ἐμοῦ, ὅτι ἀνὴρ ἁμαρτωλός εἰμι, Κύριε·

9 θάμβος γὰρ περιέσχεν αὐτὸν καὶ πάντας τοὺς σὺν αὐτῷ ἐπὶ τῇ ἄγρᾳ τῶν ἰχθύων ᾗ συνέλαβον,

10 ὁμοίως δὲ καὶ ᾿Ιάκωβον καὶ ᾿Ιωάννην, υἱοὺς Ζεβεδαίου, οἳ ἦσαν κοινωνοὶ τῷ Σίμωνι. καὶ εἶπε πρὸς τὸν Σίμωνα ὁ ᾿Ιησοῦς· μὴ φοβοῦ· ἀπὸ τοῦ νῦν ἀνθρώπους ἔσῃ ζωγρῶν.

11 καὶ καταγαγόντες τὰ πλοῖα ἐπὶ τὴν γῆν, ἀφέντες ἅπαντα ἠκολούθησαν αὐτῷ.

1 Συνέβηκε, λοιπόν, ενώ το πλήθος έπεφτε πάνω του και άκουγε το λόγο του Θεού, και αυτός είχε σταθεί κοντά στη λίμνη Γεννησαρέτ,

2 τότε να δει δύο πλοία να έχουν σταθεί κοντά στη λίμνη. Και οι ψαράδες, αφού αποβιβάστηκαν από αυτά, έπλεναν τα δίχτυα.

3 Μπήκε τότε σ’ ένα από τα πλοία, αυτό που ήταν του Σίμωνα, και τον παρακάλεσε να απομακρυνθεί λίγο από την ξηρά. και αφού κάθισε, δίδασκε τα πλήθη από το πλοίο.

4 Και μόλις έπαψε να μιλά, είπε προς το Σίμωνα: «Ξαναφέρε το πλοίο στα βαθιά και ρίξτε τα δίχτυα σας για ψάρεμα».

5 Και αποκρίθηκε ο Σίμωνας και είπε: «Επιστάτη, όλη τη νύχτα κοπιάσαμε και δεν πιάσαμε τίποτα. αλλά για το λόγο σου θα ρίξω τα δίχτυα».

6 Και αφού έκαναν αυτό, συνέκλεισαν στα δίχτυα πολύ πλήθος ψαριών, έσπαγαν μάλιστα τα δίχτυα τους.

7 Και τότε έκαναν νεύματα στους συνεταίρους τους στο άλλο πλοίο, για να έρθουν να λάβουν μέρος στην εργασία μαζί τους. Και εκείνοι ήρθαν και γέμισαν και τα δύο πλοία, ώστε σχεδόν να βυθίζονται αυτά.

8 Όταν το είδε τότε ο Σίμωνας Πέτρος, έπεσε μπροστά στα γόνατα του Ιησού λέγοντας: «Έξελθε από το πλοίο και φύγε από εμένα, γιατί είμαι άντρας αμαρτωλός, Κύριε».

9 Γιατί τον κυρίεψε κατάπληξη, όπως και όλους εκείνους που ήταν μαζί του, για το ψάρεμα των ψαριών που έπιασαν,

10 και όμοια και τον Ιάκωβο και τον Ιωάννη, τους γιους του Ζεβεδαίου, που ήταν συμμέτοχοι με το Σίμωνα. Και είπε προς το Σίμωνα ο Ιησούς: «Μη φοβάσαι. από τώρα ανθρώπους θα ψαρεύεις συνεχώς».

11 Και αφού κατέβασαν τα πλοία στη στεριά, τα άφησαν όλα και τον ακολούθησαν.

Η θεραπεία του λεπρού

(Μτ 8,1-4. Μκ 1,40-45)

12 Καὶ ἐγένετο ἐν τῷ εἶναι αὐτὸν ἐν μιᾷ τῶν πόλεων καὶ ἰδοὺ ἀνὴρ πλήρης λέπρας· καὶ ἰδὼν τὸν ᾿Ιησοῦν, πεσὼν ἐπὶ πρόσωπον ἐδεήθη αὐτοῦ λέγων· Κύριε, ἐὰν θέλῃς δύνασαί με καθαρίσαι.

13 καὶ ἐκτείνας τὴν χεῖρα ἥψατο αὐτοῦ εἰπών· θέλω, καθαρίσθητι. καὶ εὐθέως ἡ λέπρα ἀπῆλθεν ἀπ᾿ αὐτοῦ.

14 καὶ αὐτὸς παρήγγειλεν αὐτῷ μηδενὶ εἰπεῖν, ἀλλὰ ἀπελθὼν δεῖξον σεαυτὸν τῷ ἱερεῖ καὶ προσένεγκε περὶ τοῦ καθαρισμοῦ σου καθὼς προσέταξε Μωϋσῆς εἰς μαρτύριον αὐτοῖς.

15 διήρχετο δὲ μᾶλλον ὁ λόγος περὶ αὐτοῦ, καὶ συνήρχοντο ὄχλοι πολλοὶ ἀκούειν καὶ θεραπεύεσθαι ὑπ᾿ αὐτοῦ ἀπὸ τῶν ἀσθενειῶν αὐτῶν·

16 αὐτὸς δὲ ἦν ὑποχωρῶν ἐν ταῖς ἐρήμοις καὶ προσευχόμενος.

12 Και συνέβηκε, ενώ αυτός ήταν σε μια από τις πόλεις, τότε ιδού, ένας άντρας να είναι γεμάτος λέπρα. Όταν είδε λοιπόν τον Ιησού, έπεσε με το πρόσωπο κάτω και τον παρακάλεσε λέγοντας: «Κύριε, αν θέλεις, δύνασαι να με καθαρίσεις».

13 Και εκείνος εξέτεινε το χέρι του και τον άγγιξε λέγοντας: «Θέλω, καθαρίσου» – και αμέσως η λέπρα έφυγε από αυτόν.

14 Και αυτός του παράγγειλε να μην το πει σε κανέναν, αλλά του είπε: «Φύγε και δείξε τον εαυτό σου στον ιερέα και πρόσφερε για τον καθαρισμό σου καθώς πρόσταξε ο Μωυσής, ως μαρτυρία σ’ αυτούς».

15 Και η φήμη γι’ αυτόν διαδιδόταν περισσότερο και μαζεύονταν πλήθη πολλά, για να τον ακούνε και να θεραπεύονται από τις ασθένειές τους.

16 Αυτός όμως αποσυρόταν συνεχώς στις ερήμους και προσευχόταν συνεχώς.

Η θεραπεία του παραλυτικού της Καπερναούμ

(Μτ 9,1-8. Μκ 2,1-12)

17 Καὶ ἐγένετο ἐν μιᾷ τῶν ἡμερῶν καὶ αὐτὸς ἦν διδάσκων, καὶ ἦσαν καθήμενοι Φαρισαῖοι καὶ νομοδιδάσκαλοι, οἳ ἦσαν ἐληλυθότες ἐκ πάσης κώμης τῆς Γαλιλαίας καὶ ᾿Ιουδαίας καὶ ῾Ιερουσαλήμ· καὶ δύναμις Κυρίου ἦν εἰς τὸ ἰᾶσθαι αὐτούς.

18 καὶ ἰδοὺ ἄνδρες φέροντες ἐπὶ κλίνης ἄνθρωπον ὃς ἦν παραλελυμένος καὶ ἐζήτουν αὐτὸν εἰσενεγκεῖν καὶ θεῖναι ἐνώπιον αὐτοῦ.

19 καὶ μὴ εὑρόντες ποίας εἰσενέγκωσιν αὐτὸν διὰ τὸν ὄχλον, ἀναβάντες ἐπὶ τὸ δῶμα διὰ τῶν κεράμων καθῆκαν αὐτὸν σὺν τῷ κλινιδίῳ εἰς τὸ μέσον ἔμπροσθεν τοῦ ᾿Ιησοῦ.

20 καὶ ἰδὼν τὴν πίστιν αὐτῶν εἶπεν αὐτῷ· ἄνθρωπε, ἀφέωνταί σοι αἱ ἁμαρτίαι σου.

21 καὶ ἤρξαντο διαλογίζεσθαι οἱ γραμματεῖς καὶ οἱ Φαρισαῖοι λέγοντες· τίς ἐστιν οὗτος ὃς λαλεῖ βλασφημίας· τίς δύναται ἀφιέναι ἁμαρτίας εἰ μὴ μόνος ὁ Θεός;

22 ἐπιγνοὺς δὲ ὁ ᾿Ιησοῦς τοὺς διαλογισμοὺς αὐτῶν ἀποκριθεὶς εἶπε πρὸς αὐτούς· τί διαλογίζεσθε ἐν ταῖς καρδίαις ὑμῶν;

23 τί ἐστιν εὐκοπώτερον, εἰπεῖν, ἀφέωνταί σοι αἱ ἁμαρτίαι σου, ἢ εἰπεῖν, ἔγειρε καὶ περιπάτει;

24 ἵνα δὲ εἰδῆτε ὅτι ἐξουσίαν ἔχει ὁ υἱὸς τοῦ ἀνθρώπου ἐπὶ τῆς γῆς ἀφιέναι ἁμαρτίας –εἶπε τῷ παραλελυμένῳ· σοὶ λέγω, ἔγειρε καὶ ἄρας τὸ κλινίδιόν σου πορεύου εἰς τὸν οἶκόν σου.

25 καὶ παραχρῆμα ἀναστὰς ἐνώπιον αὐτῶν, ἄρας ἐφ᾿ ὃ κατέκειτο ἀπῆλθεν εἰς τὸν οἶκον αὐτοῦ δοξάζων τὸν Θεόν.

26 καὶ ἔκστασις ἔλαβεν ἅπαντας καὶ ἐδόξαζον τὸν Θεόν, καὶ ἐπλήσθησαν φόβου λέγοντες ὅτι εἴδομεν παράδοξα σήμερον.

17 Και συνέβηκε σε μια από εκείνες τις ημέρες: τότε αυτός δίδασκε συνεχώς, και κάθονταν Φαρισαίοι και νομοδιδάσκαλοι που είχαν έρθει από κάθε χωριό της Γαλιλαίας και της Ιουδαίας και από την Ιερουσαλήμ. Και δύναμη Κυρίου ήταν μαζί του, ώστε να γιατρεύει.

18 Και ιδού άντρες που έφεραν πάνω στο κρεβάτι έναν άνθρωπο που ήταν παράλυτος, και ζητούσαν να τον φέρουν μέσα και να τον θέσουν μπροστά του.

19 Και επειδή δε βρήκαν από ποια είσοδο να τον φέρουν μέσα εξαιτίας του πλήθους, αφού ανέβηκαν στο δώμα, τον κατέβασαν διαμέσου των κεραμιδιών μαζί με το κρεβατάκι του στο μέσο, μπροστά στον Ιησού.

20 Και αυτός, όταν είδε την πίστη τους, είπε: «Άνθρωπε, σου έχουν αφεθεί οι αμαρτίες σου».

21 Και οι γραμματείς και οι Φαρισαίοι άρχισαν να διαλογίζονται, λέγοντας: «Ποιος είναι αυτός που λαλεί βλαστήμιες; Ποιος δύναται να αφήσει αμαρτίες παρά μόνο ο Θεός;»

22 Επειδή όμως ο Ιησούς κατάλαβε καλά τους διαλογισμούς τους, αποκρίθηκε και είπε προς αυτούς: «Τι διαλογίζεστε μέσα στις καρδιές σας;

23 Τι είναι ευκολότερο, να πω: “Σου έχουν αφεθεί οι αμαρτίες σου”, ή να πω: “Σήκω και περπάτα”;

24 Αλλά για να μάθετε ότι ο Υιός του ανθρώπου έχει εξουσία να αφήνει αμαρτίες πάνω στη γη» – είπε στον παράλυτο: «Σου λέω, σήκω και, αφού πάρεις το κρεβατάκι σου, πήγαινε στον οίκο σου».

25 Και αμέσως σηκώθηκε μπροστά τους, πήρε αυτό πάνω στο οποίο ήταν κατάκοιτος και έφυγε για τον οίκο του δοξάζοντας το Θεό.

26 Και τότε έκπληξη τους κατέλαβε όλους και δόξαζαν το Θεό και γέμισαν με φόβο λέγοντας: «Είδαμε παράδοξα πράγματα σήμερα».

Η κλήση του Λευί (Ματθαίου)

(Μτ 9,9-13. Μκ 2,13-17)

27 Καὶ μετὰ ταῦτα ἐξῆλθε καὶ ἐθεάσατο τελώνην ὀνόματι Λευΐν, καθήμενον ἐπὶ τὸ τελώνιον, καὶ εἶπεν αὐτῷ· ἀκολούθει μοι.

28 καὶ καταλιπὼν ἅπαντα ἀναστὰς ἠκολούθησεν αὐτῷ.

29 καὶ ἐποίησε δοχὴν μεγάλην Λευῒς αὐτῷ ἐν τῇ οἰκίᾳ αὐτοῦ, καὶ ἦν ὄχλος τελωνῶν πολὺς καὶ ἄλλων οἳ ἦσαν μετ᾿ αὐτῶν κατακείμενοι.

30 καὶ ἐγόγγυζον οἱ γραμματεῖς αὐτῶν καὶ οἱ Φαρισαῖοι πρὸς τοὺς μαθητὰς αὐτοῦ λέγοντες· διατί μετὰ τῶν τελωνῶν καὶ ἁμαρτωλῶν ἐσθίετε καὶ πίνετε;

31 καὶ ἀποκριθεὶς ὁ ᾿Ιησοῦς εἶπε πρὸς αὐτούς· οὐ χρείαν ἔχουσιν οἱ ὑγιαίνοντες ἰατροῦ, ἀλλ᾿ οἱ κακῶς ἔχοντες·

32 οὐκ ἐλήλυθα καλέσαι δικαίους, ἀλλὰ ἁμαρτωλοὺς εἰς μετάνοιαν.

27 Και μετά από αυτά εξήλθε από την οικία και είδε έναν τελώνη με το όνομα Λευίς να κάθεται στο τελωνείο, και του είπε: «Ακολούθα με».

28 Και αυτός, αφού τα εγκατέλειψε όλα, σηκώθηκε και τον ακολουθούσε.

29 Και ο Λευίς τού έκανε μεγάλη υποδοχή μέσα στην οικία του, και ήταν πολύ πλήθος τελωνών και άλλων που ήταν μαζί τους καθισμένοι, για να φάνε.

30 Και οι Φαρισαίοι και οι γραμματείς τους γόγγυζαν προς τους μαθητές του, λέγοντας: «Γιατί τρώτε και πίνετε μαζί με τους τελώνες και τους αμαρτωλούς;»

31 Και αποκρίθηκε ο Ιησούς και είπε προς αυτούς: «Δεν έχουν ανάγκη οι υγιείς από γιατρό, αλλά οι ασθενείς.

32 Δεν έχω έρθει να καλέσω δίκαιους, αλλά αμαρτωλούς σε μετάνοια».

Το ερώτημα για τη νηστεία

(Μτ 9,14-17. Μκ 2,18-22)

33 Οἱ δὲ εἶπον πρὸς αὐτόν· διατί οἱ μαθηταὶ ᾿Ιωάννου νηστεύουσι πυκνὰ καὶ δεήσεις ποιοῦνται, ὁμοίως καὶ οἱ τῶν Φαρισαίων, οἱ δὲ σοὶ ἐσθίουσι καὶ πίνουσιν;

34 ὁ δὲ εἶπε πρὸς αὐτούς· μὴ δύνασθε τοὺς υἱοὺς τοῦ νυμφῶνος, ἐν ᾧ ὁ νυμφίος μετ᾿ αὐτῶν ἐστι, ποιῆσαι νηστεύειν;

35 ἐλεύσονται δὲ ἡμέραι, καὶ ὅταν ἀπαρθῇ ἀπ᾿ αὐτῶν ὁ νυμφίος, τότε νηστεύσουσιν ἐν ἐκείναις ταῖς ἡμέραις.

36 ἔλεγε δὲ καὶ παραβολὴν πρὸς αὐτοὺς ὅτι οὐδεὶς ἐπίβλημα ἱματίου καινοῦ ἐπιβάλλει ἐπὶ ἱμάτιον παλαιόν· εἰ δὲ μήγε, καὶ τὸ καινὸν σχίσει καὶ τῷ παλαιῷ οὐ συμφωνεῖ τὸ ἐπίβλημα τὸ ἀπὸ τοῦ καινοῦ.

37 καὶ οὐδεὶς βάλλει οἶνον νέον εἰς ἀσκοὺς παλαιούς· εἰ δὲ μήγε, ρήξει ὁ οἶνος ὁ νέος τοὺς ἀσκούς, καὶ αὐτὸς ἐκχυθήσεται καὶ οἱ ἀσκοὶ ἀπολοῦνται·

38 ἀλλὰ οἶνον νέον εἰς ἀσκοὺς καινοὺς βλητέον, καὶ ἀμφότεροι συντηροῦνται.

39 καὶ οὐδεὶς πιὼν παλαιὸν εὐθέως θέλει νέον· λέγει γάρ· ὁ παλαιὸς χρηστότερός ἐστιν.

33 Εκείνοι είπαν προς αυτόν: «Οι μαθητές του Ιωάννη νηστεύουν συχνά και κάνουν δεήσεις, όμοια κι εκείνοι των Φαρισαίων, ενώ οι δικοί σου τρώνε και πίνουν».

34 Ο Ιησούς τότε είπε προς αυτούς: «Μήπως μπορείτε να κάνετε να νηστέψουν τους καλεσμένους στο γάμο, ενώ ο γαμπρός είναι μαζί τους;

35 Θα έρθουν όμως ημέρες και, όταν ο γαμπρός αφαιρεθεί από αυτούς, τότε θα νηστέψουν εκείνες τις ημέρες».

36 Έλεγε μάλιστα και παραβολή προς αυτούς: «Κανείς μπάλωμα από καινούργιο ρούχο, αφού το σχίσει, δεν το βάζει πάνω σε ρούχο παλιό. Ειδεμή, βέβαια, και το καινούργιο θα σχίσει το παλιό και στο παλιό δε θα ταιριάξει το μπάλωμα που προέρχεται από το καινούργιο.

37 Και κανείς δε βάζει κρασί νέο σε ασκιά παλιά. Ειδεμή, θα σπάσει βέβαια το κρασί το νέο τα ασκιά, και αυτό θα χυθεί έξω και τα ασκιά θα πάνε χαμένα.

38 Αλλά κρασί νέο πρέπει να βάζουν σε ασκιά καινούργια.

39 Και κανείς, όταν πιει παλιό, δε θέλει νέο. Γιατί λέει: “Το παλιό είναι καλό”».


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 6

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 6

Η τήρηση του Σαββάτου

(Μτ 12,1-8. Μκ 2,23-28)

1 Ἐγένετο δὲ ἐν σαββάτῳ δευτεροπρώτῳ διαπορεύεσθαι αὐτὸν διὰ τῶν σπορίμων· καὶ ἔτιλλον οἱ μαθηταὶ αὐτοῦ τοὺς στάχυας καὶ ἤσθιον ψώχοντες ταῖς χερσί.

2 τινὲς δὲ τῶν Φαρισαίων εἶπον αὐτοῖς· τί ποιεῖτε ὃ οὐκ ἔξεστι ποιεῖν ἐν τοῖς σάββασι;

3 καὶ ἀποκριθεὶς πρὸς αὐτοὺς εἶπεν ὁ ᾿Ιησοῦς· οὐδὲ τοῦτο ἀνέγνωτε ὃ ἐποίησε Δαυῒδ ὁπότε ἐπείνασεν αὐτὸς καὶ οἱ μετ᾿ αὐτοῦ ὄντες;

4 ὡς εἰσῆλθεν εἰς τὸν οἶκον τοῦ Θεοῦ καὶ τοὺς ἄρτους τῆς προθέσεως ἔλαβε καὶ ἔφαγε, καὶ ἔδωκε καὶ τοῖς μετ᾿ αὐτοῦ, οὓς οὐκ ἔξεστι φαγεῖν εἰ μὴ μόνους τοὺς ἱερεῖς;

5 καὶ ἔλεγεν αὐτοῖς ὅτι κύριός ἐστιν ὁ υἱὸς τοῦ ἀνθρώπου καὶ τοῦ σαββάτου.

1 Συνέβηκε λοιπόν ένα Σάββατο να πορεύεται μέσα από τα σπαρτά και μαδούσαν οι μαθητές του και έτρωγαν τα στάχυα, αφού τα έτριβαν με τα χέρια.

2 Μερικοί τότε από τους Φαρισαίους είπαν: «Γιατί κάνετε αυτό που δεν επιτρέπεται το Σάββατο;»

3 Και ο Ιησούς αποκρίθηκε προς αυτούς και είπε: «Δε διαβάσατε ούτε αυτό που έκανε ο Δαβίδ, όταν πείνασε αυτός και όσοι ήταν μαζί του;

4 Πώς εισήλθε στον οίκο του Θεού και έλαβε και έφαγε τους άρτους της προθέσεως και έδωσε σ’ αυτούς που ήταν μαζί του, τους οποίους δεν επιτρέπεται να φάνε παρά μόνο οι ιερείς;»

5 Και τους έλεγε: «Κύριος είναι του Σαββάτου ο Υιός του ανθρώπου».

Θεραπεία το Σάββατο

(Μτ 12,9-15. Μκ 3,1-6)

6 ᾿Εγένετο δὲ καὶ ἐν ἑτέρῳ σαββάτῳ εἰσελθεῖν αὐτὸν εἰς τὴν συναγωγὴν καὶ διδάσκειν· καὶ ἦν ἐκεῖ ἄνθρωπος, καὶ ἡ χεὶρ αὐτοῦ ἡ δεξιὰ ἦν ξηρά.

7 παρετήρουν δὲ οἱ γραμματεῖς καὶ οἱ Φαρισαῖοι εἰ ἐν τῷ σαββάτῳ θεραπεύσει, ἵνα εὕρωσι κατηγορίαν αὐτοῦ.

8 αὐτὸς δὲ ᾔδει τοὺς διαλογισμοὺς αὐτῶν, καὶ εἶπε τῷ ἀνθρώπῳ τῷ ξηρὰν ἔχοντι τὴν χεῖρα· ἔγειρε καὶ στῆθι εἰς τὸ μέσον. ὁ δὲ ἀναστὰς ἔστη.

9 εἶπεν οὖν ὁ ᾿Ιησοῦς πρὸς αὐτούς· ἐπερωτήσω ὑμᾶς τί ἔξεστι τοῖς σάββασιν, ἀγαθοποιῆσαι ἢ κακοποιῆσαι, ψυχὴν σῶσαι ἢ ἀποκτεῖναι;

10 καὶ περιβλεψάμενος πάντας αὐτοὺς εἶπεν αὐτῷ· ἔκτεινον τὴν χεῖρά σου. ὁ δὲ ἐποίησε, καὶ ἀποκατεστάθη ἡ χεὶρ αὐτοῦ ὡς ἡ ἄλλη.

11 αὐτοὶ δὲ ἐπλήσθησαν ἀνοίας, καὶ διελάλουν πρὸς ἀλλήλους τί ἂν ποιήσειαν τῷ ᾿Ιησοῦ.

6 Συνέβηκε μάλιστα άλλο Σάββατο να εισέλθει αυτός στη συναγωγή και να διδάσκει. Και ήταν ένας άνθρωπος εκεί, και το χέρι του το δεξί ήταν ξερό.

7 Τον παρατηρούσαν λοιπόν οι γραμματείς και οι Φαρισαίοι, για να δουν αν θεραπεύει το Σάββατο, ώστε να βρουν κάτι να τον κατηγορούν.

8 Αλλά αυτός ήξερε τους διαλογισμούς τους, και είπε στον άντρα που είχε ξερό το χέρι: «Σήκω και στάσου στο μέσο». Και αυτός σηκώθηκε και στάθηκε.

9 Είπε τότε ο Ιησούς προς αυτούς: «Σας ρωτώ αν επιτρέπεται κανείς το Σάββατο να αγαθοποιήσει ή να κακοποιήσει, να σώσει ζωή ή να καταστρέψει;»

10 Και αφού κοίταξε γύρω όλους αυτούς, του είπε: «Έκτεινε το χέρι σου». Εκείνος το έκανε και αποκαταστάθηκε το χέρι του.

11 Αυτοί όμως έγιναν έξω φρενών και συζητούσαν μεταξύ τους τι θα μπορούσαν να κάνουν στον Ιησού.

Οι δώδεκα μαθητές

(Μτ 10,1-4. Μκ 3,13-19)

12 ᾿Εγένετο δὲ ἐν ταῖς ἡμέραις ταύταις ἐξῆλθεν εἰς τὸ ὄρος προσεύξασθαι καὶ ἦν διανυκτερεύων ἐν τῇ προσευχῇ τοῦ Θεοῦ.

13 Καὶ ὅτε ἐγένετο ἡμέρα, προσεφώνησε τοὺς μαθητὰς αὐτοῦ, καὶ ἐκλεξάμενος ἀπ᾿ αὐτῶν δώδεκα, οὓς καὶ ἀποστόλους ὠνόμασε,

14 Σίμωνα, ὃν καὶ ὠνόμασε Πέτρον, καὶ ᾿Ανδρέαν τὸν ἀδελφὸν αὐτοῦ, ᾿Ιάκωβον καὶ ᾿Ιωάννην, Φίλιππον καὶ Βαρθολομαῖον,

15 Ματθαῖον καὶ Θωμᾶν, ᾿Ιάκωβον τὸν τοῦ ᾿Αλφαίου καὶ Σίμωνα τὸν καλούμενον Ζηλωτήν,

16 ᾿Ιούδαν ᾿Ιακώβου καὶ ᾿Ιούδαν ᾿Ισκαριώτην, ὃς καὶ ἐγένετο προδότης,

12 Συνέβηκε λοιπόν κατά τις ημέρες αυτές να εξέλθει στο όρος, για να προσευχηθεί, και διανυχτέρευε στην προσευχή του Θεού.

13 Και όταν ξημέρωσε, φώναξε τους μαθητές του κοντά του, και εξέλεξε από αυτούς δώδεκα, τους οποίους και ονόμασε αποστόλους:

14 το Σίμωνα, τον οποίο και ονόμασε Πέτρο, και τον Ανδρέα τον αδελφό του, και τον Ιάκωβο και τον Ιωάννη και το Φίλιππο και το Βαρθολομαίο

15 και το Ματθαίο και το Θωμά και τον Ιάκωβο το γιο του Αλφαίου και το Σίμωνα, που καλείται Ζηλωτής,

16 και τον Ιούδα το γιο του Ιακώβου και τον Ιούδα Ισκαριώτη, ο οποίος έγινε προδότης.

Η περιοδεία στη Γαλιλαία

(Μτ 4,23-25)

17 καὶ καταβὰς μετ᾿ αὐτῶν ἔστη ἐπὶ τόπου πεδινοῦ, καὶ ὄχλος μαθητῶν αὐτοῦ, καὶ πλῆθος πολὺ τοῦ λαοῦ ἀπὸ πάσης τῆς ᾿Ιουδαίας καὶ ῾Ιερουσαλὴμ καὶ τῆς παραλίου Τύρου καὶ Σιδῶνος, οἳ ἦλθον ἀκοῦσαι αὐτοῦ καὶ ἰαθῆναι ἀπὸ τῶν νόσων αὐτῶν,

18 καὶ οἱ ὀχλούμενοι ἀπὸ πνευμάτων ἀκαθάρτων, καὶ ἐθεραπεύοντο·

19 καὶ πᾶς ὁ ὄχλος ἐζήτει ἅπτεσθαι αὐτοῦ, ὅτι δύναμις παρ᾿ αὐτοῦ ἐξήρχετο καὶ ἰᾶτο πάντας.

17 Και όταν κατέβηκε μαζί τους, στάθηκε σε τόπο πεδινό και μαζί πολύ πλήθος μαθητών του, και πολύ πλήθος του λαού από όλη την Ιουδαία και την Ιερουσαλήμ και την παραλιακή χώρα της Τύρου και της Σιδώνας,

18 οι οποίοι ήρθαν να τον ακούσουν και να γιατρευτούν από τις νόσους τους. Και εκείνοι που ενοχλούνταν από πνεύματα ακάθαρτα θεραπεύονταν.

19 Και όλο το πλήθος ζητούσε να τον αγγίζει, γιατί δύναμη εξερχόταν από αυτόν και τους γιάτρευε όλους.

Η επί του Όρους Ομιλία: Οι Μακαρισμοί

(Μτ 5,1-12)

20 Καὶ αὐτὸς ἐπάρας τοὺς ὀφθαλμοὺς αὐτοῦ εἰς τοὺς μαθητὰς αὐτοῦ ἔλεγε· μακάριοι οἱ πτωχοί, ὅτι ὑμετέρα ἐστὶν ἡ βασιλεία τοῦ Θεοῦ.

21 μακάριοι οἱ πεινῶντες νῦν, ὅτι χορτασθήσεσθε. μακάριοι οἱ κλαίοντες νῦν, ὅτι γελάσετε.

22 μακάριοί ἐστε ὅταν μισήσωσιν ὑμᾶς οἱ ἄνθρωποι, καὶ ὅταν ἀφορίσωσιν ὑμᾶς καὶ ὀνειδίσωσι καὶ ἐκβάλωσι τὸ ὄνομα ὑμῶν ὡς πονηρὸν ἕνεκα τοῦ υἱοῦ τοῦ ἀνθρώπου.

23 χάρητε ἐν ἐκείνῃ τῇ ἡμέρᾳ καὶ σκιρτήσατε· ἰδοὺ γὰρ ὁ μισθὸς ὑμῶν πολὺς ἐν τῷ οὐρανῷ· κατὰ τὰ αὐτὰ γὰρ ἐποίουν τοῖς προφήταις οἱ πατέρες αὐτῶν.

24 πλὴν οὐαὶ ὑμῖν τοῖς πλουσίοις, ὅτι ἀπέχετε τὴν παράκλησιν ὑμῶν.

25 οὐαὶ ὑμῖν οἱ ἐμπεπλησμένοι, ὅτι πεινάσετε. οὐαὶ ὑμῖν οἱ γελῶντες νῦν, ὅτι πενθήσετε καὶ κλαύσετε.

26 οὐαὶ ὅταν καλῶς ὑμᾶς εἴπωσι πάντες οἱ ἄνθρωποι· κατὰ τὰ αὐτὰ γὰρ ἐποίουν τοῖς ψευδοπροφήταις οἱ πατέρες αὐτῶν.

20 Και αυτός, αφού σήκωσε τους οφθαλμούς του στους μαθητές του, έλεγε: Μακάριοι οι φτωχοί, γιατί δική σας είναι η βασιλεία του Θεού.

21 Μακάριοι όσοι πεινάτε τώρα, γιατί θα χορτάσετε. Μακάριοι όσοι κλαίτε τώρα, γιατί θα γελάσετε.

22 Μακάριοι είστε, όταν σας μισήσουν οι άνθρωποι και όταν σας αφορίσουν και σας βρίσουν και βγάλουν το όνομά σας ως κακό εξαιτίας του Υιού του ανθρώπου.

23 Χαρείτε εκείνη την ημέρα και σκιρτήσετε, γιατί ιδού, ο μισθός σας είναι πολύς στον ουρανό. Γιατί κατά τον ίδιο τρόπο έκαναν στους προφήτες οι πατέρες τους.

24 Όμως αλίμονο σ’ εσάς τους πλούσιους, γιατί έχετε πάρει πλήρως την παρηγοριά σας.

25 Αλίμονο σ’ εσάς τους χορτασμένους τώρα, γιατί θα πεινάσετε. Αλίμονο, όσοι γελάτε τώρα, γιατί θα πενθήσετε και θα κλάψετε.

26 Αλίμονο όταν πουν καλά λόγια για σας όλοι οι άνθρωποι. γιατί κατά τα ίδια έκαναν στους ψευδοπροφήτες οι πατέρες τους».

Η αγάπη για τον πλησίον

(Μτ 5,38-48)

27 ᾿Αλλὰ ὑμῖν λέγω τοῖς ἀκούουσιν· ἀγαπᾶτε τοὺς ἐχθροὺς ὑμῶν, καλῶς ποιεῖτε τοῖς μισοῦσιν ὑμᾶς,

28 εὐλογεῖτε τοὺς καταρωμένους ὑμῖν, προσεύχεσθε ὑπὲρ τῶν ἐπηρεαζόντων ὑμᾶς.

29 τῷ τύπτοντί σε ἐπὶ τὴν σιαγόνα πάρεχε καὶ τὴν ἄλλην, καὶ ἀπὸ τοῦ αἴροντός σου τὸ ἱμάτιον καὶ τὸν χιτῶνα μὴ κωλύσῃς.

30 παντὶ δὲ τῷ αἰτοῦντί σε δίδου, καὶ ἀπὸ τοῦ αἴροντος τὰ σὰ μὴ ἀπαίτει.

31 καὶ καθὼς θέλετε ἵνα ποιῶσιν ὑμῖν οἱ ἄνθρωποι, καὶ ὑμεῖς ποιεῖτε αὐτοῖς ὁμοίως.

32 καὶ εἰ ἀγαπᾶτε τοὺς ἀγαπῶντας ὑμᾶς, ποία ὑμῖν χάρις ἐστί; καὶ γὰρ οἱ ἁμαρτωλοὶ τοὺς ἀγαπῶντας αὐτοὺς ἀγαπῶσι.

33 καὶ ἐὰν ἀγαθοποιῆτε τοὺς ἀγαθοποιοῦντας ὑμᾶς, ποία ὑμῖν χάρις ἐστί; καὶ γὰρ οἱ ἁμαρτωλοὶ τὸ αὐτὸ ποιοῦσι.

34 καὶ ἐὰν δανείζητε παρ᾿ ὧν ἐλπίζετε ἀπολαβεῖν, ποία ὑμῖν χάρις ἐστί; καὶ γὰρ ἁμαρτωλοὶ ἁμαρτωλοῖς δανείζουσιν ἵνα ἀπολάβωσι τὰ ἴσα.

35 πλὴν ἀγαπᾶτε τοὺς ἐχθροὺς ὑμῶν καὶ ἀγαθοποιεῖτε καὶ δανείζετε μηδὲν ἀπελπίζοντες, καὶ ἔσται ὁ μισθὸς ὑμῶν πολύς, καὶ ἔσεσθε υἱοὶ ὑψίστου, ὅτι αὐτὸς χρηστός ἐστιν ἐπὶ τοὺς ἀχαρίστους καὶ πονηρούς.

36 Γίνεσθε οὖν οἰκτίρμονες, καθὼς καὶ ὁ πατὴρ ὑμῶν οἰκτίρμων ἐστί.

27 «Αλλά σ’ εσάς λέω που ακούτε: αγαπάτε τους εχθρούς σας, κάνετε καλό σ’ αυτούς που σας μισούν,

28 ευλογείτε αυτούς που σας καταριούνται, προσεύχεστε γι’ αυτούς που σας βλάπτουν.

29 Σ’ όποιον σε χτυπά στη μια πλευρά του σαγονιού σου πάρεχε και την άλλη, και από αυτόν που σου παίρνει το πανωφόρι μην τον εμποδίσεις να πάρει και το πουκάμισο.

30 Σε καθέναν που σου ζητάει δίνε, και από όποιον παίρνει τα δικά σου, πίσω μην τα ζητάς.

31 Και καθώς θέλετε να κάνουν σ’ εσάς οι άνθρωποι, κάνετε σ’ αυτούς ομοίως.

32 Και αν αγαπάτε όσους σας αγαπούν, ποια χάρη έχετε; Γιατί και οι αμαρτωλοί αγαπούν όσους τους αγαπούν.

33 Και βέβαια, αν αγαθοποιείτε όσους σας αγαθοποιούν, ποια χάρη έχετε; Και οι αμαρτωλοί το ίδιο κάνουν.

34 Και αν δανείσετε σ’ εκείνους από τους οποίους ελπίζετε να τα λάβετε, ποια χάρη έχετε; Και αμαρτωλοί σε αμαρτωλούς δανείζουν, για να λάβουν πίσω τα ίσα.

35 Αλλά όμως αγαπάτε τους εχθρούς σας και αγαθοποιείτε και δανείζετε μην ελπίζοντας πίσω τίποτα. και θα είναι ο μισθός σας πολύς, και θα είστε γιοι του Υψίστου, γιατί αυτός είναι ευεργετικός στους αχάριστους και κακούς.

36 Γίνεστε οικτίρμονες καθώς και ο Πατέρας σας είναι οικτίρμονας».

Δεν πρέπει να κατακρίνωμεν

(Μτ 7,1-5)

37 Καὶ μὴ κρίνετε, καὶ οὐ μὴ κριθῆτε· μὴ καταδικάζετε, καὶ οὐ μὴ καταδικασθῆτε· ἀπολύετε, καὶ ἀπολυθήσεσθε·

38 δίδοτε, καὶ δοθήσεται ὑμῖν· μέτρον καλόν, πεπιεσμένον καὶ σεσαλευμένον καὶ ὑπερεκχυνόμενον δώσουσιν εἰς τὸν κόλπον ὑμῶν· τῷ γὰρ αὐτῷ μέτρῳ ᾧ μετρεῖτε, ἀντιμετρηθήσεται ὑμῖν.

39 Εἶπε δὲ παραβολὴν αὐτοῖς· μήτι δύναται τυφλὸς τυφλὸν ὁδηγεῖν; οὐχὶ ἀμφότεροι εἰς βόθυνον πεσοῦνται;

40 οὐκ ἔστι μαθητὴς ὑπὲρ τὸν διδάσκαλον αὐτοῦ· κατηρτισμένος δὲ πᾶς ἔσται ὡς ὁ διδάσκαλος αὐτοῦ.

41 Τί δὲ βλέπεις τὸ κάρφος τὸ ἐν τῷ ὀφθαλμῷ τοῦ ἀδελφοῦ σου, τὴν δὲ δοκὸν τὴν ἐν τῷ ἰδίῳ ὀφθαλμῷ οὐ κατανοεῖς;

42 ἢ πῶς δύνασαι λέγειν τῷ ἀδελφῷ σου, ἀδελφέ, ἄφες ἐκβάλω τὸ κάρφος τὸ ἐν τῷ ὀφθαλμῷ σου, αὐτὸς τὴν ἐν τῷ ὀφθαλμῷ σου δοκὸν οὐ βλέπων; ὑποκριτά, ἔκβαλε πρῶτον τὴν δοκὸν ἐκ τοῦ ὀφθαλμοῦ σου, καὶ τότε διαβλέψεις ἐκβαλεῖν τὸ κάρφος τὸ ἐν τῷ ὀφθαλμῷ τοῦ ἀδελφοῦ σου.

37 «Και μην κρίνετε, και δε θα κριθείτε. και μην καταδικάζετε, και δε θα καταδικαστείτε. Συγχωρείτε και θα συγχωρεθείτε.

38 Δίνετε και θα σας δοθεί. μέτρο καλό, πιεσμένο, κουνημένο, που να ξεχύνεται θα δώσουν στην αγκαλιά σας. Γιατί με όποιο μέτρο μετράτε θα μετρηθεί αντίστοιχα σ’ εσάς».

39 Είπε μάλιστα και μια παραβολή σ’ αυτούς: «Μήπως δύναται τυφλός να οδηγεί τυφλό; Δε θα πέσουν και οι δύο σε βόθρο;

40 Δεν υπάρχει μαθητής πάνω από το δάσκαλό του. και κάθε καταρτισμένος θα είναι όπως ο δάσκαλός του.

41 Και γιατί βλέπεις την αγκίδα που είναι μέσα στο μάτι του αδελφού σου, ενώ το δοκάρι που είναι μέσα στο δικό σου μάτι δεν παρατηρείς;

42 Πώς δύνασαι να λες στον αδελφό σου: “Αδελφέ, άφησε να βγάλω την αγκίδα που είναι μέσα στο μάτι σου”, ενώ ο ίδιος το δοκάρι μέσα στο μάτι σου δεν βλέπεις; Υποκριτή, βγάλε πρώτα το δοκάρι από το μάτι σου, και τότε θα δεις καθαρά την αγκίδα που είναι μέσα στο μάτι του αδελφού σου, για να τη βγάλεις».

Το κριτήριο της καλοσύνης

(Μτ 7,17-20. 12,33-35)

43 οὐ γάρ ἐστι δένδρον καλὸν ποιοῦν καρπὸν σαπρόν, οὐδὲ δένδρον σαπρὸν ποιοῦν καρπὸν καλόν·

44 ἕκαστον γὰρ δένδρον ἐκ τοῦ ἰδίου καρποῦ γινώσκεται. οὐ γὰρ ἐξ ἀκανθῶν συλλέγουσι σῦκα, οὐδὲ ἐκ βάτου τρυγῶσι σταφυλήν.

45 ὁ ἀγαθὸς ἄνθρωπος ἐκ τοῦ ἀγαθοῦ θησαυροῦ τῆς καρδίας αὐτοῦ προφέρει τὸ ἀγαθόν, καὶ ὁ πονηρὸς ἄνθρωπος ἐκ τοῦ πονηροῦ θησαυροῦ τῆς καρδίας αὐτοῦ προφέρει τὸ πονηρόν· ἐκ γὰρ τοῦ περισσεύματος τῆς καρδίας λαλεῖ τὸ στόμα αὐτοῦ.

43 «Γιατί δεν υπάρχει δέντρο καλό που να κάνει καρπό σάπιο, ούτε πάλι δέντρο σάπιο που να κάνει καρπό καλό.

44 Γιατί κάθε δέντρο γνωρίζεται από το δικό του καρπό. Γιατί από αγκάθια δε μαζεύουν σύκα ούτε από βάτο τρυγούν σταφύλια.

45 Ο αγαθός άνθρωπος από τον αγαθό θησαυρό της καρδιάς του προφέρει το αγαθό, και ο κακός από τον κακό προφέρει το κακό. Γιατί από το περίσσευμα της καρδιάς μιλά το στόμα του».

Η παραβολή για τα δύο σπίτια

(Μτ 7,24-27)

46 Τί δέ με καλεῖτε Κύριε Κύριε, καὶ οὐ ποιεῖτε ἃ λέγω;

47 πᾶς ὁ ἐρχόμενος πρός με καὶ ἀκούων μου τῶν λόγων καὶ ποιῶν αὐτούς, ὑποδείξω ὑμῖν τίνι ἐστὶν ὅμοιος·

48 ὅμοιός ἐστιν ἀνθρώπῳ οἰκοδομοῦντι οἰκίαν, ὃς καὶ ἔσκαψε καὶ ἐβάθυνε καὶ ἔθηκε θεμέλιον ἐπὶ τὴν πέτραν· πλημμύρας δὲ γενομένης προσέρρηξεν ὁ ποταμὸς τῇ οἰκίᾳ ἐκείνῃ, καὶ οὐκ ἴσχυσε σαλεῦσαι αὐτήν· τεθεμελίωτο γὰρ ἐπὶ τὴν πέτραν.

49 ὁ δὲ ἀκούσας καὶ μὴ ποιήσας ὅμοιός ἐστιν ἀνθρώπῳ οἰκοδομήσαντι οἰκίαν ἐπὶ τὴν γῆν χωρὶς θεμελίου· ᾗ προσέρρηξεν ὁ ποταμός, καὶ εὐθὺς ἔπεσε, καὶ ἐγένετο τὸ ρῆγμα τῆς οἰκίας ἐκείνης μέγα.

46 «Και τι με καλείτε: “Κύριε, Κύριε”, και δεν κάνετε όσα λέω;

47 Καθένας που έρχεται προς εμένα και ακούει τα λόγια μου και τα εφαρμόζει θα σας υποδείξω με ποιον είναι όμοιος:

48 όμοιος είναι με άνθρωπο που οικοδομεί οικία, ο οποίος έσκαψε και βάθυνε και έθεσε θεμέλιο πάνω στο βράχο. Και όταν έγινε πλημμύρα, όρμησε ο ποταμός πάνω στην οικία εκείνη, αλλά δεν μπόρεσε να τη σαλέψει, γιατί οικοδομήθηκε καλά.

49 Αλλά εκείνος που άκουσε και δεν εφάρμοσε είναι όμοιος με άνθρωπο που οικοδόμησε οικία πάνω στη γη χωρίς θεμέλια. Σ’ αυτήν την οικία όρμησε πάνω ο ποταμός και ευθύς κατάπεσε, και το ρήγμα της οικίας εκείνης έγινε μεγάλο».


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 7

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 7

Η θεραπεία του δούλου του εκατόνταρχου

(Μτ 8,5-13. Ιω 4,43-54)

1 Ἐπεὶ δὲ ἐπλήρωσε πάντα τὰ ρήματα αὐτοῦ εἰς τὰς ἀκοὰς τοῦ λαοῦ, εἰσῆλθεν εἰς Καπερναούμ.

2 ῾Εκατοντάρχου δέ τινος δοῦλος κακῶς ἔχων ἤμελλε τελευτᾶν, ὃς ἦν αὐτῷ ἔντιμος.

3 ἀκούσας δὲ περὶ τοῦ ᾿Ιησοῦ ἀπέστειλε πρὸς αὐτὸν πρεσβυτέρους τῶν ᾿Ιουδαίων ἐρωτῶν αὐτὸν ὅπως ἐλθὼν διασώσῃ τὸν δοῦλον αὐτοῦ.

4 οἱ δὲ παραγενόμενοι πρὸς τὸν ᾿Ιησοῦν παρεκάλουν αὐτὸν σπουδαίως, λέγοντες ὅτι ἄξιός ἐστιν ᾧ παρέξει τοῦτο.

5 ἀγαπᾷ γὰρ τὸ ἔθνος ἡμῶν, καὶ τὴν συναγωγὴν αὐτὸς ᾠκοδόμησεν ἡμῖν.

6 ὁ δὲ ᾿Ιησοῦς ἐπορεύετο σὺν αὐτοῖς. ἤδη δὲ αὐτοῦ οὐ μακρὰν ἀπέχοντος ἀπὸ τῆς οἰκίας ἔπεμψε πρὸς αὐτὸν ὁ ἑκατόνταρχος φίλους λέγων αὐτῷ· Κύριε, μὴ σκύλλου· οὐ γάρ εἰμι ἱκανὸς ἵνα ὑπὸ τὴν στέγην μου εἰσέλθῃς·

7 διὸ οὐδὲ ἐμαυτὸν ἠξίωσα πρός σε ἐλθεῖν· ἀλλ᾿ εἰπὲ λόγῳ, καὶ ἰαθήσεται ὁ παῖς μου.

8 καὶ γὰρ ἐγὼ ἄνθρωπός εἰμι ὑπὸ ἐξουσίαν τασσόμενος, ἔχων ὑπ᾿ ἐμαυτὸν στρατιώτας, καὶ λέγω τούτῳ, πορεύθητι, καὶ πορεύεται, καὶ ἄλλῳ, ἔρχου, καὶ ἔρχεται, καὶ τῷ δούλῳ μου, ποίησον τοῦτο, καὶ ποιεῖ.

9 ἀκούσας δὲ ταῦτα ὁ ᾿Ιησοῦς ἐθαύμασεν αὐτόν, καὶ στραφεὶς τῷ ἀκολουθοῦντι αὐτῷ ὄχλῳ εἶπε· λέγω ὑμῖν, οὐδὲ ἐν τῷ ᾿Ισραὴλ τοσαύτην πίστιν εὗρον.

10 καὶ ὑποστρέψαντες οἱ πεμφθέντες εἰς τὸν οἶκον εὗρον τὸν ἀσθενοῦντα δοῦλον ὑγιαίνοντα.

1 Επειδή συμπλήρωσε όλα τα λόγια του που έπρεπε να πει στα αυτιά του λαού, εισήλθε στην Καπερναούμ.

2 Και ο δούλος κάποιου εκατόνταρχου, που ήταν σε κακή κατάσταση, έμελλε να πεθάνει, ο οποίος του ήταν πολύτιμος.

3 Όταν άκουσε λοιπόν για τον Ιησού, απέστειλε προς αυτόν πρεσβυτέρους των Ιουδαίων, παρακαλώντας τον για να έρθει να διασώσει το δούλο του.

4 Εκείνοι, αφού παρουσιάστηκαν στον Ιησού, τον παρακαλούσαν επιμόνως λέγοντας: «Άξιος είναι αυτός στον οποίο θα παράσχεις τούτο.

5 Γιατί αγαπά το έθνος μας και τη συναγωγή αυτός την οικοδόμησε σ’ εμάς».

6 Ο Ιησούς τότε προχωρούσε μαζί τους. Αλλά ενώ ήδη δεν απείχε μακριά από την οικία του, έστειλε φίλους ο εκατόνταρχος, λέγοντάς του: «Κύριε, μην ενοχλείσαι, γιατί δεν είμαι ικανός να εισέλθεις κάτω από τη στέγη μου.

7 Γι’ αυτό ούτε τον εαυτό μου δε θεώρησα άξιο να έρθει προς εσένα. αλλά πες ένα λόγο και ας γιατρευτεί ο δούλος μου.

8 Γιατί κι εγώ είμαι άνθρωπος υποτασσόμενος σε εξουσία, έχοντας κάτω από τον εαυτό μου στρατιώτες, και λέω σε τούτον: “Πήγαινε”, και πηγαίνει. Και στον άλλο: “Έλα”; και έρχεται. Και στο δούλο μου: “Κάνε αυτό”, και το κάνει».

9 Όταν άκουσε τότε αυτά ο Ιησούς, τον θαύμασε και στράφηκε στο πλήθος που τον ακολουθούσε και είπε: «Σας λέω, ούτε μέσα στο λαό Ισραήλ δε βρήκα τόσο πολλή πίστη».

10 Και όταν επέστρεψαν στον οίκο αυτοί που στάλθηκαν, βρήκαν το δούλο να είναι υγιής.

Η ανάσταση του γιου της χήρας στη Ναΐν

11 Καὶ ἐγένετο ἐν τῷ ἑξῆς ἐπορεύετο εἰς πόλιν καλουμένην Ναΐν· καὶ συνεπορεύοντο αὐτῷ οἱ μαθηταὶ αὐτοῦ ἱκανοὶ καὶ ὄχλος πολύς.

12 ὡς δὲ ἤγγισε τῇ πύλῃ τῆς πόλεως, καὶ ἰδοὺ ἐξεκομίζετο τεθνηκὼς υἱὸς μονογενὴς τῇ μητρὶ αὐτοῦ, καὶ αὕτη ἦν χήρα, καὶ ὄχλος τῆς πόλεως ἱκανὸς ἦν σὺν αὐτῇ.

13 καὶ ἰδὼν αὐτὴν ὁ Κύριος ἐσπλαγχνίσθη ἐπ᾿ αὐτῇ καὶ εἶπεν αὐτῇ· μὴ κλαῖε·

14 καὶ προσελθὼν ἥψατο τῆς σοροῦ, οἱ δὲ βαστάζοντες ἔστησαν, καὶ εἶπε· νεανίσκε, σοὶ λέγω, ἐγέρθητι.

15 καὶ ἀνεκάθισεν ὁ νεκρὸς καὶ ἤρξατο λαλεῖν, καὶ ἔδωκεν αὐτὸν τῇ μητρὶ αὐτοῦ.

16 ἔλαβε δὲ φόβος πάντας καὶ ἐδόξαζον τὸν Θεόν, λέγοντες ὅτι προφήτης μέγας ἐγήγερται ἐν ἡμῖν, καὶ ὅτι ἐπεσκέψατο ὁ Θεὸς τὸν λαὸν αὐτοῦ.

17 καὶ ἐξῆλθεν ὁ λόγος οὗτος ἐν ὅλῃ τῇ ᾿Ιουδαίᾳ περὶ αὐτοῦ καὶ ἐν πάσῃ τῇ περιχώρῳ.

11 Και συνέβηκε αμέσως μετά ο Ιησούς να πάει σε μια πόλη που καλείται Ναΐν και πήγαιναν μαζί του οι μαθητές του και πλήθος πολύ.

12 Μόλις λοιπόν πλησίασε στην πύλη της πόλης, τότε ιδού, έφερναν έξω έναν πεθαμένο, μονογενή γιο της μητέρας του, και αυτή ήταν χήρα. Και αρκετό πλήθος της πόλης ήταν μαζί της.

13 Και όταν την είδε ο Κύριος, τη σπλαχνίστηκε και τής είπε: «Μην κλαις».

14 Και αφού πλησίασε, άγγιξε τη σορό, και εκείνοι που τη βάσταζαν στάθηκαν. και είπε: «Νεαρέ, σου λέω, σήκω».

15 Και ανακάθισε ο νεκρός και άρχισε να μιλά, και τον έδωσε στη μητέρα του.

16 Κατέλαβε τότε φόβος όλους και δόξαζαν το Θεό, λέγοντας: «Προφήτης μεγάλος εγέρθηκε μεταξύ μας», και: «Επισκέφτηκε ο Θεός το λαό του».

17 Και εξήλθε αυτή η φήμη σε όλη την Ιουδαία γι’ αυτόν και σε όλα τα περίχωρα.

Τα εγκώμια του Ιησού για τον Ιωάννη τον Βαπτιστή

(Μτ 11,2-19)

18 Καὶ ἀπήγγειλαν ᾿Ιωάννῃ οἱ μαθηταὶ αὐτοῦ περὶ πάντων τούτων.

19 καὶ προσκαλεσάμενος δύο τινὰς τῶν μαθητῶν αὐτοῦ ὁ ᾿Ιωάννης ἔπεμψε πρὸς τὸν ᾿Ιησοῦν λέγων· σὺ εἶ ὁ ἐρχόμενος ἢ ἕτερον προσδοκῶμεν;

20 παραγενόμενοι δὲ πρὸς αὐτὸν οἱ ἄνδρες εἶπον· ᾿Ιωάννης ὁ βαπτιστὴς ἀπέσταλκεν ἡμᾶς πρός σε λέγων· σὺ εἶ ὁ ἐρχόμενος ἢ ἕτερον προσδοκῶμεν;

21 ἐν αὐτῇ δὲ τῇ ὥρᾳ ἐθεράπευσε πολλοὺς ἀπὸ νόσων καὶ μαστίγων καὶ πνευμάτων πονηρῶν, καὶ τυφλοῖς πολλοῖς ἐχαρίσατο τὸ βλέπειν.

22 καὶ ἀποκριθεὶς ὁ ᾿Ιησοῦς εἶπεν αὐτοῖς· πορευθέντες ἀπαγγείλατε ᾿Ιωάννῃ ἃ εἴδετε καὶ ἠκούσατε· τυφλοὶ ἀναβλέπουσι καὶ χωλοὶ περιπατοῦσι, λεπροὶ καθαρίζονται, κωφοὶ ἀκούουσι, νεκροὶ ἐγείρονται, πτωχοὶ εὐαγγελίζονται·

23 καὶ μακάριός ἐστιν ὃς ἐὰν μὴ σκανδαλισθῇ ἐν ἐμοί.

24 ἀπελθόντων δὲ τῶν μαθητῶν ᾿Ιωάννου ἤρξατο λέγειν πρὸς τοὺς ὄχλους περὶ ᾿Ιωάννου· τί ἐξεληλύθατε εἰς τὴν ἔρημον θεάσασθαι; κάλαμον ὑπὸ ἀνέμου σαλευόμενον;

25 ἀλλὰ τί ἐξεληλύθατε ἰδεῖν; ἄνθρωπον ἐν μαλακοῖς ἱματίοις ἠμφιεσμένον; ἰδοὺ οἱ ἐν ἱματισμῷ ἐνδόξῳ καὶ τρυφῇ ὑπάρχοντες ἐν τοῖς βασιλείοις εἰσίν.

26 ἀλλὰ τί ἐξεληλύθατε ἰδεῖν; προφήτην; ναὶ λέγω ὑμῖν, καὶ περισσότερον προφήτου.

27 οὗτός ἐστι περὶ οὗ γέγραπται, ἰδοὺ ἐγὼ ἀποστέλλω τὸν ἄγγελόν μου πρὸ προσώπου σου, ὃς κατασκευάσει τὴν ὁδόν σου ἔμπροσθέν σου·

28 λέγω γὰρ ὑμῖν, μείζων ἐν γεννητοῖς γυναικῶν προφήτης ᾿Ιωάννου τοῦ βαπτιστοῦ οὐδείς ἐστιν· ὁ δὲ μικρότερος ἐν τῇ βασιλείᾳ τοῦ Θεοῦ μείζων αὐτοῦ ἐστι.

29 καὶ πᾶς ὁ λαὸς ἀκούσας καὶ οἱ τελῶναι ἐδικαίωσαν τὸν Θεόν, βαπτισθέντες τὸ βάπτισμα ᾿Ιωάννου·

30 οἱ δὲ Φαρισαῖοι καὶ οἱ νομικοὶ τὴν βουλὴν τοῦ Θεοῦ ἠθέτησαν εἰς ἑαυτούς, μὴ βαπτισθέντες ὑπ᾿ αὐτοῦ.

31 Τίνι οὖν ὁμοιώσω τοὺς ἀνθρώπους τῆς γενεᾶς ταύτης, καὶ τίνι εἰσὶν ὅμοιοι;

32 ὅμοιοί εἰσι παιδίοις τοῖς ἐν ἀγορᾷ καθημένοις καὶ προσφωνοῦσιν ἀλλήλοις καὶ λέγουσιν· ηὐλήσαμεν ὑμῖν, καὶ οὐκ ὠρχήσασθε, ἐθρηνήσαμεν ὑμῖν, καὶ οὐκ ἐκλαύσατε.

33 ἐλήλυθε γὰρ ᾿Ιωάννης ὁ βαπτιστὴς μήτε ἄρτον ἐσθίων μήτε οἶνον πίνων, καὶ λέγετε· δαιμόνιον ἔχει.

34 ἐλήλυθεν ὁ υἱὸς τοῦ ἀνθρώπου ἐσθίων καὶ πίνων, καὶ λέγετε· ἰδοὺ ἄνθρωπος φάγος καὶ οἰνοπότης, φίλος τελωνῶν καὶ ἁμαρτωλῶν.

35 καὶ ἐδικαιώθη ἡ σοφία ἀπὸ τῶν τέκνων αὐτῆς πάντων!

18 Και ανάγγειλαν στον Ιωάννη οι μαθητές του για όλα αυτά. Και αφού προσκάλεσε κάποιους, δύο από τους μαθητές του, ο Ιωάννης τούς

19 έστειλε προς τον Κύριο, λέγοντας: «Εσύ είσαι ο ερχόμενος ή άλλον να προσδοκούμε;»

20 Παρουσιάστηκαν λοιπόν προς αυτόν οι άντρες και είπαν: «Ο Ιωάννης ο Βαπτιστής μάς απέστειλε προς εσένα λέγοντας: “Εσύ είσαι ο ερχόμενος ή άλλον να προσδοκούμε”;»

21 Εκείνη την ώρα θεράπευσε πολλούς από νόσους και μάστιγες και πνεύματα κακά και χάρισε το φως σε πολλούς τυφλούς, ώστε να βλέπουν.

22 Και τότε αποκρίθηκε και τους είπε: «Πάτε και αναγγείλτε στον Ιωάννη αυτά που είδατε και ακούσατε: τυφλοί αποκτούν το φως τους, χωλοί περπατούν, λεπροί καθαρίζονται και κουφοί ακούν, νεκροί εγείρονται, φτωχοί ευαγγελίζονται.

23 Και μακάριος είναι αυτός που δε θα σκανδαλιστεί σ’ εμένα».

24 Και όταν έφυγαν οι αγγελιοφόροι του Ιωάννη, άρχισε να λέει προς τα πλήθη για τον Ιωάννη: «Τι εξήλθατε στην έρημο να δείτε με θαυμασμό; Καλάμι που σαλεύεται από τον άνεμο;

25 Όχι, βέβαια. Αλλά τι εξήλθατε να δείτε; Άνθρωπο με μαλακά ρούχα ντυμένο; Ιδού, αυτοί που ζουν με λαμπρά ρούχα και με τρυφηλή ζωή είναι στους βασιλικούς οίκους.

26 Αλλά τι εξήλθατε να δείτε; Προφήτη; Ναι, σας λέω, και περισσότερο από προφήτη.

27 Αυτός είναι για τον οποίο έχει γραφτεί: Ιδού, αποστέλλω τον αγγελιοφόρο μου πριν από το πρόσωπό σου, ο οποίος θα παρασκευάσει την οδό σου μπροστά σου.

28 Σας λέω: δεν είναι κανένας μεγαλύτερος από τον Ιωάννη μεταξύ των γεννημένων από γυναίκες. Αλλά ο μικρότερος στη βασιλεία του Θεού είναι μεγαλύτερος από αυτόν».

29 Και όταν το άκουσε όλος ο λαός και οι τελώνες, δικαίωσαν το Θεό, αφού βαφτίστηκαν το βάφτισμα του Ιωάννη.

30 Ενώ οι Φαρισαίοι και οι νομικοί απορρίψανε τη βουλή του Θεού για τους εαυτούς τους, αφού δε βαφτίστηκαν από αυτόν.

31 «Με τι λοιπόν να παρομοιάσω τους ανθρώπους της γενιάς αυτής και με τι είναι όμοιοι;

32 Είναι όμοιοι με παιδιά που κάθονται στην αγορά και φωνάζουν το ένα προς το άλλο παίζοντας, τα οποία λένε: “Σας παίξαμε αυλό και δε χορέψατε, θρηνήσαμε και δεν κλάψατε”.

33 Γιατί έχει έρθει ο Ιωάννης ο Βαπτιστής, που δεν τρώει άρτο μήτε πίνει κρασί, και λέτε: “Δαιμόνιο έχει”.

34 Έχει έρθει ο Υιός του ανθρώπου, που τρώει και πίνει, και λέτε: “Ιδού άνθρωπος φαγάς και οινοπότης, φίλος τελωνών και αμαρτωλών”.

35 Και δικαιώθηκε η σοφία από όλα τα τέκνα της».

Το μύρο της αμαρτωλής

(Μτ 26,6-13. Ιω 12,3-8)

36 ᾿Ηρώτα δέ τις αὐτὸν τῶν Φαρισαίων ἵνα φάγῃ μετ᾿ αὐτοῦ· καὶ εἰσελθὼν εἰς τὴν οἰκίαν τοῦ Φαρισαίου ἀνεκλίθη.

37 καὶ ἰδοὺ γυνὴ ἐν τῇ πόλει ἥτις ἦν ἁμαρτωλός, καὶ ἐπιγνοῦσα ὅτι ἀνάκειται ἐν τῇ οἰκίᾳ τοῦ Φαρισαίου, κομίσασα ἀλάβαστρον μύρου

38 καὶ στᾶσα ὀπίσω παρὰ τοὺς πόδας αὐτοῦ κλαίουσα, ἤρξατο βρέχειν τοὺς πόδας αὐτοῦ τοῖς δάκρυσι καὶ ταῖς θριξὶ τῆς κεφαλῆς αὐτῆς ἐξέμασσε, καὶ κατεφίλει τοὺς πόδας αὐτοῦ καὶ ἤλειφε τῷ μύρῳ.

39 ἰδὼν δὲ ὁ Φαρισαῖος ὁ καλέσας αὐτὸν εἶπεν ἐν ἑαυτῷ λέγων· οὗτος εἰ ἦν προφήτης, ἐγίνωσκεν ἂν τίς καὶ ποταπὴ ἡ γυνὴ ἥτις ἅπτεται αὐτοῦ, ὅτι ἁμαρτωλός ἐστι.

40 καὶ ἀποκριθεὶς ὁ ᾿Ιησοῦς εἶπε πρὸς αὐτόν· Σίμων, ἔχω σοί τι εἰπεῖν. ὁ δέ φησι· διδάσκαλε, εἰπέ.

41 δύο χρεωφειλέται ἦσαν δανειστῇ τινι· ὁ εἷς ὤφειλε δηνάρια πεντακόσια, ὁ δὲ ἕτερος πεντήκοντα.

42 μὴ ἐχόντων δὲ αὐτῶν ἀποδοῦναι, ἀμφοτέροις ἐχαρίσατο· τίς οὖν αὐτῶν, εἰπέ, πλεῖον αὐτὸν ἀγαπήσει;

43 ἀποκριθεὶς δὲ ὁ Σίμων εἶπεν· ὑπολαμβάνω ὅτι ᾧ τὸ πλεῖον ἐχαρίσατο. ὁ δὲ εἶπεν αὐτῷ· ὀρθῶς ἔκρινας.

44 καὶ στραφεὶς πρὸς τὴν γυναῖκα τῷ Σίμωνι ἔφη· βλέπεις ταύτην τὴν γυναῖκα; εἰσῆλθόν σου εἰς τὴν οἰκίαν, ὕδωρ ἐπὶ τοὺς πόδας μου οὐκ ἔδωκας· αὕτη δὲ τοῖς δάκρυσιν ἔβρεξέ μου τοὺς πόδας καὶ ταῖς θριξὶ τῆς κεφαλῆς αὐτῆς ἐξέμαξε.

45 φίλημά μοι οὐκ ἔδωκας· αὕτη δὲ ἀφ᾿ ἧς εἰσῆλθεν οὐ διέλιπε καταφιλοῦσά μου τοὺς πόδας.

46 ἐλαίῳ τὴν κεφαλήν μου οὐκ ἤλειψας· αὕτη δὲ μύρῳ ἤλειψέ μου τοὺς πόδας.

47 οὗ χάριν λέγω σοι, ἀφέωνται αἱ ἁμαρτίαι αὐτῆς αἱ πολλαί, ὅτι ἠγάπησε πολύ· ᾧ δὲ ὀλίγον ἀφίεται, ὀλίγον ἀγαπᾷ.

48 εἶπε δὲ αὐτῇ· ἀφέωνταί σου αἱ ἁμαρτίαι.

49 καὶ ἤρξαντο οἱ συνανακείμενοι λέγειν ἐν ἑαυτοῖς· τίς οὗτός ἐστιν ὃς καὶ ἁμαρτίας ἀφίησιν;

50 εἶπε δὲ πρὸς τὴν γυναῖκα· ἡ πίστις σου σέσωκέ σε· πορεύου εἰς εἰρήνην.

36 Τον παρακαλούσε τότε κάποιος από τους Φαρισαίους να φάει μαζί του. Και αφού εισήλθε στον οίκο του Φαρισαίου, κάθισε, για να φάει.

37 Και ιδού μια γυναίκα που ήταν αμαρτωλή μέσα στην πόλη, και που έμαθε ότι γευματίζει στην οικία του Φαρισαίου, αφού έφερε αλαβάστρινο δοχείο με μύρο

38 και στάθηκε πίσω, κλαίγοντας κοντά στα πόδια του, με τα δάκρυά της άρχισε να βρέχει τα πόδια του και με τις τρίχες της κεφαλής της τα σκούπιζε, και καταφιλούσε τα πόδια του και τα άλειφε με το μύρο.

39 Όταν είδε τότε αυτά ο Φαρισαίος που τον κάλεσε, είπε μέσα του: «Αυτός, αν ήταν προφήτης, θα γνώριζε ποια και τι είδους είναι η γυναίκα που τον αγγίζει, γιατί είναι αμαρτωλή».

40 Και αποκρίθηκε ο Ιησούς και είπε προς αυτόν: «Σίμωνα, έχω κάτι να σου πω». Εκείνος του λέει: «Δάσκαλε, πες το».

41 «Κάποιος δανειστής είχε δύο χρεοφειλέτες: ο ένας όφειλε πεντακόσια δηνάρια, και ο άλλος πενήντα.

42 Επειδή δεν είχαν να αποδώσουν το χρέος, το χάρισε και στους δύο. Ποιος λοιπόν από αυτούς θα τον αγαπήσει περισσότερο;»

43 Αποκρίθηκε ο Σίμωνας και είπε: «Υποθέτω, αυτός στον οποίο χάρισε τα περισσότερα». Εκείνος είπε σ’ αυτόν: «Ορθά έκρινες».

44 Και αφού στράφηκε προς τη γυναίκα, είπε στο Σίμωνα: «Βλέπεις αυτήν τη γυναίκα; Εισήλθα στην οικία σου, νερό δε μου έδωσες για τα πόδια. Αυτή, όμως, με τα δάκρυά της μου έβρεξε τα πόδια και με τα μαλλιά της τα σκούπισε.

45 Φίλημα δε μου έδωσες. Αυτή, όμως, από τη στιγμή που εισήλθα δε σταμάτησε να μου καταφιλά τα πόδια.

46 Με λάδι το κεφάλι μου δεν το άλειψες. Αυτή, όμως, με μύρο άλειψε τα πόδια μου.

47 Γι’ αυτό, σου λέω, έχουν αφεθεί οι αμαρτίες της οι πολλές, γιατί αγάπησε πολύ. σ’ όποιον όμως λίγο αφήνεται, λίγο αγαπά».

48 Είπε τότε σ’ αυτήν: «Σου έχουν αφεθεί οι αμαρτίες».

49 Και εκείνοι που κάθονταν μαζί του για να φάνε άρχισαν να λένε μεταξύ τους: «Ποιος είναι αυτός που αφήνει και αμαρτίες;»

50 Είπε τότε προς τη γυναίκα: «Η πίστη σου σε έχει σώσει. πήγαινε με ειρήνη».


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 8

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 8

Οι γυναίκες που ακολουθούσαν τον Ιησού

1 Καὶ ἐγένετο ἐν τῷ καθεξῆς καὶ αὐτὸς διώδευε κατὰ πόλιν καὶ κώμην κηρύσσων καὶ εὐαγγελιζόμενος τὴν βασιλείαν τοῦ Θεοῦ, καὶ οἱ δώδεκα σὺν αὐτῷ,

2 καὶ γυναῖκές τινες αἳ ἦσαν τεθεραπευμέναι ἀπὸ νόσων καὶ μαστίγων καὶ πνευμάτων πονηρῶν καὶ ἀσθενειῶν, Μαρία ἡ καλουμένη Μαγδαληνή, ἀφ᾿ ἧς δαιμόνια ἑπτὰ ἐξεληλύθει,

3 καὶ ᾿Ιωάννα γυνὴ Χουζᾶ ἐπιτρόπου ῾Ηρῴδου, καὶ Σουσάννα καὶ ἕτεραι πολλαί, αἵτινες διηκόνουν αὐτῷ ἀπὸ τῶν ὑπαρχόντων αὐταῖς.

1 Και τότε, συνέβηκε στη συνέχεια αυτός να περιοδεύει κατά πόλεις και χωριά, κηρύττοντας και ευαγγελιζόμενος τη βασιλεία του Θεού. Και ήταν οι δώδεκα μαζί του,

2 και μερικές γυναίκες που ήταν θεραπευμένες από πνεύματα κακά και από ασθένειες, η Μαρία, που καλείται Μαγδαληνή, από την οποία είχαν εξέλθει εφτά δαιμόνια,

3 και η Ιωάννα, η γυναίκα του Χουζά, του επιτρόπου του Ηρώδη, και η Σουσάνα και άλλες πολλές, οι οποίες τους διακονούσαν από τα υπάρχοντά τους.

Η παραβολή του σπορέα

(Μτ 13,1-9. Μκ 4,1-9)

4 Συνιόντος δὲ ὄχλου πολλοῦ καὶ τῶν κατὰ πόλιν ἐπιπορευομένων πρὸς αὐτὸν εἶπε διὰ παραβολῆς·

5 ἐξῆλθεν ὁ σπείρων τοῦ σπεῖραι τὸν σπόρον αὐτοῦ. καὶ ἐν τῷ σπείρειν αὐτὸν ὃ μὲν ἔπεσε παρὰ τὴν ὁδόν, καὶ κατεπατήθη, καὶ τὰ πετεινὰ τοῦ οὐρανοῦ κατέφαγεν αὐτό·

6 καὶ ἕτερον ἔπεσεν ἐπὶ τὴν πέτραν, καὶ φυὲν ἐξηράνθη διὰ τὸ μὴ ἔχειν ἰκμάδα·

7 καὶ ἕτερον ἔπεσεν ἐν μέσῳ τῶν ἀκανθῶν, καὶ συμφυεῖσαι αἱ ἄκανθαι ἀπέπνιξαν αὐτό.

8 καὶ ἕτερον ἔπεσεν εἰς τὴν γῆν τὴν ἀγαθήν, καὶ φυὲν ἐποίησε καρπὸν ἑκατονταπλασίονα. ταῦτα λέγων ἐφώνει· ὁ ἔχων ὦτα ἀκούειν ἀκουέτω.

4 Και όταν μαζεύτηκε πολύ πλήθος και πήγαιναν προς αυτόν από διάφορες πόλεις, τους είπε με παραβολή τα εξής:

5 «Εξήλθε ο σπορέας για να σπείρει το σπόρο του. Και ενώ αυτός έσπερνε, ένας σπόρος έπεσε δίπλα στην οδό και καταπατήθηκε, και τον κατάφαγαν τα πετεινά του ουρανού.

6 Και άλλος κατάπεσε πάνω στην πέτρα και, όταν φύτρωσε, ξεράθηκε, επειδή δεν είχε υγρασία.

7 Και άλλος έπεσε στο μέσο των αγκαθιών και, όταν τα αγκάθια φύτρωσαν μαζί του, τον απόπνιξαν.

8 Και άλλος έπεσε στη γη την αγαθή και, όταν φύτρωσε, έκανε καρπό εκατονταπλάσιο». Λέγοντας αυτά, φώναζε: «Όποιος έχει αυτιά για να ακούει ας ακούει».

Γιατί ο Ιησούς μιλάει με παραβολές

(Μτ 13,10-17. Μκ 4,10-12)

9 ᾿Επηρώτων δὲ αὐτὸν οἱ μαθηταὶ αὐτοῦ λέγοντες· τίς εἴη ἡ παραβολὴ αὕτη.

10 ὁ δὲ εἶπεν· ὑμῖν δέδοται γνῶναι τὰ μυστήρια τῆς βασιλείας τοῦ Θεοῦ, τοῖς δὲ λοιποῖς ἐν παραβολαῖς, ἵνα βλέποντες μὴ βλέπωσι καὶ ἀκούοντες μὴ συνιῶσιν.

9 Τον ρωτούσαν λοιπόν οι μαθητές του τι μπορεί να σημαίνει αυτή η παραβολή.

10 Εκείνος είπε: «Σ’ εσάς έχει δοθεί να γνωρίσετε τα μυστήρια της βασιλείας του Θεού, αλλά στους λοιπούς λέγονται με παραβολές, για να μη βλέπουν βλέποντας και να μην καταλαβαίνουν ακούγοντας».

Η εξήγηση της παραβολής του σπορέα

(Μτ 13,18-23. Μκ 4,13-20)

11 ἔστι δὲ αὕτη ἡ παραβολή· ὁ σπόρος ἐστὶν ὁ λόγος τοῦ Θεοῦ·

12 οἱ δὲ παρὰ τὴν ὁδόν εἰσιν οἱ ἀκούσαντες, εἶτα ἔρχεται ὁ διάβολος καὶ αἴρει τὸν λόγον ἀπὸ τῆς καρδίας αὐτῶν, ἵνα μὴ πιστεύσαντες σωθῶσιν.

13 οἱ δὲ ἐπὶ τῆς πέτρας οἳ ὅταν ἀκούσωσι, μετὰ χαρᾶς δέχονται τὸν λόγον, καὶ οὗτοι ρίζαν οὐκ ἔχουσιν, οἳ πρὸς καιρὸν πιστεύουσι καὶ ἐν καιρῷ πειρασμοῦ ἀφίστανται.

14 τὸ δὲ εἰς τὰς ἀκάνθας πεσόν, οὗτοί εἰσιν οἱ ἀκούσαντες, καὶ ὑπὸ μεριμνῶν καὶ πλούτου καὶ ἡδονῶν τοῦ βίου πορευόμενοι συμπνίγονται καὶ οὐ τελεσφοροῦσι.

15 τὸ δὲ ἐν τῇ καλῇ γῇ, οὗτοί εἰσιν οἵτινες ἐν καρδίᾳ καλῇ καὶ ἀγαθῇ ἀκούσαντες τὸν λόγον κατέχουσι καὶ καρποφοροῦσιν ἐν ὑπομονῇ.

11 «Αυτή λοιπόν είναι η ερμηνεία της παραβολής: Ο σπόρος είναι ο λόγος του Θεού.

12 Οι σπόροι δίπλα στην οδό είναι εκείνοι που άκουσαν. Έπειτα έρχεται ο Διάβολος και αφαιρεί το λόγο από την καρδιά τους, για να μην πιστέψουν και σωθούν.

13 Εκείνοι που έπεσαν πάνω στην πέτρα είναι αυτοί που, όταν ακούσουν, με χαρά δέχονται το λόγο, αλλά αυτοί δεν έχουν ρίζα, οι οποίοι πιστεύουν πρόσκαιρα και απομακρύνονται σε καιρό πειρασμού.

14 Εκείνο όμως που έπεσε στα αγκάθια, αυτοί είναι όσοι άκουσαν, αλλά επειδή πορεύονται κάτω από τις μέριμνες και τον πλούτο και τις ηδονές του βίου, συμπνίγονται και δε φέρουν καρπό σε πλήρη ωριμότητα.

15 Εκείνο που έπεσε στην καλή γη είναι αυτοί οι οποίοι με καρδιά καλή και αγαθή, όταν ακούσουν το λόγο, τον κατέχουν και καρποφορούν με υπομονή».

Παραβολικά λόγια για το λυχνάρι και το λυχνοστάτη
(Μκ 4,21-25)

16 Οὐδεὶς δὲ λύχνον ἅψας καλύπτει αὐτὸν σκεύει ἢ ὑποκάτω κλίνης τίθησιν, ἀλλ᾿ ἐπὶ λυχνίας ἐπιτίθησιν, ἵνα οἱ εἰσπορευόμενοι βλέπωσι τὸ φῶς.

17 οὐ γάρ ἐστι κρυπτὸν ὃ οὐ φανερὸν γενήσεται, οὐδὲ ἀπόκρυφον ὃ οὐ γνωσθήσεται καὶ εἰς φανερὸν ἔλθῃ.

18 βλέπετε οὖν πῶς ἀκούετε· ὃς γὰρ ἐὰν ἔχῃ, δοθήσεται αὐτῷ, καὶ ὃς ἐὰν μὴ ἔχῃ, καὶ ὃ δοκεῖ ἔχειν ἀρθήσεται ἀπ᾿ αὐτοῦ.

16 «Κανείς, λοιπόν, όταν ανάψει λύχνο, δεν τον καλύπτει με σκεύος ή τον θέτει κάτω από το κρεβάτι, αλλά τον θέτει πάνω στο λυχνοστάτη, για να βλέπουν το φως όσοι μπαίνουν μέσα.

17 Γιατί δεν υπάρχει κρυφό που δε θα γίνει φανερό ούτε απόκρυφο που να μη γνωριστεί και να μην έρθει στο φανερό.

18 Προσέχετε λοιπόν πώς ακούτε. Γιατί σ’ όποιον έχει θα του δοθεί. αλλά σ’ όποιον δεν έχει, και αυτό που νομίζει ότι έχει θα αφαιρεθεί από αυτόν».

Ποιους ο Κύριος θεωρεί συγγενείς του

(Μτ 12,46-50. Μκ 3,31-35)

19 Παρεγένοντο δὲ πρὸς αὐτὸν ἡ μήτηρ καὶ οἱ ἀδελφοὶ αὐτοῦ, καὶ οὐκ ἠδύναντο συντυχεῖν αὐτῷ διὰ τὸν ὄχλον.

20 καὶ ἀπηγγέλη αὐτῷ λεγόντων· ἡ μήτηρ σου καὶ οἱ ἀδελφοί σου ἑστήκασιν ἔξω ἰδεῖν σε θέλοντες.

21 ὁ δὲ ἀποκριθεὶς εἶπε πρὸς αὐτούς· μήτηρ μου καὶ ἀδελφοί μου οὗτοί εἰσιν οἱ τὸν λόγον τοῦ Θεοῦ ἀκούοντες καὶ ποιοῦντες αὐτόν.

19 Παρουσιάστηκαν τότε προς αυτόν η μητέρα του και οι αδελφοί του, αλλά δεν μπορούσαν να πάνε κοντά του εξαιτίας του πλήθους.

20 Του αναγγέλθηκε λοιπόν: «Η μητέρα σου και οι αδελφοί σου έχουν σταθεί έξω θέλοντας να σε δουν».

21 Εκείνος αποκρίθηκε και είπε προς αυτούς: «Μητέρα μου και αδελφοί μου είναι αυτοί: όσοι ακούν και εφαρμόζουν το λόγο του Θεού».

Η κατάπαυση της τρικυμίας

(Μτ 8,23-27. Μκ 4,35-41)

22 Καὶ ἐγένετο ἐν μιᾷ τῶν ἡμερῶν καὶ αὐτὸς ἐνέβη εἰς πλοῖον καὶ οἱ μαθηταὶ αὐτοῦ, καὶ εἶπε πρὸς αὐτούς· διέλθωμεν εἰς τὸ πέραν τῆς λίμνης· καὶ ἀνήχθησαν.

23 πλεόντων δὲ αὐτῶν ἀφύπνωσε. καὶ κατέβη λαῖλαψ ἀνέμου εἰς τὴν λίμνην, καὶ συνεπληροῦντο καὶ ἐκινδύνευον.

24 προσελθόντες δὲ διήγειραν αὐτὸν λέγοντες· ἐπιστάτα ἐπιστάτα, ἀπολλύμεθα! ὁ δὲ ἐγερθεὶς ἐπετίμησε τῷ ἀνέμῳ καὶ τῷ κλύδωνι τοῦ ὕδατος, καὶ ἐπαύσαντο, καὶ ἐγένετο γαλήνη.

25 εἶπε δὲ αὐτοῖς· ποῦ ἐστιν ἡ πίστις ὑμῶν; φοβηθέντες δὲ ἐθαύμασαν λέγοντες πρὸς ἀλλήλους· τίς ἄρα οὗτός ἐστιν, ὅτι καὶ τοῖς ἀνέμοις ἐπιτάσσει καὶ τῷ ὕδατι, καὶ ὑπακούουσιν αὐτῷ;

22 Συνέβηκε, λοιπόν, σε μια από τις ημέρες εκείνες, τότε αυτός να μπει σε πλοίο όπως και οι μαθητές του και είπε προς αυτούς: «Ας περάσουμε αντίπερα στη λίμνη». Και ανοίχτηκαν στο πέλαγος.

23 Ενώ λοιπόν αυτοί έπλεαν, αποκοιμήθηκε. Και κατέβηκε λαίλαπα ανέμου στη λίμνη και συνέχιζαν να γεμίζουν με νερά και κινδύνευαν.

24 Πλησίασαν τότε και τον ξύπνησαν λέγοντας: «Επιστάτη, επιστάτη, χανόμαστε». Εκείνος, αφού σηκώθηκε, επιτίμησε τον άνεμο και την ταραχή του νερού. και έπαψαν και έγινε γαλήνη.

25 Τους είπε τότε: «Πού είναι η πίστη σας;» Φοβήθηκαν λοιπόν και θαύμασαν, λέγοντας ο ένας προς τον άλλο: «Ποιος άραγε είναι αυτός που και τους ανέμους διατάζει και το νερό, και αυτά τον υπακούνε;»

Η θεραπεία του δαιμονισμένου των Γαδαρηνών

(Μτ 8,28-34. Μκ 5,1-20)

26 Καὶ κατέπλευσεν εἰς τὴν χώραν τῶν Γαδαρηνῶν, ἥτις ἐστὶν ἀντίπερα τῆς Γαλιλαίας.

27 ἐξελθόντι δὲ αὐτῷ ἐπὶ τὴν γῆν ὑπήντησεν αὐτῷ ἀνήρ τις ἐκ τῆς πόλεως, ὃς εἶχε δαιμόνια ἐκ χρόνων ἱκανῶν, καὶ ἱμάτιον οὐκ ἐνεδιδύσκετο καὶ ἐν οἰκίᾳ οὐκ ἔμενεν, ἀλλ᾿ ἐν τοῖς μνήμασιν.

28 ἰδὼν δὲ τὸν ᾿Ιησοῦν καὶ ἀνακράξας προσέπεσεν αὐτῷ καὶ φωνῇ μεγάλῃ εἶπε· τί ἐμοὶ καὶ σοί, ᾿Ιησοῦ, υἱὲ τοῦ Θεοῦ τοῦ ὑψίστου; δέομαί σου, μή με βασανίσῃς.

29 παρήγγειλε γὰρ τῷ πνεύματι τῷ ἀκαθάρτῳ ἐξελθεῖν ἀπὸ τοῦ ἀνθρώπου. πολλοῖς γὰρ χρόνοις συνηρπάκει αὐτόν, καὶ ἐδεσμεῖτο ἁλύσεσι καὶ πέδαις φυλασσόμενος, καὶ διαρρήσσων τὰ δεσμὰ ἠλαύνετο ὑπὸ τοῦ δαίμονος εἰς τὰς ἐρήμους.

30 ἐπηρώτησε δὲ αὐτὸν ὁ ᾿Ιησοῦς λέγων· τί σοί ἐστιν ὄνομα; ὁ δὲ εἶπε· λεγεών· ὅτι δαιμόνια πολλὰ εἰσῆλθεν εἰς αὐτόν·

31 καὶ παρεκάλει αὐτὸν ἵνα μὴ ἐπιτάξῃ αὐτοῖς εἰς τὴν ἄβυσσον ἀπελθεῖν.

32 ἦν δὲ ἐκεῖ ἀγέλη χοίρων ἱκανῶν βοσκομένων ἐν τῷ ὄρει· καὶ παρεκάλουν αὐτὸν ἵνα ἐπιτρέψῃ αὐτοῖς εἰς ἐκείνους εἰσελθεῖν· καὶ ἐπέτρεψεν αὐτοῖς.

33 ἐξελθόντα δὲ τὰ δαιμόνια ἀπὸ τοῦ ἀνθρώπου εἰσῆλθον εἰς τοὺς χοίρους, καὶ ὥρμησεν ἡ ἀγέλη κατὰ τοῦ κρημνοῦ εἰς τὴν λίμνην καὶ ἀπεπνίγη.

34 ἰδόντες δὲ οἱ βόσκοντες τὸ γεγενημένον ἔφυγον, καὶ ἀπήγγειλαν εἰς τὴν πόλιν καὶ εἰς τοὺς ἀγρούς.

35 ἐξῆλθον δὲ ἰδεῖν τὸ γεγονός, καὶ ἦλθον πρὸς τὸν ᾿Ιησοῦν καὶ εὗρον καθήμενον τὸν ἄνθρωπον, ἀφ᾿ οὗ τὰ δαιμόνια ἐξεληλύθει, ἱματισμένον καὶ σωφρονοῦντα παρὰ τοὺς πόδας τοῦ ᾿Ιησοῦ, καὶ ἐφοβήθησαν.

36 ἀπήγγειλαν δὲ αὐτοῖς οἱ ἰδόντες πῶς ἐσώθη ὁ δαιμονισθείς.

37 καὶ ἠρώτησαν αὐτὸν ἅπαν τὸ πλῆθος τῆς περιχώρου τῶν Γαδαρηνῶν ἀπελθεῖν ἀπ᾿ αὐτῶν, ὅτι φόβῳ μεγάλῳ συνείχοντο· αὐτὸς δὲ ἐμβὰς εἰς τὸ πλοῖον ὑπέστρεψεν.

38 ἐδέετο δὲ αὐτοῦ ὁ ἀνήρ, ἀφ᾿ οὗ ἐξεληλύθει τὰ δαιμόνια, εἶναι σὺν αὐτῷ· ἀπέλυσε δὲ αὐτὸν ὁ ᾿Ιησοῦς λέγων·

39 ὑπόστρεφε εἰς τὸν οἶκόν σου καὶ διηγοῦ ὅσα ἐποίησέ σοι ὁ Θεός. καὶ ἀπῆλθε καθ᾿ ὅλην τὴν πόλιν κηρύσσων ὅσα ἐποίησεν αὐτῷ ὁ ᾿Ιησοῦς.

26 Και εισέπλευσαν στη χώρα των Γερασηνών, που είναι αντίπερα από τη Γαλιλαία.

27 Όταν λοιπόν αυτός εξήλθε στη ξηρά, τον συνάντησε κάποιος άντρας από την πόλη που είχε δαιμόνια. Και για αρκετό χρόνο δεν ντύθηκε ρούχο και δεν έμενε σε οικία αλλά στα μνήματα.

28 Όταν είδε λοιπόν τον Ιησού, έκραξε δυνατά και έπεσε μπροστά του και είπε με φωνή μεγάλη: «Τι σχέση έχουμε εγώ κι εσύ, Ιησού, Υιέ του Θεού του ύψιστου; Σε παρακαλώ, μη με βασανίσεις»

29 – γιατί παράγγειλε στο πνεύμα το ακάθαρτο να εξέλθει από τον άνθρωπο. Γιατί από πολλά χρόνια το δαιμόνιο τον είχε αφαρπάξει, και τον έδεναν με αλυσίδες και τον φύλαγαν με ποδόδεσμα, και αυτός σπάζοντας τα δεσμά φερόταν από το δαιμόνιο στις ερήμους.

30 Τον επερώτησε τότε ο Ιησούς: «Τι όνομα έχεις;» Εκείνος είπε: «Λεγεώνα», γιατί πολλά δαιμόνια εισήλθαν σ’ αυτόν.

31 Και τον παρακαλούσαν να μην τα διατάζει να πάνε στην άβυσσο.

32 Ήταν τότε εκεί μια αγέλη αρκετών χοίρων που έβοσκε στο όρος. Και τον παρακάλεσαν να τα επιτρέψει να εισέλθουν σ’ εκείνους. και το επέτρεψε σ’ αυτά.

33 Αφού, λοιπόν, τα δαιμόνια εξήλθαν από τον άνθρωπο, εισήλθαν στους χοίρους, και όρμησε η αγέλη κάτω στο γκρεμό, στη λίμνη, και πνίγηκε.

34 Και όταν αυτοί που τους έβοσκαν είδαν το γεγονός, έφυγαν και το ανάγγειλαν στην πόλη και στους αγρούς.

35 Εξήλθαν, τότε, για να δουν το γεγονός, και ήρθαν προς τον Ιησού. Και βρήκαν τον άνθρωπο από τον οποίο εξήλθαν τα δαιμόνια να κάθεται ντυμένος και σώφρονας δίπλα στα πόδια του Ιησού, και φοβήθηκαν.

36 Εκείνοι που το είδαν ανάγγειλαν τότε σ’ αυτούς πώς σώθηκε ο δαιμονισμένος.

37 Και τότε τον παρακάλεσε όλο το πλήθος της περιοχής των Γερασηνών να φύγει από αυτούς, γιατί τους κατείχε μεγάλος φόβος. Και αυτός, αφού μπήκε σ’ ένα πλοίο, επέστρεψε.

38 Τον παρακαλούσε όμως ο άντρας από τον οποίο είχαν εξέλθει τα δαιμόνια να μένει μαζί του. Αλλά ο Ιησούς του είπε να φύγει, λέγοντας:

39 «Επέστρεφε στον οίκο σου και να διηγείσαι όσα σου έκανε ο Θεός». Και εκείνος έφυγε και πήγε σε όλη την πόλη, διακηρύττοντας όσα του έκανε ο Ιησούς.

Η θεραπεία της αιμορροούσης και η ανάσταση της κόρης του Ιαείρου

(Μτ 9,18-26. Μκ 5,21-43)

40 ᾿Εγένετο δὲ ἐν τῷ ὑποστρέψαι τὸν ᾿Ιησοῦν ἀπεδέξατο αὐτὸν ὁ ὄχλος· ἦσαν γὰρ πάντες προσδοκῶντες αὐτόν.

41 καὶ ἰδοὺ ἦλθεν ἀνὴρ ᾧ ὄνομα ᾿Ιάειρος, καὶ αὐτὸς ἄρχων τῆς συναγωγῆς ὑπῆρχε· καὶ πεσὼν παρὰ τοὺς πόδας τοῦ ᾿Ιησοῦ παρεκάλει αὐτὸν εἰσελθεῖν εἰς τὸν οἶκον αὐτοῦ,

42 ὅτι θυγάτηρ μονογενὴς ἦν αὐτῷ ὡς ἐτῶν δώδεκα, καὶ αὕτη ἀπέθνησκεν. ᾿Εν δὲ τῷ ὑπάγειν αὐτὸν οἱ ὄχλοι συνέπνιγον αὐτόν.

43 καὶ γυνὴ οὖσα ἐν ρύσει αἵματος ἀπὸ ἐτῶν δώδεκα, ἥτις ἰατροῖς προσαναλώσασα ὅλον τὸν βίον οὐκ ἴσχυσεν ὑπ᾿ οὐδενὸς θεραπευθῆναι,

44 προσελθοῦσα ὄπισθεν ἥψατο τοῦ κρασπέδου τοῦ ἱματίου αὐτοῦ, καὶ παραχρῆμα ἔστη ἡ ρύσις τοῦ αἵματος αὐτῆς.

45 καὶ εἶπεν ὁ ᾿Ιησοῦς· τίς ὁ ἁψάμενός μου; ἀρνουμένων δὲ πάντων εἶπεν ὁ Πέτρος καὶ οἱ σὺν αὐτῷ· ἐπιστάτα, οἱ ὄχλοι συνέχουσί σε καὶ ἀποθλίβουσι, καὶ λέγεις τίς ὁ ἁψάμενός μου;

46 ὁ δὲ ᾿Ιησοῦς εἶπεν· ἥψατό μού τις· ἐγὼ γὰρ ἔγνων δύναμιν ἐξελθοῦσαν ἀπ᾿ ἐμοῦ.

47 ἰδοῦσα δὲ ἡ γυνὴ ὅτι οὐκ ἔλαθε, τρέμουσα ἦλθε καὶ προσπεσοῦσα αὐτῷ δι᾿ ἣν αἰτίαν ἥψατο αὐτοῦ ἀπήγγειλεν αὐτῷ ἐνώπιον παντὸς τοῦ λαοῦ, καὶ ὡς ἰάθη παραχρῆμα.

48 ὁ δὲ εἶπεν αὐτῇ· θάρσει, θύγατερ, ἡ πίστις σου σέσωκέ σε· πορεύου εἰς εἰρήνην.

49 ῎Ετι αὐτοῦ λαλοῦντος ἔρχεταί τις παρὰ τοῦ ἀρχισυναγώγου λέγων αὐτῷ ὅτι τέθνηκεν ἡ θυγάτηρ σου· μὴ σκύλλε τὸν διδάσκαλον.

50 ὁ δὲ ᾿Ιησοῦς ἀκούσας ἀπεκρίθη αὐτῷ λέγων· μὴ φοβοῦ· μόνον πίστευε, καὶ σωθήσεται.

51 ἐλθὼν δὲ εἰς τὴν οἰκίαν οὐκ ἀφῆκεν εἰσελθεῖν οὐδένα εἰ μὴ Πέτρον καὶ ᾿Ιωάννην καὶ ᾿Ιάκωβον καὶ τὸν πατέρα τῆς παιδὸς καὶ τὴν μητέρα

52 ἔκλαιον δὲ πάντες καὶ ἐκόπτοντο αὐτήν. ὁ δὲ εἶπε· μὴ κλαίετε· οὐκ ἀπέθανεν, ἀλλὰ καθεύδει.

53 καὶ κατεγέλων αὐτοῦ, εἰδότες ὅτι ἀπέθανεν.

54 αὐτὸς δὲ ἐκβαλὼν ἔξω πάντας καὶ κρατήσας τῆς χειρὸς αὐτῆς ἐφώνησε λέγων· ἡ παῖς, ἐγείρου.

55 καὶ ἐπέστρεψε τὸ πνεῦμα αὐτῆς, καὶ ἀνέστη παραχρῆμα, καὶ διέταξεν αὐτῇ δοθῆναι φαγεῖν.

56 καὶ ἐξέστησαν οἱ γονεῖς αὐτοῖς. ὁ δὲ παρήγγειλεν αὐτοῖς μηδενὶ εἰπεῖν τὸ γεγονός.

40 Ενώ λοιπόν επέστρεφε ο Ιησούς, τον υποδέχτηκε το πλήθος. γιατί όλοι τον προσδοκούσαν συνεχώς.

41 Και ιδού, ήρθε ένας άντρας που είχε το όνομα Ιάϊρος, και αυτός ήταν άρχοντας της συναγωγής. Και αφού έπεσε δίπλα στα πόδια του Ιησού, τον παρακαλούσε να εισέλθει στον οίκο του,

42 γιατί είχε μια θυγατέρα μονογενή, περίπου δώδεκα ετών, και αυτή πέθαινε. Ενώ λοιπόν αυτός πήγαινε, τα πλήθη τον συνέπνιγαν.

43 Και μια γυναίκα που είχε ροή αίματος από δώδεκα έτη, η οποία σε γιατρούς κατανάλωσε όλη την περιουσία της και δεν μπόρεσε από κανέναν να θεραπευτεί,

44 αφού πλησίασε από πίσω του, άγγιξε το κράσπεδο του ρούχου του και αμέσως σταμάτησε η ροή του αίματός της.

45 Και είπε ο Ιησούς: «Ποιος είναι αυτός που με άγγιξε;» Ενώ λοιπόν όλοι αρνούνταν, είπε ο Πέτρος: «Επιστάτη, τα πλήθη σε συμπιέζουν και σε συνθλίβουν».

46 Ο Ιησούς όμως είπε: «Με άγγιξε κάποιος, γιατί εγώ κατάλαβα ότι δύναμη έχει εξέλθει από εμένα».

47 Όταν είδε λοιπόν η γυναίκα ότι δε διέφυγε την προσοχή, τρέμοντας ήρθε και έπεσε μπροστά του και διηγήθηκε μπροστά σε όλο το λαό για ποια αιτία τον άγγιξε και πώς γιατρεύτηκε αμέσως.

48 Εκείνος της είπε: «Θυγατέρα μου, η πίστη σου σε έχει σώσει. πήγαινε με ειρήνη».

49 Ενώ αυτός μιλούσε ακόμη, έρχεται κάποιος από την οικία του αρχισυνάγωγου λέγοντας: «Η θυγατέρα σου έχει πεθάνει. μην ενοχλείς πια το δάσκαλο».

50 Αλλά ο Ιησούς, όταν άκουσε, του αποκρίθηκε: «Μη φοβάσαι, μόνο πίστεψε, και θα σωθεί».

51 Όταν ήρθε λοιπόν στην οικία, δεν άφησε κανέναν να εισέλθει μαζί του παρά μόνο τον Πέτρο και τον Ιωάννη και τον Ιάκωβο και τον πατέρα του παιδιού και την μητέρα του.

52 Και όλοι έκλαιγαν και τη θρηνούσαν. Αυτός είπε: «Μην κλαίτε, γιατί δεν πέθανε αλλά κοιμάται».

53 Και τον περιγελούσαν, γιατί ήξεραν ότι πέθανε.

54 Αυτός, όμως, αφού κράτησε το χέρι της, φώναξε λέγοντας: «Κορίτσι, σήκω».

55 Και επέστρεψε το πνεύμα της και σηκώθηκε αμέσως, και ο Ιησούς διέταξε να της δώσουν να φάει.

56 Και έμειναν εκστατικοί οι γονείς της. Εκείνος τους παράγγειλε να μην πουν σε κανέναν το γεγονός.


ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 9

ΚΑΤΑ ΛΟΥΚΑΝ

ΚΕΦΑΛΑΙΟ 9

Η αποστολή των μαθητών

(Μτ 10,5-15. Μκ 6,6-13)

1 Συγκαλεσάμενος δὲ τοὺς δώδεκα μαθητὰς αὐτοῦ ἔδωκεν αὐτοῖς δύναμιν καὶ ἐξουσίαν ἐπὶ πάντα τὰ δαιμόνια καὶ νόσους θεραπεύειν·

2 καὶ ἀπέστειλεν αὐτοὺς κηρύσσειν τὴν βασιλείαν τοῦ Θεοῦ καὶ ἰᾶσθαι τοὺς ἀσθενοῦντας,

3 καὶ εἶπε πρὸς αὐτούς· μηδὲν αἴρετε εἰς τὴν ὁδόν, μήτε ράβδους μήτε πήραν μήτε ἄρτον μήτε ἀργύριον μήτε ἀνὰ δύο χιτῶνας ἔχειν.

4 καὶ εἰς ἣν ἂν οἰκίαν εἰσέλθητε, ἐκεῖ μένετε καὶ ἐκεῖθεν ἐξέρχεσθε.

5 καὶ ὅσοι ἐὰν μὴ δέξωνται ὑμᾶς, ἐξερχόμενοι ἀπὸ τῆς πόλεως ἐκείνης καὶ τὸν κονιορτὸν ἀπὸ τῶν ποδῶν ὑμῶν ἀποτινάξατε εἰς μαρτύριον ἐπ᾿ αὐτούς.

6 ἐξερχόμενοι δὲ διήρχοντο κατὰ τὰς κώμας εὐαγγελιζόμενοι καὶ θεραπεύοντες πανταχοῦ.

1 Αφού συγκάλεσε τότε τους δώδεκα, τους έδωσε δύναμη και εξουσία πάνω σ’ όλα τα δαιμόνια, και να θεραπεύουν τις νόσους,

2 και τους απέστειλε να κηρύττουν τη βασιλεία του Θεού και να γιατρεύουν τους ασθενείς,

3 και είπε προς αυτούς: «Τίποτα μην παίρνετε στην οδό, μήτε ράβδο μήτε σακίδιο μήτε άρτο μήτε χρήματα μήτε να έχετε από δύο πουκάμισα.

4 Και σ’ όποια οικία εισέλθετε, εκεί μένετε και από εκεί να εξέρχεστε.

5 Και σε όσους δε σας δέχονται, όταν εξέρχεστε από εκείνη την πόλη, αποτινάζετε τη σκόνη από τα πόδια σας ως μαρτυρία εναντίον τους».

6 Όταν εξέρχονταν, λοιπόν, περνούσαν από χωριό σε χωριό ευαγγελιζόμενοι και θεραπεύοντας παντού.

Η απορία του Ηρώδη

(Μτ 14,1-12. Μκ 6,14-29)

7 ῎Ηκουσε δὲ ῾Ηρῴδης ὁ τετράρχης τὰ γινόμενα ὑπ᾿ αὐτοῦ πάντα, καὶ διηπόρει διὰ τὸ λέγεσθαι ὑπό τινων ὅτι ᾿Ιωάννης ἐγήγερται ἐκ τῶν νεκρῶν,

8 ὑπό τινων δὲ ὅτι ᾿Ηλίας ἐφάνη, ἄλλων δὲ ὅτι προφήτης τις τῶν ἀρχαίων ἀνέστη.

9 καὶ εἶπεν ὁ ῾Ηρῴδης· ᾿Ιωάννην ἐγὼ ἀπεκεφάλισα· τίς δέ ἐστιν οὗτος περὶ οὗ ἐγὼ ἀκούω τοιαῦτα; καὶ ἐζήτει ἰδεῖν αὐτόν.

7 Άκουσε τότε ο Ηρώδης ο τετράρχης όλα αυτά που γίνονταν και απορούσε πολύ, επειδή μερικοί έλεγαν ότι ο Ιωάννης εγέρθηκε από τους νεκρούς

8 και μερικοί ότι φάνηκε ο Ηλίας, άλλοι πάλι ότι αναστήθηκε κάποιος προφήτης από τους αρχαίους.

9 Είπε τότε ο Ηρώδης: «Τον Ιωάννη εγώ τον αποκεφάλισα. Ποιος είναι λοιπόν αυτός για τον οποίο ακούω τέτοια πράγματα;» Και ζητούσε να τον δει.

Ο πολλαπλασιασμός των πέντε άρτων

(Μτ 14,13-21. Μκ 6,30-44. Ιω 6,1-14)

10 Καὶ ὑποστρέψαντες οἱ ἀπόστολοι διηγήσαντο αὐτῷ ὅσα ἐποίησαν. καὶ παραλαβὼν αὐτοὺς ὑπεχώρησε κατ᾿ ἰδίαν εἰς τόπον ἔρημον πόλεως καλουμένης Βηθσαϊδά.

11 οἱ δὲ ὄχλοι γνόντες ἠκολούθησαν αὐτῷ, καὶ δεξάμενος αὐτοὺς ἐλάλει αὐτοῖς περὶ τῆς βασιλείας τοῦ Θεοῦ, καὶ τοὺς χρείαν ἔχοντας θεραπείας ἰάσατο.

12 ῾Η δὲ ἡμέρα ἤρξατο κλίνειν· προσελθόντες δὲ οἱ δώδεκα εἶπον αὐτῷ· ἀπόλυσον τὸν ὄχλον, ἵνα πορευθέντες εἰς τὰς κύκλῳ κώμας καὶ τοὺς ἀγροὺς καταλύσωσι καὶ εὕρωσιν ἐπισιτισμόν, ὅτι ὧδε ἐν ἐρήμῳ τόπῳ ἐσμέν.

13 εἶπε δὲ πρὸς αὐτούς· δότε αὐτοῖς ὑμεῖς φαγεῖν. οἱ δὲ εἶπον· οὐκ εἰσὶν ἡμῖν πλεῖον ἢ πέντε ἄρτοι καὶ ἰχθύες δύο, εἰ μήτι πορευθέντες ἡμεῖς ἀγοράσωμεν εἰς πάντα τὸν λαὸν τοῦτον βρώματα·

14 ἦσαν γὰρ ὡσεὶ ἄνδρες πεντακισχίλιοι. εἶπε δὲ πρὸς τοὺς μαθητὰς αὐτοῦ· κατακλίνατε αὐτοὺς κλισίας ἀνὰ πεντήκοντα.

15 καὶ ἐποίησαν οὕτω καὶ ἀνέκλιναν ἅπαντας.

16 λαβὼν δὲ τοὺς πέντε ἄρτους καὶ τοὺς δύο ἰχθύας, ἀναβλέψας εἰς τὸν οὐρανὸν εὐλόγησεν αὐτοὺς καὶ κατέκλασε, καὶ ἐδίδου τοῖς μαθηταῖς παραθεῖναι τῷ ὄχλῳ.

17 καὶ ἔφαγον καὶ ἐχορτάσθησαν πάντες, καὶ ἤρθη τὸ περισσεῦσαν αὐτοῖς κλασμάτων κόφινοι δώδεκα.

10 Και όταν επέστρεψαν οι απόστολοι, του διηγήθηκαν όσα έκαναν. Και ο Ιησούς, αφού τους παράλαβε, αναχώρησε ιδιαιτέρως σε μια πόλη που καλείται Βηθσαϊδά.

11 Αλλά τα πλήθη, όταν το έμαθαν, τον ακολούθησαν. Και τους δέχτηκε και τους μιλούσε για τη βασιλεία του Θεού, και γιάτρευε όσους είχαν ανάγκη θεραπείας.

12 Η ημέρα όμως άρχισε να γέρνει. τον πλησίασαν τότε οι δώδεκα και του είπαν: «Απόλυσε το πλήθος, για να πορευτούν στα γύρω χωριά και στους αγρούς και να έχουν κατάλυμα και να βρουν τρόφιμα, γιατί εδώ είμαστε σε έρημο τόπο».

13 Είπε τότε προς αυτούς: «Δώστε τους εσείς να φάνε». Εκείνοι είπαν: «Δεν υπάρχουν σ’ εμάς περισσότερο από πέντε άρτους και δύο ψάρια, εκτός κι αν εμείς πορευτούμε να αγοράσουμε για όλο το λαό τούτο τροφές».

14 Γιατί ήταν περίπου πέντε χιλιάδες άντρες. Είπε τότε προς τους μαθητές του: «Βάλτε τους να κατακλιθούν σε ομάδες περίπου ανά πενήντα».

15 Και έκαναν έτσι και τους έβαλαν να κατακλιθούν όλους.

16 Αφού έλαβε τότε τους πέντε άρτους και τα δύο ψάρια, σήκωσε πάνω το βλέμμα του στον ουρανό και τα ευλόγησε και τα κατάκοψε με τα χέρια και έδινε στους μαθητές να τα παραθέσουν στο πλήθος.

17 Και έφαγαν και χόρτασαν όλοι, και σήκωσαν σε δώδεκα κοφίνια ό,τι περίσσεψε σ’ αυτούς από τα κομμάτια.

Η ομολογία του Πέτρου και των μαθητών

(Μτ 16,13-19. Μκ 8,27-30)

18 Καὶ ἐγένετο ἐν τῷ εἶναι αὐτὸν προσευχόμενον καταμόνας, συνῆσαν αὐτῷ οἱ μαθηταί, καὶ ἐπηρώτησεν αὐτοὺς λέγων· τίνα με λέγουσιν οἱ ὄχλοι εἶναι;

19 οἱ δὲ ἀποκριθέντες εἶπον· ᾿Ιωάννην τὸν βαπτιστήν, ἄλλοι δὲ ᾿Ηλίαν, ἄλλοι δὲ ὅτι προφήτης τις τῶν ἀρχαίων ἀνέστη.

20 εἶπε δὲ αὐτοῖς· ὑμεῖς δὲ τίνα μὲ λέγετε εἶναι; ἀποκριθεὶς δὲ ὁ Πέτρος εἶπε· τὸν Χριστὸν τοῦ Θεοῦ.

18 Και συνέβηκε να είναι μαζί του και οι μαθητές, ενώ αυτός ήταν μόνος του και προσευχόταν. Και τους ρώτησε λέγοντας: «Ποιος με λένε τα πλήθη πως είμαι;»

19 Εκείνοι αποκρίθηκαν και είπαν: «Ο Ιωάννης ο Βαπτιστής, και άλλοι ο Ηλίας, άλλοι πάλι ότι αναστήθηκε κάποιος προφήτης από τους αρχαίους».

20 Είπε τότε σ’ αυτούς: «Κι εσείς ποιος λέτε πως είμαι;» Ο Πέτρος, λοιπόν, αποκρίθηκε και είπε: «Ο Χριστός του Θεού».

Ο Ιησούς προλέγει το θάνατο και την ανάστασή του

(Μτ 16,20-21. Μκ 8,31-33)

21 ῾Ο δὲ ἐπιτιμήσας αὐτοῖς παρήγγειλε μηδενὶ λέγειν τοῦτο,

22 εἰπὼν ὅτι δεῖ τὸν υἱὸν τοῦ ἀνθρώπου πολλὰ παθεῖν καὶ ἀποδοκιμασθῆναι ἀπὸ τῶν πρεσβυτέρων καὶ ἀρχιερέων καὶ γραμματέων, καὶ ἀποκτανθῆναι, καὶ τῇ τρίτῃ ἡμέρᾳ ἐγερθῆναι.

21 Εκείνος, αφού τους επιτίμησε, παράγγειλε σε κανέναν να μη λένε αυτό

22 και είπε ότι πρέπει ο Υιός του ανθρώπου να πάθει πολλά και να αποδοκιμαστεί από τους πρεσβυτέρους και τους αρχιερείς και τους γραμματείς και να σκοτωθεί, και την τρίτη ημέρα να εγερθεί.

Ο σταυρός του αληθινού μαθητή

(Μτ 16,24-28. Μκ 8,34-9,1)

23 ῎Ελεγε δὲ πρὸς πάντας· εἴ τις θέλει ὀπίσω μου ἔρχεσθαι, ἀπαρνησάσθω ἑαυτὸν καὶ ἀράτω τὸν σταυρὸν αὐτοῦ καθ᾿ ἡμέραν καὶ ἀκολουθείτω μοι.

24 ὃς γὰρ ἂν θέλῃ τὴν ψυχὴν αὐτοῦ σῶσαι, ἀπολέσει αὐτήν· ὃς δ᾿ ἂν ἀπολέσῃ τὴν ψυχὴν αὐτοῦ ἕνεκεν ἐμοῦ, οὗτος σώσει αὐτήν.

25 τί γὰρ ὠφελεῖται ἄνθρωπος κερδήσας τὸν κόσμον ὅλον, ἑαυτὸν δὲ ἀπολέσας ἢ ζημιωθείς;

26 ὃς γὰρ ἐὰν ἐπαισχυνθῇ με καὶ τοὺς ἐμοὺς λόγους, τοῦτον ὁ υἱὸς τοῦ ἀνθρώπου ἐπαισχυνθήσεται ὅταν ἔλθῃ ἐν τῇ δόξῃ αὐτοῦ καὶ τοῦ πατρὸς καὶ τῶν ἁγίων ἀγγέλων.

27 λέγω δὲ ὑμῖν ἀληθῶς, εἰσί τινες τῶν ὧδε ἑστηκότων, οἳ οὐ μὴ γεύσωνται θανάτου ἕως ἂν ἴδωσι τὴν βασιλείαν τοῦ Θεοῦ.

23 Έλεγε λοιπόν προς όλους: «Αν κάποιος θέλει να έρχεται πίσω μου, ας αρνηθεί τον εαυτό του και ας σηκώσει το σταυρό του κάθε ημέρα και ας με ακολουθεί.

24 Γιατί όποιος θέλει να σώσει τη ζωή του θα τη χάσει. Όποιος όμως χάσει τη ζωή του εξαιτίας μου, αυτός θα τη σώσει.

25 Γιατί τι ωφελείται ο άνθρωπος αν κερδίσει όλο τον κόσμο, αλλά χάσει ή ζημιωθεί τον εαυτό του;

26 Γιατί όποιος ντραπεί εμένα και τους δικούς μου λόγους, γι’ αυτόν θα αισθανθεί ντροπή ο Υιός του ανθρώπου, όταν έρθει μέσα στη δόξα τη δική του και του Πατέρα του και των άγιων αγγέλων.

27 Σας λέω όμως αληθινά: είναι μερικοί που έχουν σταθεί εδώ οι οποίοι δε θα γευτούν θάνατο, ωσότου δουν τη βασιλεία του Θεού».

Η Μεταμόρφωση του Ιησού

(Μτ 17,1-8. Μκ 9,2-13)

28 ᾿Εγένετο δὲ μετὰ τοὺς λόγους τούτους ὡσεὶ ἡμέραι ὀκτὼ καὶ παραλαβὼν τὸν Πέτρον καὶ ᾿Ιωάννην καὶ ᾿Ιάκωβον ἀνέβη εἰς τὸ ὄρος προσεύξασθαι.

29 καὶ ἐγένετο ἐν τῷ προσεύχεσθαι αὐτὸν τὸ εἶδος τοῦ προσώπου αὐτοῦ ἕτερον καὶ ὁ ἱματισμὸς αὐτοῦ λευκὸς ἐξαστράπτων.

30 καὶ ἰδοὺ ἄνδρες δύο συνελάλουν αὐτῷ, οἵτινες ἦσαν Μωϋσῆς καὶ ᾿Ηλίας,

31 οἳ ὀφθέντες ἐν δόξῃ ἔλεγον τὴν ἔξοδον αὐτοῦ ἣν ἔμελλε πληροῦν ἐν ῾Ιερουσαλήμ.

32 ὁ δὲ Πέτρος καὶ οἱ σὺν αὐτῷ ἦσαν βεβαρημένοι ὕπνῳ· διαγρηγορήσαντες δὲ εἶδον τὴν δόξαν αὐτοῦ καὶ τοὺς δύο ἄνδρας τοὺς συνεστῶτας αὐτῷ.

33 καὶ ἐγένετο ἐν τῷ διαχωρίζεσθαι αὐτοὺς ἀπ᾿ αὐτοῦ εἶπεν ὁ Πέτρος πρὸς τὸν ᾿Ιησοῦν· ἐπιστάτα, καλόν ἐστιν ἡμᾶς ὧδε εἶναι· καὶ ποιήσωμεν σκηνὰς τρεῖς, μίαν σοὶ καὶ μίαν Μωϋσεῖ καὶ μίαν ᾿Ηλίᾳ, μὴ εἰδὼς ὃ λέγει.

34 ταῦτα δὲ αὐτοῦ λέγοντος ἐγένετο νεφέλη καὶ ἐπεσκίασεν αὐτούς· ἐφοβήθησαν δὲ ἐν τῷ εἰσελθεῖν ἐκείνους εἰς τὴν νεφέλην·

35 καὶ φωνὴ ἐγένετο ἐκ τῆς νεφέλης λέγουσα· οὗτός ἐστιν ὁ υἱός μου ὁ ἀγαπητός· αὐτοῦ ἀκούετε.

36 καὶ ἐν τῷ γενέσθαι τὴν φωνὴν εὑρέθη ὁ ᾿Ιησοῦς μόνος. καὶ αὐτοὶ ἐσίγησαν καὶ οὐδενὶ ἀπήγγειλαν ἐν ἐκείναις ταῖς ἡμέραις οὐδὲν ὧν ἑωράκασιν.

28 Και συνέβηκε μετά τα λόγια αυτά να περάσουν περίπου οχτώ ημέρες, και τότε παράλαβε τον Πέτρο και τον Ιωάννη και τον Ιάκωβο και ανέβηκε στο όρος για να προσευχηθεί.

29 Και ενώ αυτός προσευχόταν, έγινε η όψη του προσώπου του διαφορετική και ο ιματισμός του έγινε λευκός και αστραφτερός.

30 Και ιδού, δύο άντρες συνομιλούσαν με αυτόν, οι οποίοι ήταν ο Μωυσής και ο Ηλίας,

31 που εμφανίστηκαν με δόξα και μιλούσαν για την έξοδό του από τον κόσμο, την οποία έμελλε να εκπληρώνει στην Ιερουσαλήμ.

32 Αλλά ο Πέτρος και όσοι ήταν μαζί του, κοιμούνταν με βαρύ ύπνο. Όταν όμως ξύπνησαν εντελώς, είδαν τη δόξα του και τους δύο άντρες που είχαν σταθεί μαζί του.

33 Και συνέβηκε, καθώς αυτοί χωρίζονταν από αυτόν, να πει ο Πέτρος προς τον Ιησού: «Επιστάτη, είναι καλό για μας εδώ να είμαστε. ας κάνουμε λοιπόν τρεις σκηνές, μία για σένα και μία για το Μωυσή και μία για τον Ηλία» – μην ξέροντας τι λέει.

34 Ενώ λοιπόν έλεγε αυτά, έγινε νεφέλη και τους επισκίαζε. Φοβήθηκαν, τότε, καθώς εισήλθαν στη νεφέλη.

35 Και μια φωνή έγινε από τη νεφέλη που έλεγε: αυτός είναι ο Υιός μου ο εκλεγμένος, αυτόν να ακούτε».

36 Και καθώς έγινε η φωνή, βρέθηκε ο Ιησούς μόνος. Και αυτοί σώπασαν και σε κανέναν δεν ανάγγειλαν εκείνες τις ημέρες τίποτα απ’ όσα είχαν δει.

Η θεραπεία του σεληνιαζόμενου νέου

(Μτ 17,14-21. Μκ 9,14-29)

37 ᾿Εγένετο δὲ ἐν τῇ ἑξῆς ἡμέρᾳ κατελθόντων αὐτῶν ἀπὸ τοῦ ὄρους συνήντησεν αὐτῷ ὄχλος πολύς.

38 καὶ ἰδοὺ ἀνὴρ ἀπὸ τοῦ ὄχλου ἀνεβόησε λέγων· διδάσκαλε, δέομαί σου, ἐπίβλεψον ἐπὶ τὸν υἱόν μου, ὅτι μονογενής μοί ἐστι·

39 καὶ ἰδοὺ πνεῦμα λαμβάνει αὐτόν, καὶ ἐξαίφνης κράζει καὶ σπαράσσει αὐτὸν μετὰ ἀφροῦ, καὶ μόγις ἀποχωρεῖ ἀπ᾿ αὐτοῦ συντρῖβον αὐτόν·

40 καὶ ἐδεήθην τῶν μαθητῶν σου ἵνα ἐκβάλωσιν αὐτό, καὶ οὐκ ἠδυνήθησαν.

41 ἀποκριθεὶς δὲ ὁ ᾿Ιησοῦς εἶπεν· ὦ γενεὰ ἄπιστος καὶ διεστραμμένη, ἕως πότε ἔσομαι πρὸς ὑμᾶς καὶ ἀνέξομαι ὑμῶν; προσάγαγε τὸν υἱόν σου ὧδε.

42 ἔτι δὲ προσερχομένου αὐτοῦ ἔρρηξεν αὐτὸν τὸ δαιμόνιον καὶ συνεσπάραξεν· ἐπετίμησε δὲ ὁ ᾿Ιησοῦς τῷ πνεύματι τῷ ἀκαθάρτῳ, καὶ ἰάσατο τὸν παῖδα καὶ ἀπέδωκεν αὐτὸν τῷ πατρὶ αὐτοῦ.

43 ἐξεπλήσσοντο δὲ πάντες ἐπὶ τῇ μεγαλειότητι τοῦ Θεοῦ. Πάντων δὲ θαυμαζόντων ἐπὶ πᾶσιν οἷς ἐποίησεν ὁ ᾿Ιησοῦς, εἶπε πρὸς τοὺς μαθητὰς αὐτοῦ·

37 Συνέβηκε, τότε, την επόμενη ημέρα, όταν αυτοί κατέβηκαν από το όρος, να τον συναντήσει πολύ πλήθος.

38 Και ιδού, ένας άντρας από το πλήθος φώναξε λέγοντας: «Δάσκαλε, σε παρακαλώ να επιβλέψεις στο γιο μου, γιατί μού είναι μονογενής.

39 Και ιδού, ένα πνεύμα τον καταλαμβάνει και ξαφνικά κράζει και τον σπαράζει με αφρό και αποχωρεί με δυσκολία από αυτόν, αφού τον συντρίβει.

40 Και παρακάλεσα τους μαθητές σου να το βγάλουν, αλλά δεν μπόρεσαν».

41 Ο Ιησούς, τότε, αποκρίθηκε και είπε: «Ω γενιά άπιστη και διεστραμμένη, ως πότε θα είμαι κοντά σας και θα σας ανέχομαι; Οδήγησε προς τα εδώ το γιο σου».

42 Και ενώ αυτός πλησίαζε ακόμη, τον έριξε κάτω το δαιμόνιο και τον σπάραξε δυνατά. Επιτίμησε τότε ο Ιησούς το πνεύμα το ακάθαρτο και γιάτρεψε το παιδί και το απόδωσε στον πατέρα του.

43 Και εκπλήσσονταν όλοι για τη μεγαλειότητα του Θεού. Ενώ λοιπόν όλοι θαύμαζαν για όλα όσα έκανε, είπε προς τους μαθητές του:

Ο Ιησούς προλέγει ξανά το θάνατο και την ανάστασή του

(Μτ 17,22-23. Μκ 9,30-32)

44 θέσθε ὑμεῖς εἰς τὰ ὦτα ὑμῶν τοὺς λόγους τούτους· ὁ γὰρ υἱὸς τοῦ ἀνθρώπου μέλλει παραδίδοσθαι εἰς χεῖρας ἀνθρώπων.

45 οἱ δὲ ἠγνόουν τὸ ρῆμα τοῦτο, καὶ ἦν παρακεκαλυμμένον ἀπ᾿ αὐτῶν ἵνα μὴ αἴσθωνται αὐτό, καὶ ἐφοβοῦντο ἐρωτῆσαι αὐτὸν περὶ τοῦ ρήματος τούτου.

44 «Βάλτε εσείς στ’ αυτιά σας τα λόγια αυτά: πράγματι, ο Υιός του ανθρώπου μέλλει να παραδίνεται σε χέρια ανθρώπων».

45 Εκείνοι δεν καταλάβαιναν αυτόν το λόγο και ήταν καλυμμένος γι’ αυτούς, για να μην τον κατανοήσουν. Και φοβούνταν να τον ρωτήσουν για το λόγο αυτό.

Ο μεγαλύτερος στη βασιλεία των ουρανών

(Μτ 18,1-5. Μκ 9,33-37)

46 Εἰσῆλθε δὲ διαλογισμὸς ἐν αὐτοῖς, τὸ τίς ἂν εἴη μείζων αὐτῶν.

47 ὁ δὲ ᾿Ιησοῦς ἰδὼν τὸν διαλογισμὸν τῆς καρδίας αὐτῶν, ἐπιλαβόμενος παιδίου ἔστησεν αὐτὸ παρ᾿ ἑαυτῷ

48 καὶ εἶπεν αὐτοῖς· ὃς ἐὰν δέξηται τοῦτο τὸ παιδίον ἐπὶ τῷ ὀνόματί μου, ἐμὲ δέχεται, καὶ ὃς ἐὰν ἐμὲ δέξηται, δέχεται τὸν ἀποστείλαντά με. ὁ γὰρ μικρότερος ἐν πᾶσιν ὑμῖν ὑπάρχων, οὗτός ἐστι μέγας.

46 Εισήλθε κάποτε μια σκέψη σ’ αυτούς, για το ποιος από αυτούς μπορεί να είναι μεγαλύτερος.

47 Ο Ιησούς, τότε, επειδή ήξερε το διαλογισμό της καρδιάς τους, αφού πήρε ένα παιδί, το έστησε δίπλα του

48 και τους είπε: «Όποιος δεχτεί τούτο το παιδί στο όνομά μου δέχεται εμένα. Και όποιος δεχτεί εμένα δέχεται αυτόν που με απέστειλε. Γιατί όποιος είναι μικρότερος μεταξύ όλων σας, αυτός είναι μεγάλος».

Όποιος δεν είναι εναντίον μας είναι με το μέρος μας

(Μτ 9,38-40)

49 ᾿Αποκριθεὶς δὲ ὁ ᾿Ιωάννης εἶπεν· ἐπιστάτα, εἴδομέν τινα ἐπὶ τῷ ὀνόματί σου ἐκβάλλοντα δαιμόνια, καὶ ἐκωλύσαμεν αὐτόν, ὅτι οὐκ ἀκολουθεῖ μεθ᾿ ἡμῶν.

50 καὶ εἶπε πρὸς αὐτὸν ὁ ᾿Ιησοῦς· μὴ κωλύετε· οὐ γάρ ἐστι καθ᾿ ὑμῶν· ὃς γὰρ οὐκ ἔστι καθ᾿ ὑμῶν, ὑπὲρ ὑμῶν ἐστιν.

49 Αποκρίθηκε τότε ο Ιωάννης και του είπε: «Επιστάτη, είδαμε κάποιον να βγάζει δαιμόνια στο όνομά σου και τον εμποδίζαμε, γιατί δεν ακολουθεί μαζί μας».

50 Είπε όμως προς αυτόν ο Ιησούς: «Μην τον εμποδίζετε. επειδή όποιος δεν είναι εναντίον σας είναι με το μέρος σας».

Η άρνηση των Σαμαρειτών να δεχτούν τον Κύριο

51 ᾿Εγένετο δὲ ἐν τῷ συμπληροῦσθαι τὰς ἡμέρας τῆς ἀναλήψεως αὐτοῦ καὶ αὐτὸς ἐστήριξε τὸ πρόσωπον αὐτοῦ τοῦ πορεύεσθαι εἰς ῾Ιερουσαλήμ,

52 καὶ ἀπέστειλεν ἀγγέλους πρὸ προσώπου αὐτοῦ. καὶ πορευθέντες εἰσῆλθον εἰς κώμην Σαμαρειτῶν, ὥστε ἑτοιμάσαι αὐτῷ·

53 καὶ οὐκ ἐδέξαντο αὐτόν, ὅτι τὸ πρόσωπον αὐτοῦ ἦν πορευόμενον εἰς ῾Ιερουσαλήμ.

54 ἰδόντες δὲ οἱ μαθηταὶ αὐτοῦ ᾿Ιάκωβος καὶ ᾿Ιωάννης εἶπον· Κύριε, θέλεις εἴπωμεν πῦρ καταβῆναι ἀπὸ οὐρανοῦ καὶ ἀναλῶσαι αὐτούς, ὡς καὶ ᾿Ηλίας ἐποίησε;

55 στραφεὶς δὲ ἐπετίμησεν αὐτοῖς καὶ εἶπεν· οὐκ οἴδατε ποίου πνεύματός ἐστε ὑμεῖς·

56 ὁ υἱὸς τοῦ ἀνθρώπου οὐκ ἦλθε ψυχὰς ἀνθρώπων ἀπολέσαι, ἀλλὰ σῶσαι. καὶ ἐπορεύθησαν εἰς ἑτέραν κώμην.

51 Συνέβηκε λοιπόν, ενώ συμπληρώνονταν οι ημέρες της αναλήψεώς του, τότε αυτός να πάρει τη σταθερή απόφαση να πορευτεί στην Ιερουσαλήμ.

52 Και απέστειλε αγγελιοφόρους πριν από το πρόσωπό του. Και αυτοί πορεύτηκαν και εισήλθαν σ’ ένα χωριό Σαμαρειτών, ώστε να του ετοιμάσουν κατάλυμα.

53 Αλλά δεν τον δέχτηκαν, γιατί το πρόσωπό του πορευόταν στην Ιερουσαλήμ.

54 Όταν το είδαν τότε οι μαθητές Ιάκωβος και Ιωάννης, είπαν: «Κύριε, θέλεις να πούμε να κατεβεί φωτιά από τον ουρανό και να τους αφανίσει όπως και ο Ηλίας έκανε;»

55 Στράφηκε τότε και τους επιτίμησε και είπε: «Δεν ξέρετε ποιανού πνεύματος είστε εσείς.

56 Γιατί ο Υιός του ανθρώπου δεν ήρθε, για να καταστρέψει ψυχές ανθρώπων, αλλά για να σώσει». Και πορεύτηκαν σε άλλο χωριό.

Ο Ιησούς ζητάει αυταπάρνηση

(Μτ 8,18-22)

57 ᾿Εγένετο δὲ πορευομένων αὐτῶν ἐν τῇ ὁδῷ εἶπέ τις πρὸς αὐτόν· ἀκολουθήσω σοι ὅπου ἐὰν ἀπέρχῃ, Κύριε.

58 καὶ εἶπεν αὐτῷ ὁ ᾿Ιησοῦς· αἱ ἀλώπεκες φωλεοὺς ἔχουσι καὶ τὰ πετεινὰ τοῦ οὐρανοῦ κατασκηνώσεις, ὁ δὲ υἱὸς τοῦ ἀνθρώπου οὐκ ἔχει ποῦ τὴν κεφαλὴν κλίνῃ.

59 Εἶπε δὲ πρὸς ἕτερον· ἀκολούθει μοι· ὁ δὲ εἶπε· Κύριε, ἐπίτρεψόν μοι ἀπελθόντι πρῶτον θάψαι τὸν πατέρα μου.

60 εἶπε δὲ αὐτῷ ὁ ᾿Ιησοῦς· ἄφες τοὺς νεκροὺς θάψαι τοὺς ἑαυτῶν νεκρούς· σὺ δὲ ἀπελθὼν διάγγελλε τὴν βασιλείαν τοῦ Θεοῦ.

61 Εἶπε δὲ καὶ ἕτερος· ἀκολουθήσω σοι, Κύριε· πρῶτον δὲ ἐπίτρεψόν μοι ἀποτάξασθαι τοῖς εἰς τὸν οἶκόν μου.

62 εἶπε δὲ ὁ ᾿Ιησοῦς πρὸς αὐτόν· οὐδεὶς ἐπιβαλὼν τὴν χεῖρα αὐτοῦ ἐπ᾿ ἄροτρον καὶ βλέπων εἰς τὰ ὀπίσω εὔθετός ἐστιν εἰς τὴν βασιλείαν τοῦ Θεοῦ.

57 Και ενώ αυτοί βάδιζαν στο δρόμο, είπε κάποιος προς αυτόν: «Θα σε ακολουθήσω όπου κι αν πηγαίνεις».

58 Και ο Ιησούς του είπε: «Οι αλεπούδες έχουν φωλιές και τα πετεινά του ουρανού προσωρινές κατοικίες, αλλά ο Υιός του ανθρώπου δεν έχει πού να γείρει το κεφάλι του».

59 Είπε πάλι προς άλλον: «Ακολούθα με». Εκείνος απάντησε: «Κύριε, επίτρεψέ μου να πάω πρώτα να θάψω τον πατέρα μου».

60 Του είπε τότε: «Άφησε τους νεκρούς να θάψουν τους δικούς τους νεκρούς, εσύ όμως να πας και να αναγγέλλεις τη βασιλεία του Θεού».

61 Είπε πάλι και άλλος: «Θα σε ακολουθήσω, Κύριε. αλλά πρώτα επίτρεψέ μου να αποχαιρετήσω αυτούς που είναι στον οίκο μου».

62 Είπε όμως προς αυτόν ο Ιησούς: «Κανείς που έβαλε το χέρι πάνω σε άροτρο και βλέπει προς τα πίσω δεν είναι κατάλληλος για τη βασιλεία του Θεού».


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 1

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 1

Προΰπαρξη του Ιησού Χριστού

1 Ἐν ἀρχῇ ἦν ὁ Λόγος, καὶ ὁ Λόγος ἦν πρὸς τὸν Θεόν, καὶ Θεὸς ἦν ὁ Λόγος.

2 Οὗτος ἦν ἐν ἀρχῇ πρὸς τὸν Θεόν.

3 πάντα δι' αὐτοῦ ἐγένετο, καὶ χωρὶς αὐτοῦ ἐγένετο οὐδὲ ἓν ὃ γέγονεν.

4 ἐν αὐτῷ ζωὴ ἦν, καὶ ἡ ζωὴ ἦν τὸ φῶς τῶν ἀνθρώπων.

5 καὶ τὸ φῶς ἐν τῇ σκοτίᾳ φαίνει, καὶ ἡ σκοτία αὐτὸ οὐ κατέλαβεν.

6 ᾿Εγένετο ἄνθρωπος ἀπεσταλμένος παρὰ Θεοῦ, ὄνομα αὐτῷ ᾿Ιωάννης·

7 οὗτος ἦλθεν εἰς μαρτυρίαν, ἵνα μαρτυρήσῃ περὶ τοῦ φωτός, ἵνα πάντες πιστεύσωσι δι' αὐτοῦ.

8 οὐκ ἦν ἐκεῖνος τὸ φῶς, ἀλλ' ἵνα μαρτυρήσῃ περὶ τοῦ φωτός.

9 ῏Ην τὸ φῶς τὸ ἀληθινόν, ὃ φωτίζει πάντα ἄνθρωπον ἐρχόμενον εἰς τὸν κόσμον.

10 ἐν τῷ κόσμῳ ἦν, καὶ ὁ κόσμος δι' αὐτοῦ ἐγένετο, καὶ ὁ κόσμος αὐτὸν οὐκ ἔγνω.

11 εἰς τὰ ἴδια ἦλθε, καὶ οἱ ἴδιοι αὐτὸν οὐ παρέλαβον.

12 ὅσοι δὲ ἔλαβον αὐτόν, ἔδωκεν αὐτοῖς ἐξουσίαν τέκνα Θεοῦ γενέσθαι, τοῖς πιστεύουσιν εἰς τὸ ὄνομα αὐτοῦ,

13 οἳ οὐκ ἐξ αἱμάτων, οὐδὲ ἐκ θελήματος σαρκός, οὐδὲ ἐκ θελήματος ἀνδρός, ἀλλ' ἐκ Θεοῦ ἐγεννήθησαν.

14 Καὶ ὁ Λόγος σὰρξ ἐγένετο καὶ ἐσκήνωσεν ἐν ἡμῖν, καὶ ἐθεασάμεθα τὴν δόξαν αὐτοῦ, δόξαν ὡς μονογενοῦς παρὰ πατρός, πλήρης χάριτος καὶ ἀληθείας.

15 ᾿Ιωάννης μαρτυρεῖ περὶ αὐτοῦ καὶ κέκραγε λέγων· οὗτος ἦν ὃν εἶπον, ὁ ὀπίσω μου ἐρχόμενος ἔμπροσθέν μου γέγονεν, ὅτι πρῶτός μου ἦν.

16 Καὶ ἐκ τοῦ πληρώματος αὐτοῦ ἡμεῖς πάντες ἐλάβομεν, καὶ χάριν ἀντὶ χάριτος·

17 ὅτι ὁ νόμος διὰ Μωϋσέως ἐδόθη, ἡ χάρις καὶ ἡ ἀλήθεια διὰ ᾿Ιησοῦ Χριστοῦ ἐγένετο.

18 Θεὸν οὐδεὶς ἑώρακε πώποτε· ὁ μονογενὴς υἱὸς ὁ ὢν εἰς τὸν κόλπον τοῦ πατρός, ἐκεῖνος ἐξηγήσατο.

1 Στην αρχή ήταν ο Λόγος, και ο Λόγος ήταν προς το Θεό, και Θεός ήταν ο Λόγος.

2 Αυτός ήταν στην αρχή προς το Θεό.

3 Τα πάντα μέσω αυτού έγιναν, και χωρίς αυτόν δεν έγινε ούτε ένα απ’ ό,τι έχει γίνει.

4 Μέσα σε αυτόν ήταν ζωή, και η ζωή ήταν το φως των ανθρώπων.

5 Και το φως μέσα στο σκοτάδι φέγγει και το σκοτάδι δεν κυρίεψε αυτό.

6 Ήταν ένας άνθρωπος από το Θεό απεσταλμένος. το όνομά του Ιωάννης.

7 Αυτός ήρθε για μαρτυρία, να μαρτυρήσει για το φως, για να πιστέψουν όλοι μέσω αυτού.

8 Εκείνος δεν ήτανε το φως, αλλά ήρθε να μαρτυρήσει για το φως.

9 Ήταν το φως το αληθινό, που φωτίζει κάθε άνθρωπο, το οποίο ερχότανε στον κόσμο.

10 Μέσα στον κόσμο ήτανε κι ο κόσμος μέσω αυτού έγινε, αλλά ο κόσμος δεν τον γνώρισε.

11 Στους δικούς του ήρθε, αλλά οι δικοί του δεν τον παραδέχτηκαν.

12 Όσοι όμως δέχτηκαν αυτόν, σ’ αυτούς έδωσε εξουσία τέκνα Θεού να γίνουν. σ’ όσους πιστεύουν στ’ όνομά του,

13 που όχι από αίματα, ούτε από σάρκας θέλημα ούτε από θέλημα άντρα, αλλ’ από το Θεό γεννήθηκαν.

14 Και ο Λόγος σάρκα έγινε και κατασκήνωσε ανάμεσά μας, και είδαμε με θαυμασμό τη δόξα του, δόξα όπως ενός μονογενούς από τον Πατέρα, πλήρης από χάρη και αλήθεια.

15 Ο Ιωάννης μαρτυρεί γι’ αυτόν και έχει φωνάξει λέγοντας: «Αυτός ήταν για τον οποίο είπα: “Εκείνος που έρχεται ύστερα από μένα πριν από μένα έχει υπάρξει γιατί μου ήταν πρώτος”».

16 Γιατί από το πλήρωμά του όλοι εμείς ελάβαμε, και χάρη στη θέση χάρης.

17 Γιατί ο νόμος δόθηκε μέσω του Μωυσή. η χάρη και η αλήθεια έγιναν μέσω του Ιησού Χριστού.

18 Το Θεό ως τώρα κανείς δεν έχει δει ποτέ. Ο μονογενής Θεός που είναι στην αγκαλιά μέσα του Πατέρα, εκείνος εξήγησε αυτόν.

Η μαρτυρία του Ιωάννη του Βαπτιστή

(Μτ 3,1-12. Μκ 1,1-8. Λκ 3,15-17)

19 Καὶ αὕτη ἐστὶν ἡ μαρτυρία τοῦ ᾿Ιωάννου, ὅτε ἀπέστειλαν οἱ ᾿Ιουδαῖοι ἐξ ῾Ιεροσολύμων ἱερεῖς καὶ Λευΐτας ἵνα ἐρωτήσωσιν αὐτόν· σὺ τίς εἶ;

20 καὶ ὡμολόγησε, καὶ οὐκ ἠρνήσατο· καὶ ὡμολόγησεν ὅτι οὐκ εἰμὶ ἐγὼ ὁ Χριστός.

21 καὶ ἠρώτησαν αὐτόν· τί οὖν; ᾿Ηλίας εἶ σύ; καὶ λέγει· οὐκ εἰμί. ὁ προφήτης εἶ σύ; καὶ ἀπεκρίθη, οὔ.

22 εἶπον οὖν αὐτῷ· τίς εἶ; ἵνα ἀπόκρισιν δῶμεν τοῖς πέμψασιν ἡμᾶς· τί λέγεις περὶ σεαυτοῦ;

23 ἔφη· ἐγὼ φωνὴ βοῶντος ἐν τῇ ἐρήμῳ, εὐθύνατε τὴν ὁδὸν Κυρίου, καθὼς εἶπεν ῾Ησαΐας ὁ προφήτης.

24 καὶ οἱ ἀπεσταλμένοι ἦσαν ἐκ τῶν Φαρισαίων·

25 καὶ ἠρώτησαν αὐτὸν καὶ εἶπον αὐτῷ· τί οὖν βαπτίζεις, εἰ σὺ οὐκ εἶ ὁ Χριστὸς οὔτε ᾿Ηλίας οὔτε ὁ προφήτης;

26 ἀπεκρίθη αὐτοῖς ὁ ᾿Ιωάννης λέγων· ἐγὼ βαπτίζω ἐν ὕδατι· μέσος δὲ ὑμῶν ἕστηκεν ὃν ὑμεῖς οὐκ οἴδατε.

27 αὐτός ἐστιν ὁ ὀπίσω μου ἐρχόμενος, ὃς ἔμπροσθέν μου γέγονεν, οὗ ἐγὼ οὐκ εἰμὶ ἄξιος ἵνα λύσω αὐτοῦ τὸν ἱμάντα τοῦ ὑποδήματος.

28 Ταῦτα ἐν Βηθανίᾳ ἐγένετο πέραν τοῦ ᾿Ιορδάνου, ὅπου ἦν ᾿Ιωάννης βαπτίζων.

19 Και αυτή είναι η μαρτυρία του Ιωάννη, όταν απέστειλαν προς αυτόν οι Ιουδαίοι από τα Ιεροσόλυμα ιερείς και Λευίτες, για να τον ρωτήσουν: «Εσύ ποιος είσαι;»

20 Και ομολόγησε και δεν το αρνήθηκε, αλλά ομολόγησε: «Εγώ δεν είμαι ο Χριστός».

21 Τότε τον ρώτησαν: «Τι είσαι λοιπόν; Εσύ είσαι ο Ηλίας;» Και λέει: «Δεν είμαι». «Ο προφήτης είσαι εσύ;» Και αποκρίθηκε: «Όχι».

22 Είπαν λοιπόν σ’ αυτόν: «Ποιος είσαι; Για να δώσουμε απόκριση σ’ αυτούς που μας έστειλαν. Τι λες για τον εαυτό σου;»

23 Εκείνος είπε: «Εγώ είμαι φωνή ενός που φωνάζει δυνατά στην έρημο: “Ισιώστε την οδό του Κυρίου”, καθώς είπε ο Ησαΐας ο προφήτης».

24 Και ήταν μερικοί αποσταλμένοι από την παράταξη των Φαρισαίων.

25 Τότε τον ρώτησαν και του είπαν: «Γιατί λοιπόν βαφτίζεις, αν εσύ δεν είσαι ο Χριστός ούτε ο Ηλίας ούτε ο προφήτης;»

26 Τους αποκρίθηκε ο Ιωάννης λέγοντας: «Εγώ βαφτίζω σε νερό. Στο μέσο σας έχει σταθεί αυτός που εσείς δεν ξέρετε,

27 που έρχεται ύστερα από εμένα, του οποίου εγώ δεν είμαι άξιος να λύσω το λουρί του υποδήματός του».

28 Αυτά έγιναν στη Βηθανία πέρα από τον Ιορδάνη, όπου βάφτιζε συνέχεια ο Ιωάννης.

Ο αμνός του Θεού

(Μτ 3,13-17. Μκ 1,9-11. Λκ 3,21-22)

29 Τῇ ἐπαύριον βλέπει ὁ ᾿Ιωάννης τὸν ᾿Ιησοῦν ἐρχόμενον πρὸς αὐτὸν καὶ λέγει· ἴδε ὁ ἀμνὸς τοῦ Θεοῦ ὁ αἴρων τὴν ἁμαρτίαν τοῦ κόσμου.

30 οὗτός ἐστι περὶ οὗ ἐγὼ εἶπον· ὀπίσω μου ἔρχεται ἀνὴρ ὃς ἔμπροσθέν μου γέγονεν, ὅτι πρῶτός μου ἦν.

31 κἀγὼ οὐκ ᾔδειν αὐτόν, ἀλλ' ἵνα φανερωθῇ τῷ ᾿Ισραήλ, διὰ τοῦτο ἦλθον ἐγὼ ἐν τῷ ὕδατι βαπτίζων.

32 καὶ ἐμαρτύρησεν ᾿Ιωάννης λέγων ὅτι τεθέαμαι τὸ Πνεῦμα καταβαῖνον ὡς περιστερὰν ἐξ οὐρανοῦ, καὶ ἔμεινεν ἐπ' αὐτόν.

33 κἀγὼ οὐκ ᾔδειν αὐτόν, ἀλλ' ὁ πέμψας με βαπτίζειν ἐν ὕδατι, ἐκεῖνός μοι εἶπεν· ἐφ' ὃν ἂν ἴδῃς τὸ Πνεῦμα καταβαῖνον καὶ μένον ἐπ' αὐτόν, οὗτός ἐστιν ὁ βαπτίζων ἐν Πνεύματι ῾Αγίῳ.

34 κἀγὼ ἑώρακα καὶ μεμαρτύρηκα ὅτι οὗτός ἐστιν ὁ υἱὸς τοῦ Θεοῦ.

29 Την επόμενη ημέρα βλέπει ο Ιωάννης τον Ιησού να έρχεται προς αυτόν και λέει: «Να ο αμνός του Θεού που σηκώνει την αμαρτία του κόσμου.

30 Αυτός είναι για τον οποίο εγώ είπα: “ Ύστερα από μένα έρχεται ένας άντρας που πριν από μένα έχει υπάρξει, γιατί μου ήταν πρώτος”.

31 Και εγώ δεν τον ήξερα, αλλά για να φανερωθεί στο λαό Ισραήλ, γι’ αυτό εγώ ήρθα βαφτίζοντας στο νερό».

32 Και έδωσε μαρτυρία ο Ιωάννης, λέγοντας: «Έχω δει το Πνεύμα να κατεβαίνει σαν περιστέρι από τον ουρανό, και έμεινε πάνω σ’ αυτόν.

33 Κι εγώ δεν τον ήξερα, αλλά εκείνος που με έστειλε να βαφτίζω σε νερό, εκείνος μου είπε: “Πάνω σ’ όποιον δεις το Πνεύμα να κατεβαίνει και να μένει πάνω του, αυτός είναι που βαφτίζει σε Πνεύμα Άγιο”.

34 Κι εγώ έχω δει και έχω μαρτυρήσει ότι αυτός είναι ο Υιός του Θεού».

Η κλήση των πρώτων μαθητών

(Μτ 4,18-22. Μκ 1,16-20. Λκ 5,1-11)

35 Τῇ ἐπαύριον πάλιν εἱστήκει ὁ ᾿Ιωάννης καὶ ἐκ τῶν μαθητῶν αὐτοῦ δύο,

36 καὶ ἐμβλέψας τῷ ᾿Ιησοῦ περιπατοῦντι λέγει· ἴδε ὁ ἀμνὸς τοῦ Θεοῦ.

37 καὶ ἤκουσαν αὐτοῦ οἱ δύο μαθηταὶ λαλοῦντος, καὶ ἠκολούθησαν τῷ ᾿Ιησοῦ.

38 στραφεὶς δὲ ὁ ᾿Ιησοῦς καὶ θεασάμενος αὐτοὺς ἀκολουθοῦντας λέγει αὐτοῖς·

39 τί ζητεῖτε; οἱ δὲ εἶπον αὐτῷ· ραββί· ὃ λέγεται ἑρμηνευόμενον διδάσκαλε· ποῦ μένεις;

40 λέγει αὐτοῖς· ἔρχεσθε καὶ ἴδετε. ἦλθον οὖν καὶ εἶδον ποῦ μένει, καὶ παρ' αὐτῷ ἔμειναν τὴν ἡμέραν ἐκείνην· ὥρα ἦν ὡς δεκάτη.

41 ἦν ᾿Ανδρέας ὁ ἀδελφὸς Σίμωνος Πέτρου εἷς ἐκ τῶν δύο τῶν ἀκουσάντων παρὰ ᾿Ιωάννου καὶ ἀκολουθησάντων αὐτῷ.

42 εὑρίσκει οὗτος πρῶτος τὸν ἀδελφὸν τὸν ἴδιον Σίμωνα καὶ λέγει αὐτῷ· εὑρήκαμεν τὸν Μεσσίαν· ὅ ἐστι μεθερμηνευόμενον Χριστός·

43 καὶ ἤγαγεν αὐτὸν πρὸς τὸν ᾿Ιησοῦν. ἐμβλέψας αὐτῷ ὁ ᾿Ιησοῦς εἶπε· σὺ εἶ Σίμων ὁ υἱὸς ᾿Ιωνᾶ, σὺ κληθήσῃ Κηφᾶς, ὃ ἑρμηνεύεται Πέτρος.

35 Την επόμενη ημέρα πάλι, είχε σταθεί ο Ιωάννης και δύο από τους μαθητές του.

36 Κοίταξε καλά τότε τον Ιησού που περπατούσε και λέει: «Να ο αμνός του Θεού».

37 Και άκουσαν οι δύο μαθητές αυτόν να μιλά και ακολούθησαν τον Ιησού.

38 Στράφηκε τότε ο Ιησούς και, όταν τους είδε να τον ακολουθούν, τους λέει:

39 «Τι ζητάτε;» Εκείνοι του είπαν: «Ραβί – που όταν ερμηνεύεται λέγεται Δάσκαλε – πού μένεις;»

40 Τους λέει: «Ελάτε και θα δείτε». Ήρθαν, λοιπόν, και είδαν που μένει, και έμειναν κοντά του εκείνη την ημέρα. Η ώρα ήταν περίπου τέσσερις το απόγευμα.

41 Ήταν ο Ανδρέας, ο αδελφός του Σίμωνα Πέτρου, ένας από τους δύο που άκουσαν από τον Ιωάννη και τον ακολούθησαν.

42 Αυτός βρίσκει πρώτα τον αδελφό το δικό του, το Σίμωνα, και του λέει: «Βρήκαμε το Μεσσία» – που όταν ερμηνεύεται σημαίνει Χριστός.

43 Τον έφερε τότε προς τον Ιησού. Ο Ιησούς τον κοίταξε μέσα στα μάτια και είπε: «Εσύ είσαι ο Σίμωνας, ο γιος του Ιωάννη. εσύ θα κληθείς Κηφάς» – που ερμηνεύεται Πέτρος.

Ο Ιησούς καλεί το Φίλιππο και το Ναθαναήλ

44 Τῇ ἐπαύριον ἠθέλησεν ὁ ᾿Ιησοῦς ἐξελθεῖν εἰς τὴν Γαλιλαίαν· καὶ εὑρίσκει Φίλιππον καὶ λέγει αὐτῷ· ἀκολούθει μοι.

45 ἦν δὲ ὁ Φίλιππος ἀπὸ Βηθσαϊδά, ἐκ τῆς πόλεως ᾿Ανδρέου καὶ Πέτρου.

46 εὑρίσκει Φίλιππος τὸν Ναθαναὴλ καὶ λέγει αὐτῷ· ὃν ἔγραψε Μωϋσῆς ἐν τῷ νόμῳ καὶ οἱ προφῆται, εὑρήκαμεν, ᾿Ιησοῦν τὸν υἱὸν τοῦ ᾿Ιωσὴφ τὸν ἀπὸ Ναζαρέτ.

47 καὶ εἶπεν αὐτῷ Ναθαναήλ· ἐκ Ναζαρὲτ δύναταί τι ἀγαθὸν εἶναι; λέγει αὐτῷ Φίλιππος· ἔρχου καὶ ἴδε.

48 εἶδεν ὁ ᾿Ιησοῦς τὸν Ναθαναὴλ ἐρχόμενον πρὸς αὐτὸν καὶ λέγει περὶ αὐτοῦ· ἴδε ἀληθῶς ᾿Ισραηλίτης, ἐν ᾧ δόλος οὐκ ἔστι.

49 λέγει αὐτῷ Ναθαναήλ· πόθεν με γινώσκεις; ἀπεκρίθη ᾿Ιησοῦς καὶ εἶπεν αὐτῷ· πρὸ τοῦ σε Φίλιππον φωνῆσαι, ὄντα ὑπὸ τὴν συκῆν εἶδόν σε.

50 ἀπεκρίθη Ναθαναὴλ καὶ λέγει αὐτῷ· ραββί, σὺ εἶ ὁ υἱὸς τοῦ Θεοῦ, σὺ εἶ ὁ βασιλεὺς τοῦ ᾿Ισραήλ.

51 ἀπεκρίθη ᾿Ιησοῦς καὶ εἶπεν αὐτῷ· ὅτι εἶπόν σοι, εἶδόν σε ὑποκάτω τῆς συκῆς, πιστεύεις; μείζω τούτων ὄψει.

52 καὶ λέγει αὐτῷ· ἀμὴν ἀμὴν λέγω ὑμῖν, ἀπ' ἄρτι ὄψεσθε τὸν οὐρανὸν ἀνεῳγότα, καὶ τοὺς ἀγγέλους τοῦ Θεοῦ ἀναβαίνοντας καὶ καταβαίνοντας ἐπὶ τὸν υἱὸν τοῦ ἀνθρώπου.

44 Την επόμενη ημέρα θέλησε να εξέλθει στη Γαλιλαία και βρίσκει το Φίλιππο. Και ο Ιησούς τού λέει: «Ακολούθα με».

45 Ήταν, λοιπόν, ο Φίλιππος από τη Βηθσαϊδά, από την πόλη του Ανδρέα και του Πέτρου.

46 Βρίσκει ο Φίλιππος το Ναθαναήλ και του λέει: «Αυτόν που έγραψε ο Μωυσής στο νόμο, και οι προφήτες, τον βρήκαμε: είναι ο Ιησούς, γιος του Ιωσήφ, που είναι από τη Ναζαρέτ».

47 Και ο Ναθαναήλ τού είπε: «Από τη Ναζαρέτ δύναται να είναι κάτι αγαθό;» Του λέει ο Φίλιππος: «Έλα και δες».

48 Ο Ιησούς είδε το Ναθαναήλ να έρχεται προς αυτόν και λέει γι’ αυτόν: «Να, αλήθεια, ένας Ισραηλίτης μέσα στον οποίο δεν υπάρχει δόλος».

49 Του λέει ο Ναθαναήλ: «Από πού με γνωρίζεις;» Ο Ιησούς αποκρίθηκε και του είπε: «Σε είδα προτού ο Φίλιππος σε φωνάξει, ενώ ήσουν κάτω από τη συκιά».

50 Ο Ναθαναήλ του αποκρίθηκε: «Ραβί, εσύ είσαι ο Υιός του Θεού, εσύ είσαι ο βασιλιάς του Ισραήλ».

51 Ο Ιησούς αποκρίθηκε και του είπε: «Επειδή σου είπα ότι σε είδα κάτω από τη συκιά, πιστεύεις; Θα δεις μεγαλύτερα από αυτά».

52 Και του λέει: «Αλήθεια, αλήθεια σας λέω, θα δείτε τον ουρανό ανοιγμένο και τους αγγέλους του Θεού να ανεβαίνουν και να κατεβαίνουν πάνω στον Υιό του ανθρώπου».


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 10

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 10

Η παραβολή του ποιμένα και των προβάτων

1 Ἀμὴν ἀμὴν λέγω ὑμῖν, ὁ μὴ εἰσερχόμενος διὰ τῆς θύρας εἰς τὴν αὐλὴν τῶν προβάτων, ἀλλὰ ἀναβαίνων ἀλλαχόθεν, ἐκεῖνος κλέπτης ἐστὶ καὶ λῃστής·

2 ὁ δὲ εἰσερχόμενος διὰ τῆς θύρας ποιμήν ἐστι τῶν προβάτων.

3 τούτῳ ὁ θυρωρὸς ἀνοίγει, καὶ τὰ πρόβατα τῆς φωνῆς αὐτοῦ ἀκούει, καὶ τὰ ἴδια πρόβατα καλεῖ κατ' ὄνομα καὶ ἐξάγει αὐτά.

4 καὶ ὅταν τὰ ἴδια πρόβατα ἐκβάλῃ, ἔμπροσθεν αὐτῶν πορεύεται, καὶ τὰ πρόβατα αὐτῷ ἀκολουθεῖ, ὅτι οἴδασι τὴν φωνὴν αὐτοῦ·

5 ἀλλοτρίῳ δὲ οὐ μὴ ἀκολουθήσωσιν, ἀλλὰ φεύξονται ἀπ' αὐτοῦ, ὅτι οὐκ οἴδασι τῶν ἀλλοτρίων τὴν φωνήν.

6 Ταύτην τὴν παροιμίαν εἶπεν αὐτοῖς ὁ ᾿Ιησοῦς· ἐκεῖνοι δὲ οὐκ ἔγνωσαν τίνα ἦν ἃ ἐλάλει αὐτοῖς.

1 «Αλήθεια, αλήθεια σας λέω, όποιος δεν εισέρχεται από τη θύρα στην αυλή των προβάτων, αλλά ανεβαίνει από αλλού, εκείνος είναι κλέφτης και ληστής.

2 Όποιος όμως εισέρχεται από τη θύρα είναι ποιμένας των προβάτων.

3 Σε αυτόν ο θυρωρός ανοίγει και τα πρόβατα ακούνε τη φωνή του, και τα δικά του πρόβατα τα φωνάζει με το όνομά τους και τα βγάζει έξω.

4 Όταν όλα τα δικά του πρόβατα τα βγάλει έξω, πορεύεται μπροστά τους, και τα πρόβατα τον ακολουθούν, γιατί ξέρουν τη φωνή του.

5 Έναν ξένο όμως δε θα ακολουθήσουν, αλλά θα φύγουν από αυτόν, γιατί δεν ξέρουν τη φωνή των ξένων».

6 Αυτήν την παραβολή τους είπε ο Ιησούς. Εκείνοι όμως δεν κατάλαβαν για ποιον ήταν αυτά που τους μιλούσε.

Ο Ιησούς είναι ο καλός ποιμένας

7 Εἶπεν οὖν πάλιν αὐτοῖς ὁ ᾿Ιησοῦς· ἀμὴν ἀμὴν λέγω ὑμῖν ὅτι ἐγώ εἰμι ἡ θύρα τῶν προβάτων.

8 πάντες ὅσοι ἦλθον πρὸ ἐμοῦ, κλέπται εἰσὶ καὶ λῃσταί· ἀλλ' οὐκ ἤκουσαν αὐτῶν τὰ πρόβατα.

9 ἐγώ εἰμι ἡ θύρα· δι' ἐμοῦ ἐάν τις εἰσέλθῃ, σωθήσεται, καὶ εἰσελεύσεται καὶ ἐξελεύσεται, καὶ νομὴν εὑρήσει.

10 ὁ κλέπτης οὐκ ἔρχεται εἰ μὴ ἵνα κλέψῃ καὶ θύσῃ καὶ ἀπολέσῃ· ἐγὼ ἦλθον ἵνα ζωὴν ἔχωσι καὶ περισσὸν ἔχωσιν.

11 ἐγώ εἰμι ὁ ποιμὴν ὁ καλός. ὁ ποιμὴν ὁ καλὸς τὴν ψυχὴν αὐτοῦ τίθησιν ὑπὲρ τῶν προβάτων·

12 ὁ μισθωτὸς δὲ καὶ οὐκ ὢν ποιμήν, οὗ οὐκ εἰσὶ τὰ πρόβατα ἴδια, θεωρεῖ τὸν λύκον ἐρχόμενον καὶ ἀφίησι τὰ πρόβατα καὶ φεύγει· καὶ ὁ λύκος ἁρπάζει αὐτὰ καὶ σκορπίζει τὰ πρόβατα.

13 ὁ δἑ μισθωτὸς φεύγει, ὅτι μισθωτός ἐστι καὶ οὐ μέλει αὐτῷ περὶ τῶν προβάτων.

14 ἐγώ εἰμι ὁ ποιμὴν ὁ καλός, καὶ γινώσκω τὰ ἐμὰ καὶ γινώσκομαι ὑπὸ τῶν ἐμῶν,

15 καθὼς γινώσκει με ὁ πατὴρ κἀγὼ γινώσκω τὸν πατέρα, καὶ τὴν ψυχήν μου τίθημι ὑπὲρ τῶν προβάτων.

16 καὶ ἄλλα πρόβατα ἔχω, ἃ οὐκ ἔστιν ἐκ τῆς αὐλῆς ταύτης· κἀκεῖνά με δεῖ ἀγαγεῖν, καὶ τῆς φωνῆς μου ἀκούσουσι, καὶ γενήσεται μία ποίμνη, εἷς ποιμήν.

17 διὰ τοῦτο ὁ πατήρ με ἀγαπᾷ, ὅτι ἐγὼ τίθημι τὴν ψυχήν μου, ἵνα πάλιν λάβω αὐτήν.

18 οὐδεὶς αἴρει αὐτὴν ἀπ' ἐμοῦ, ἀλλ' ἐγὼ τίθημι αὐτὴν ἀπ' ἐμαυτοῦ· ἐξουσίαν ἔχω θεῖναι αὐτήν, καὶ ἐξουσίαν ἔχω πάλιν λαβεῖν αὐτήν· ταύτην τὴν ἐντολὴν ἔλαβον παρὰ τοῦ πατρός μου.

19 Σχίσμα οὖν πάλιν ἐγένετο ἐν τοῖς ᾿Ιουδαίοις διὰ τοὺς λόγους τούτους.

20 ἔλεγον δὲ πολλοὶ ἐξ αὐτῶν· δαιμόνιον ἔχει καὶ μαίνεται· τί αὐτοῦ ἀκούετε;

21 ἄλλοι ἔλεγον· ταῦτα τὰ ρήματα οὐκ ἔστι δαιμονιζομένου· μὴ δαιμόνιον δύναται τυφλῶν ὀφθαλμοὺς ἀνοίγειν;

7 Είπε λοιπόν πάλι ο Ιησούς: «Αλήθεια, αλήθεια σας λέω, εγώ είμαι η θύρα των προβάτων.

8 Όλοι όσοι ήρθαν πριν από εμένα είναι κλέφτες και ληστές. Αλλά δεν τους άκουσαν τα πρόβατα.

9 Εγώ είμαι η θύρα. Από εμένα αν εισέλθει κανείς θα σωθεί, και θα εισέρχεται και θα εξέρχεται και θα βρίσκει βοσκή.

10 Ο κλέφτης δεν έρχεται παρά για να κλέψει και να σφάξει και να σκοτώσει. Εγώ ήρθα για να έχουν ζωή, και μάλιστα περίσσια να την έχουν».

11 «Εγώ είμαι ο ποιμένας ο καλός. Ο ποιμένας ο καλός τη ζωή του θυσιάζει για χάρη των προβάτων.

12 Ο μισθωτός και που δεν είναι ποιμένας, του οποίου τα πρόβατα δεν είναι δικά του, βλέπει το λύκο να έρχεται και αφήνει τα πρόβατα και φεύγει – και ο λύκος τα αρπάζει και τα σκορπίζει –

13 γιατί είναι μισθωτός και δεν τον μέλει για τα πρόβατα.

14 Εγώ είμαι ο ποιμένας ο καλός, και γνωρίζω τα δικά μου και με γνωρίζουν τα δικά μου,

15 καθώς με γνωρίζει ο Πατέρας κι εγώ γνωρίζω τον Πατέρα. Και τη ζωή μου θυσιάζω για χάρη των προβάτων.

16 Και άλλα πρόβατα έχω που δεν είναι από την αυλή αυτή. Κι εκείνα πρέπει να φέρω, και τη φωνή μου θα ακούσουν, και θα γίνουν ένα ποίμνιο, ένας ποιμένας.

17 Γι’ αυτό ο Πατέρας με αγαπά, επειδή εγώ θυσιάζω τη ζωή μου, για να τη λάβω πάλι.

18 Κανείς δεν την αφαιρεί από εμένα, αλλά εγώ τη θυσιάζω από τον εαυτό μου. Εξουσία έχω να τη θυσιάσω και εξουσία έχω πάλι να τη λάβω. Αυτήν την εντολή έλαβα από τον Πατέρα μου».

19 Σχίσμα πάλι έγινε μεταξύ των Ιουδαίων για τα λόγια αυτά.

20 Έλεγαν τότε πολλοί από αυτούς: «Δαιμόνιο έχει και είναι τρελός. τι τον ακούτε;»

21 Άλλοι έλεγαν: «Αυτά τα λόγια δεν είναι δαιμονισμένου. Μήπως ένα δαιμόνιο δύναται να ανοίξει οφθαλμούς τυφλών;»

Οι Ιουδαίοι απορρίπτουν τον Ιησού

22 ᾿Εγένετο δὲ τὰ ἐγκαίνια ἐν τοῖς ῾Ιεροσολύμοις, καὶ χειμὼν ἦν·

23 καὶ περιεπάτει ὁ ᾿Ιησοῦς ἐν τῷ ἱερῷ ἐν τῇ στοᾷ τοῦ Σολομῶντος.

24 ἐκύκλωσαν οὖν αὐτὸν οἱ ᾿Ιουδαῖοι καὶ ἔλεγον αὐτῷ· ἕως πότε τὴν ψυχὴν ἡμῶν αἴρεις; εἰ σὺ εἶ ὁ Χριστός, εἰπὲ ἡμῖν παρρησίᾳ.

25 ἀπεκρίθη αὐτοῖς ὁ ᾿Ιησοῦς· εἶπον ὑμῖν, καὶ οὐ πιστεύετε· τὰ ἔργα ἃ ἐγὼ ποιῶ ἐν τῷ ὀνόματι τοῦ πατρός μου, ταῦτα μαρτυρεῖ περὶ ἐμοῦ·

26 ἀλλ' ὑμεῖς οὐ πιστεύετε· οὐ γάρ ἐστε ἐκ τῶν προβάτων τῶν ἐμῶν, καθὼς εἶπον ὑμῖν.

27 τὰ πρόβατα τὰ ἐμὰ τῆς φωνῆς μου ἀκούει, κἀγὼ γινώσκω αὐτά, καὶ ἀκολουθοῦσί μοι,

28 κἀγὼ ζωὴν αἰώνιον δίδωμι αὐτοῖς, καὶ οὐ μὴ ἀπόλωνται εἰς τὸν αἰῶνα, καὶ οὐχ ἁρπάσει τις αὐτὰ ἐκ τῆς χειρός μου.

29 ὁ πατήρ μου, ὃς δέδωκέ μοι, μείζων πάντων ἐστί, καὶ οὐδεὶς δύναται ἁρπάζειν ἐκ τῆς χειρὸς τοῦ πατρός μου.

30 ἐγὼ καὶ ὁ πατὴρ ἕν ἐσμεν.

31 ᾿Εβάστασαν οὖν πάλιν λίθους οἱ ᾿Ιουδαῖοι ἵνα λιθάσωσιν αὐτόν.

32 ἀπεκρίθη αὐτοῖς ὁ ᾿Ιησοῦς· πολλὰ καλὰ ἔργα ἔδειξα ὑμῖν ἐκ τοῦ πατρός μου· διὰ ποῖον αὐτῶν ἔργον λιθάζετέ με;

33 ἀπεκρίθησαν αὐτῷ οἱ ᾿Ιουδαῖοι λέγοντες· περὶ καλοῦ ἔργου οὐ λιθάζομέν σε, ἀλλὰ περὶ βλασφημίας, καὶ ὅτι σὺ ἄνθρωπος ὢν ποιεῖς σεαυτὸν Θεόν.

34 ἀπεκρίθη αὐτοῖς ὁ ᾿Ιησοῦς· οὐκ ἔστι γεγραμμένον ἐν τῷ νόμῳ ὑμῶν, ἐγὼ εἶπα, θεοί ἐστε;

35 εἰ ἐκείνους εἶπε θεούς, πρὸς οὓς ὁ λόγος τοῦ Θεοῦ ἐγένετο, καὶ οὐ δύναται λυθῆναι ἡ γραφή,

36 ὃν ὁ πατὴρ ἡγίασε καὶ ἀπέστειλεν εἰς τὸν κόσμον, ὑμεῖς λέγετε ὅτι βλασφημεῖς, ὅτι εἶπον, υἱὸς τοῦ Θεοῦ εἰμι;

37 εἰ οὐ ποιῶ τὰ ἔργα τοῦ πατρός μου, μὴ πιστεύετέ μοι·

38 εἰ δὲ ποιῶ, κἂν ἐμοὶ μὴ πιστεύητε, τοῖς ἔργοις πιστεύσατε, ἵνα γνῶτε καὶ πιστεύσητε ὅτι ἐν ἐμοὶ ὁ πατὴρ κἀγὼ ἐν αὐτῷ.

39 ᾿Εζήτουν οὖν πάλιν πιάσαι αὐτόν· καὶ ἐξῆλθεν ἐκ τῆς χειρὸς αὐτῶν.

40 Καὶ ἀπῆλθε πάλιν πέραν τοῦ ᾿Ιορδάνου, εἰς τὸν τόπον ὅπου ἦν ᾿Ιωάννης τὸ πρῶτον βαπτίζων, καὶ ἔμεινεν ἐκεῖ.

41 καὶ πολλοὶ ἦλθον πρὸς αὐτὸν καὶ ἔλεγον ὅτι ᾿Ιωάννης μὲν σημεῖον ἐποίησεν οὐδέν, πάντα δὲ ὅσα εἶπεν ᾿Ιωάννης περὶ τούτου, ἀληθῆ ἦν.

42 καὶ ἐπίστευσαν πολλοὶ ἐκεῖ εἰς αὐτόν.

22 Έγινε τότε η εορτή των Εγκαινίων στα Ιεροσόλυμα. Ήταν χειμώνας

23 και περπατούσε ο Ιησούς στο ναό, στη στοά του Σολομώντα.

24 Τον περικύκλωσαν τότε οι Ιουδαίοι και του έλεγαν: «Ως πότε την ψυχή μας θα τη σηκώνεις μετέωρη; Αν εσύ είσαι ο Χριστός, πες το μας με παρρησία».

25 Τους αποκρίθηκε ο Ιησούς: «Το είπα σ’ εσάς και δεν πιστεύετε. Τα έργα που εγώ κάνω στο όνομα του Πατέρα μου, αυτά μαρτυρούν για μένα.

26 Αλλά εσείς δεν πιστεύετε, γιατί δεν είστε από τα πρόβατα τα δικά μου.

27 Τα πρόβατα τα δικά μου ακούνε τη φωνή μου, κι εγώ τα γνωρίζω και με ακολουθούν.

28 Κι εγώ τους δίνω ζωή αιώνια και δε θα χαθούν στον αιώνα και δε θα τα αρπάξει κανείς από το χέρι μου.

29 Ο Πατέρας μου, που μου τα έχει δώσει, είναι μεγαλύτερος από όλους, και κανείς δε δύναται να τα αρπάζει από το χέρι του Πατέρα.

30 Εγώ και ο Πατέρας είμαστε ένα».

31 Βάσταξαν πάλι λίθους οι Ιουδαίοι, για να τον λιθοβολήσουν.

32 Τους αποκρίθηκε ο Ιησούς: «Πολλά έργα καλά σας έδειξα από τον Πατέρα. Για ποιο έργο από αυτά με λιθοβολείτε;»

33 Του αποκρίθηκαν οι Ιουδαίοι: «Για καλό έργο δε σε λιθοβολούμε, αλλά για βλαστήμια, και γιατί εσύ, ενώ είσαι άνθρωπος, κάνεις τον εαυτό σου Θεό».

34 Τους αποκρίθηκε ο Ιησούς: «Δεν είναι γραμμένο στο νόμο σας: Εγώ είπα, είστε θεοί;

35 Αν εκείνους είπε θεούς προς τους οποίους ήρθε ο λόγος του Θεού – και δε δύναται να καταλυθεί η Γραφή –

36 σ’ αυτόν που ο Πατέρας αγίασε και απέστειλε στον κόσμο, εσείς του λέτε, “βλαστημάς”, επειδή είπα: “Είμαι Υιός του Θεού”;

37 Αν δεν κάνω τα έργα του Πατέρα μου, μη με πιστεύετε.

38 Αν όμως τα κάνω, κι αν σ’ εμένα δεν πιστεύετε, εξαιτίας των έργων να πιστεύετε, για να γνωρίσετε και να γνωρίζετε συνεχώς ότι μέσα μου είναι ο Πατέρας κι εγώ μέσα στον Πατέρα».

39 Ζητούσαν λοιπόν πάλι να τον πιάσουν. αλλά ξέφυγε από τα χέρια τους.

40 Και πήγε πάλι πέρα από τον Ιορδάνη, στον τόπο όπου ήταν ο Ιωάννης πρώτα και βάφτιζε, και έμεινε εκεί.

41 Τότε πολλοί ήρθαν προς αυτόν και έλεγαν: «Αφενός ο Ιωάννης δεν έκανε κανένα θαυματουργικό σημείο, αφετέρου όλα όσα είπε ο Ιωάννης γι’ αυτόν ήταν αληθινά».

42 Και πολλοί πίστεψαν σ’ αυτόν εκεί.


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 11

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 11

Η ανάσταση του Λαζάρου

1 Ἦν δέ τις ἀσθενῶν Λάζαρος ἀπὸ Βηθανίας, ἐκ τῆς κώμης Μαρίας καὶ Μάρθας τῆς ἀδελφῆς αὐτῆς.

2 ἦν δὲ Μαρία ἡ ἀλείψασα τὸν Κύριον μύρῳ καὶ ἐκμάξασα τοὺς πόδας αὐτοῦ ταῖς θριξὶν αὐτῆς, ἧς ὁ ἀδελφὸς Λάζαρος ἠσθένει.

3 ἀπέστειλαν οὖν αἱ ἀδελφαὶ πρὸς αὐτὸν λέγουσαι· Κύριε, ἴδε ὃν φιλεῖς ἀσθενεῖ.

4 ἀκούσας δὲ ὁ ᾿Ιησοῦς εἶπεν· αὕτη ἡ ἀσθένεια οὐκ ἔστι πρὸς θάνατον, ἀλλ' ὑπὲρ τῆς δόξης τοῦ Θεοῦ, ἵνα δοξασθῇ ὁ υἱὸς τοῦ Θεοῦ δι' αὐτῆς.

5 ἠγάπα δὲ ὁ ᾿Ιησοῦς τὴν Μάρθαν καὶ τὴν ἀδελφὴν αὐτῆς καὶ τὸν Λάζαρον.

6 ὡς οὖν ἤκουσεν ὅτι ἀσθενεῖ, τότε μὲν ἔμεινεν ἐν ᾧ ἦν τόπῳ δύο ἡμέρας·

7 ἔπειτα μετὰ τοῦτο λέγει τοῖς μαθηταῖς· ἄγωμεν εἰς τὴν ᾿Ιουδαίαν πάλιν.

8 λέγουσιν αὐτῷ οἱ μαθηταί· ραββί, νῦν ἐζήτουν σε λιθάσαι οἱ ᾿Ιουδαῖοι, καὶ πάλιν ὑπάγεις ἐκεῖ;

9 ἀπεκρίθη ᾿Ιησοῦς· οὐχὶ δώδεκά εἰσιν ὧραι τῆς ἡμέρας; ἐάν τις περιπατῇ ἐν τῇ ἡμέρᾳ, οὐ προσκόπτει, ὅτι τὸ φῶς τοῦ κόσμου τούτου βλέπει·

10 ἐὰν δέ τις περιπατῇ ἐν τῇ νυκτί, προσκόπτει, ὅτι τὸ φῶς οὐκ ἔστιν ἐν αὐτῷ.

11 ταῦτα εἶπε, καὶ μετὰ τοῦτο λέγει αὐτοῖς· Λάζαρος ὁ φίλος ἡμῶν κεκοίμηται· ἀλλὰ πορεύομαι ἵνα ἐξυπνίσω αὐτόν.

12 εἶπον οὖν οἱ μαθηταὶ αὐτοῦ· Κύριε, εἰ κεκοίμηται, σωθήσεται.

13 εἰρήκει δὲ ὁ ᾿Ιησοῦς περὶ τοῦ θανάτου αὐτοῦ· ἐκεῖνοι δὲ ἔδοξαν ὅτι περὶ τῆς κοιμήσεως τοῦ ὕπνου λέγει.

14 τότε οὖν εἶπεν αὐτοῖς ὁ ᾿Ιησοῦς παρρησίᾳ· Λάζαρος ἀπέθανε,

15 καὶ χαίρω δι' ὑμᾶς, ἵνα πιστεύσητε, ὅτι οὐκ

16 εἶπεν οὖν Θωμᾶς ὁ λεγόμενος Δίδυμος τοῖς συμμαθηταῖς· ἄγωμεν καὶ ἡμεῖς ἵνα ἀποθάνωμεν μετ' αὐτοῦ.

17 ᾿Ελθὼν οὖν ὁ ᾿Ιησοῦς εὗρεν αὐτὸν τέσσαρας ἡμέρας ἤδη ἔχοντα ἐν τῷ μνημείῳ.

18 ἦν δὲ ἡ Βηθανία ἐγγὺς τῶν ῾Ιεροσολύμων ὡς ἀπὸ σταδίων δεκαπέντε,

19 καὶ πολλοὶ ἐκ τῶν ᾿Ιουδαίων ἐληλύθεισαν πρὸς τὰς περὶ Μάρθαν καὶ Μαρίαν ἵνα παραμυθήσωνται αὐτὰς περὶ τοῦ ἀδελφοῦ αὐτῶν.

20 ἡ οὖν Μάρθα ὡς ἤκουσεν ὅτι ὁ ᾿Ιησοῦς ἔρχεται, ὑπήντησεν αὐτῷ· Μαρία δὲ ἐν τῷ οἴκῳ ἐκαθέζετο.

21 εἶπεν οὖν ἡ Μάρθα πρὸς τὸν ᾿Ιησοῦν· Κύριε, εἰ ἦς ὧδε, ὁ ἀδελφός μου οὐκ ἂν ἐτεθνήκει.

22 ἀλλὰ καὶ νῦν οἶδα ὅτι ὅσα ἂν αἰτήσῃ τὸν Θεόν, δώσει σοι ὁ Θεός.

23 λέγει αὐτῇ ὁ ᾿Ιησοῦς· ἀναστήσεται ὁ ἀδελφός σου.

24 λέγει αὐτῷ Μάρθα· οἶδα ὅτι ἀναστήσεται ἐν τῇ ἀναστάσει ἐν τῇ ἐσχάτῃ ἡμέρᾳ.

25 εἶπεν αὐτῇ ὁ ᾿Ιησοῦς· ἐγώ εἰμι ἡ ἀνάστασις καὶ ἡ ζωή.

26 ὁ πιστεύων εἰς ἐμέ, κἂν ἀποθάνῃ, ζήσεται· καὶ πᾶς ὁ ζῶν καὶ πιστεύων εἰς ἐμὲ οὐ μὴ ἀποθάνῃ εἰς τὸν αἰῶνα. πιστεύεις τοῦτο;

27 λέγει αὐτῷ· ναί, Κύριε, ἐγὼ πεπίστευκα ὅτι σὺ εἶ ὁ Χριστὸς ὁ υἱὸς τοῦ Θεοῦ ὁ εἰς τὸν κόσμον ἐρχόμενος.

28 καὶ ταῦτα εἰποῦσα ἀπῆλθε καὶ ἐφώνησε Μαρίαν τὴν ἀδελφὴν αὐτῆς λάθρᾳ εἰποῦσα· ὁ διδάσκαλος πάρεστι καὶ φωνεῖ σε.

29 ἐκείνη ὡς ἤκουσεν, ἐγείρεται ταχὺ καὶ ἔρχεται πρὸς αὐτόν.

30 οὔπω δὲ ἐληλύθει ὁ ᾿Ιησοῦς εἰς τὴν κώμην, ἀλλ' ἦν ἐν τῷ τόπῳ ὅπου ὑπήντησεν αὐτῷ ἡ Μάρθα.

31 οἱ οὖν ᾿Ιουδαῖοι οἱ ὄντες μετ' αὐτῆς ἐν τῇ οἰκίᾳ καὶ παραμυθούμενοι αὐτήν, ἰδόντες τὴν Μαρίαν ὅτι ταχέως ἀνέστη καὶ ἐξῆλθεν, ἠκολούθησαν αὐτῇ, λέγοντες ὅτι ὑπάγει εἰς τὸ μνημεῖον ἵνα κλαύσῃ ἐκεῖ.

32 ἡ οὖν Μαρία ὡς ἦλθεν ὅπου ἦν ὁ ᾿Ιησοῦς, ἰδοῦσα αὐτὸν ἔπεσεν αὐτοῦ εἰς τοὺς πόδας λέγουσα αὐτῷ· Κύριε, εἰ ἦς ὧδε, οὐκ ἂν ἀπέθανέ μου ὁ ἀδελφός.

33 ᾿Ιησοῦς οὖν ὡς εἶδεν αὐτὴν κλαίουσαν καὶ τοὺς συνελθόντας αὐτῇ ᾿Ιουδαίους κλαίοντας, ἐνεβριμήσατο τῷ πνεύματι καὶ ἐτάραξεν ἑαυτόν,

34 καὶ εἶπε· ποῦ τεθείκατε αὐτόν;

35 λέγουσιν αὐτῷ· Κύριε, ἔρχου καὶ ἴδε. ἐδάκρυσεν ὁ ᾿Ιησοῦς.

36 ἔλεγον οὖν οἱ ᾿Ιουδαῖοι· ἴδε πῶς ἐφίλει αὐτόν·

37 τινὲς δὲ ἐξ αὐτῶν εἶπον· οὐκ ἠδύνατο οὗτος, ὁ ἀνοίξας τοὺς ὀφθαλμοὺς τοῦ τυφλοῦ, ποιῆσαι ἵνα καὶ οὗτος μὴ ἀποθάνῃ;

38 ᾿Ιησοῦς οὖν, πάλιν ἐμβριμώμενος ἐν ἑαυτῷ, ἔρχεται εἰς τὸ μνημεῖον· ἦν δὲ σπήλαιον, καὶ λίθος ἐπέκειτο ἐπ' αὐτῷ.

39 λέγει ὁ ᾿Ιησοῦς· ἄρατε τὸν λίθον. λέγει αὐτῷ ἡ ἀδελφὴ τοῦ τεθνηκότος Μάρθα· Κύριε, ἤδη ὄζει· τεταρταῖος γάρ ἐστι.

40 λέγει αὐτῇ ὁ ᾿Ιησοῦς· οὐκ εἶπόν σοι ὅτι ἐὰν πιστεύσῃς, ὄψει τὴν δόξαν τοῦ Θεοῦ;

41 ἦραν οὖν τὸν λίθον οὗ ἦν ὁ τεθνηκὼς κείμενος. ὁ δὲ ᾿Ιησοῦς ἦρε τοὺς ὀφθαλμοὺς ἄνω καὶ εἶπε· πάτερ, εὐχαριστῶ σοι ὅτι ἤκουσάς μου.

42 ἐγὼ δὲ ᾔδειν ὅτι πάντοτέ μου ἀκούεις· ἀλλὰ διὰ τὸν ὄχλον τὸν περιεστῶτα εἶπον, ἵνα πιστεύσωσιν ὅτι σύ με ἀπέστειλας.

43 καὶ ταῦτα εἰπὼν φωνῇ μεγάλῃ ἐκραύγασε· Λάζαρε, δεῦρο ἔξω.

44 καὶ ἐξῆλθεν ὁ τεθνηκὼς δεδεμένος τοὺς πόδας καὶ τὰς χεῖρας κειρίαις, καὶ ἡ ὄψις αὐτοῦ σουδαρίῳ περιεδέδετο. λέγει αὐτοῖς ὁ ᾿Ιησοῦς· λύσατε αὐτὸν καὶ ἄφετε ὑπάγειν.

1 Ήταν τότε κάποιος που ασθενούσε, ο Λάζαρος από τη Βηθανία, από το χωριό της Μαρίας και της Μάρθας της αδελφής της.

2 Και ήταν η Μαρία εκείνη που άλειψε τον Κύριο με μύρο και σκούπισε τα πόδια του με τα μαλλιά της, της οποίας ο αδελφός της ο Λάζαρος ασθενούσε.

3 Απέστειλαν ανθρώπους, λοιπόν, οι αδελφές προς αυτόν και έλεγαν: «Κύριε, δες, αυτός που αγαπάς ασθενεί».

4 Όταν το άκουσε τότε ο Ιησούς, είπε: «Αυτή η ασθένεια δεν είναι για θάνατο, αλλά για τη δόξα του Θεού, για να δοξασθεί ο Υιός του Θεού μέσω αυτής».

5 Μάλιστα ο Ιησούς αγαπούσε τη Μάρθα και την αδελφή της και το Λάζαρο.

6 Μόλις λοιπόν άκουσε ότι ασθενεί, τότε έμεινε στον τόπο όπου ήταν δύο ημέρες.

7 Έπειτα, μετά από αυτό, λέει στους μαθητές: «Ας πηγαίνουμε στην Ιουδαία πάλι».

8 Του λένε οι μαθητές: «Ραβί, τώρα ζητούσαν να σε λιθοβολήσουν οι Ιουδαίοι, και πάλι πηγαίνεις εκεί;»

9 Αποκρίθηκε ο Ιησούς: «Δεν είναι δώδεκα οι ώρες της ημέρας; Αν κάποιος περπατά την ημέρα, δε σκοντάφτει, γιατί το φως του κόσμου τούτου βλέπει.

10 Αν όμως κάποιος περπατά τη νύχτα, σκοντάφτει, γιατί το φως δεν είναι με αυτόν».

11 Αυτά είπε, και μετά από αυτό τους λέει: «Ο Λάζαρος ο φίλος μας έχει κοιμηθεί, αλλά πορεύομαι για να τον ξυπνήσω».

12 Του είπαν λοιπόν οι μαθητές: «Κύριε, αν έχει κοιμηθεί, θα σωθεί».

13 Ο Ιησούς όμως είχε μιλήσει για το θάνατό του. Ενώ εκείνοι νόμισαν ότι μιλάει για την κοίμηση του ύπνου.

14 Τότε λοιπόν τους είπε ο Ιησούς καθαρά: «Ο Λάζαρος πέθανε,

15 και χαίρομαι για σας, για να πιστέψετε, επειδή δεν ήμουν εκεί. Αλλά ας πηγαίνουμε προς αυτόν».

16 Είπε τότε ο Θωμάς, ο λεγόμενος Δίδυμος, στους συμμαθητές του: «Ας πηγαίνουμε κι εμείς να πεθάνουμε μαζί του».

17 Όταν ήρθε λοιπόν ο Ιησούς, τον βρήκε ήδη τέσσερις ημέρες να είναι στο μνήμα.

18 Και η Βηθανία ήταν κοντά στα Ιεροσόλυμα σε απόσταση μικρότερη από τρία χιλιόμετρα.

19 Και πολλοί από τους Ιουδαίους είχαν έρθει προς τη Μάρθα και τη Μαρία, για να τις παρηγορήσουν για τον αδελφό τους.

20 Η Μάρθα, λοιπόν, μόλις άκουσε ότι ο Ιησούς έρχεται, τον προϋπάντησε. Και η Μαρία καθόταν μέσα στον οίκο.

21 Είπε τότε η Μάρθα προς τον Ιησού: «Κύριε, αν ήσουν εδώ, δε θα πέθαινε ο αδελφός μου.

22 Αλλά και τώρα ξέρω ότι όσα ζητήσεις από το Θεό, θα σου τα δώσει ο Θεός».

23 Της λέει ο Ιησούς: «Θα αναστηθεί ο αδελφός σου».

24 Του λέει η Μάρθα: «Ξέρω ότι θα αναστηθεί κατά την ανάσταση, την έσχατη ημέρα».

25 Της είπε ο Ιησούς: «Εγώ είμαι η ανάσταση και η ζωή. Όποιος πιστεύει σ’ εμένα κι αν πεθάνει θα ζήσει,

26 και καθένας που ζει και πιστεύει σ’ εμένα δε θα πεθάνει στον αιώνα. Το πιστεύεις αυτό;»

27 Του λέει: «Ναι, Κύριε. Εγώ έχω πιστέψει ότι εσύ είσαι ο Χριστός, ο Υιός του Θεού, ο ερχόμενος στον κόσμο».

28 Και όταν είπε αυτό, έφυγε και φώναξε τη Μαρία την αδελφή της κρυφά και της είπε: «Ο δάσκαλος είναι εδώ και σε φωνάζει».

29 Εκείνη τότε, μόλις το άκουσε, σηκώθηκε γρήγορα και ερχόταν προς αυτόν.

30 Ακόμα, λοιπόν, ο Ιησούς δεν είχε έρθει στο χωριό, αλλά ήταν ακόμα στον τόπο όπου τον προϋπάντησε η Μάρθα.

31 Οι Ιουδαίοι, τότε, που ήταν μαζί της στην οικία και την παρηγορούσαν, όταν είδαν τη Μαρία ότι γρήγορα σηκώθηκε και εξήλθε, την ακολούθησαν, επειδή νόμισαν ότι πηγαίνει στο μνήμα, για να κλάψει εκεί.

32 Η Μαρία, λοιπόν, μόλις ήρθε εκεί όπου ήταν ο Ιησούς, όταν τον είδε, έπεσε μπροστά στα πόδια του και του λέει: «Κύριε, αν ήσουν εδώ, δε θα μου πέθαινε ο αδελφός».

33 Ο Ιησούς, τότε, καθώς την είδε να κλαίει και τους Ιουδαίους που ήρθαν μαζί της να κλαίνε, αναστέναξε στο πνεύμα του και ταράχτηκε

34 και είπε: «Πού τον έχετε θέσει;» Του λένε: «Κύριε, έλα και δες».

35 Δάκρυσε ο Ιησούς.

36 Έλεγαν λοιπόν οι Ιουδαίοι: «Δες πώς τον αγαπούσε».

37 Μερικοί όμως από αυτούς είπαν: «Δεν μπορούσε αυτός, που άνοιξε τα μάτια του τυφλού, να κάνει ώστε και αυτός να μην πεθάνει;»

38 Ο Ιησούς, λοιπόν, πάλι αφού αναστέναξε μέσα του, έρχεται στο μνήμα. Και εκείνο ήταν σπήλαιο, και ένας λίθος βρισκόταν πάνω του στην είσοδο.

39 Λέει ο Ιησούς: «Σηκώστε το λίθο». Του λέει η αδελφή του πεθαμένου, η Μάρθα: «Κύριε, ήδη μυρίζει, γιατί είναι η τέταρτη ημέρα που πέθανε».

40 Της λέει ο Ιησούς: «Δε σου είπα ότι, αν πιστέψεις, θα δεις τη δόξα του Θεού;»

41 Σήκωσαν λοιπόν το λίθο. Τότε ο Ιησούς σήκωσε τους οφθαλμούς του πάνω και είπε: «Πατέρα, σε ευχαριστώ γιατί με άκουσες.

42 Εγώ βέβαια ήξερα ότι πάντα με ακούς, αλλά για το πλήθος που έχει σταθεί γύρω το είπα, για να πιστέψουν ότι εσύ με απέστειλες».

43 Και αφού είπε αυτά, με μεγάλη φωνή κραύγασε: «Λάζαρε, βγες έξω».

44 Εξήλθε τότε ο πεθαμένος, έχοντας δεμένα τα πόδια του και τα χέρια του με επιδέσμους, και το πρόσωπό του ήταν περιδεμένο με μαντίλι. Τους λέει ο Ιησούς: «Λύστε τον και αφήστε τον να φύγει».

Η συνωμοσία για τη θανάτωση του Ιησού

(Μτ 26,1-5. Μκ 14,1-2. Λκ 22,1-2)

45 Πολλοὶ οὖν ἐκ τῶν ᾿Ιουδαίων, οἱ ἐλθόντες πρὸς τὴν Μαρίαν καὶ θεασάμενοι ἃ ἐποίησεν ὁ ᾿Ιησοῦς, ἐπίστευσαν εἰς αὐτόν.

46 τινὲς δὲ ἐξ αὐτῶν ἀπῆλθον πρὸς τοὺς Φαρισαίους καὶ εἶπον αὐτοῖς ἃ ἐποίησεν ὁ ᾿Ιησοῦς.

47 Συνήγαγον οὖν οἱ ἀρχιερεῖς καὶ οἱ Φαρισαῖοι συνέδριον καὶ ἔλεγον· τί ποιοῦμεν, ὅτι οὗτος ὁ ἄνθρωπος πολλὰ σημεῖα ποιεῖ;

48 ἐὰν ἀφῶμεν αὐτὸν οὕτω, πάντες πιστεύσουσιν εἰς αὐτόν, καὶ ἐλεύσονται οἱ Ρωμαῖοι καὶ ἀροῦσιν ἡμῶν καὶ τὸν τόπον καὶ τὸ ἔθνος.

49 εἷς δέ τις ἐξ αὐτῶν Καϊάφας, ἀρχιερεὺς ὢν τοῦ ἐνιαυτοῦ ἐκείνου, εἶπεν αὐτοῖς· ὑμεῖς οὐκ οἴδατε οὐδέν,

50 οὐδὲ διαλογίζεσθε ὅτι συμφέρει ἡμῖν ἵνα εἷς ἄνθρωπος ἀποθάνῃ ὑπὲρ τοῦ λαοῦ καὶ μὴ ὅλον τὸ ἔθνος ἀπόληται.

51 τοῦτο δὲ ἀφ' ἑαυτοῦ οὐκ εἶπεν, ἀλλὰ ἀρχιερεὺς ὢν τοῦ ἐνιαυτοῦ ἐκείνου προεφήτευσεν ὅτι ἔμελλεν ὁ ᾿Ιησοῦς ἀποθνήσκειν ὑπὲρ τοῦ ἔθνους,

52 καὶ οὐχ ὑπὲρ τοῦ ἔθνους μόνον, ἀλλ' ἵνα καὶ τὰ τέκνα τοῦ Θεοῦ τὰ διεσκορπισμένα συναγάγῃ εἰς ἕν.

53 ἀπ' ἐκείνης οὖν τῆς ἡμέρας συνεβουλεύσαντο ἵνα ἀποκτείνωσιν αὐτόν.

54 ᾿Ιησοῦς οὖν οὐκέτι παρρησίᾳ περιεπάτει ἐν τοῖς ᾿Ιουδαίοις, ἀλλὰ ἀπῆλθεν ἐκεῖθεν εἰς τὴν χώραν ἐγγὺς τῆς ἐρήμου, εἰς ᾿Εφραὶμ λεγομένην πόλιν, κἀκεῖ διέτριβε μετὰ τῶν μαθητῶν αὐτοῦ.

55 ἦν δὲ ἐγγὺς τὸ πάσχα τῶν ᾿Ιουδαίων, καὶ ἀνέβησαν πολλοὶ εἰς ῾Ιεροσόλυμα ἐκ τῆς χώρας πρὸ τοῦ πάσχα ἵνα ἁγνίσωσιν ἑαυτούς.

56 ἐζήτουν οὖν τὸν ᾿Ιησοῦν καὶ ἔλεγον μετ' ἀλλήλων ἐν τῷ ἱερῷ ἑστηκότες· τί δοκεῖ ὑμῖν, ὅτι οὐ μὴ ἔλθῃ εἰς τὴν ἑορτήν;

57 δεδώκεισαν δὲ καὶ οἱ ἀρχιερεῖς καὶ οἱ Φαρισαῖοι ἐντολὴν ἵνα ἐάν τις γνῷ ποῦ ἐστι, μηνύσῃ, ὅπως πιάσωσιν αὐτόν.

45 Πολλοί λοιπόν από τους Ιουδαίους που ήρθαν προς τη Μαρία και είδαν όσα έκανε πίστεψαν σ’ αυτόν.

46 Μερικοί όμως από αυτούς έφυγαν και πήγαν προς τους Φαρισαίους και τους είπαν αυτά που έκανε ο Ιησούς.

47 Συγκάλεσαν τότε οι αρχιερείς και οι Φαρισαίοι συνέδριο, και έλεγαν: «Τι κάνουμε, επειδή αυτός ο άνθρωπος κάνει πολλά θαυματουργικά σημεία;

48 Αν τον αφήσουμε έτσι, όλοι θα πιστέψουν σ’ αυτόν, και θα έρθουν οι Ρωμαίοι και θα μας πάρουν και τον τόπο και το έθνος μας».

49 Ένας τότε από αυτούς, ο Καϊάφας, που ήταν αρχιερέας του έτους εκείνου, τους είπε: «Εσείς δεν ξέρετε τίποτα,

50 ούτε συλλογίζεστε ότι σας συμφέρει να πεθάνει ένας άνθρωπος υπέρ του λαού και να μη χαθεί όλο το έθνος».

51 Αυτό, όμως, από τον εαυτό του δεν το είπε, αλλά, επειδή ήταν αρχιερέας του έτους εκείνου, προφήτεψε ότι έμελλε ο Ιησούς να πεθάνει υπέρ του έθνους,

52 και όχι υπέρ του Ισραηλιτικού έθνους μόνο, αλλά και για να συνάξει τα τέκνα του Θεού τα διασκορπισμένα σε ένα.

53 Από εκείνη λοιπόν την ημέρα αποφάσισαν να τον σκοτώσουν.

54 Έτσι ο Ιησούς δεν περπατούσε πια δημόσια μεταξύ των Ιουδαίων, αλλά έφυγε από εκεί και πήγε στην περιοχή που είναι κοντά στην έρημο, σε μια πόλη που λέγεται Εφραίμ, κι εκεί έμεινε μαζί με τους μαθητές του.

55 Ήταν τότε κοντά το Πάσχα των Ιουδαίων, και ανέβηκαν πολλοί στα Ιεροσόλυμα από τη χώρα πριν από το Πάσχα, για να εξαγνίσουν τους εαυτούς τους.

56 Ζητούσαν, λοιπόν, τον Ιησού και έλεγαν μεταξύ τους μέσα στο ναό καθώς είχαν σταθεί: «Τι νομίζετε; Δε θα έρθει στην εορτή;»

57 Είχαν δώσει μάλιστα οι αρχιερείς και οι Φαρισαίοι εντολές, αν κάποιος μάθει πού είναι, να στείλει μήνυμα, για να τον πιάσουν.


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 12

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 12

Η Μαρία αλείφει με μύρο τα πόδια του Ιησού

(Μτ 26,6-13. Μκ 14,3-9)

1 Ὁ οὖν ᾿Ιησοῦς πρὸ ἓξ ἡμερῶν τοῦ πάσχα ἦλθεν εἰς Βηθανίαν, ὅπου ἦν Λάζαρος ὁ τεθνηκώς, ὃν ἤγειρεν ἐκ νεκρῶν.

2 ἐποίησαν οὖν αὐτῷ δεῖπνον ἐκεῖ, καὶ ἡ Μάρθα διηκόνει· ὁ δὲ Λάζαρος εἷς ἦν τῶν ἀνακειμένων σὺν αὐτῷ.

3 ἡ οὖν Μαρία, λαβοῦσα λίτραν μύρου νάρδου πιστικῆς πολυτίμου, ἤλειψε τοὺς πόδας τοῦ ᾿Ιησοῦ καὶ ἐξέμαξε ταῖς θριξὶν αὐτῆς τοὺς πόδας αὐτοῦ· ἡ δὲ οἰκία ἐπληρώθη ἐκ τῆς ὀσμῆς τοῦ μύρου.

4 λέγει οὖν εἷς ἐκ τῶν μαθητῶν αὐτοῦ, ᾿Ιούδας Σίμωνος ᾿Ισκαριώτης, ὁ μέλλων αὐτὸν παραδιδόναι·

5 διατί τοῦτο τὸ μύρον οὐκ ἐπράθη τριακοσίων δηναρίων καὶ ἐδόθη πτωχοῖς;

6 εἶπε δὲ τοῦτο οὐχ ὅτι περὶ τῶν πτωχῶν ἔμελεν αὐτῷ, ἀλλ' ὅτι κλέπτης ἦν, καὶ τὸ γλωσσόκομον εἶχε καὶ τὰ βαλλόμενα ἐβάσταζεν.

7 εἶπεν οὖν ὁ ᾿Ιησοῦς· ἄφες αὐτήν, εἰς τὴν ἡμέραν τοῦ ἐνταφιασμοῦ μου τετήρηκεν αὐτό.

8 τοὺς πτωχοὺς γὰρ πάντοτε ἔχετε μεθ' ἑαυτῶν, ἐμὲ δὲ οὐ πάντοτε ἔχετε.

1 Ο Ιησούς, λοιπόν, έξι ημέρες πριν από το Πάσχα ήρθε στη Βηθανία όπου ήταν ο Λάζαρος, τον οποίο έγειρε από τους νεκρούς ο Ιησούς.

2 Έκαναν τότε σ’ αυτόν δείπνο εκεί και η Μάρθα διακονούσε, ενώ ο Λάζαρος ήταν ένας από εκείνους που κάθονταν, για να φάνε μαζί του.

3 Τότε η Μαρία, αφού έλαβε περίπου μισό κιλό υγρό πολύτιμο μύρο νάρδου, άλειψε τα πόδια του Ιησού και σκούπισε με τα μαλλιά της τα πόδια του. Έτσι η οικία γέμισε από την οσμή του μύρου.

4 Λέει όμως ο Ιούδας ο Ισκαριώτης, ένας από τους μαθητές του, αυτός που έμελλε να τον παραδώσει:

5 «Γιατί τούτο το μύρο δεν πουλήθηκε για τριακόσια δηνάρια και δε δόθηκε στους φτωχούς;»

6 Και είπε αυτό, όχι επειδή τον έμελλε για τους φτωχούς, αλλά γιατί ήταν κλέφτης και, επειδή είχε το ταμείο, βάσταζε αυτά που έβαζαν μέσα.

7 Είπε τότε ο Ιησούς: «Άφησέ την, για να φροντίσει αυτό για την ημέρα του ενταφιασμού μου.

8 Γιατί τους φτωχούς πάντοτε τους έχετε μαζί σας, εμένα όμως δε με έχετε πάντοτε».

Η συνωμοσία εναντίον του Λαζάρου

9 ῎Εγνω οὖν ὄχλος πολὺς ἐκ τῶν ᾿Ιουδαίων ὅτι ἐκεῖ ἐστι, καὶ ἦλθον οὐ διὰ τὸν ᾿Ιησοῦν μόνον, ἀλλ' ἵνα καὶ τὸν Λάζαρον ἴδωσιν ὃν ἤγειρεν ἐκ νεκρῶν.

10 ἐβουλεύσαντο δὲ οἱ ἀρχιερεῖς ἵνα καὶ τὸν Λάζαρον ἀποκτείνωσιν,

11 ὅτι πολλοὶ δι' αὐτὸν ὑπῆγον τῶν ᾿Ιουδαίων καὶ ἐπίστευον εἰς τὸν ᾿Ιησοῦν.

9 Πολύ πλήθος από τους Ιουδαίους έμαθε, λοιπόν, ότι είναι εκεί, και ήρθαν όχι μόνο για τον Ιησού, αλλά για να δουν και το Λάζαρο που τον έγειρε από τους νεκρούς.

10 Αποφάσισαν τότε οι αρχιερείς να σκοτώσουν και το Λάζαρο,

11 επειδή πολλοί από τους Ιουδαίους πήγαιναν γι’ αυτόν και πίστευαν στον Ιησού.

Η είσοδος του Ιησού στην Ιερουσαλήμ

(Μτ 21,1-11. Μκ 11,1-11. Λκ 19,28-40)

12 Τῇ ἐπαύριον ὄχλος πολὺς ὁ ἐλθὼν εἰς τὴν ἑορτήν, ἀκούσαντες ὅτι ἔρχεται ᾿Ιησοῦς εἰς ῾Ιεροσόλυμα,

13 ἔλαβον τὰ βαΐα τῶν φοινίκων καὶ ἐξῆλθον εἰς ὑπάντησιν αὐτῷ, καὶ ἔκραζον· ὡσαννά, εὐλογημένος ὁ ἐρχόμενος ἐν ὀνόματι Κυρίου, ὁ βασιλεὺς τοῦ ᾿Ισραήλ.

14 εὑρὼν δὲ ὁ ᾿Ιησοῦς ὀνάριον ἐκάθισεν ἐπ' αὐτό, καθώς ἐστι γεγραμμένον·

15 μὴ φοβοῦ, θύγατερ Σιών· ἰδοὺ ὁ βασιλεύς σου ἔρχεται καθήμενος ἐπὶ πῶλον ὄνου.

16 Ταῦτα δὲ οὐκ ἔγνωσαν οἱ μαθηταὶ αὐτοῦ τὸ πρῶτον, ἀλλ' ὅτε ἐδοξάσθη ὁ ᾿Ιησοῦς, τότε ἐμνήσθησαν ὅτι ταῦτα ἦν ἐπ' αὐτῷ γεγραμμένα, καὶ ταῦτα ἐποίησαν αὐτῷ.

17 ᾿Εμαρτύρει οὖν ὁ ὄχλος ὁ ὢν μετ' αὐτοῦ ὅτε τὸν Λάζαρον ἐφώνησεν ἐκ τοῦ μνημείου καὶ ἤγειρεν αὐτὸν ἐκ νεκρῶν.

18 διὰ τοῦτο καὶ ὑπήντησεν αὐτῷ ὁ ὄχλος, ὅτι ἤκουσαν τοῦτο αὐτὸν πεποιηκέναι τὸ σημεῖον.

19 οἱ οὖν Φαρισαῖοι εἶπον πρὸς ἑαυτούς· θεωρεῖτε ὅτι οὐκ ὠφελεῖτε οὐδέν; ἴδε ὁ κόσμος ὀπίσω αὐτοῦ ἀπῆλθεν.

12 Την επόμενη ημέρα το πολύ πλήθος που ήρθε στην εορτή, όταν άκουσαν ότι ο Ιησούς έρχεται στα Ιεροσόλυμα,

13 έλαβαν τα βάγια των φοινίκων και εξήλθαν σε προϋπάντησή του και φώναζαν: «Ωσαννά! Ευλογημένος ο ερχόμενος στο όνομα του Κυρίου!» Και: «Ο βασιλιάς του Ισραήλ!»

14 Αφού βρήκε λοιπόν ο Ιησούς ένα γαϊδουράκι, κάθισε πάνω του καθώς είναι γραμμένο:

15 Μη φοβάσαι, θυγατέρα Σιών. Ιδού, ο βασιλιάς σου έρχεται καθισμένος πάνω σε πουλάρι όνου.

16 Αυτά δεν τα κατάλαβαν οι μαθητές του στην αρχή, αλλά όταν δοξάστηκε ο Ιησούς, τότε θυμήθηκαν ότι αυτά ήταν γραμμένα γι’ αυτόν και ότι αυτά του έκαναν.

17 Το πλήθος, λοιπόν, που ήταν μαζί του, όταν φώναξε το Λάζαρο έξω από το μνήμα και τον έγειρε από τους νεκρούς, έδινε μαρτυρία γι’ αυτό.

18 Γι’ αυτό και τον προϋπάντησε το πλήθος, επειδή άκουσαν πως είχε κάνει αυτό το θαυματουργικό σημείο.

19 Οι Φαρισαίοι, λοιπόν, είπαν μεταξύ τους: «Βλέπετε ότι δεν είστε ωφέλιμοι σε τίποτα. να, ο κόσμος έφυγε πίσω του».

Έλληνες ζητούν να δουν τον Ιησού

(Μτ 16,24-25. Μκ 8,34-35. Λκ 9,23-24)

20 ῏Ησαν δέ τινες ῞Ελληνες ἐκ τῶν ἀναβαινόντων ἵνα προσκυνήσωσιν ἐν τῇ ἑορτῇ.

21 οὗτοι οὖν προσῆλθον Φιλίππῳ τῷ ἀπὸ Βηθσαϊδὰ τῆς Γαλιλαίας, καὶ ἠρώτων αὐτὸν λέγοντες· κύριε, θέλομεν τὸν ᾿Ιησοῦν ἰδεῖν.

22 ἔρχεται Φίλιππος καὶ λέγει τῷ ᾿Ανδρέᾳ, καὶ πάλιν ᾿Ανδρέας καὶ Φίλιππος λέγουσι τῷ ᾿Ιησοῦ·

23 ὁ δὲ ᾿Ιησοῦς ἀπεκρίνατο αὐτοῖς λέγων· ἐλήλυθεν ἡ ὥρα ἵνα δοξασθῇ ὁ υἱὸς τοῦ ἀνθρώπου.

24 ἀμὴν ἀμὴν λέγω ὑμῖν, ἐὰν μὴ ὁ κόκκος τοῦ σίτου πεσὼν εἰς τὴν γῆν ἀποθάνῃ, αὐτὸς μόνος μένει· ἐὰν δὲ ἀποθάνῃ, πολὺν καρπὸν φέρει.

25 ὁ φιλῶν τὴν ψυχὴν αὐτοῦ ἀπολέσει αὐτήν, καὶ ὁ μισῶν τὴν ψυχὴν αὐτοῦ ἐν τῷ κόσμῳ τούτῳ, εἰς ζωὴν αἰώνιον φυλάξει αὐτήν.

26 ἐὰν ἐμοὶ διακονῇ τις, ἐμοὶ ἀκολουθείτω, καὶ ὅπου εἰμὶ ἐγώ, ἐκεῖ καὶ ὁ διάκονος ὁ ἐμὸς ἔσται· καὶ ἐάν τις ἐμοὶ διακονῇ, τιμήσει αὐτὸν ὁ πατήρ.

20 Ήταν τότε μερικοί Έλληνες από εκείνους που ανέβαιναν για να προσκυνήσουν στην εορτή.

21 Αυτοί λοιπόν πλησίασαν το Φίλιππο, που ήταν από τη Βηθσαϊδά της Γαλιλαίας, και τον παρακαλούσαν λέγοντας: «Κύριε, θέλουμε να δούμε τον Ιησού».

22 Έρχεται ο Φίλιππος και το λέει στον Ανδρέα. Έρχονται ο Ανδρέας και ο Φίλιππος και το λένε στον Ιησού.

23 Τότε ο Ιησούς τούς αποκρίνεται λέγοντας: «Έχει έρθει η ώρα να δοξαστεί ο Υιός του ανθρώπου.

24 Αλήθεια, αλήθεια σας λέω, αν δεν πεθάνει ο κόκκος του σίτου όταν πέσει στη γη, αυτός μόνος μένει. Αν όμως πεθάνει, φέρει πολύ καρπό.

25 Εκείνος που αγαπά τη ζωή του τη χάνει. κι εκείνος που μισεί τη ζωή του στον κόσμο τούτο θα τη φυλάξει σε ζωή αιώνια.

26 Αν κάποιος εμένα διακονεί, εμένα ας ακολουθεί, και όπου είμαι εγώ εκεί θα είναι και ο διάκονος ο δικός μου. Αν κάποιος εμένα διακονεί, θα τον τιμήσει ο Πατέρας».

Ο Ιησούς μιλάει για το θάνατό του

27 Νῦν ἡ ψυχή μου τετάρακται, καὶ τί εἴπω; πάτερ, σῶσον με ἐκ τῆς ὥρας ταύτης. ἀλλὰ διά τοῦτο ἦλθον εἰς τὴν ὥραν ταύτην.

28 πάτερ, δόξασόν σου τὸ ὄνομα. ἦλθεν οὖν φωνὴ ἐκ τοῦ οὐρανοῦ· καὶ ἐδόξασα καὶ πάλιν δοξάσω.

29 ὁ οὖν ὄχλος ὁ ἑστὼς καὶ ἀκούσας ἔλεγε βροντὴν γεγονέναι· ἄλλοι ἔλεγον· ἄγγελος αὐτῷ λελάληκεν.

30 ἀπεκρίθη ὁ ᾿Ιησοῦς καὶ εἶπεν· οὐ δι' ἐμὲ αὕτη ἡ φωνὴ γέγονεν, ἀλλὰ δι' ὑμᾶς.

31 νῦν κρίσις ἐστὶ τοῦ κόσμου τούτου, νῦν ὁ ἄρχων τοῦ κόσμου τούτου ἐκβληθήσεται ἔξω·

32 κἀγὼ ἐὰν ὑψωθῶ ἐκ τῆς γῆς, πάντας ἑλκύσω πρὸς ἐμαυτόν.

33 τοῦτο δὲ ἔλεγε σημαίνων ποίῳ θανάτῳ ἤμελλεν ἀποθνήσκειν.

34 ἀπεκρίθη αὐτῷ ὁ ὄχλος· ἡμεῖς ἠκούσαμεν ἐκ τοῦ νόμου ὅτι ὁ Χριστὸς μένει εἰς τὸν αἰῶνα, καὶ πῶς σὺ λέγεις, δεῖ ὑψωθῆναι τὸν υἱὸν τοῦ ἀνθρώπου; τίς ἐστιν οὗτος ὁ υἱὸς τοῦ ἀνθρώπου;

35 εἶπεν οὖν αὐτοῖς ὁ ᾿Ιησοῦς· ἔτι μικρὸν χρόνον τὸ φῶς μεθ' ὑμῶν ἐστι· περιπατεῖτε ἕως τὸ φῶς ἔχετε, ἵνα μὴ σκοτία ὑμᾶς καταλάβῃ· καὶ ὁ περιπατῶν ἐν τῇ σκοτίᾳ οὐκ οἶδε ποῦ ὑπάγει.

36 ἕως τὸ φῶς ἔχετε, πιστεύετε εἰς τὸ φῶς, ἵνα υἱοὶ φωτὸς γένησθε. Ταῦτα ἐλάλησεν ὁ ᾿Ιησοῦς, καὶ ἀπελθὼν ἐκρύβη ἀπ' αὐτῶν.

27 «Τώρα η ψυχή μου είναι ταραγμένη, και τι να πω; “Πατέρα, σώσε με από την ώρα αυτή”; Αλλά γι’ αυτό ήρθα μέχρι την ώρα αυτή.

28 Πατέρα, δόξασε το όνομά σου!» Ήρθε τότε φωνή από τον ουρανό: «Και το δόξασα και πάλι θα το δοξάσω».

29 Το πλήθος, λοιπόν, που είχε σταθεί και άκουσε έλεγε ότι βροντή έχει γίνει. Άλλοι έλεγαν: «Άγγελος του έχει μιλήσει».

30 Αποκρίθηκε ο Ιησούς και είπε: «Δεν έχει γίνει για μένα η φωνή αυτή, αλλά για σας.

31 Τώρα γίνεται κρίση του κόσμου τούτου, τώρα ο άρχοντας του κόσμου τούτου θα πεταχτεί έξω.

32 Κι εγώ, όταν υψωθώ από τη γη, όλους θα ελκύσω προς τον εαυτό μου».

33 Αυτό λοιπόν το έλεγε, δίνοντας σημάδι με ποιο θάνατο έμελλε να πεθάνει.

34 Τότε του αποκρίθηκε το πλήθος: «Εμείς ακούσαμε από το νόμο ότι ο Χριστός μένει στον αιώνα. Τότε, πώς εσύ λες ότι πρέπει να υψωθεί ο Υιός του ανθρώπου; Ποιος είναι αυτός ο Υιός του ανθρώπου;»

35 Ο Ιησούς, λοιπόν, είπε σ’ αυτούς: «Ακόμη λίγο χρόνο το φως είναι μεταξύ σας. Περπατάτε όσο έχετε το φως, για να μη σας κυριέψει το σκοτάδι. Και όποιος περπατά στο σκοτάδι δεν ξέρει πού πηγαίνει.

36 Όσο έχετε το φως, πιστεύετε στο φως, για να γίνετε γιοι φωτός».

Η απιστία των Ιουδαίων

37 Τοσαῦτα δὲ αὐτοῦ σημεῖα πεποιηκότος ἔμπροσθεν αὐτῶν οὐκ ἐπίστευον εἰς αὐτόν,

38 ἵνα ὁ λόγος ῾Ησαΐου τοῦ προφήτου πληρωθῇ ὃν εἶπε· Κύριε, τίς ἐπίστευσε τῇ ἀκοῇ ἡμῶν; καὶ ὁ βραχίων Κυρίου τίνι ἀπεκαλύφθη;

39 διὰ τοῦτο οὐκ ἠδύναντο πιστεύειν, ὅτι πάλιν εἶπεν ῾Ησαΐας·

40 τετύφλωκεν αὐτῶν τοὺς ὀφθαλμοὺς καὶ πεπώρωκεν αὐτῶν τὴν καρδίαν, ἵνα μὴ ἴδωσι τοῖς ὀφθαλμοῖς καὶ νοήσωσι τῇ καρδίᾳ καὶ ἐπιστραφῶσι, καὶ ἰάσομαι αὐτούς.

41 ταῦτα εἶπεν ῾Ησαΐας ὅτε εἶδε τὴν δόξαν αὐτοῦ καὶ ἐλάλησε περὶ αὐτοῦ.

42 ὅμως μέντοι καὶ ἐκ τῶν ἀρχόντων πολλοὶ ἐπίστευσαν εἰς αὐτόν, ἀλλὰ διὰ τοὺς Φαρισαίους οὐχ ὡμολόγουν, ἵνα μὴ ἀποσυνάγωγοι γένωνται·

43 ἠγάπησαν γὰρ τὴν δόξαν τῶν ἀνθρώπων μᾶλλον ἤπερ τὴν δόξαν τοῦ Θεοῦ.

37 Ενώ τόσο πολλά θαυματουργικά σημεία είχε κάνει μπροστά τους, δεν πίστευαν σ’ αυτόν,

38 για να εκπληρωθεί ο λόγος που είπε ο Ησαΐας ο προφήτης: Κύριε, ποιος πίστεψε στο άκουσμα του κηρύγματός μας; Και ο βραχίονας του Κυρίου σε ποιον αποκαλύφτηκε;

39 Γι’ αυτό δεν μπορούσαν να πιστεύουν, επειδή πάλι είπε ο Ησαΐας:

40 Έχει τυφλώσει τους οφθαλμούς τους και πώρωσε την καρδιά τους, για να μη δουν με τους οφθαλμούς και νοήσουν με την καρδιά και στραφούν, και τους γιατρέψω.

41 Αυτά είπε ο Ησαΐας, γιατί είδε τη δόξα του και μίλησε γι’ αυτόν.

42 Όμως παρόλ’ αυτά και από τους άρχοντες πολλοί πίστεψαν σ’ αυτόν, αλλά εξαιτίας των Φαρισαίων δεν το ομολογούσαν, για να μη γίνουν αποσυνάγωγοι.

43 Γιατί αγάπησαν περισσότερο τη δόξα των ανθρώπων παρά, βεβαίως, τη δόξα του Θεού.

Συνοπτική δημόσια διδασκαλία του Ιησού

44 ᾿Ιησοῦς δὲ ἔκραξε καὶ εἶπεν· ὁ πιστεύων εἰς ἐμὲ οὐ πιστεύει εἰς ἐμέ, ἀλλ' εἰς τὸν πέμψαντά με,

45 καὶ ὁ θεωρῶν ἐμὲ θεωρεῖ τὸν πέμψαντά με.

46 ἐγὼ φῶς εἰς τὸν κόσμον ἐλήλυθα, ἵνα πᾶς ὁ πιστεύων εἰς ἐμὲ ἐν τῇ σκοτίᾳ μὴ μείνῃ.

47 καὶ ἐάν τίς μου ἀκούσῃ τῶν ρημάτων καὶ μὴ πιστεύσῃ, ἐγὼ οὐ κρίνω αὐτόν· οὐ γὰρ ἦλθον ἵνα κρίνω τὸν κόσμον, ἀλλ' ἵνα σώσω τὸν κόσμον.

48 ὁ ἀθετῶν ἐμὲ καὶ μὴ λαμβάνων τὰ ρήματά μου, ἔχει τὸν κρίνοντα αὐτόν· ὁ λόγος ὃν ἐλάλησα, ἐκεῖνος κρινεῖ αὐτὸν ἐν τῇ ἐσχάτῃ ἡμέρᾳ·

49 ὅτι ἐγὼ ἐξ ἐμαυτοῦ οὐκ ἐλάλησα, ἀλλ' ὁ πέμψας με πατὴρ αὐτός μοι ἐντολὴν ἔδωκε τί εἴπω καὶ τί λαλήσω·

50 καὶ οἶδα ὅτι ἡ ἐντολὴ αὐτοῦ ζωὴ αἰώνιός ἐστιν. ἃ οὖν λαλῶ ἐγώ, καθὼς εἴρηκέ μοι ὁ πατήρ, οὕτω λαλῶ.

44 Ο Ιησούς λοιπόν φώναξε και είπε: «Όποιος πιστεύει σ’ εμένα δεν πιστεύει σ’ εμένα, αλλά σ’ αυτόν που με έστειλε.

45 Και εκείνος που βλέπει εμένα βλέπει αυτόν που με έστειλε.

46 Εγώ έχω έρθει, για να είμαι φως στον κόσμο, για να μη μείνει στο σκοτάδι καθένας που πιστεύει σ’ εμένα.

47 Και αν κάποιος ακούσει τα λόγια μου και δεν τα φυλάξει, εγώ δεν τον κρίνω. Επειδή δεν ήρθα για να κρίνω τον κόσμο, αλλά για να σώσω τον κόσμο.

48 Εκείνος που με απορρίπτει και δε λαβαίνει τα λόγια μου, έχει αυτόν που τον κρίνει: ο λόγος που μίλησα, εκείνος θα τον κρίνει κατά την έσχατη ημέρα.

49 Γιατί εγώ από τον εαυτό μου δε μίλησα, αλλά ο Πατέρας που με έστειλε, αυτός μου έχει δώσει εντολή τι να πω και τι να μιλήσω.

50 Και ξέρω ότι η εντολή του είναι ζωή αιώνια. Αυτά λοιπόν που εγώ μιλώ, καθώς μου τα έχει πει ο Πατέρας, έτσι μιλώ».


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 13

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 13

O Ιησούς πλένει τα ποδια των μαθητών

(Μτ 23,6-12. 10,24-40. Λκ 22,24-28. 6,40)

1 Πρὸ δὲ τῆς ἑορτῆς τοῦ πάσχα εἰδὼς ὁ ᾿Ιησοῦς ὅτι ἐλήλυθεν αὐτοῦ ἡ ὥρα ἵνα μεταβῇ ἐκ τοῦ κόσμου τούτου πρὸς τὸν πατέρα, ἀγαπήσας τοὺς ἰδίους τοὺς ἐν τῷ κόσμῳ, εἰς τέλος ἠγάπησεν αὐτούς.

2 καὶ δείπνου γενομένου, τοῦ διαβόλου ἤδη βεβληκότος εἰς τὴν καρδίαν ᾿Ιούδα Σίμωνος ᾿Ισκαριώτου ἵνα αὐτὸν παραδῷ,

3 εἰδὼς ὁ ᾿Ιησοῦς ὅτι πάντα δέδωκεν αὐτῷ ὁ πατὴρ εἰς τὰς χεῖρας, καὶ ὅτι ἀπὸ Θεοῦ ἐξῆλθε καὶ πρὸς τὸν Θεὸν ὑπάγει,

4 ἐγείρεται ἐκ τοῦ δείπνου καὶ τίθησι τὰ ἱμάτια, καὶ λαβὼν λέντιον διέζωσεν ἑαυτόν.

5 εἶτα βάλλει ὕδωρ εἰς τὸν νιπτῆρα, καὶ ἤρξατο νίπτειν τοὺς πόδας τῶν μαθητῶν καὶ ἐκμάσσειν τῷ λεντίῳ ᾧ ἦν διεζωσμένος.

6 ἔρχεται οὖν πρὸς Σίμωνα Πέτρον, καὶ λέγει αὐτῷ ἐκεῖνος· Κύριε, σύ μου νίπτεις τοὺς πόδας;

7 ἀπεκρίθη ᾿Ιησοῦς καὶ εἶπεν αὐτῷ· ὃ ἐγὼ ποιῶ, σὺ οὐκ οἶδας ἄρτι, γνώσῃ δὲ μετὰ ταῦτα.

8 λέγει αὐτῷ Πέτρος· οὐ μὴ νίψῃς τοὺς πόδας μου εἰς τὸν αἰῶνα. ἀπεκρίθη αὐτῷ ὁ ᾿Ιησοῦς· ἐὰν μὴ νίψω σε, οὐκ ἔχεις μέρος μετ' ἐμοῦ.

9 λέγει αὐτῷ Σίμων Πέτρος· Κύριε, μὴ τοὺς πόδας μου μόνον, ἀλλὰ καὶ τὰς χεῖρας καὶ τὴν κεφαλήν.

10 λέγει αὐτῷ ὁ ᾿Ιησοῦς· ὁ λελουμένος οὐ χρείαν ἔχει ἢ τοὺς πόδας νίψασθαι, ἀλλ' ἔστι καθαρὸς ὅλος· καὶ ὑμεῖς καθαροί ἐστε, ἀλλ' οὐχὶ πάντες.

11 ᾔδει γὰρ τὸν παραδιδόντα αὐτόν· διὰ τοῦτο εἶπεν· οὐχὶ πάντες καθαροί ἐστε.

12 ῞Οτε οὖν ἔνιψε τοὺς πόδας αὐτῶν καὶ ἔλαβε τὰ ἱμάτια αὐτοῦ, ἀναπεσὼν πάλιν εἶπεν αὐτοῖς· γινώσκετε τί πεποίηκα ὑμῖν;

13 ὑμεῖς φωνεῖτέ με, ὁ Διδάσκαλος καὶ ὁ Κύριος, καὶ καλῶς λέγετε· εἰμὶ γάρ.

14 εἰ οὖν ἐγὼ ἔνιψα ὑμῶν τοὺς πόδας, ὁ Κύριος καὶ ὁ Διδάσκαλος, καὶ ὑμεῖς ὀφείλετε ἀλλήλων νίπτειν τοὺς πόδας.

15 ὑπόδειγμα γὰρ δέδωκα ὑμῖν, ἵνα καθὼς ἐγὼ ἐποίησα ὑμῖν, καὶ ὑμεῖς ποιῆτε·

16 ἀμὴν ἀμὴν λέγω ὑμῖν, οὐκ ἔστι δοῦλος μείζων τοῦ κυρίου αὐτοῦ, οὐδὲ ἀπόστολος μείζων τοῦ πέμψαντος αὐτόν.

17 εἰ ταῦτα οἴδατε, μακάριοί ἐστε ἐὰν ποιῆτε αὐτά.

18 οὐ περὶ πάντων ὑμῶν λέγω· ἐγὼ οἶδα οὓς ἐξελεξάμην· ἀλλ' ἵνα ἡ γραφὴ πληρωθῇ, ὁ τρώγων μετ' ἐμοῦ τὸν ἄρτον ἐπῆρεν ἐπ' ἐμὲ τὴν πτέρναν αὐτοῦ.

19 ἀπ' ἄρτι λέγω ὑμῖν πρὸ τοῦ γενέσθαι, ἵνα ὅταν γένηται πιστεύσητε ὅτι ἐγώ εἰμι.

20 ἀμὴν ἀμὴν λέγω ὑμῖν, ὁ λαμβάνων ἐάν τινα πέμψω, ἐμὲ λαμβάνει, ὁ δὲ ἐμὲ λαμβάνων λαμβάνει τὸν πέμψαντά με.

1 Και πριν από την εορτή του Πάσχα, ξέροντας ο Ιησούς ότι ήρθε η ώρα του να φύγει από τον κόσμο τούτο και να πάει προς τον Πατέρα, αγάπησε τους δικούς του που ήταν στον κόσμο και ολοκληρωτικά τους αγάπησε.

2 Και ενώ γινόταν το δείπνο, όταν ο Διάβολος ήδη είχε βάλει στην καρδιά του Ιούδα, του γιου του Σίμωνα του Ισκαριώτη, να τον παραδώσει,

3 επειδή ήξερε ο Ιησούς ότι όλα του τα έδωσε ο Πατέρας στα χέρια του και ότι από το Θεό εξήλθε και προς το Θεό πηγαίνει,

4 σηκώνεται από το δείπνο και θέτει κάπου τα εξωτερικά του ρούχα και, αφού έλαβε μια πετσέτα, έζωσε γύρω τον εαυτό του.

5 Έπειτα βάζει νερό στο νιπτήρα και άρχισε να νίβει τα πόδια των μαθητών του και να τα σκουπίζει με την πετσέτα που ήταν γύρω ζωσμένος.

6 Έρχεται λοιπόν προς το Σίμωνα Πέτρο. Εκείνος του λέει: «Κύριε, εσύ μου νίβεις τα πόδια;»

7 Αποκρίθηκε ο Ιησούς και του είπε: «Αυτό που εγώ κάνω εσύ δεν το ξέρεις τώρα. θα το καταλάβεις όμως μετά από αυτά».

8 Του λέει ο Πέτρος: «Δε θα μου νίψεις τα πόδια στον αιώνα». Του αποκρίθηκε ο Ιησούς: «Αν δε σε νίψω, δεν έχεις μέρος μαζί μου».

9 Του λέει ο Σίμωνας Πέτρος: «Κύριε, τότε όχι τα πόδια μου μόνο, αλλά και τα χέρια και το κεφάλι».

10 Του λέει ο Ιησούς: «Ο λουσμένος δεν έχει ανάγκη παρά μόνο τα πόδια να νίψει, γιατί αλλιώς είναι καθαρός όλος. Και εσείς είστε καθαροί, αλλά όχι όλοι».

11 Επειδή ήξερε εκείνον που θα τον παράδινε, γι’ αυτό είπε: «Δεν είστε όλοι καθαροί».

12 Όταν λοιπόν ένιψε τα πόδια τους και έλαβε τα ρούχα του και κάθισε πάλι, για να φάει, τους είπε: «Καταλαβαίνετε τι σας έχω κάνει;

13 Εσείς με φωνάζετε, “ο Δάσκαλος” και “ο Κύριος”, και καλά λέτε, γιατί είμαι.

14 Αν λοιπόν εγώ σας ένιψα τα πόδια, ο Κύριος και ο Δάσκαλος, και εσείς οφείλετε να νίβετε τα πόδια ο ένας στον άλλο.

15 Γιατί σας έδωσα παράδειγμα, για να κάνετε και εσείς καθώς εγώ σας έκανα.

16 Αλήθεια, αλήθεια σας λέω, δεν υπάρχει δούλος μεγαλύτερος από τον Κύριό του ούτε απόστολος μεγαλύτερος από εκείνον που τον έστειλε.

17 Αν ξέρετε αυτά, είστε μακάριοι αν τα κάνετε.

18 Δε λέω για όλους σας. εγώ ξέρω ποιους εξέλεξα. Αλλά θα γίνει ό,τι γίνει, για να εκπληρωθεί η Γραφή: Αυτός που μου τρώει τον άρτο σήκωσε εναντίον μου τη φτέρνα του.

19 Από τώρα σας το λέω προτού να γίνει, για να πιστέψετε, όταν γίνει, ότι Εγώ Είμαι.

20 Αλήθεια, αλήθεια σας λέω, αν στείλω κάποιον, εκείνος που τον δέχεται δέχεται εμένα. Και εκείνος που δέχεται εμένα δέχεται αυτόν που με έστειλε».

Ο Ιησούς προλέγει ότι θα προδοθεί

(Μτ 26,20-25. Μκ 14,17-21. Λκ 22,21-23)

21 Ταῦτα εἰπὼν ὁ ᾿Ιησοῦς ἐταράχθη τῷ πνεύματι, καὶ ἐμαρτύρησε καὶ εἶπεν· ἀμὴν ἀμὴν λέγω ὑμῖν ὅτι εἷς ἐξ ὑμῶν παραδώσει με.

22 ἔβλεπον οὖν εἰς ἀλλήλους οἱ μαθηταί, ἀπορούμενοι περὶ τίνος λέγει.

23 ἦν δὲ ἀνακείμενος εἷς ἐκ τῶν μαθητῶν αὐτοῦ ἐν τῷ κόλπῳ τοῦ ᾿Ιησοῦ, ὃν ἠγάπα ὁ ᾿Ιησοῦς·

24 νεύει οὖν τούτῳ Σίμων Πέτρος πυθέσθαι τίς ἂν εἴη περὶ οὗ λέγει.

25 ἐπιπεσὼν δὲ ἐκεῖνος ἐπὶ τὸ στῆθος τοῦ ᾿Ιησοῦ λέγει αὐτῷ· Κύριε, τίς ἐστιν;

26 ἀποκρίνεται ὁ ᾿Ιησοῦς· ἐκεῖνός ἐστιν ᾧ ἐγὼ βάψας τὸ ψωμίον ἐπιδώσω. καὶ ἐμβάψας τὸ ψωμίον δίδωσιν ᾿Ιούδᾳ Σίμωνος ᾿Ισκαριώτῃ.

27 καὶ μετὰ τὸ ψωμίον τότε εἰσῆλθεν εἰς ἐκεῖνον ὁ σατανᾶς. λέγει οὖν αὐτῷ ὁ ᾿Ιησοῦς· ὃ ποιεῖς, ποίησον τάχιον.

28 τοῦτο δὲ οὐδεὶς ἔγνω τῶν ἀνακειμένων πρὸς τί εἶπεν αὐτῷ·

29 τινὲς γὰρ ἐδόκουν, ἐπεὶ τὸ γλωσσόκομον εἶχεν ὁ ᾿Ιούδας, ὅτι λέγει αὐτῷ ὁ ᾿Ιησοῦς, ἀγόρασον ὧν χρείαν ἔχομεν εἰς τὴν ἑορτήν, ἢ τοῖς πτωχοῖς ἵνα τι δῶ.

30 λαβὼν οὖν τὸ ψωμίον ἐκεῖνος εὐθέως ἐξῆλθεν· ἦν δὲ νύξ.

21 Αφού είπε αυτά ο Ιησούς, ταράχτηκε στο πνεύμα του και μαρτύρησε και είπε: «Αλήθεια, αλήθεια σας λέω, ένας από εσάς θα με προδώσει».

22 Έβλεπαν ο ένας τον άλλο οι μαθητές και απορούσαν για ποιον το λέει.

23 Ήταν ξαπλωμένος ένας από τους μαθητές του μέσα στην αγκαλιά του Ιησού, αυτός που τον αγαπούσε ο Ιησούς.

24 Γνέφει τότε σ’ αυτόν ο Σίμωνας Πέτρος, να ρωτήσει να μάθει ποιος μπορούσε να είναι αυτός για τον οποίο το λέει.

25 Έτσι, λοιπόν, έπεσε εκείνος πάνω στο στήθος του Ιησού και του λέει: «Κύριε, ποιος είναι;»

26 Αποκρίνεται ο Ιησούς: «Είναι εκείνος για τον οποίο εγώ θα βουτήξω το ψωμί στο φαγητό και θα του το δώσω». Αφού βούτηξε λοιπόν το ψωμί, το λαβαίνει και το δίνει στον Ιούδα, το γιο του Σίμωνα του Ισκαριώτη.

27 Και μετά το ψωμί, τότε εισήλθε σ’ εκείνον ο Σατανάς. Του λέει λοιπόν ο Ιησούς: «Αυτό που θέλεις να κάνεις, κάνε το πιο γρήγορα».

28 Αυτό, όμως, κανείς δεν το κατάλαβε από εκείνους που κάθονταν για να φάνε, γιατί του το είπε.

29 Μερικοί μάλιστα νόμιζαν, επειδή το ταμείο είχε ο Ιούδας, ότι του είπε ο Ιησούς: “Αγόρασε όσα έχουμε ανάγκη στην εορτή” ή στους φτωχούς να δώσει κάτι.

30 Όταν έλαβε λοιπόν το ψωμί, εκείνος εξήλθε ευθύς. και ήταν νύχτα.

Η νέα εντολή

31 ῞Οτε οὖν ἐξῆλθε, λέγει ὁ ᾿Ιησοῦς· νῦν ἐδοξάσθη ὁ υἱὸς τοῦ ἀνθρώπου, καὶ ὁ Θεὸς ἐδοξάσθη ἐν αὐτῷ.

32 εἰ ὁ Θεὸς ἐδοξάσθη ἐν αὐτῷ, καὶ ὁ Θεὸς δοξάσει αὐτὸν ἐν ἑαυτῷ, καὶ εὐθὺς δοξάσει αὐτόν.

33 τεκνία, ἔτι μικρὸν μεθ' ὑμῶν εἰμι. ζητήσετέ με, καὶ καθὼς εἶπον τοῖς ᾿Ιουδαίοις ὅτι ὅπου ὑπάγω ἐγώ, ὑμεῖς οὐ δύνασθε ἐλθεῖν, καὶ ὑμῖν λέγω ἄρτι.

34 ἐντολὴν καινὴν δίδωμι ὑμῖν ἵνα ἀγαπᾶτε ἀλλήλους, καθὼς ἠγάπησα ὑμᾶς ἵνα καὶ ὑμεῖς ἀγαπᾶτε ἀλλήλους.

35 ἐν τούτῳ γνώσονται πάντες ὅτι ἐμοὶ μαθηταί ἐστε, ἐὰν ἀγάπην ἔχητε ἐν ἀλλήλοις.

31 Όταν λοιπόν εξήλθε, λέει ο Ιησούς: «Τώρα δοξάστηκε ο Υιός του ανθρώπου, και ο Θεός δοξάστηκε μέσω αυτού.

32 Αν ο Θεός δοξάστηκε μέσω αυτού, και ο Θεός θα τον δοξάσει μέσω του εαυτού του, και μάλιστα ευθύς θα τον δοξάσει.

33 Παιδάκια μου, ακόμα για λίγο είμαι μαζί σας. Θα με ζητήσετε και, καθώς είπα στους Ιουδαίους, “όπου εγώ πηγαίνω εσείς δε δύναστε να έρθετε”, και σ’ εσάς το λέω τώρα.

34 Εντολή καινούργια σας δίνω: να αγαπάτε ο ένας τον άλλο. Καθώς αγάπησα εσάς, έτσι κι εσείς να αγαπάτε ο ένας τον άλλο.

35 Με αυτό θα γνωρίσουν όλοι ότι είστε δικοί μου μαθητές, αν αγάπη έχετε ο ένας για τον άλλο».

Η πρόρρηση της άρνησης του Πέτρου

(Μτ 26,31-35. Μκ 14,27-31. Λκ 22,31-34.)

36 Λέγει αὐτῷ Σίμων Πέτρος· Κύριε, ποῦ ὑπάγεις; ἀπεκρίθη αὐτῷ ὁ ᾿Ιησοῦς· ὅπου ἐγὼ ὑπάγω, οὐ δύνασαί μοι νῦν ἀκολουθῆσαι, ὕστερον δὲ ἀκολουθήσεις μοι.

37 λέγει αὐτῷ ὁ Πέτρος· Κύριε, διατί οὐ δύναμαί σοι ἀκολουθῆσαι ἄρτι; τὴν ψυχήν μου ὑπὲρ σοῦ θήσω.

38 ἀπεκρίθη αὐτῷ ὁ ᾿Ιησοῦς· τὴν ψυχήν σου ὑπὲρ ἐμοῦ θήσεις! ἀμὴν ἀμὴν λέγω σοι, οὐ μὴ ἀλέκτωρ φωνήσει ἕως οὗ ἀπαρνήσῃ με τρίς.

36 Του λέει ο Σίμωνας Πέτρος: «Κύριε, πού πηγαίνεις;» Του αποκρίθηκε ο Ιησούς: «Εκεί όπου πηγαίνω δε δύνασαι τώρα να με ακολουθήσεις, θα με ακολουθήσεις όμως ύστερα».

37 Του λέει ο Πέτρος: «Κύριε, γιατί δε δύναμαι να σε ακολουθήσω τώρα; Τη ζωή μου θα θυσιάσω για σένα».

38 Αποκρίνεται ο Ιησούς: «Τη ζωή σου θα θυσιάσεις για μένα; Αλήθεια, αλήθεια σου λέω, δε θα λαλήσει ο πετεινός, ωσότου με αρνηθείς τρεις φορές».


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 14

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 14

O Ιησούς είναι η οδός που οδηγεί στον Πατέρα

1 Μὴ ταρασσέσθω ὑμῶν ἡ καρδία· πιστεύετε εἰς τὸν Θεόν, καὶ εἰς ἐμὲ πιστεύετε.

2 ἐν τῇ οἰκίᾳ τοῦ πατρός μου μοναὶ πολλαί εἰσιν· εἰ δὲ μή, εἶπον ἂν ὑμῖν· πορεύομαι ἑτοιμάσαι τόπον ὑμῖν·

3 καὶ ἐὰν πορευθῶ καὶ ἑτοιμάσω ὑμῖν τόπον, πάλιν ἔρχομαι καὶ παραλήψομαι ὑμᾶς πρὸς ἐμαυτόν, ἵνα ὅπου εἰμὶ ἐγώ, καὶ ὑμεῖς ἦτε.

4 καὶ ὅπου ἐγώ ὑπάγω οἴδατε, καὶ τὴν ὁδὸν οἴδατε.

5 Λέγει αὐτῷ Θωμᾶς· Κύριε, οὐκ οἴδαμεν ποῦ ὑπάγεις· καὶ πῶς δυνάμεθα τὴν ὁδὸν εἰδέναι;

6 λέγει αὐτῷ ὁ ᾿Ιησοῦς· ἐγώ εἰμι ἡ ὁδὸς καὶ ἡ ἀλήθεια καὶ ἡ ζωή· οὐδεὶς ἔρχεται πρὸς τὸν πατέρα εἰ μὴ δι' ἐμοῦ.

7 εἰ ἐγνώκειτέ με, καὶ τὸν πατέρα μου ἐγνώκειτε ἄν. καὶ ἀπ' ἄρτι γινώσκετε αὐτὸν καὶ ἑωράκατε αὐτόν.

8 Λέγει αὐτῷ Φίλιππος· Κύριε, δεῖξον ἡμῖν τὸν πατέρα καὶ ἀρκεῖ ἡμῖν.

9 λέγει αὐτῷ ὁ ᾿Ιησοῦς· τοσοῦτον χρόνον μεθ' ὑμῶν εἰμι, καὶ οὐκ ἔγνωκάς με, Φίλιππε; ὁ ἑωρακὼς ἐμὲ ἑώρακε τὸν πατέρα· καὶ πῶς σὺ λέγεις, δεῖξον ἡμῖν τὸν πατέρα;

10 οὐ πιστεύεις ὅτι ἐγὼ ἐν τῷ πατρὶ καὶ ὁ πατὴρ ἐν ἐμοί ἐστι; τὰ ρήματα ἃ ἐγὼ λαλῶ ὑμῖν, ἀπ' ἐμαυτοῦ οὐ λαλῶ· ὁ δὲ πατὴρ ὁ ἐν ἐμοὶ μένων αὐτὸς ποιεῖ τὰ ἔργα.

11 πιστεύετέ μοι ὅτι ἐγὼ ἐν τῷ πατρὶ καὶ ὁ πατὴρ ἐν ἐμοί· εἰ δὲ μή, διὰ τὰ ἔργα αὐτὰ πιστεύετέ μοι.

12 ἀμὴν ἀμὴν λέγω ὑμῖν, ὁ πιστεύων εἰς ἐμέ, τὰ ἔργα ἃ ἐγὼ ποιῶ κἀκεῖνος ποιήσει, καὶ μείζονα τούτων ποιήσει, ὅτι ἐγὼ πρὸς τὸν πατέρα μου πορεύομαι,

13 καὶ ὅ,τι ἂν αἰτήσητε ἐν τῷ ὀνόματί μου, τοῦτο ποιήσω, ἵνα δοξασθῇ ὁ πατὴρ ἐν τῷ υἱῷ.

14 ἐάν τι αἰτήσητε ἐν τῷ ὀνόματί μου, ἐγὼ ποιήσω.

1 «Ας μην ταράζεται η καρδιά σας. να πιστεύετε στο Θεό, και σ’ εμένα να πιστεύετε.

2 Στην οικία του Πατέρα μου υπάρχουν πολλά μέρη διαμονής. Ειδεμή θα σας έλεγα ότι πορεύομαι να σας ετοιμάσω τόπο;

3 Και αν πορευτώ και σας ετοιμάσω τόπο, πάλι θα έρθω και θα σας παραλάβω κοντά μου, για να είστε και εσείς όπου είμαι εγώ.

4 Και όπου εγώ πηγαίνω ξέρετε την οδό».

5 Του λέει ο Θωμάς: «Κύριε, δεν ξέρουμε πού πηγαίνεις. Πώς μπορούμε να ξέρουμε την οδό;»

6 Του απαντά ο Ιησούς: «Εγώ είμαι η οδός και η αλήθεια και η ζωή. Κανείς δεν έρχεται προς τον Πατέρα παρά μόνο διαμέσου εμένα.

7 Αν με έχετε γνωρίσει, θα γνωρίσετε και τον Πατέρα μου. Αλλά από τώρα τον γνωρίζετε και τον έχετε δει».

8 Του λέει ο Φίλιππος: «Κύριε, δείξε μας τον Πατέρα και μας αρκεί».

9 Του απαντά ο Ιησούς: «Τόσο χρόνο είμαι μαζί σας και δε με έχεις γνωρίσει, Φίλιππε; Όποιος έχει δει εμένα έχει δει τον Πατέρα. Πώς εσύ λες: “Δείξε μας τον Πατέρα”;

10 Δεν πιστεύεις ότι εγώ είμαι μέσα στον Πατέρα και ο Πατέρας είναι μέσα σ’ εμένα; Τα λόγια που εγώ σας λέω δε τα μιλώ από τον εαυτό μου, μάλιστα ο Πατέρας που μένει μέσα μου κάνει τα έργα του.

11 Πιστεύετέ με ότι εγώ είμαι μέσα στον Πατέρα και ο Πατέρας είναι μέσα σ’ εμένα. Ειδεμή, εξαιτίας αυτών των έργων ας πιστεύετε.

12 Αλήθεια, αλήθεια σας λέω, όποιος πιστεύει σ’ εμένα τα έργα που εγώ κάνω κι εκείνος θα κάνει. Και μεγαλύτερα από αυτά θα κάνει, γιατί εγώ πορεύομαι προς τον Πατέρα.

13 Και ό,τι ζητήσετε στο όνομά μου αυτό θα το κάνω, για να δοξαστεί ο Πατέρας μέσω του Υιού.

14 Αν κάτι μου ζητήσετε στο όνομά μου, εγώ θα το κάνω».

Ο Ιησούς υπόσχεται ότι θα στείλει το Άγιο Πνεύμα

15 ᾿Εὰν ἀγαπᾶτέ με, τὰς ἐντολὰς τὰς ἐμὰς τηρήσατε,

16 καὶ ἐγὼ ἐρωτήσω τὸν πατέρα καὶ ἄλλον παράκλητον δώσει ὑμῖν, ἵνα μένῃ μεθ' ὑμῶν εἰς τὸν αἰῶνα,

17 τὸ Πνεῦμα τῆς ἀληθείας, ὃ ὁ κόσμος οὐ δύναται λαβεῖν, ὅτι οὐ θεωρεῖ αὐτὸ οὐδὲ γινώσκει αὐτό· ὑμεῖς δὲ γινώσκετε αὐτό, ὅτι παρ' ὑμῖν μένει καὶ ἐν ὑμῖν ἔσται.

18 οὐκ ἀφήσω ὑμᾶς ὀρφανούς· ἔρχομαι πρὸς ὑμᾶς.

19 ἔτι μικρὸν καὶ ὁ κόσμος με οὐκέτι θεωρεῖ, ὑμεῖς δὲ θεωρεῖτέ με, ὅτι ἐγὼ ζῶ καὶ ὑμεῖς ζήσεσθε.

20 ἐν ἐκείνῃ τῇ ἡμέρᾳ γνώσεσθε ὑμεῖς ὅτι ἐγὼ ἐν τῷ πατρί μου καὶ ὑμεῖς ἐν ἐμοὶ κἀγὼ ἐν ὑμῖν.

21 ὁ ἔχων τὰς ἐντολάς μου καὶ τηρῶν αὐτάς, ἐκεῖνός ἐστιν ὁ ἀγαπῶν με· ὁ δὲ ἀγαπῶν με ἀγαπηθήσεται ὑπὸ τοῦ πατρός μου, καὶ ἐγὼ ἀγαπήσω αὐτὸν καὶ ἐμφανίσω αὐτῷ ἐμαυτόν.

22 Λέγει αὐτῷ ᾿Ιούδας, οὐχ ὁ ᾿Ισκαριώτης· Κύριε, καὶ τί γέγονεν ὅτι ἡμῖν μέλλεις ἐμφανίζειν σεαυτὸν καὶ οὐχὶ τῷ κόσμῳ;

23 ἀπεκρίθη ᾿Ιησοῦς καὶ εἶπεν αὐτῷ· ἐάν τις ἀγαπᾷ με, τὸν λόγον μου τηρήσει, καὶ ὁ πατήρ μου ἀγαπήσει αὐτόν, καὶ πρὸς αὐτὸν ἐλευσόμεθα καὶ μονὴν παρ' αὐτῷ ποιήσομεν.

24 ὁ μὴ ἀγαπῶν με τοὺς λόγους μου οὐ τηρεῖ· καὶ ὁ λόγος ὃν ἀκούετε οὐκ ἔστιν ἐμός, ἀλλὰ τοῦ πέμψαντός με πατρός.

25 Ταῦτα λελάληκα ὑμῖν παρ' ὑμῖν μένων·

26 ὁ δὲ παράκλητος, τὸ Πνεῦμα τὸ ῞Αγιον ὃ πέμψει ὁ πατὴρ ἐν τῷ ὀνόματί μου, ἐκεῖνος ὑμᾶς διδάξει πάντα καὶ ὑπομνήσει ὑμᾶς πάντα ἃ εἶπον ὑμῖν.

15 «Αν με αγαπάτε, τις εντολές τις δικές μου θα τηρήσετε.

16 Κι εγώ θα παρακαλέσω τον Πατέρα και θα σας δώσει άλλον Παράκλητο, για να είναι μαζί σας στον αιώνα:

17 το Πνεύμα της αλήθειας, που ο κόσμος δε δύναται να το λάβει, γιατί δεν το βλέπει ούτε το γνωρίζει. Εσείς το γνωρίζετε, γιατί μένει κοντά σας και θα είναι μέσα σας.

18 Δε θα σας αφήσω ορφανούς, έρχομαι προς εσάς.

19 Ακόμα λίγο χρόνο και ο κόσμος δε θα με βλέπει πια, εσείς όμως θα με βλέπετε, γιατί εγώ ζω κι εσείς θα ζήσετε.

20 Εκείνη την ημέρα εσείς θα γνωρίσετε ότι εγώ είμαι μέσα στον Πατέρα μου και εσείς είστε μέσα μου κι εγώ μέσα σας.

21 Όποιος έχει τις εντολές μου και τις τηρεί, εκείνος είναι που με αγαπά. Και εκείνος που με αγαπά θα αγαπηθεί από τον Πατέρα μου, κι εγώ θα τον αγαπήσω και θα του εμφανίσω τον εαυτό μου».

22 Του λέει ο Ιούδας, όχι ο Ισκαριώτης: «Κύριε, και τι έχει συμβεί, ώστε σ’ εμάς να μέλλεις να εμφανίζεις τον εαυτό σου, αλλά όχι στον κόσμο;»

23 Αποκρίθηκε ο Ιησούς και του είπε: «Αν κάποιος με αγαπά, θα τηρήσει το λόγο μου, και ο Πατέρας μου θα τον αγαπήσει και θα έρθουμε προς αυτόν και θα κάνουμε διαμονή μαζί του.

24 Όποιος δε με αγαπά δεν τηρεί τους λόγους μου. Και ο λόγος που ακούτε δεν είναι δικός μου, αλλά του Πατέρα που με έστειλε.

25 Αυτά σας έχω πει, μένοντας κοντά σας.

26 Αλλά ο Παράκλητος, το Πνεύμα το Άγιο, που θα στείλει ο Πατέρας στο όνομά μου Εκείνος θα σας τα διδάξει όλα και θα σας υπενθυμίσει όλα όσα σας είπα εγώ.

Η ειρήνη του Θεού

27 Εἰρήνην ἀφίημι ὑμῖν, εἰρήνην τὴν ἐμὴν δίδωμι ὑμῖν· οὐ καθὼς ὁ κόσμος δίδωσιν, ἐγὼ δίδωμι ὑμῖν. μὴ ταρασσέσθω ὑμῶν ἡ καρδία μηδὲ δειλιάτω.

28 ἠκούσατε ὅτι ἐγὼ εἶπον ὑμῖν, ὑπάγω καὶ ἔρχομαι πρὸς ὑμᾶς· εἰ ἠγαπᾶτέ με, ἐχάρητε ἂν ὅτι εἶπον, πορεύομαι πρὸς τὸν πατέρα· ὅτι ὁ πατήρ μου μείζων μού ἐστι·

29 καὶ νῦν εἴρηκα ὑμῖν πρὶν γενέσθαι, ἵνα ὅταν γένηται πιστεύσητε.

30 οὐκέτι πολλὰ λαλήσω μεθ' ὑμῶν· ἔρχεται γὰρ ὁ τοῦ κόσμου ἄρχων, καὶ ἐν ἐμοὶ οὐκ ἔχει οὐδέν·

31 ἀλλ' ἵνα γνῷ ὁ κόσμος ὅτι ἀγαπῶ τὸν πατέρα, καὶ καθὼς ἐνετείλατό μοι ὁ πατήρ, οὕτω ποιῶ. ἐγείρεσθε ἄγωμεν ἐντεῦθεν.

27 Ειρήνη αφήνω σ’ εσάς, την ειρήνη τη δική μου δίνω σ’ εσάς. εγώ δε σας δίνω ειρήνη καθώς ο κόσμος δίνει. Ας μην ταράζεται η καρδιά σας μήτε να δειλιάζει.

28 Ακούσατε ότι εγώ σας είπα: “Πηγαίνω και έρχομαι προς εσάς”. Αν με αγαπούσατε, θα χαιρόσασταν γιατί πορεύομαι προς τον Πατέρα, επειδή ο Πατέρας είναι μεγαλύτερός μου.

29 Και τώρα σας το έχω πει πριν γίνει, για να πιστέψετε όταν γίνει.

30 Δε θα μιλήσω ακόμα πολλά μαζί σας, γιατί έρχεται ο άρχοντας του κόσμου. Και δεν έχει καμιά εξουσία σ’ εμένα,

31 αλλά για να γνωρίσει ο κόσμος ότι αγαπώ τον Πατέρα, και καθώς μου έδωσε εντολή ο Πατέρας, έτσι κάνω. Σηκώνεστε, ας φεύγουμε από εδώ».


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 15

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 15

Ο Ιησούς είναι η άμπελος η αληθινή

1 Ἐγώ εἰμι ἡ ἄμπελος ἡ ἀληθινή, καὶ ὁ πατήρ μου ὁ γεωργός ἐστι.

2 πᾶν κλῆμα ἐν ἐμοὶ μὴ φέρον καρπόν, αἴρει αὐτό, καὶ πᾶν τὸ καρπὸν φέρον, καθαίρει αὐτό, ἵνα πλείονα καρπὸν φέρῃ.

3 ἤδη ὑμεῖς καθαροί ἐστε διὰ τὸν λόγον ὃν λελάληκα ὑμῖν.

4 μείνατε ἐν ἐμοί, κἀγὼ ἐν ὑμῖν. καθὼς τὸ κλῆμα οὐ δύναται καρπὸν φέρειν ἀφ' ἑαυτοῦ, ἐὰν μὴ μείνῃ ἐν τῇ ἀμπέλῳ, οὕτως οὐδὲ ὑμεῖς, ἐὰν μὴ ἐν ἐμοὶ μείνητε.

5 ἐγώ εἰμι ἡ ἄμπελος, ὑμεῖς τὰ κλήματα. ὁ μένων ἐν ἐμοὶ κἀγὼ ἐν αὐτῷ, οὗτος φέρει καρπὸν πολύν, ὅτι χωρὶς ἐμοῦ οὐ δύνασθε ποιεῖν οὐδέν.

6 ἐὰν μή τις μείνῃ ἐν ἐμοί, ἐβλήθη ἔξω ὡς τὸ κλῆμα καὶ ἐξηράνθη, καὶ συνάγουσιν αὐτὰ καὶ εἰς τὸ πῦρ βάλλουσι, καὶ καίεται.

7 ἐὰν μείνητε ἐν ἐμοὶ καὶ τὰ ρήματά μου ἐν ὑμῖν μείνῃ, ὃ ἐὰν θέλητε αἰτήσασθε, καὶ γενήσεται ὑμῖν.

8 ἐν τούτῳ ἐδοξάσθη ὁ πατήρ μου, ἵνα καρπὸν πολὺν φέρητε, καὶ γενήσεσθε ἐμοὶ μαθηταί.

1 «Εγώ είμαι η άμπελος η αληθινή και ο Πατέρας μου είναι ο γεωργός.

2 Κάθε κλήμα ενωμένο μ’ εμένα που δε φέρει καρπό το αφαιρεί. Και καθένα που φέρει καρπό το κλαδεύει, για να φέρει περισσότερο καρπό.

3 Ήδη εσείς είστε καθαροί, εξαιτίας του λόγου που σας έχω μιλήσει.

4 Μείνετε ενωμένοι μ’ εμένα, κι εγώ θα μένω ενωμένος μ’ εσάς. Καθώς το κλήμα δε δύναται να φέρει καρπό από τον εαυτό του αν δε μένει ενωμένο με την άμπελο, έτσι ούτε εσείς αν δε μένετε ενωμένοι μ’ εμένα.

5 Εγώ είμαι η άμπελος, εσείς τα κλήματα. Όποιος μένει ενωμένος μ’ εμένα κι εγώ με αυτόν, αυτός φέρει καρπό πολύ, γιατί χωρίς εμένα δε δύναστε να κάνετε τίποτα.

6 Αν κάποιος δε μένει ενωμένος μ’ εμένα, πετιέται έξω σαν το κλήμα και ξεραίνεται, και τα συνάζουν και τα ρίχνουν στη φωτιά και καίγονται.

7 Αν μείνετε μέσα μου και τα λόγια μου μείνουν μέσα σας, ζητήστε ό,τι θέλετε και θα σας γίνει.

8 Με αυτό δοξάστηκε ο Πατέρας μου: με το να φέρετε καρπό πολύ και να γίνετε δικοί μου μαθητές.

Η εντολή της αγάπης

9 καθὼς ἠγάπησέ με ὁ πατήρ, κἀγὼ ἠγάπησα ὑμᾶς· μείνατε ἐν τῇ ἀγάπῃ τῇ ἐμῇ.

10 ἐὰν τὰς ἐντολάς μου τηρήσητε, μενεῖτε ἐν τῇ ἀγάπῃ μου, καθὼς ἐγὼ τὰς ἐντολὰς τοῦ πατρός μου τετήρηκα καὶ μένω αὐτοῦ ἐν τῇ ἀγάπῃ.

11 Ταῦτα λελάληκα ὑμῖν ἵνα ἡ χαρὰ ἡ ἐμὴ ἐν ὑμῖν μείνῃ καὶ ἡ χαρὰ ὑμῶν πληρωθῇ.

12 αὕτη ἐστὶν ἡ ἐντολὴ ἡ ἐμή, ἵνα ἀγαπᾶτε ἀλλήλους καθὼς ἠγάπησα ὑμᾶς.

13 μείζονα ταύτης ἀγάπην οὐδεὶς ἔχει, ἵνα τις τὴν ψυχὴν αὐτοῦ θῇ ὑπὲρ τῶν φίλων αὐτοῦ.

14 ὑμεῖς φίλοι μού ἐστε, ἐὰν ποιῆτε ὅσα ἐγὼ ἐντέλλομαι ὑμῖν.

15 οὐκέτι ὑμᾶς λέγω δούλους, ὅτι ὁ δοῦλος οὐκ οἶδε τί ποιεῖ αὐτοῦ ὁ κύριος· ὑμᾶς δὲ εἴρηκα φίλους, ὅτι πάντα ἃ ἤκουσα παρὰ τοῦ πατρός μου ἐγνώρισα ὑμῖν.

16 οὐχ ὑμεῖς με ἐξελέξασθε, ἀλλ' ἐγὼ ἐξελεξάμην ὑμᾶς, καὶ ἔθηκα ὑμᾶς ἵνα ὑμεῖς ὑπάγητε καὶ καρπὸν φέρητε, καὶ ὁ καρπὸς ὑμῶν μένῃ, ἵνα ὅ,τι ἂν αἰτήσητε τὸν πατέρα ἐν τῷ ὀνόματί μου, δῷ ὑμῖν.

17 Ταῦτα ἐντέλλομαι ὑμῖν, ἵνα ἀγαπᾶτε ἀλλήλους.

9 Καθώς με αγάπησε ο Πατέρας κι εγώ εσάς αγάπησα. μείνετε μέσα στην αγάπη τη δική μου.

10 Αν τις εντολές μου τηρήσετε, θα μείνετε μέσα στην αγάπη μου, καθώς εγώ έχω τηρήσει τις εντολές του Πατέρα μου και μένω μέσα στην αγάπη του.

11 Αυτά σας τα έχω μιλήσει, για να είναι η χαρά η δική μου μέσα σας και η χαρά σας να ολοκληρωθεί.

12 Αυτή είναι η εντολή η δική μου: να αγαπάτε ο ένας τον άλλο καθώς αγάπησα εσάς.

13 Μεγαλύτερη αγάπη από αυτήν κανείς δεν έχει, να θυσιάσει κάποιος την ψυχή του για τους φίλους του.

14 Εσείς φίλοι μου είστε, αν κάνετε όσα εγώ σας δίνω εντολή.

15 Δε σας λέω πια δούλους, γιατί ο δούλος δεν ξέρει τι κάνει ο κύριός του. Εσάς όμως σας έχω πει φίλους, γιατί όλα όσα άκουσα από τον Πατέρα μου σας γνώρισα.

16 Δε με εξελέξατε εσείς, αλλά εγώ σας εξέλεξα και σας έθεσα, για να πάτε εσείς και να φέρετε καρπό και ο καρπός σας να μένει, ώστε ό,τι ζητήσετε από τον Πατέρα στο όνομά μου να σας το δώσει.

17 Αυτά σας δίνω εντολή: να αγαπάτε ο ένας τον άλλο».

Το μίσος του κόσμου

18 Εἰ ὁ κόσμος ὑμᾶς μισεῖ, γινώσκετε ὅτι ἐμὲ πρῶτον ὑμῶν μεμίσηκεν.

19 εἰ ἐκ τοῦ κόσμου ἦτε, ὁ κόσμος ἂν τὸ ἴδιον ἐφίλει· ὅτι δὲ ἐκ τοῦ κόσμου οὐκ ἐστέ, ἀλλ' ἐγὼ ἐξελεξάμην ὑμᾶς ἐκ τοῦ κόσμου, διὰ τοῦτο μισεῖ ὑμᾶς ὁ κόσμος.

20 μνημονεύετε τοῦ λόγου οὗ ἐγὼ εἶπον ὑμῖν· οὐκ ἔστι δοῦλος μείζων τοῦ κυρίου αὐτοῦ. εἰ ἐμὲ ἐδίωξαν, καὶ ὑμᾶς διώξουσιν· εἰ τὸν λόγον μου ἐτήρησαν, καὶ τὸν ὑμέτερον τηρήσουσιν.

21 ἀλλὰ ταῦτα πάντα ποιήσουσιν ὑμῖν διὰ τὸ ὄνομά μου, ὅτι οὐκ οἴδασι τὸν πέμψαντά με.

22 εἰ μὴ ἦλθον καὶ ἐλάλησα αὐτοῖς, ἁμαρτίαν οὐκ εἶχον· νῦν δὲ πρόφασιν οὐκ ἔχουσι περὶ τῆς ἁμαρτίας αὐτῶν.

23 ὁ ἐμὲ μισῶν καὶ τὸν πατέρα μου μισεῖ.

24 εἰ τὰ ἔργα μὴ ἐποίησα ἐν αὐτοῖς ἃ οὐδεὶς ἄλλος πεποίηκεν, ἁμαρτίαν οὐκ εἶχον· νῦν δὲ καὶ ἑωράκασι καὶ μεμισήκασι καὶ ἐμὲ καὶ τὸν πατέρα μου.

25 ἀλλ' ἵνα πληρωθῇ ὁ λόγος ὁ γεγραμμένος ἐν τῷ νόμῳ αὐτῶν, ὅτι ἐμίσησάν με δωρεάν.

26 ὅταν δὲ ἔλθῃ ὁ παράκλητος ὃν ἐγὼ πέμψω ὑμῖν παρὰ τοῦ πατρός, τὸ Πνεῦμα τῆς ἀληθείας ὃ παρὰ τοῦ πατρὸς ἐκπορεύεται, ἐκεῖνος μαρτυρήσει περὶ ἐμοῦ·

27 καὶ ὑμεῖς δὲ μαρτυρεῖτε, ὅτι ἀπ' ἀρχῆς μετ' ἐμοῦ ἐστε.

18 «Αν ο κόσμος σάς μισεί, ας γνωρίζετε ότι εμένα πρώτα από εσάς έχει μισήσει.

19 Αν ήσασταν από τον κόσμο, ο κόσμος θα αγαπούσε το δικό του. Επειδή όμως δεν είστε από τον κόσμο, αλλά εγώ σας εξέλεξα από τον κόσμο, γι’ αυτό σας μισεί ο κόσμος.

20 Να θυμάστε το λόγο που εγώ σας είπα: “Δεν υπάρχει δούλος μεγαλύτερος από τον κύριό του”. Αν εμένα καταδίωξαν, κι εσάς θα καταδιώξουν. Αν το λόγο μου τήρησαν, και το δικό σας θα τηρήσουν.

21 Αλλά αυτά όλα θα τα κάνουν σ’ εσάς εξαιτίας του ονόματός μου, γιατί δεν ξέρουν εκείνον που με έστειλε.

22 Αν δεν είχα έρθει και δεν τους είχα μιλήσει, δε θα είχαν αμαρτία. Τώρα, όμως, πρόφαση δεν έχουν για την αμαρτία τους.

23 Όποιος εμένα μισεί και τον Πατέρα μου μισεί.

24 Αν δεν έκανα μεταξύ τους τα έργα που κανείς άλλος δεν έκανε, αμαρτία δε θα είχαν. Τώρα όμως και τα έχουν δει και έχουν μισήσει και εμένα και τον Πατέρα μου.

25 Αλλά αυτό συνέβηκε, για να εκπληρωθεί ο λόγος που είναι γραμμένος στο νόμο τους: Με μίσησαν χωρίς λόγο.

26 Όταν έρθει ο Παράκλητος τον οποίο εγώ θα στείλω σ’ εσάς από τον Πατέρα, το Πνεύμα της αλήθειας το οποίο από τον Πατέρα εκπορεύεται, Εκείνος θα μαρτυρήσει για μένα.

27 Και εσείς επίσης μαρτυρείτε, γιατί από την αρχή είστε μαζί μου.


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 16

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 16

Το μίσος του κόσμου

1 Ταῦτα λελάληκα ὑμῖν ἵνα μὴ σκανδαλισθῆτε.

2 ἀποσυναγώγους ποιήσουσιν ὑμᾶς· ἀλλ' ἔρχεται ὥρα ἵνα πᾶς ὁ ἀποκτείνας ὑμᾶς δόξῃ λατρείαν προσφέρειν τῷ Θεῷ.

3 καὶ ταῦτα ποιήσουσιν, ὅτι οὐκ ἔγνωσαν τὸν πατέρα οὐδὲ ἐμέ.

4 ἀλλὰ ταῦτα λελάληκα ὑμῖν ἵνα ὅταν ἔλθῃ ἡ ὥρα, μνημονεύητε αὐτῶν ὅτι ἐγὼ εἶπον ὑμῖν. ταῦτα δὲ ὑμῖν ἐξ ἀρχῆς οὐκ εἶπον, ὅτι μεθ' ὑμῶν ἤμην.

1 Αυτά σας τα έχω πει για να μη σκανδαλιστείτε.

2 Αποσυνάγωγους θα σας κάνουν. Αλλά έρχεται ώρα που καθένας ο οποίος σας θανατώσει να νομίσει ότι προσφέρει λατρεία στο Θεό.

3 Και αυτά θα τα κάνουν, επειδή δε γνώρισαν τον Πατέρα ούτε εμένα.

4 Αλλά σας έχω μιλήσει αυτά, για να τα θυμάστε ότι εγώ σας τα είπα, όταν έρθει η ώρα τους. Αυτά, όμως, από την αρχή δε σας τα είπα, γιατί ήμουν μαζί σας.

Το έργο του Αγίου Πνεύματος

5 νῦν δὲ ὑπάγω πρὸς τὸν πέμψαντά με, καὶ οὐδεὶς ἐξ ὑμῶν ἐρωτᾷ με ποῦ ὑπάγεις!

6 ἀλλ' ὅτι ταῦτα λελάληκα ὑμῖν, ἡ λύπη πεπλήρωκεν ὑμῶν τὴν καρδίαν.

7 ἀλλ' ἐγὼ τὴν ἀλήθειαν λέγω ὑμῖν· συμφέρει ὑμῖν ἵνα ἐγὼ ἀπέλθω. ἐὰν γὰρ ἐγὼ μὴ ἀπέλθω, ὁ παράκλητος οὐκ ἐλεύσεται πρὸς ὑμᾶς· ἐὰν δὲ πορευθῶ, πέμψω αὐτὸν πρὸς ὑμᾶς·

8 καὶ ἐλθὼν ἐκεῖνος ἐλέγξει τὸν κόσμον περὶ ἁμαρτίας καὶ περὶ δικαιοσύνης καὶ περὶ κρίσεως.

9 περὶ ἁμαρτίας μέν, ὅτι οὐ πιστεύουσιν εἰς ἐμέ·

10 περὶ δικαιοσύνης δέ, ὅτι πρὸς τὸν πατέρα μου ὑπάγω καὶ οὐκέτι θεωρεῖτέ με·

11 περὶ δὲ κρίσεως, ὅτι ὁ ἄρχων τοῦ κόσμου τούτου κέκριται.

12 ῎Ετι πολλὰ ἔχω λέγειν ὑμῖν, ἀλλ' οὐ δύνασθε βαστάζειν ἄρτι.

13 ὅταν δὲ ἔλθῃ ἐκεῖνος, τὸ Πνεῦμα τῆς ἀληθείας, ὁδηγήσει ὑμᾶς εἰς πᾶσαν τὴν ἀλήθειαν· οὐ γὰρ λαλήσει ἀφ' ἑαυτοῦ, ἀλλ' ὅσα ἂν ἀκούσῃ λαλήσει, καὶ τὰ ἐρχόμενα ἀναγγελεῖ ὑμῖν.

14 ἐκεῖνος ἐμὲ δοξάσει, ὅτι ἐκ τοῦ ἐμοῦ λήψεται καὶ ἀναγγελεῖ ὑμῖν.

15 πάντα ὅσα ἔχει ὁ πατὴρ ἐμά ἐστι· διὰ τοῦτο εἶπον ὅτι ἐκ τοῦ ἐμοῦ λήψεται καὶ ἀναγγελεῖ ὑμῖν.

5 Αλλά τώρα πηγαίνω προς εκείνον που με έστειλε, και κανείς από εσάς δε με ρωτά: “Πού πηγαίνεις”;

6 Αλλά επειδή αυτά σας έχω πει, η λύπη έχει γεμίσει την καρδιά σας.

7 Αλλά εγώ την αλήθεια σας λέω: συμφέρει σ’ εσάς εγώ να φύγω. Γιατί, αν δε φύγω, ο Παράκλητος δε θα έρθει προς εσάς. αν όμως πορευτώ, θα τον στείλω προς εσάς.

8 Και όταν έρθει Εκείνος, θα ελέγξει τον κόσμο για αμαρτία και για δικαιοσύνη και για κρίση.

9 Αφενός για αμαρτία, επειδή δεν πιστεύουν σ’ εμένα.

10 Αφετέρου για δικαιοσύνη, επειδή πηγαίνω προς τον Πατέρα και δε θα με βλέπετε πια.

11 Και για κρίση, επειδή ο άρχοντας του κόσμου τούτου έχει κριθεί.

12 Ακόμη πολλά έχω να σας λέω, αλλά δε δύναστε να τα βαστάζετε τώρα.

13 Όταν όμως έρθει Εκείνος, το Πνεύμα της αλήθειας, θα σας οδηγήσει σε όλη την αλήθεια. Γιατί δε θα μιλήσει από τον εαυτό του, αλλά όσα ακούσει θα μιλήσει και τα ερχόμενα θα σας αναγγέλλει.

14 Εκείνος εμένα θα δοξάσει, γιατί από το δικό μου θα λαβαίνει και θα σας αναγγέλλει.

15 Όλα όσα έχει ο Πατέρας είναι δικά μου. γι’ αυτό είπα ότι από το δικό μου λαβαίνει και θα σας αναγγέλλει».

Η λύπη θα μετατραπεί σε χαρά

16 μικρὸν καὶ οὐ θεωρεῖτέ με, καὶ πάλιν μικρὸν καὶ ὄψεσθέ με, ὅτι ἐγὼ ὑπάγω πρὸς τὸν πατέρα.

17 Εἶπον οὖν ἐκ τῶν μαθητῶν αὐτοῦ πρὸς ἀλλήλους· τί ἐστι τοῦτο ὃ λέγει ἡμῖν, μικρὸν καὶ οὐ θεωρεῖτέ με, καὶ πάλιν μικρὸν καὶ ὄψεσθέ με, καὶ ὅτι ἐγὼ ὑπάγω πρὸς τὸν πατέρα;

18 ἔλεγον οὖν· τοῦτο τί ἐστιν ὃ λέγει τὸ μικρόν; οὐκ οἴδαμεν τί λαλεῖ.

19 ἔγνω οὖν ὁ ᾿Ιησοῦς ὅτι ἤθελον αὐτὸν ἐρωτᾶν, καὶ εἶπεν αὐτοῖς· περὶ τούτου ζητεῖτε μετ' ἀλλήλων ὅτι εἶπον, μικρὸν καὶ οὐ θεωρεῖτέ με, καὶ πάλιν μικρὸν καὶ ὄψεσθέ με;

20 ἀμὴν ἀμὴν λέγω ὑμῖν ὅτι κλαύσετε καὶ θρηνήσετε ὑμεῖς, ὁ δὲ κόσμος χαρήσεται· ὑμεῖς δὲ λυπηθήσεσθε, ἀλλ' ἡ λύπη ὑμῶν εἰς χαρὰν γενήσεται·

21 ἡ γυνὴ ὅταν τίκτῃ, λύπην ἔχει, ὅτι ἦλθεν ἡ ὥρα αὐτῆς· ὅταν δὲ γεννήσῃ τὸ παιδίον, οὐκέτι μνημονεύει τῆς θλίψεως διὰ τὴν χαρὰν ὅτι ἐγεννήθη ἄνθρωπος εἰς τὸν κόσμον.

22 καὶ ὑμεῖς οὖν λύπην μὲν νῦν ἔχετε· πάλιν δὲ ὄψομαι ὑμᾶς καὶ χαρήσεται ὑμῶν ἡ καρδία, καὶ τὴν χαρὰν ὑμῶν οὐδεὶς αἴρει ἀφ' ὑμῶν.

23 καὶ ἐν ἐκείνῃ τῇ ἡμέρᾳ ἐμὲ οὐκ ἐρωτήσετε οὐδέν· ἀμὴν ἀμὴν λέγω ὑμῖν ὅτι ὅσα ἂν αἰτήσητε τὸν πατέρα ἐν τῷ ὀνόματί μου, δώσει ὑμῖν.

24 ἕως ἄρτι οὐκ ᾐτήσατε οὐδὲν ἐν τῷ ὀνόματί μου· αἰτεῖτε καὶ λήψεσθε, ἵνα ἡ χαρὰ ὑμῶν ᾖ πεπληρωμένη.

16 «Σε λίγο χρόνο και δε θα με βλέπετε πια, και πάλι σε λίγο χρόνο και θα με δείτε».

17 Είπαν, λοιπόν, μερικοί από τους μαθητές του μεταξύ τους: «Τι σημαίνει αυτό που μας λέει: “Σε λίγο χρόνο και δε θα με βλέπετε πια, και πάλι σε λίγο χρόνο και θα με δείτε”; Και: “Επειδή πηγαίνω προς τον Πατέρα”;»

18 Έλεγαν λοιπόν: «Τι σημαίνει αυτό που λέει, το: “Σε λίγο χρόνο”; Δεν ξέρουμε τι μιλά».

19 Κατάλαβε ο Ιησούς ότι ήθελαν να τον ρωτούν και τους είπε: «Γι’ αυτό συζητάτε μεταξύ σας, επειδή είπα: “Σε λίγο χρόνο και δε θα με βλέπετε πια, και πάλι σε λίγο χρόνο και θα με δείτε”;

20 Αλήθεια, αλήθεια σας λέω ότι θα κλάψετε και θα θρηνήσετε εσείς, ενώ ο κόσμος θα χαρεί. Εσείς θα λυπηθείτε, αλλά η λύπη σας θα γίνει χαρά.

21 Η γυναίκα όταν γεννά έχει λύπη, γιατί ήρθε η ώρα της. Όταν όμως γεννήσει το παιδί, δε θυμάται πια τη θλίψη από τη χαρά, γιατί γεννήθηκε άνθρωπος στον κόσμο.

22 Και εσείς, λοιπόν, τώρα βέβαια έχετε λύπη. Πάλι όμως θα σας δω, και θα χαρεί η καρδιά σας, και τη χαρά σας κανένας δεν την αφαιρεί από εσάς.

23 Και εκείνη την ημέρα εμένα δε θα ρωτήσετε τίποτα. Αλήθεια, αλήθεια σας λέω, αν κάτι ζητήσετε από τον Πατέρα στο όνομά μου, θα σας το δώσει.

24 Ως τώρα δε ζητήσατε τίποτα στο όνομά μου, ζητάτε και θα παίρνετε, για να είναι η χαρά σας ολοκληρωμένη».

Ο Ιησούς νίκησε τον κόσμο

25 Ταῦτα ἐν παροιμίαις λελάληκα ὑμῖν· ἀλλ' ἔρχεται ὥρα ὅτε οὐκέτι ἐν παροιμίαις λαλήσω ὑμῖν, ἀλλὰ παρρησίᾳ περὶ τοῦ πατρὸς ἀναγγελῶ ὑμῖν.

26 ἐν ἐκείνῃ τῇ ἡμέρᾳ ἐν τῷ ὀνόματί μου αἰτήσεσθε· καὶ οὐ λέγω ὑμῖν ὅτι ἐγὼ ἐρωτήσω τὸν πατέρα περὶ ὑμῶν·

27 αὐτὸς γὰρ ὁ πατὴρ φιλεῖ ὑμᾶς, ὅτι ὑμεῖς ἐμὲ πεφιλήκατε, καὶ πεπιστεύκατε ὅτι ἐγὼ παρὰ τοῦ Θεοῦ ἐξῆλθον.

28 ἐξῆλθον παρὰ τοῦ πατρὸς καὶ ἐλήλυθα εἰς τὸν κόσμον· πάλιν ἀφίημι τὸν κόσμον καὶ πορεύομαι πρὸς τὸν πατέρα.

29 Λέγουσιν αὐτῷ οἱ μαθηταὶ αὐτοῦ· ἴδε νῦν παρρησίᾳ λαλεῖς, καὶ παροιμίαν οὐδεμίαν λέγεις.

30 νῦν οἴδαμεν ὅτι οἶδας πάντα καὶ οὐ χρείαν ἔχεις ἵνα τίς σε ἐρωτᾷ. ἐν τούτῳ πιστεύομεν ὅτι ἀπὸ Θεοῦ ἐξῆλθες.

31 ἀπεκρίθη αὐτοῖς ὁ ᾿Ιησοῦς· ἄρτι πιστεύετε·

32 ἰδοὺ ἔρχεται ὥρα, καὶ νῦν ἐλήλυθεν, ἵνα σκορπισθῆτε ἕκαστος εἰς τὰ ἴδια καὶ ἐμὲ μόνον ἀφῆτε· καὶ οὐκ εἰμὶ μόνος, ὅτι ὁ πατὴρ μετ' ἐμοῦ ἐστι.

33 ταῦτα λελάληκα ὑμῖν ἵνα ἐν ἐμοὶ εἰρήνην ἔχητε. ἐν τῷ κόσμῳ θλῖψιν ἕξετε· ἀλλὰ θαρσεῖτε, ἐγὼ νενίκηκα τὸν κόσμον.

25 «Αυτά σας τα έχω πει παραβολικά. Έρχεται ώρα που δε θα σας μιλήσω πια παραβολικά, αλλά με παρρησία για τον Πατέρα θα σας αναγγείλω.

26 Κατ’ εκείνη την ημέρα θα ζητήσετε στο όνομά μου, και δε σας λέω ότι εγώ θα παρακαλέσω τον Πατέρα για σας.

27 Γιατί ο ίδιος ο Πατέρας σάς αγαπά, επειδή εσείς έχετε αγαπήσει εμένα και έχετε πιστέψει ότι εγώ εξήλθα από το Θεό.

28 Εξήλθα από τον Πατέρα και έχω έρθει στον κόσμο. πάλι αφήνω τον κόσμο και πορεύομαι προς τον Πατέρα».

29 Λένε οι μαθητές του: «Δες, τώρα με παρρησία μιλάς και δε λες καμιά παραβολή.

30 Τώρα ξέρουμε ότι ξέρεις τα πάντα και δεν έχεις ανάγκη κάποιος να σε ρωτά. Γι’ αυτό πιστεύουμε ότι εξήλθες από το Θεό».

31 Τους αποκρίθηκε ο Ιησούς: «Τώρα πιστεύετε;

32 Ιδού, έρχεται ώρα και μάλιστα έχει έρθει, για να σκορπιστείτε καθένας στις ιδιωτικές του υποθέσεις κι εμένα να αφήσετε μόνο. Αλλά δεν είμαι μόνος, γιατί ο Πατέρας είναι μαζί μου.

33 Αυτά σας τα έχω πει, για να έχετε ειρήνη μέσα σ’ εμένα. Μέσα στον κόσμο θα έχετε θλίψη. αλλά θαρρεύετε, εγώ έχω νικήσει τον κόσμο».


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 17

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 17

Η προσευχή του Ιησού για τους μαθητές του

1 Ταῦτα ἐλάλησεν ὁ ᾿Ιησοῦς, καὶ ἐπῆρε τοὺς ὀφθαλμοὺς αὐτοῦ εἰς τὸν οὐρανὸν καὶ εἶπε· πάτερ, ἐλήλυθεν ἡ ὥρα· δόξασόν σου τὸν υἱόν, ἵνα καὶ ὁ υἱός σου δοξάσῃ σε,

2 καθὼς ἔδωκας αὐτῷ ἐξουσίαν πάσης σαρκός, ἵνα πᾶν ὃ δέδωκας αὐτῷ δώσῃ αὐτοῖς ζωὴν αἰώνιον.

3 αὕτη δέ ἐστιν ἡ αἰώνιος ζωή, ἵνα γινώσκωσί σε τὸν μόνον ἀληθινὸν Θεὸν καὶ ὃν ἀπέστειλας ᾿Ιησοῦν Χριστόν.

4 ἐγώ σε ἐδόξασα ἐπὶ τῆς γῆς, τὸ ἔργον ἐτελείωσα ὃ δέδωκάς μοι ἵνα ποιήσω·

5 καὶ νῦν δόξασόν με σύ, πάτερ, παρὰ σεαυτῷ τῇ δόξῃ ᾗ εἶχον πρὸ τοῦ τὸν κόσμον εἶναι παρὰ σοί.

6 ᾿Εφανέρωσά σου τὸ ὄνομα τοῖς ἀνθρώποις οὓς δέδωκάς μοι ἐκ τοῦ κόσμου. σοὶ ἦσαν καὶ ἐμοὶ αὐτοὺς δέδωκας, καὶ τὸν λόγον σου τετηρήκασι.

7 νῦν ἔγνωκαν ὅτι πάντα ὅσα δέδωκάς μοι παρὰ σοῦ ἐστιν· 8 ὅτι τὰ ρήματα ἃ δέδωκάς μοι δέδωκα αὐτοῖς, καὶ αὐτοὶ ἔλαβον, καὶ ἔγνωσαν ἀληθῶς ὅτι παρὰ σοῦ ἐξῆλθον, καὶ ἐπίστευσαν ὅτι σύ με ἀπέστειλας.

9 ᾿Εγὼ περὶ αὐτῶν ἐρωτῶ· οὐ περὶ τοῦ κόσμου ἐρωτῶ, ἀλλὰ περὶ ὧν δέδωκάς μοι, ὅτι σοί εἰσι,

10 καὶ τὰ ἐμὰ πάντα σά ἐστι καὶ τὰ σὰ ἐμά, καὶ δεδόξασμαι ἐν αὐτοῖς.

11 καὶ οὐκέτι εἰμὶ ἐν τῷ κόσμῳ, καὶ οὗτοι ἐν τῷ κόσμῳ εἰσί, καὶ ἐγὼ πρὸς σὲ ἔρχομαι. πάτερ ἅγιε, τήρησον αὐτοὺς ἐν τῷ ὀνόματί σου ᾧ δέδωκάς μοι, ἵνα ὦσιν ἓν καθὼς ἡμεῖς.

12 ὅτε ἤμην μετ' αὐτῶν ἐν τῷ κόσμῳ, ἐγὼ ἐτήρουν αὐτοὺς ἐν τῷ ὀνόματί σου· οὓς δέδωκάς μοι ἐφύλαξα, καὶ οὐδεὶς ἐξ αὐτῶν ἀπώλετο εἰ μὴ ὁ υἱὸς τῆς ἀπωλείας, ἵνα ἡ γραφὴ πληρωθῇ.

13 νῦν δὲ πρὸς σὲ ἔρχομαι, καὶ ταῦτα λαλῶ ἐν τῷ κόσμῳ ἵνα ἔχωσι τὴν χαρὰν τὴν ἐμὴν πεπληρωμένην ἐν αὐτοῖς.

14 ἐγὼ δέδωκα αὐτοῖς τὸν λόγον σου, καὶ ὁ κόσμος ἐμίσησεν αὐτούς, ὅτι οὐκ εἰσὶν ἐκ τοῦ κόσμου, καθὼς ἐγὼ οὐκ εἰμὶ ἐκ τοῦ κόσμου.

15 οὐκ ἐρωτῶ ἵνα ἄρῃς αὐτοὺς ἐκ τοῦ κόσμου, ἀλλ' ἵνα τηρήσῃς αὐτοὺς ἐκ τοῦ πονηροῦ.

16 ἐκ τοῦ κόσμου οὐκ εἰσί, καθὼς ἐγὼ ἐκ τοῦ κόσμου οὐκ εἰμί.

17 ἁγίασον αὐτοὺς ἐν τῇ ἀληθείᾳ σου· ὁ λόγος ὁ σὸς ἀλήθειά ἐστι.

18 καθὼς ἐμὲ ἀπέστειλας εἰς τὸν κόσμον, κἀγὼ ἀπέστειλα αὐτοὺς εἰς τὸν κόσμον.

19 καὶ ὑπὲρ αὐτῶν ἐγὼ ἁγιάζω ἐμαυτόν, ἵνα καὶ αὐτοὶ ὦσιν ἡγιασμένοι ἐν ἀληθείᾳ.

20 Οὐ περὶ τούτων δὲ ἐρωτῶ μόνον, ἀλλὰ καὶ περὶ τῶν πιστευσόντων διὰ τοῦ λόγου αὐτῶν εἰς ἐμέ,

21 ἵνα πάντες ἓν ὦσι, καθὼς σύ, πάτερ, ἐν ἐμοὶ κἀγὼ ἐν σοί, ἵνα καὶ αὐτοὶ ἐν ἡμῖν ἓν ὦσιν, ἵνα ὁ κόσμος πιστεύσῃ ὅτι σύ με ἀπέστειλας.

22 καὶ ἐγὼ τὴν δόξαν ἣν δέδωκάς μοι δέδωκα αὐτοῖς, ἵνα ὦσιν ἓν καθὼς ἡμεῖς ἕν ἐσμεν,

23 ἐγὼ ἐν αὐτοῖς καὶ σὺ ἐν ἐμοί, ἵνα ὦσι τετελειωμένοι εἰς ἕν, καὶ ἵνα γινώσκῃ ὁ κόσμος ὅτι σύ με ἀπέστειλας καὶ ἠγάπησας αὐτοὺς καθὼς ἐμὲ ἠγάπησας.

24 πάτερ, οὓς δέδωκάς μοι, θέλω ἵνα ὅπου εἰμὶ ἐγὼ κἀκεῖνοι ὦσι μετ' ἐμοῦ, ἵνα θεωρῶσι τὴν δόξαν τὴν ἐμὴν ἣν δέδωκάς μοι, ὅτι ἠγάπησάς με πρὸ καταβολῆς κόσμου.

25 πάτερ δίκαιε, καὶ ὁ κόσμος σε οὐκ ἔγνω, ἐγὼ δέ σε ἔγνων, καὶ οὗτοι ἔγνωσαν ὅτι σύ με ἀπέστειλας·

26 καὶ ἐγνώρισα αὐτοῖς τὸ ὄνομά σου καὶ γνωρίσω, ἵνα ἡ ἀγάπη ἣν ἠγάπησάς με ἐν αὐτοῖς ᾖ, κἀγὼ ἐν αὐτοῖς.

1 Αυτά λάλησε ο Ιησούς και, αφού σήκωσε τα μάτια του στον ουρανό, είπε: «Πατέρα, έχει έρθει η ώρα. Δόξασε τον Υιό σου, για να δοξάσει ο Υιός εσένα,

2 καθώς του έδωσες εξουσία σε κάθε σάρκα, ώστε σε όλους όσους του έχεις δώσει να δώσει σ’ αυτούς ζωή αιώνια.

3 Και αυτή είναι η αιώνια ζωή: το να γνωρίζουν εσένα, το μόνο αληθινό Θεό, και αυτόν που απέστειλες, τον Ιησού Χριστό.

4 Εγώ σε δόξασα πάνω στη γη, αφού τελείωσα το έργο που μου έχεις δώσει να κάνω.

5 Και τώρα δόξασέ με εσύ, Πατέρα, κοντά στον εαυτό σου με τη δόξα που είχα κοντά σου προτού να υπάρχει ο κόσμος.

6 Φανέρωσα το όνομά σου στους ανθρώπους που μου έδωσες από τον κόσμο. Δικοί σου ήταν και σ’ εμένα τους έδωσες και το λόγο σου τον έχουν τηρήσει.

7 Τώρα έχουν γνωρίσει ότι όλα όσα μου έχεις δώσει είναι από εσένα.

8 Γιατί τα λόγια που μου έδωσες τους τα έχω δώσει, και αυτοί τα έλαβαν και γνώρισαν αληθινά ότι εξήλθα από εσένα, και πίστεψαν ότι εσύ με απέστειλες.

9 Εγώ γι’ αυτούς παρακαλώ. Δεν παρακαλώ για τον κόσμο, αλλά γι’ αυτούς που μου έχεις δώσει, επειδή είναι δικοί σου.

10 Και όλα τα δικά μου είναι δικά σου και τα δικά σου δικά μου, και έχω δοξαστεί μέσω αυτών.

11 Και δεν είμαι πια στον κόσμο, ενώ αυτοί είναι στον κόσμο, κι εγώ έρχομαι προς εσένα. Πατέρα άγιε, τήρησέ τους στο όνομά σου που μου έχεις δώσει, για να είναι ένα καθώς εμείς.

12 Όταν ήμουν μαζί τους, εγώ τους τηρούσα στο όνομά σου αυτούς που μου έχεις δώσει, και τους φύλαξα, και κανείς από αυτούς δε χάθηκε παρά μόνο ο γιος της απώλειας, για να εκπληρωθεί η Γραφή.

13 Τώρα, όμως, προς εσένα έρχομαι, και αυτά τα λαλώ μέσα στον κόσμο, για να έχουν τη χαρά τη δική μου ολοκληρωμένη μέσα τους.

14 Εγώ τους έχω δώσει το λόγο σου, και ο κόσμος τούς μίσησε, γιατί δεν είναι από τον κόσμο καθώς εγώ δεν είμαι από τον κόσμο.

15 Δεν παρακαλώ να τους πάρεις από τον κόσμο, αλλά να τους φυλάξεις από τον Πονηρό.

16 Από τον κόσμο δεν είναι καθώς εγώ δεν είμαι από τον κόσμο.

17 Αγίασέ τους μέσω της αλήθειας. ο λόγος ο δικός σου είναι αλήθεια.

18 Καθώς εμένα απέστειλες στον κόσμο κι εγώ απέστειλα αυτούς στον κόσμο.

19 Και για χάρη τους εγώ αγιάζω τον εαυτό μου, για να είναι και αυτοί αγιασμένοι μέσα στην αλήθεια.

20 Και δεν παρακαλώ γι’ αυτούς μόνο, αλλά και για εκείνους που πιστεύουν μέσω του λόγου τους σ’ εμένα:

21 να είναι όλοι ένα, καθώς εσύ, Πατέρα, είσαι μέσα μου κι εγώ μέσα σου, έτσι και αυτοί να είναι ένα μέσα μας, για να πιστεύει ο κόσμος ότι εσύ με απέστειλες.

22 Κι εγώ τη δόξα που μου έχεις δώσει τους την έχω δώσει, για να είναι ένα καθώς εμείς είμαστε ένα.

23 Εγώ μέσα τους κι εσύ μέσα μου, για να είναι τελειοποιημένοι σε ένα, ώστε να καταλαβαίνει ο κόσμος ότι εσύ με απέστειλες και ότι τους αγάπησες καθώς εμένα αγάπησες.

24 Πατέρα, αυτοί που μου έχεις δώσει, θέλω όπου είμαι εγώ κι εκείνοι να είναι μαζί μου, για να βλέπουν τη δόξα τη δική μου που μου έχεις δώσει, γιατί με αγάπησες πριν από τη δημιουργία του κόσμου.

25 Πατέρα δίκαιε, αν και ο κόσμος δε σε γνώρισε, εγώ όμως σε γνώρισα, και αυτοί γνώρισαν ότι εσύ με απέστειλες.

26 Και γνώρισα σ’ αυτούς το όνομά σου και θα τους το γνωρίζω, για να είναι η αγάπη με την οποία με αγάπησες μέσα τους κι εγώ να είμαι μέσα τους».


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 18

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 18

Η προδοσία και η σύλληψη του Ιησού

(Μτ 26,47-56. Μκ 14,43-50. Λκ 22,47-53)

1 Ταῦτα εἰπὼν ὁ ᾿Ιησοῦς ἐξῆλθε σὺν τοῖς μαθηταῖς αὐτοῦ πέραν τοῦ χειμάρρου τῶν Κέδρων, ὅπου ἦν κῆπος, εἰς ὃν εἰσῆλθεν αὐτὸς καὶ οἱ μαθηταὶ αὐτοῦ.

2 ᾔδει δὲ καὶ ᾿Ιούδας ὁ παραδιδοὺς αὐτὸν τὸν τόπον, ὅτι πολλάκις συνήχθη καὶ ὁ ᾿Ιησοῦς ἐκεῖ μετὰ τῶν μαθητῶν αὐτοῦ.

3 ὁ οὖν ᾿Ιούδας λαβὼν τὴν σπεῖραν καὶ ἐκ τῶν ἀρχιερέων καὶ Φαρισαίων ὑπηρέτας ἔρχεται ἐκεῖ μετὰ φανῶν καὶ λαμπάδων καὶ ὅπλων.

4 ᾿Ιησοῦς οὖν εἰδὼς πάντα τὰ ἐρχόμενα ἐπ' αὐτόν, ἐξελθὼν εἶπεν αὐτοῖς· τίνα ζητεῖτε;

5 ἀπεκρίθησαν αὐτῷ· ᾿Ιησοῦν τὸν Ναζωραῖον. λέγει αὐτοῖς ὁ ᾿Ιησοῦς· ἐγώ εἰμι. εἱστήκει δὲ καὶ ᾿Ιούδας ὁ παραδιδοὺς αὐτὸν μετ' αὐτῶν.

6 ὡς οὖν εἶπεν αὐτοῖς ὅτι ἐγώ εἰμι, ἀπῆλθον εἰς τὰ ὀπίσω καὶ ἔπεσον χαμαί.

7 πάλιν οὖν αὐτοὺς ἐπηρώτησε· τίνα ζητεῖτε; οἱ δὲ εἶπον· ᾿Ιησοῦν τὸν Ναζωραῖον.

8 ἀπεκρίθη ᾿Ιησοῦς· εἶπον ὑμῖν ὅτι ἐγώ εἰμι. εἰ οὖν ἐμὲ ζητεῖτε, ἄφετε τούτους ὑπάγειν·

9 ἵνα πληρωθῇ ὁ λόγος ὃν εἶπεν, ὅτι οὓς δέδωκάς μοι, οὐκ ἀπώλεσα ἐξ αὐτῶν οὐδένα.

10 Σίμων οὖν Πέτρος ἔχων μάχαιραν εἵλκυσεν αὐτήν, καὶ ἔπαισε τὸν τοῦ ἀρχιερέως δοῦλον καὶ ἀπέκοψεν αὐτοῦ τὸ ὠτίον τὸ δεξιόν· ἦν δὲ ὄνομα τῷ δούλῳ Μάλχος.

11 εἶπεν οὖν ὁ ᾿Ιησοῦς τῷ Πέτρῳ· βάλε τὴν μάχαιραν εἰς τὴν θήκην· τὸ ποτήριον ὃ δέδωκέ μοι ὁ πατήρ, οὐ μὴ πίω αὐτό;

1 Αφού είπε αυτά ο Ιησούς, εξήλθε μαζί με τους μαθητές του πέρα από το χείμαρρο του Κεδρών όπου ήταν κήπος, στον οποίο εισήλθε αυτός και οι μαθητές του.

2 Μάλιστα ήξερε αυτόν τον τόπο και ο Ιούδας, που τον παράδωσε, γιατί πολλές φορές συνάχτηκε ο Ιησούς εκεί μαζί με τους μαθητές του.

3 Ο Ιούδας, λοιπόν, αφού έλαβε τη στρατιωτική μονάδα και υπηρέτες από τους αρχιερείς και από τους Φαρισαίους, έρχεται εκεί μαζί με φανάρια και με λαμπάδες και με όπλα.

4 Τότε ο Ιησούς, επειδή ήξερε όλα τα ερχόμενα σ’ αυτόν, εξήλθε και τους λέει: «Ποιον ζητάτε;»

5 Του αποκρίθηκαν: «Τον Ιησού το Ναζωραίο». Τους λέει: «Εγώ Είμαι». Είχε σταθεί επίσης και ο Ιούδας, που τον παράδωσε, μαζί τους.

6 Μόλις λοιπόν τους είπε, «Εγώ Είμαι», έφυγαν προς τα πίσω και έπεσαν χάμω.

7 Πάλι τότε τους ρώτησε: «Ποιον ζητάτε;» Εκείνοι είπαν: «Τον Ιησού το Ναζωραίο».

8 Αποκρίθηκε ο Ιησούς: «Σας είπα ότι εγώ είμαι. Αν λοιπόν εμένα ζητάτε, αφήστε τούτους να πηγαίνουν»

9 – για να εκπληρωθεί ο λόγος που είπε: «Από αυτούς που μου έχεις δώσει δεν έχασα κανέναν».

10 Ο Σίμωνας Πέτρος τότε, που είχε μάχαιρα, την τράβηξε και χτύπησε το δούλο του αρχιερέα και του απέκοψε το αυτί το δεξιό. Και το όνομα του δούλου ήταν Μάλχος.

11 Είπε λοιπόν ο Ιησούς στον Πέτρο: «Βάλε τη μάχαιρα στη θήκη. το ποτήρι που μου έχει δώσει ο Πατέρας δε θα το πιω;»

Ο Ιησούς οδηγείται στον Άννα

(Μτ 26,57-58. Μκ 14,53-54. Λκ 22,54)

12 ῾Η οὖν σπεῖρα καὶ ὁ χιλίαρχος καὶ οἱ ὑπηρέται τῶν ᾿Ιουδαίων συνέλαβον τὸν ᾿Ιησοῦν καὶ ἔδησαν αὐτόν,

13 καὶ ἀπήγαγον αὐτὸν πρὸς ῎Ανναν πρῶτον· ἦν γὰρ πενθερὸς τοῦ Καϊάφα, ὃς ἦν ἀρχιερεὺς τοῦ ἐνιαυτοῦ ἐκείνου.

14 ἦν δὲ Καϊάφας ὁ συμβουλεύσας τοῖς ᾿Ιουδαίοις ὅτι συμφέρει ἕνα ἄνθρωπον ἀπολέσθαι ὑπὲρ τοῦ λαοῦ.

12 Η στρατιωτική μονάδα, λοιπόν, και ο χιλίαρχος και οι υπηρέτες των Ιουδαίων συνέλαβαν τον Ιησού και τον έδεσαν

13 και τον οδήγησαν στον Άννα πρώτα. γιατί ήταν πεθερός του Καϊάφα, που ήταν αρχιερέας του έτους εκείνου.

14 Και ήταν ο Καϊάφας αυτός που συμβούλεψε τους Ιουδαίους ότι συμφέρει ένας άνθρωπος να πεθάνει υπέρ του λαού.

Ο Πέτρος αρνείται τον Ιησού

(Μτ 26,69-70. Μκ 14,66-68. Λκ 22,55-57)

15 ᾿Ηκολούθει δὲ τῷ ᾿Ιησοῦ Σίμων Πέτρος καὶ ὁ ἄλλος μαθητής. ὁ δὲ μαθητὴς ἐκεῖνος ἦν γνωστὸς τῷ ἀρχιερεῖ, καὶ συνεισῆλθε τῷ ᾿Ιησοῦ εἰς τὴν αὐλὴν τοῦ ἀρχιερέως·

16 ὁ δὲ Πέτρος εἱστήκει πρὸς τῇ θύρᾳ ἔξω. ἐξῆλθεν οὖν ὁ μαθητὴς ὁ ἄλλος, ὃς ἦν γνωστὸς τῷ ἀρχιερεῖ, καὶ εἶπε τῇ θυρωρῷ, καὶ εἰσήγαγε τὸν Πέτρον.

17 λέγει οὖν ἡ παιδίσκη ἡ θυρωρὸς τῷ Πέτρῳ· μὴ καὶ σὺ ἐκ τῶν μαθητῶν εἶ τοῦ ἀνθρώπου τούτου; λέγει ἐκεῖνος· οὐκ εἰμί.

18 εἱστήκεισαν δὲ οἱ δοῦλοι καὶ οἱ ὑπηρέται ἀνθρακιὰν πεποιηκότες, ὅτι ψῦχος ἦν, καὶ ἐθερμαίνοντο· ἦν δὲ μετ' αὐτῶν ὁ Πέτρος ἑστὼς καὶ θερμαινόμενος.

15 Και ακολουθούσε τον Ιησού ο Σίμωνας Πέτρος και ένας άλλος μαθητής. Ο μαθητής λοιπόν εκείνος ήταν γνωστός στον αρχιερέα και εισήλθε μαζί με τον Ιησού στην αυλή του αρχιερέα,

16 ενώ ο Πέτρος είχε σταθεί κοντά προς τη θύρα έξω. Εξήλθε λοιπόν ο άλλος μαθητής, ο γνωστός του αρχιερέα, και είπε στη θυρωρό και εισήγαγε τον Πέτρο.

17 Λέει τότε στον Πέτρο η δούλη η θυρωρός: «Μήπως κι εσύ είσαι από τους μαθητές του ανθρώπου τούτου;» Εκείνος λέει: «Δεν είμαι».

18 Και είχαν σταθεί οι δούλοι και οι υπηρέτες, έχοντας κάνει ανθρακιά, επειδή έκανε κρύο, και θερμαίνονταν. Είχε σταθεί τότε και ο Πέτρος μαζί τους και θερμαινόταν.

Ο Άννας ανακρίνει τον Ιησού

(Μτ 26,59-66. Μκ 14,55-64. Λκ 22,66-71)

19 ῾Ο οὖν ἀρχιερεὺς ἠρώτησε τὸν ᾿Ιησοῦν περὶ τῶν μαθητῶν αὐτοῦ καὶ περὶ τῆς διδαχῆς αὐτοῦ.

20 ἀπεκρίθη αὐτῷ ὁ ᾿Ιησοῦς· ἐγὼ παρρησίᾳ ἐλάλησα τῷ κόσμῳ· ἐγὼ πάντοτε ἐδίδαξα ἐν συναγωγῇ καὶ ἐν τῷ ἱερῷ, ὅπου πάντοτε οἱ ᾿Ιουδαῖοι συνέρχονται, καὶ ἐν κρυπτῷ ἐλάλησα οὐδέν.

21 τί με ἐπερωτᾷς; ἐπερώτησον τοὺς ἀκηκοότας τί ἐλάλησα αὐτοῖς· ἴδε οὗτοι οἴδασιν ἃ εἶπον ἐγώ.

22 ταῦτα δὲ αὐτοῦ εἰπόντος εἷς τῶν ὑπηρετῶν παρεστηκὼς ἔδωκε ράπισμα τῷ ᾿Ιησοῦ εἰπών· οὕτως ἀποκρίνῃ τῷ ἀρχιερεῖ;

23 ἀπεκρίθη αὐτῷ ὁ ᾿Ιησοῦς· εἰ κακῶς ἐλάλησα, μαρτύρησον περὶ τοῦ κακοῦ· εἰ δὲ καλῶς, τί με δέρεις;

24 ἀπέστειλεν αὐτὸν ὁ ῎Αννας δεδεμένον πρὸς Καϊάφαν τὸν ἀρχιερέα.

19 Ο αρχιερέας, λοιπόν, ρώτησε τον Ιησού για τους μαθητές του και για τη διδαχή του.

20 Του αποκρίθηκε ο Ιησούς: «Εγώ με παρρησία έχω μιλήσει στον κόσμο. Εγώ πάντοτε δίδαξα στη συναγωγή και στο ναό, όπου όλοι οι Ιουδαίοι συνέρχονται, και στα κρυφά δε μίλησα τίποτα.

21 Τι με ρωτάς; Ρώτησε αυτούς που έχουν ακούσει τι τους μίλησα. Δες, αυτοί ξέρουν όσα είπα εγώ».

22 Και όταν είπε αυτά, ένας από τους υπηρέτες που είχε σταθεί εκεί κοντά έδωσε ένα χαστούκι στον Ιησού και του είπε: «Έτσι αποκρίνεσαι στον αρχιερέα;»

23 Του αποκρίθηκε ο Ιησούς: «Αν κακώς μίλησα, μαρτύρησε για το κακό. αν όμως καλώς, γιατί με δέρνεις;»

24 Τον απέστειλε τότε ο Άννας δεμένο προς τον Καϊάφα τον αρχιερέα.

Ο Πέτρος αρνείται και πάλι τον Ιησού

(Μτ 26,71-75. Μκ 14,69-72. Λκ 22,58-62)

25 ῏Ην δὲ Σίμων Πέτρος ἑστὼς καὶ θερμαινόμενος. εἶπον οὖν αὐτῷ· μὴ καὶ σὺ ἐκ τῶν μαθητῶν αὐτοῦ εἶ;

26 ἠρνήσατο οὖν ἐκεῖνος καὶ εἶπεν· οὐκ εἰμί. λέγει εἷς ἐκ τῶν δούλων τοῦ ἀρχιερέως, συγγενὴς ὢν οὗ ἀπέκοψε Πέτρος τὸ ὠτίον· οὐκ ἐγώ σε εἶδον ἐν τῷ κήπῳ μετ' αὐτοῦ;

27 πάλιν οὖν ἠρνήσατο ὁ Πέτρος, καὶ εὐθέως ἀλέκτωρ ἐφώνησεν.

25 Και ο Σίμωνας Πέτρος είχε σταθεί και θερμαινόταν. Του είπαν, λοιπόν: «Μήπως κι εσύ είσαι από τους μαθητές του;» Εκείνος αρνήθηκε και είπε: «Δεν είμαι».

26 Λέει ένας από τους δούλους του αρχιερέα, που ήταν συγγενής αυτού που απέκοψε ο Πέτρος το αυτί: «Δε σε είδα εγώ μέσα στον κήπο μαζί του;»

27 Πάλι, λοιπόν, αρνήθηκε ο Πέτρος. και αμέσως λάλησε ένας πετεινός.

Ο Ιησούς οδηγείται στον Πιλάτο

(Μτ 27,1-2. 11-14. Μκ 15,1-5 Λκ 23,1-5)

28 ῎Αγουσιν οὖν τὸν ᾿Ιησοῦν ἀπὸ τοῦ Καϊάφα εἰς τὸ πραιτώριον· ἦν δὲ πρωΐ· καὶ αὐτοὶ οὐκ εἰσῆλθον εἰς τὸ πραιτώριον, ἵνα μὴ μιανθῶσιν, ἀλλ' ἵνα φάγωσι τὸ πάσχα.

29 ἐξῆλθεν οὖν ὁ Πιλᾶτος πρὸς αὐτοὺς καὶ εἶπε· τίνα κατηγορίαν φέρετε κατὰ τοῦ ἀνθρώπου τούτου;

30 ἀπεκρίθησαν καὶ εἶπον αὐτῷ· εἰ μὴ ἦν οὗτος κακοποιός, οὐκ ἄν σοι παρεδώκαμεν αὐτόν.

31 εἶπεν οὖν αὐτοῖς ὁ Πιλᾶτος· λάβετε αὐτὸν ὑμεῖς καὶ κατὰ τὸν νόμον ὑμῶν κρίνατε αὐτόν. εἶπον οὖν αὐτῷ οἱ ᾿Ιουδαῖοι· ἡμῖν οὐκ ἔξεστιν ἀποκτεῖναι οὐδένα·

32 ἵνα ὁ λόγος τοῦ ᾿Ιησοῦ πληρωθῇ ὃν εἶπε σημαίνων ποίῳ θανάτῳ ἤμελλεν ἀποθνήσκειν.

33 Εἰσῆλθεν οὖν εἰς τὸ πραιτώριον πάλιν ὁ Πιλᾶτος καὶ ἐφώνησε τὸν ᾿Ιησοῦν καὶ εἶπεν αὐτῷ· σὺ εἶ ὁ βασιλεὺς τῶν ᾿Ιουδαίων;

34 ἀπεκρίθη αὐτῷ ὁ ᾿Ιησοῦς· ἀφ' ἑαυτοῦ σὺ τοῦτο λέγεις ἢ ἄλλοι σοι εἶπον περὶ ἐμοῦ;

35 ἀπεκρίθη ὁ Πιλᾶτος· μήτι ἐγὼ ᾿Ιουδαῖός εἰμι; τὸ ἔθνος τὸ σὸν καὶ οἱ ἀρχιερεῖς παρέδωκάν σε ἐμοί· τί ἐποίησας;

36 ἀπεκρίθη ᾿Ιησοῦς· ἡ βασιλεία ἡ ἐμὴ οὐκ ἔστιν ἐκ τοῦ κόσμου τούτου· εἰ ἐκ τοῦ κόσμου τούτου ἦν ἡ βασιλεία ἡ ἐμή, οἱ ὑπηρέται ἂν οἱ ἐμοὶ ἠγωνίζοντο, ἵνα μὴ παραδοθῶ τοῖς ᾿Ιουδαίοις· νῦν δὲ ἡ βασιλεία ἡ ἐμὴ οὐκ ἔστιν ἐντεῦθεν.

37 εἶπεν οὖν αὐτῷ ὁ Πιλᾶτος· οὐκοῦν βασιλεὺς εἶ σύ; ἀπεκρίθη ᾿Ιησοῦς· σὺ λέγεις ὅτι βασιλεύς εἰμι ἐγώ. ἐγὼ εἰς τοῦτο γεγέννημαι καὶ εἰς τοῦτο ἐλήλυθα εἰς τὸν κόσμον, ἵνα μαρτυρήσω τῇ ἀληθείᾳ. πᾶς ὁ ὢν ἐκ τῆς ἀληθείας ἀκούει μου τῆς φωνῆς.

38 λέγει αὐτῷ ὁ Πιλᾶτος· τί ἐστιν ἀλήθεια; καὶ τοῦτο εἰπὼν πάλιν ἐξῆλθε πρὸς τοὺς ᾿Ιουδαίους καὶ λέγει αὐτοῖς· ἐγὼ οὐδεμίαν αἰτίαν εὑρίσκω ἐν αὐτῷ·

28 Οδηγούν τότε τον Ιησού από τον Καϊάφα στο πραιτόριο. και ήταν πρωί. Και αυτοί δεν εισήλθαν στο πραιτόριο, για να μη μιανθούν, αλλά να φάνε το Πάσχα.

29 Βγήκε, λοιπόν, ο Πιλάτος έξω προς αυτούς και λέει: «Ποια κατηγορία φέρετε κατά του ανθρώπου τούτου;»

30 Αποκρίθηκαν και του είπαν: «Αν αυτός δεν έκανε συνεχώς κακό, δε θα σου τον παραδίναμε».

31 Είπε τότε σ’ αυτούς ο Πιλάτος: «Λάβετέ τον εσείς και κατά το νόμο σας κρίνετέ τον». Του είπαν οι Ιουδαίοι: «Σ’ εμάς δεν επιτρέπεται να θανατώσουμε κανέναν»

32 – για να εκπληρωθεί ο λόγος του Ιησού που είπε, δίνοντας σημάδι με ποιο θάνατο έμελλε να πεθάνει.

33 Εισήλθε, λοιπόν, πάλι στο πραιτόριο ο Πιλάτος και φώναξε τον Ιησού και του είπε: «Εσύ είσαι ο βασιλιάς των Ιουδαίων;»

34 Αποκρίθηκε ο Ιησούς: «Από τον εαυτό σου εσύ το λες αυτό ή άλλοι σου είπαν για μένα;»

35 Αποκρίθηκε ο Πιλάτος: «Μήπως εγώ είμαι Ιουδαίος; Το έθνος το δικό σου και οι αρχιερείς σε παράδωσαν σ’ εμένα. τι έκανες;»

36 Αποκρίθηκε ο Ιησούς: «Η βασιλεία η δική μου δεν είναι από τον κόσμο τούτο. Αν από τον κόσμο τούτον ήταν η βασιλεία η δική μου, οι υπηρέτες οι δικοί μου θα αγωνίζονταν, για να μην παραδοθώ στους Ιουδαίους. Τώρα όμως η βασιλεία η δική μου δέν είναι από εδώ».

37 Του είπε τότε ο Πιλάτος: «Επομένως, βασιλιάς είσαι εσύ;» Αποκρίθηκε ο Ιησούς: «Εσύ λες σωστά ότι είμαι βασιλιάς. Εγώ γι’ αυτό έχω γεννηθεί και γι’ αυτό έχω έρθει στον κόσμο: για να μαρτυρήσω για την αλήθεια. Καθένας που είναι από την αλήθεια ακούει τη φωνή μου».

38 Λέει σ’ αυτόν ο Πιλάτος: «Τι είναι αλήθεια;» Και αφού είπε αυτό, πάλι εξήλθε προς τους Ιουδαίους και τους λέει: «Εγώ δε βρίσκω σ’ αυτόν καμία αιτία κατηγορίας.

Ο Ιησούς καταδικάζεται σε θάνατο

(Μτ 27,15-31. Μκ 15,6-20. Λκ 23,13-25)

39 ἔστι δὲ συνήθεια ὑμῖν ἵνα ἕνα ὑμῖν ἀπολύσω ἐν τῷ πάσχα· βούλεσθε οὖν ὑμῖν ἀπολύσω τὸν βασιλέα τῶν ᾿Ιουδαίων;

40 ἐκραύγασαν οὖν πάλιν πάντες λέγοντες· μὴ τοῦτον, ἀλλὰ τὸν Βαραββᾶν. ἦν δὲ ὁ Βαραββᾶς λῃστής.

39 Υπάρχει όμως μια συνήθεια σ’ εσάς, να σας απολύω έναν υπόδικο το Πάσχα. Θέλετε, λοιπόν, να σας απολύσω το βασιλιά των Ιουδαίων;»

40 Κραύγασαν τότε πάλι λέγοντας: «Όχι τούτον, αλλά το Βαραβά». Και ήταν ο Βαραβάς ληστής.


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 19

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 19

Ο Πιλάτος ενδίδει εις τους Ιουδαίους

1 Τότε οὖν ἔλαβεν ὁ Πιλᾶτος τὸν ᾿Ιησοῦν καὶ ἐμαστίγωσε.

2 καὶ οἱ στρατιῶται πλέξαντες στέφανον ἐξ ἀκανθῶν ἐπέθηκαν αὐτοῦ τῇ κεφαλῇ, καὶ ἱμάτιον πορφυροῦν περιέβαλον αὐτὸν

3 καὶ ἔλεγον· χαῖρε ὁ βασιλεὺς τῶν ᾿Ιουδαίων· καὶ ἐδίδουν αὐτῷ ραπίσματα.

4 ἐξῆλθεν οὖν πάλιν ἔξω ὁ Πιλᾶτος καὶ λέγει αὐτοῖς· ἴδε ἄγω ὑμῖν αὐτὸν ἔξω, ἵνα γνῶτε ὅτι ἐν αὐτῷ οὐδεμίαν αἰτίαν εὑρίσκω.

5 ἐξῆλθεν οὖν ὁ ᾿Ιησοῦς ἔξω φορῶν τὸν ἀκάνθινον στέφανον καὶ τὸ πορφυροῦν ἱμάτιον,

6 καὶ λέγει αὐτοῖς· ἴδε ὁ ἄνθρωπος. ὅτε οὖν εἶδον αὐτὸν οἱ ἀρχιερεῖς καὶ οἱ ὑπηρέται, ἐκραύγασαν λέγοντες· σταύρωσον σταύρωσον αὐτόν. λέγει αὐτοῖς ὁ Πιλᾶτος· λάβετε αὐτὸν ὑμεῖς καὶ σταυρώσατε· ἐγὼ γὰρ οὐχ εὑρίσκω ἐν αὐτῷ αἰτίαν.

7 ἀπεκρίθησαν αὐτῷ οἱ ᾿Ιουδαῖοι· ἡμεῖς νόμον ἔχομεν, καὶ κατὰ τὸν νόμον ἡμῶν ὀφείλει ἀποθανεῖν, ὅτι ἑαυτὸν Θεοῦ υἱὸν ἐποίησεν.

8 ῞Οτε οὖν ἤκουσεν ὁ Πιλᾶτος τοῦτον τὸν λόγον, μᾶλλον ἐφοβήθη,

9 καὶ εἰσῆλθεν εἰς τὸ πραιτώριον πάλιν καὶ λέγει τῷ ᾿Ιησοῦ· πόθεν εἶ σύ; ὁ δὲ ᾿Ιησοῦς ἀπόκρισιν οὐκ ἔδωκεν αὐτῷ.

10 λέγει οὖν αὐτῷ ὁ Πιλᾶτος· ἐμοὶ οὐ λαλεῖς; οὐκ οἶδας ὅτι ἐξουσίαν ἔχω σταυρῶσαί σε καὶ ἐξουσίαν ἔχω ἀπολῦσαί σε;

11 ἀπεκρίθη ᾿Ιησοῦς· οὐκ εἶχες ἐξουσίαν οὐδεμίαν κατ' ἐμοῦ, εἰ μὴ ἦν σοι δεδομένον ἄνωθεν· διὰ τοῦτο ὁ παραδιδούς μέ σοι μείζονα ἁμαρτίαν ἔχει.

12 ἐκ τούτου ἐζήτει ὁ Πιλᾶτος ἀπολῦσαι αὐτόν· οἱ δὲ ᾿Ιουδαῖοι ἔκραζον λέγοντες· ἐὰν τοῦτον ἀπολύσῃς, οὐκ εἶ φίλος τοῦ Καίσαρος. πᾶς ὁ βασιλέα ἑαυτὸν ποιῶν ἀντιλέγει τῷ Καίσαρι.

13 ὁ οὖν Πιλᾶτος ἀκούσας τοῦτον τὸν λόγον ἤγαγεν ἔξω τὸν ᾿Ιησοῦν, καὶ ἐκάθισεν ἐπὶ τοῦ βήματος εἰς τόπον λεγόμενον Λιθόστρωτον, ἑβραϊστὶ δὲ Γαββαθᾶ·

14 ἦν δὲ παρασκευὴ τοῦ πάσχα, ὥρα δὲ ὡσεὶ ἕκτη· καὶ λέγει τοῖς ᾿Ιουδαίοις· ἴδε ὁ βασιλεὺς ὑμῶν.

15 οἱ δὲ ἐκραύγασαν· ἆρον ἆρον, σταύρωσον αὐτόν. λέγει αὐτοῖς ὁ Πιλᾶτος· τὸν βασιλέα ὑμῶν σταυρώσω; ἀπεκρίθησαν οἱ ἀρχιερεῖς· οὐκ ἔχομεν βασιλέα εἰ μὴ Καίσαρα.

16 τότε οὖν παρέδωκεν αὐτὸν αὐτοῖς ἵνα σταυρωθῇ.

1 Τότε, λοιπόν, έλαβε ο Πιλάτος τον Ιησού και τον μαστίγωσε.

2 Και οι στρατιώτες, αφού έπλεξαν ένα στεφάνι από αγκάθια, το επέθεσαν στο κεφάλι του και τον έντυσαν με ιμάτιο πορφυρό

3 και έρχονταν προς αυτόν και έλεγαν: «Χαίρε, βασιλιά των Ιουδαίων». Και του έδιναν χαστούκια.

4 Και βγήκε πάλι έξω ο Πιλάτος και τους λέει: «Να, εγώ σας τον φέρνω έξω, για να καταλάβετε ότι καμιά αιτία κατηγορίας δε βρίσκω σ’ αυτόν».

5 Βγήκε λοιπόν ο Ιησούς έξω, φορώντας το αγκάθινο στεφάνι και το πορφυρό ιμάτιο.

6 Και τους λέει ο Πιλάτος: «Ιδού ο άνθρωπος». Όταν λοιπόν τον είδαν οι αρχιερείς και σι υπηρέτες του ναού, κραύγασαν λέγοντας: «Σταύρωσέ τον, σταύρωσέ τον». Τους λέει ο Πιλάτος: «Λάβετέ τον εσείς και σταυρώστε τον, γιατί εγώ δεν βρίσκω σ’ αυτόν καμιά αιτία κατηγορίας».

7 Αποκρίθηκαν σ’ αυτόν οι Ιουδαίοι: «Εμείς έχουμε νόμο και κατά το νόμο οφείλει να πεθάνει, γιατί έκανε τον εαυτό του Υιό Θεού».

8 Όταν λοιπόν άκουσε ο Πιλάτος αυτόν το λόγο, φοβήθηκε περισσότερο,

9 και εισήλθε στο πραιτόριο πάλι και λέει στον Ιησού: «Από πού είσαι εσύ;» Αλλά ο Ιησούς δεν του έδωσε απόκριση.

10 Λέει τότε σ’ αυτόν ο Πιλάτος: «Σ’ εμένα δε μιλάς; Δεν ξέρεις ότι έχω εξουσία να σε απολύσω και έχω εξουσία να σε σταυρώσω;»

11 Του αποκρίθηκε ο Ιησούς: «Δε θα είχες εξουσία κατεπάνω μου καμιά, αν δε σου ήταν δοσμένο από επάνω. Γι’ αυτό εκείνος που με παράδωσε σ’ εσένα έχει μεγαλύτερη αμαρτία».

12 Γι’ αυτό που είπε, ο Πιλάτος ζητούσε να τον απολύσει. Αλλά οι Ιουδαίοι κραύγασαν λέγοντας: «Αν τούτον απολύσεις, δεν είσαι φίλος του Καίσαρα. Καθένας που κάνει τον εαυτό του βασιλιά αντιτίθεται στον Καίσαρα».

13 Ο Πιλάτος, λοιπόν, όταν άκουσε τα λόγια αυτά, έφερε έξω τον Ιησού και κάθισε πάνω σε βήμα, σ’ έναν τόπο που λέγεται Λιθόστρωτο και στα εβραϊκά “Γαββαθά”.

14 Ήταν τότε παρασκευή του Πάσχα, η ώρα ήταν περίπου δώδεκα το μεσημέρι. Και λέει στους Ιουδαίους: «Να ο βασιλιάς σας».

15 Κραύγασαν τότε εκείνοι: «Αφάνισέ τον, αφάνισέ τον, σταύρωσέ τον». Τους λέει ο Πιλάτος: «Το βασιλιά σας να σταυρώσω;» Αποκρίθηκαν οι αρχιερείς: «Δεν έχουμε βασιλιά παρά μόνο τον Καίσαρα».

16 Τότε, λοιπόν, τον παράδωσε σ’ αυτούς για να σταυρωθεί.

Η σταύρωση του Ιησού

(Μτ 27,32-56. Μκ 15,21-41. Λκ 23,26-49)

17 Παρέλαβον δὲ τὸν ᾿Ιησοῦν καὶ ἤγαγον· καὶ βαστάζων τὸν σταυρὸν αὐτοῦ ἐξῆλθεν εἰς τὸν λεγόμενον κρανίου τόπον, ὃς λέγεται ἑβραϊστὶ Γολγοθᾶ,

18 ὅπου αὐτὸν ἐσταύρωσαν, καὶ μετ' αὐτοῦ ἄλλους δύο ἐντεῦθεν καὶ ἐντεῦθεν, μέσον δὲ τὸν ᾿Ιησοῦν.

19 ἔγραψε δὲ καὶ τίτλον ὁ Πιλᾶτος καὶ ἔθηκεν ἐπὶ τοῦ σταυροῦ· ἦν δὲ γεγραμμένον· ᾿Ιησοῦς ὁ Ναζωραῖος ὁ βασιλεὺς τῶν ᾿Ιουδαίων.

20 τοῦτον οὖν τὸν τίτλον πολλοὶ ἀνέγνωσαν τῶν ᾿Ιουδαίων, ὅτι ἐγγὺς ἦν τῆς πόλεως ὁ τόπος ὅπου ἐσταυρώθη ὁ ᾿Ιησοῦς· καὶ ἦν γεγραμμένον ῾Εβραϊστί, ῾Ελληνιστί, Ρωμαϊστί.

21 ἔλεγον οὖν τῷ Πιλάτῳ οἱ ἀρχιερεῖς τῶν ᾿Ιουδαίων· μὴ γράφε, ὁ βασιλεὺς τῶν ᾿Ιουδαίων, ἀλλ' ὅτι ἐκεῖνος εἶπε, βασιλεύς εἰμι τῶν ᾿Ιουδαίων.

22 ἀπεκρίθη ὁ Πιλᾶτος· ὃ γέγραφα, γέγραφα.

23 Οἱ οὖν στρατιῶται ὅτε ἐσταύρωσαν τὸν ᾿Ιησοῦν, ἔλαβον τὰ ἱμάτια αὐτοῦ καὶ ἐποίησαν τέσσαρα μέρη, ἑκάστῳ στρατιώτῃ μέρος, καὶ τὸν χιτῶνα· ἦν δὲ ὁ χιτὼν ἄρραφος, ἐκ τῶν ἄνωθεν ὑφαντὸς δι' ὅλου.

24 εἶπον οὖν πρὸς ἀλλήλους· μὴ σχίσωμεν αὐτόν, ἀλλὰ λάχωμεν περὶ αὐτοῦ τίνος ἔσται· ἵνα ἡ γραφὴ πληρωθῇ ἡ λέγουσα· διεμερίσαντο τὰ ἱμάτιά μου ἑαυτοῖς, καὶ ἐπὶ τὸν ἱματισμόν μου ἔβαλον κλῆρον.

25 Οἱ μὲν οὖν στρατιῶται ταῦτα ἐποίησαν. εἱστήκεισαν δὲ παρὰ τῷ σταυρῷ τοῦ ᾿Ιησοῦ ἡ μήτηρ αὐτοῦ καὶ ἡ ἀδελφὴ τῆς μητρὸς αὐτοῦ, Μαρία ἡ τοῦ Κλωπᾶ καὶ Μαρία ἡ Μαγδαληνή.

26 ᾿Ιησοῦς οὖν ἰδὼν τὴν μητέρα καὶ τὸν μαθητὴν παρεστῶτα ὃν ἠγάπα, λέγει τῇ μητρὶ αὐτοῦ· γύναι, ἴδε ὁ υἱός σου.

27 εἶτα λέγει τῷ μαθητῇ· ἰδοὺ ἡ μήτηρ σου. καὶ ἀπ' ἐκείνης τῆς ὥρας ἔλαβεν ὁ μαθητὴς αὐτὴν εἰς τὰ ἴδια.

17 Παράλαβαν λοιπόν τον Ιησού, και βαστάζοντας ο ίδιος το σταυρό, εξήλθε από την πόλη στο λεγόμενο “Κρανίου Τόπο”, που λέγεται εβραϊκά “Γολγοθά”,

18 όπου τον σταύρωσαν, και μαζί του άλλους δύο, δώθε και κείθε, και στο μέσο τον Ιησού.

19 Ο Πιλάτος έγραψε τότε και μια επιγραφή και την έθεσε πάνω στο σταυρό. Και ήταν γραμμένο: “Ιησούς ο Ναζωραίος, ο βασιλιάς των Ιουδαίων”.

20 Αυτή, λοιπόν, την επιγραφή διάβασαν πολλοί από τους Ιουδαίους, γιατί ήταν κοντά στην πόλη ο τόπος όπου σταυρώθηκε ο Ιησούς. Και ήταν γραμμένη εβραϊκά, ρωμαϊκά, ελληνικά.

21 Έλεγαν λοιπόν στον Πιλάτο οι αρχιερείς των Ιουδαίων: «Να μη γράφεις, “Ο βασιλιάς των Ιουδαίων”, αλλά ότι “Εκείνος είπε: Βασιλιάς είμαι των Ιουδαίων”».

22 Αποκρίθηκε ο Πιλάτος: «Ό,τι έχω γράψει, έχω γράψει».

23 Οι στρατιώτες, λοιπόν, όταν σταύρωσαν τον Ιησού, έλαβαν τα ιμάτιά του και τα έκαναν τέσσερα μέρη, για κάθε στρατιώτη ένα μέρος, και το χιτώνα. Και ήταν ο χιτώνας χωρίς ραφή, από πάνω ως κάτω υφαντός ολόκληρος.

24 Είπαν λοιπόν μεταξύ τους: «Ας μην τον σκίσουμε, αλλά ας ρίξουμε λαχνό γι’ αυτόν να δούμε ποιανού θα είναι» – για να εκπληρωθεί η Γραφή που λέει: Διαμοιράστηκαν τα ιμάτιά μου μεταξύ τους και πάνω στον ιματισμό μου έριζαν κλήρο. Αφενός, λοιπόν, οι στρατιώτες έκαναν αυτά.

25 Αφετέρου είχαν σταθεί κοντά στο σταυρό του Ιησού η μητέρα του και η αδελφή της μητέρας του, η Μαρία η γυναίκα του Κλωπά, και η Μαρία η Μαγδαληνή.

26 Ο Ιησούς, τότε, όταν είδε τη μητέρα του και το μαθητή που αγαπούσε να έχει σταθεί εκεί κοντά, λέει στη μητέρα του: «Γυναίκα, να ο γιος σου».

27 Έπειτα λέει στο μαθητή: «Να η μητέρα σου». Και από εκείνη την ώρα έλαβε αυτήν ο μαθητής στην οικία του.

Ο θάνατος του Ιησού

(Μτ 19,48-50. Μκ 15,36-37. Λκ 23,46)

28 Μετὰ τοῦτο εἰδὼς ὁ ᾿Ιησοῦς ὅτι πάντα ἤδη τετέλεσται, ἵνα τελειωθῇ ἡ γραφή, λέγει· διψῶ.

29 σκεῦος οὖν ἔκειτο ὄξους μεστόν· οἱ δὲ πλήσαντες σπόγγον ὄξους καὶ ὑσσώπῳ περιθέντες προσήνεγκαν αὐτοῦ τῷ στόματι.

30 ὅτε οὖν ἔλαβε τὸ ὄξος ὁ ᾿Ιησοῦς εἶπε, τετέλεσται, καὶ κλίνας τὴν κεφαλὴν παρέδωκε τὸ πνεῦμα.

28 Μετά από αυτό, επειδή ήξερε ο Ιησούς ότι ήδη όλα έχουν τελεστεί, για να εκπληρωθεί η Γραφή, λέει: «Διψώ».

29 Ένα σκεύος βρισκόταν εκεί γεμάτο ξίδι. Αφού, λοιπόν, έθεσαν ένα σφουγγάρι γεμάτο με το ξίδι γύρω σ’ ένα κλαδί από ύσσωπο, το πρόσφεραν στο στόμα του.

30 Όταν τότε έλαβε το ξίδι, ο Ιησούς είπε: «Τετέλεσται». Και αφού έγειρε το κεφάλι, παράδωσε το πνεύμα.

Ένας στρατιώτης λογχίζει την πλευρά του Ιησού

31 Οἱ οὖν ᾿Ιουδαῖοι, ἵνα μὴ μείνῃ ἐπὶ τοῦ σταυροῦ τὰ σώματα ἐν τῷ σαββάτῳ, ἐπεὶ παρασκευὴ ἦν· ἦν γὰρ μεγάλη ἡ ἡμέρα ἐκείνη τοῦ σαββάτου· ἠρώτησαν τὸν Πιλᾶτον ἵνα κατεαγῶσιν αὐτῶν τὰ σκέλη, καὶ ἀρθῶσιν.

32 ἦλθον οὖν οἱ στρατιῶται, καὶ τοῦ μὲν πρώτου κατέαξαν τὰ σκέλη καὶ τοῦ ἄλλου τοῦ συσταυρωθέντος αὐτῷ·

33 ἐπὶ δὲ τὸν ᾿Ιησοῦν ἐλθόντες ὡς εἶδον αὐτὸν ἤδη τεθνηκότα, οὐ κατέαξαν αὐτοῦ τὰ σκέλη,

34 ἀλλ' εἷς τῶν στρατιωτῶν λόγχῃ αὐτοῦ τὴν πλευρὰν ἔνυξε, καὶ εὐθέως ἐξῆλθεν αἷμα καὶ ὕδωρ.

35 καὶ ὁ ἑωρακὼς μεμαρτύρηκε, καὶ ἀληθινὴ αὐτοῦ ἐστιν ἡ μαρτυρία, κἀκεῖνος οἶδεν ὅτι ἀληθῆ λέγει, ἵνα καὶ ὑμεῖς πιστεύσητε.

36 ἐγένετο γὰρ ταῦτα, ἵνα ἡ γραφὴ πληρωθῇ, ὀστοῦν οὐ συντριβήσεται αὐτοῦ.

37 καὶ πάλιν ἑτέρα γραφὴ λέγει· ὄψονται εἰς ὃν ἐξεκέντησαν.

31 Τότε οι Ιουδαίοι, επειδή ήταν ημέρα προπαρασκευής του Πάσχα, για να μη μείνουν πάνω στο σταυρό τα σώματα το Σάββατο, επειδή ήταν μεγάλη η ημέρα εκείνου του Σαββάτου, παρακάλεσαν τον Πιλάτο να τους σπάσουν τα σκέλη και να τους πάρουν από εκεί.

32 Ήρθαν λοιπόν οι στρατιώτες, και αφενός του πρώτου έσπασαν τα σκέλη όπως και του άλλου που σταυρώθηκε μαζί του.

33 Στον Ιησού, όμως, όταν ήρθαν, μόλις είδαν ότι αυτός είχε ήδη πεθάνει, δεν έσπασαν τα σκέλη του,

34 αλλά ένας από τους στρατιώτες τρύπησε με λόγχη την πλευρά του, και εξήλθε ευθύς αίμα και νερό.

35 Και εκείνος που το έχει δει έχει μαρτυρήσει, και αληθινή είναι η μαρτυρία του, και εκείνος ξέρει ότι λέει αληθινά πράγματα, για να πιστέψετε κι εσείς.

36 Επειδή έγιναν αυτά, για να εκπληρωθεί η Γραφή: Οστό του δε θα συντριφτεί.

37 Και πάλι άλλο μέρος της Γραφής λέει: Θα δουν αυτόν που κέντησαν.

Η ταφή του Ιησού

(Μτ 27,57-61. Μκ 15,42-47. Λκ 23,50-56)

38 Μετὰ δὲ ταῦτα ἠρώτησε τὸν Πιλᾶτον ᾿Ιωσὴφ ὁ ἀπὸ ᾿Αριμαθαίας, ὢν μαθητὴς τοῦ ᾿Ιησοῦ, κεκρυμμένος δὲ διὰ τὸν φόβον τῶν ᾿Ιουδαίων, ἵνα ἄρῃ τὸ σῶμα τοῦ ᾿Ιησοῦ· καὶ ἐπέτρεψεν ὁ Πιλᾶτος. ἦλθεν οὖν καὶ ἦρε τὸ σῶμα τοῦ ᾿Ιησοῦ.

39 ἦλθε δὲ καὶ Νικόδημος ὁ ἐλθὼν πρὸς τὸν ᾿Ιησοῦν νυκτὸς τὸ πρῶτον, φέρων μῖγμα σμύρνης καὶ ἀλόης ὡς λίτρας ἑκατόν.

40 ἔλαβον οὖν τὸ σῶμα τοῦ ᾿Ιησοῦ καὶ ἔδησαν αὐτὸ ἐν ὀθονίοις μετὰ τῶν ἀρωμάτων, καθὼς ἔθος ἐστὶ τοῖς ᾿Ιουδαίοις ἐνταφιάζειν.

41 ἦν δὲ ἐν τῷ τόπῳ ὅπου ἐσταυρώθη κῆπος, καὶ ἐν τῷ κήπῳ μνημεῖον καινόν, ἐν ᾧ οὐδέπω οὐδεὶς ἐτέθη·

42 ἐκεῖ οὖν διὰ τὴν παρασκευὴν τῶν ᾿Ιουδαίων, ὅτι ἐγγὺς ἦν τὸ μνημεῖον, ἔθηκαν τὸν ᾿Ιησοῦν.

38 Και μετά από αυτά, παρακάλεσε τον Πιλάτο ο Ιωσήφ που ήταν από την Αριμαθαία, ο οποίος ήταν μαθητής του Ιησού, αλλά κρυφός για το φόβο των Ιουδαίων, να πάρει το σώμα του Ιησού. Και το επέτρεψε ο Πιλάτος. Ήρθε, λοιπόν, και πήρε το σώμα του.

39 Ήρθε τότε και ο Νικόδημος, που είχε έρθει προς αυτόν νύχτα την πρώτη φορά, και έφερε μείγμα από σμύρνα και αλόη περίπου τριάντα πέντε κιλά.

40 Έλαβαν, λοιπόν, το σώμα του Ιησού και το έδεσαν με επιδέσμους μαζί με τα αρώματα, καθώς είναι έθιμο στους Ιουδαίους να ενταφιάζουν.

41 Και υπήρχε κήπος στον τόπο όπου σταυρώθηκε, και στον κήπο ήταν ένα καινούργιο μνήμα μέσα στο οποίο ποτέ κανείς δεν ήταν τοποθετημένος.

42 Εκεί λοιπόν έθεσαν τον Ιησού, γιατί ήταν ημέρα προπαρασκευής του Πάσχα των Ιουδαίων, επειδή το μνήμα ήταν κοντά.


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 2

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 2

Ο γάμος στην Κανά

1 Καὶ τῇ ἡμέρᾳ τῇ τρίτῃ γάμος ἐγένετο ἐν Κανᾷ τῆς Γαλιλαίας, καὶ ἦν ἡ μήτηρ τοῦ ᾿Ιησοῦ ἐκεῖ·

2 ἐκλήθη δὲ καὶ ὁ ᾿Ιησοῦς καὶ οἱ μαθηταὶ αὐτοῦ εἰς τὸν γάμον.

3 καὶ ὑστερήσαντος οἴνου λέγει ἡ μήτηρ τοῦ ᾿Ιησοῦ πρὸς αὐτόν· οἶνον οὐκ ἔχουσι.

4 λέγει αὐτῇ ὁ ᾿Ιησοῦς· τί ἐμοὶ καὶ σοί, γύναι; οὔπω ἥκει ἡ ὥρα μου.

5 λέγει ἡ μήτηρ αὐτοῦ τοῖς διακόνοις· ὅ,τι ἂν λέγῃ ὑμῖν, ποιήσατε.

6 ἦσαν δὲ ἐκεῖ ὑδρίαι λίθιναι ἓξ κείμεναι κατὰ τὸν καθαρισμὸν τῶν ᾿Ιουδαίων, χωροῦσαι ἀνὰ μετρητὰς δύο ἢ τρεῖς.

7 λέγει αὐτοῖς ὁ ᾿Ιησοῦς· γεμίσατε τὰς ὑδρίας ὕδατος. καὶ ἐγέμισαν αὐτὰς ἕως ἄνω.

8 καὶ λέγει αὐτοῖς· ἀντλήσατε νῦν καὶ φέρετε τῷ ἀρχιτρικλίνῳ. καὶ ἤνεγκαν.

9 ὡς δὲ ἐγεύσατο ὁ ἀρχιτρίκλινος τὸ ὕδωρ οἶνον γεγενημένον –καὶ οὐκ ᾔδει πόθεν ἐστίν· οἱ δὲ διάκονοι ᾔδεισαν οἱ ἠντληκότες τὸ ὕδωρ– φωνεῖ τὸν νυμφίον ὁ ἀρχιτρίκλινος

10 καὶ λέγει αὐτῷ· πᾶς ἄνθρωπος πρῶτον τὸν καλὸν οἶνον τίθησι, καὶ ὅταν μεθυσθῶσι, τότε τὸν ἐλάσσω· σὺ τετήρηκας τὸν καλὸν οἶνον ἕως ἄρτι.

11 Ταύτην ἐποίησε τὴν ἀρχὴν τῶν σημείων ὁ ᾿Ιησοῦς ἐν Κανᾷ τῆς Γαλιλαίας καὶ ἐφανέρωσε τὴν δόξαν αὐτοῦ, καὶ ἐπίστευσαν εἰς αὐτὸν οἱ μαθηταὶ αὐτοῦ.

12 Μετὰ τοῦτο κατέβη εἰς Καπερναοὺμ αὐτὸς καὶ ἡ μήτηρ αὐτοῦ καὶ οἱ ἀδελφοὶ αὐτοῦ καὶ οἱ μαθηταὶ αὐτοῦ, καὶ ἐκεῖ ἔμειναν οὐ πολλὰς ἡμέρας.

1 Και την ημέρα την τρίτη, έγινε γάμος στην Κανά της Γαλιλαίας, και η μητέρα του Ιησού ήταν εκεί.

2 Προσκάλεσαν τότε και τον Ιησού και τους μαθητές του στο γάμο.

3 Και επειδή στερήθηκαν το κρασί, λέει η μητέρα του Ιησού προς αυτόν: «Κρασί δεν έχουν».

4 Και ο Ιησούς λέει σ’ αυτήν: «Τι σχέση έχουμε εγώ κι εσύ γυναίκα; Ακόμα δεν έχει έρθει η ώρα μου».

5 Η μητέρα του λέει στους διακόνους: «Ό,τι σας λέει κάντε».

6 Ήταν λοιπόν εκεί έξι λίθινες υδρίες, που κείτονταν σύμφωνα με το έθιμο του καθαρισμού των Ιουδαίων, και χωρούσαν η καθεμία από ογδόντα ως εκατόν είκοσι λίτρα.

7 Ο Ιησούς λέει σ’ αυτούς: «Γεμίστε τις υδρίες με νερό». Και τις γέμισαν έως πάνω.

8 Τότε τους λέει: «Αντλήστε τώρα και φέρτε στον αρχιτρίκλινο». Εκείνοι του έφεραν.

9 Μόλις, λοιπόν, γεύτηκε ο αρχιτρίκλινος το νερό που είχε γίνει κρασί και δεν ήξερε από πού είναι – ενώ οι διάκονοι που είχαν αντλήσει το νερό ήξεραν – ο αρχιτρίκλινος φωνάζει το γαμπρό

10 και του λέει: «Κάθε άνθρωπος θέτει στο τραπέζι πρώτα το καλό κρασί και, όταν μεθύσουν, το κατώτερο. Εσύ έχεις φυλάξει το καλό κρασί ως τώρα».

11 Αυτήν την αρχή των θαυματουργικών σημείων ο Ιησούς έκανε στην Κανά της Γαλιλαίας και φανέρωσε τη δόξα του, και πίστεψαν σ’ αυτόν οι μαθητές του.

12 Μετά από αυτό κατέβηκε στην Καπερναούμ αυτός και η μητέρα του και οι αδελφοί του και οι μαθητές του, και εκεί έμειναν όχι πολλές ημέρες.

Η εκδίωξη των εμπόρων από το Ναό

(Μτ 21,12-13. Μκ 11,15-19. Λκ 19,45-48)

13 Καὶ ἐγγὺς ἦν τὸ πάσχα τῶν ᾿Ιουδαίων, καὶ ἀνέβη εἰς ῾Ιεροσόλυμα ὁ ᾿Ιησοῦς.

14 καὶ εὗρεν ἐν τῷ ἱερῷ τοὺς πωλοῦντας βόας καὶ πρόβατα καὶ περιστεράς, καὶ τοὺς κερματιστὰς καθημένους.

15 καὶ ποιήσας φραγέλλιον ἐκ σχοινίων πάντας ἐξέβαλεν ἐκ τοῦ ἱεροῦ, τά τε πρόβατα καὶ τοὺς βόας, καὶ τῶν κολλυβιστῶν ἐξέχεε τὸ κέρμα καὶ τὰς τραπέζας ἀνέστρεψε,

16 καὶ τοῖς τὰς περιστερὰς πωλοῦσιν εἶπεν· ἄρατε ταῦτα ἐντεῦθεν· μὴ ποιεῖτε τὸν οἶκον τοῦ πατρός μου οἶκον ἐμπορίου.

17 ἐμνήσθησαν δὲ οἱ μαθηταὶ αὐτοῦ ὅτι γεγραμμένον ἐστίν, ὁ ζῆλος τοῦ οἴκου σου καταφάγεταί με.

18 ἀπεκρίθησαν οὖν οἱ ᾿Ιουδαῖοι καὶ εἶπον αὐτῷ· τί σημεῖον δεικνύεις ἡμῖν ὅτι ταῦτα ποιεῖς;

19 ἀπεκρίθη ᾿Ιησοῦς καὶ εἶπεν αὐτοῖς· λύσατε τὸν ναὸν τοῦτον, καὶ ἐν τρισὶν ἡμέραις ἐγερῶ αὐτόν.

20 εἶπον οὖν οἱ ᾿Ιουδαῖοι· τεσσαράκοντα καὶ ἓξ ἔτεσιν ᾠκοδομήθη ὁ ναὸς οὗτος, καὶ σὺ ἐν τρισὶν ἡμέραις ἐγερεῖς αὐτόν;

21 ἐκεῖνος δὲ ἔλεγε περὶ τοῦ ναοῦ τοῦ σώματος αὐτοῦ.

22 ὅτε οὖν ἠγέρθη ἐκ νεκρῶν, ἐμνήσθησαν οἱ μαθηταὶ αὐτοῦ ὅτι τοῦτο ἔλεγε, καὶ ἐπίστευσαν τῇ γραφῇ καὶ τῷ λόγῳ ᾧ εἶπεν ὁ ᾿Ιησοῦς.

13 Και ήταν κοντά το Πάσχα των Ιουδαίων, και ο Ιησούς ανέβηκε στα Ιεροσόλυμα.

14 Και βρήκε μέσα στο ναό αυτούς που πουλούσαν βόδια και πρόβατα και περιστέρια, και τους αργυραμοιβούς να κάθονται.

15 Τότε, αφού έκανε φραγγέλιο από σχοινιά, όλους τους έβγαλε έξω από το ναό, και τα πρόβατα και τα βόδια, και σκόρπισε τα κέρματα των αργυραμοιβών και ανάτρεψε τα τραπέζια τους,

16 και σ’ εκείνους που πουλούν τα περιστέρια είπε: «Σηκώστε αυτά από εδώ. μην κάνετε τον οίκο του Πατέρα μου οίκο εμπορίου».

17 Οι μαθητές του θυμήθηκαν ότι είναι γραμμένο: Ο ζήλος για τον οίκο σου θα με καταφάει.

18 Έλαβαν το λόγο λοιπόν οι Ιουδαίοι και του είπαν: «Τι σημείο μας δείχνεις, επειδή κάνεις αυτά;»

19 Αποκρίθηκε ο Ιησούς και τους είπε: «Γκρεμίστε το ναό τούτο και σε τρεις ημέρες θα τον εγείρω».

20 Είπαν λοιπόν οι Ιουδαίοι: «Σε σαράντα έξι χρόνια οικοδομήθηκε ο ναός αυτός, κι εσύ θα τον εγείρεις σε τρεις ημέρες;»

21 Εκείνος όμως έλεγε για το ναό του σώματός του.

22 Όταν λοιπόν εγέρθηκε από τους νεκρούς, θυμήθηκαν οι μαθητές του ότι αυτό έλεγε, και πίστεψαν στη Γραφή και στο λόγο που είπε ο Ιησούς.

Ο Ιησούς γνωρίζει κάθε άνθρωπο

23 ῾Ως δὲ ἦν ἐν τοῖς ῾Ιεροσολύμοις ἐν τῷ πάσχα ἐν τῇ ἑορτῇ, πολλοὶ ἐπίστευσαν εἰς τὸ ὄνομα αὐτοῦ, θεωροῦντες αὐτοῦ τὰ σημεῖα ἃ ἐποίει.

24 αὐτὸς δὲ ὁ ᾿Ιησοῦς οὐκ ἐπίστευεν ἑαυτὸν αὐτοῖς διὰ τὸ αὐτὸν γινώσκειν πάντας,

25 καὶ ὅτι οὐ χρείαν εἶχεν ἵνα τις μαρτυρήσῃ περὶ τοῦ ἀνθρώπου· αὐτὸς γὰρ ἐγίνωσκε τί ἦν ἐν τῷ ἀνθρώπῳ.

23 Καθώς λοιπόν ήταν στα Ιεροσόλυμα το Πάσχα κατά την εορτή, πολλοί πίστεψαν στο όνομά του, βλέποντας τα σημεία του που έκανε.

24 Αλλά ο ίδιος ο Ιησούς δεν εμπιστευόταν τον εαυτό του σ’ αυτούς, γιατί αυτός τους γνώριζε όλους

25 και επειδή δεν είχε ανάγκη κάποιος να μαρτυρήσει σ’ αυτόν για τον οποιονδήποτε άνθρωπο. Γιατί αυτός γνώριζε τι ήταν μέσα στον άνθρωπο.


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 20

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 20

Η Aνάσταση του Ιησού

(Μτ 28,1-10. Μκ 16,1-8. Λκ 24,1-12.)

1 Τῇ δὲ μιᾷ τῶν σαββάτων Μαρία ἡ Μαγδαληνὴ ἔρχεται πρωῒ σκοτίας ἔτι οὔσης εἰς τὸ μνημεῖον, καὶ βλέπει τὸν λίθον ἠρμένον ἐκ τοῦ μνημείου.

2 τρέχει οὖν καὶ ἔρχεται πρὸς Σίμωνα Πέτρον καὶ πρὸς τὸν ἄλλον μαθητὴν ὃν ἐφίλει ὁ ᾿Ιησοῦς, καὶ λέγει αὐτοῖς· ἦραν τὸν Κύριον ἐκ τοῦ μνημείου, καὶ οὐκ οἴδαμεν ποῦ ἔθηκαν αὐτόν.

3 ἐξῆλθεν οὖν ὁ Πέτρος καὶ ὁ ἄλλος μαθητὴς καὶ ἤρχοντο εἰς τὸ μνημεῖον.

4 ἔτρεχον δὲ οἱ δύο ὁμοῦ· καὶ ὁ ἄλλος μαθητὴς προέδραμε τάχιον τοῦ Πέτρου καὶ ἦλθε πρῶτος εἰς τὸ μνημεῖον,

5 καὶ παρακύψας βλέπει κείμενα τὰ ὀθόνια, οὐ μέντοι εἰσῆλθεν.

6 ἔρχεται οὖν Σίμων Πέτρος ἀκολουθῶν αὐτῷ, καὶ εἰσῆλθεν εἰς τὸ μνημεῖον καὶ θεωρεῖ τὰ ὀθόνια κείμενα,

7 καὶ τὸ σουδάριον, ὃ ἦν ἐπὶ τῆς κεφαλῆς αὐτοῦ, οὐ μετὰ τῶν ὀθονίων κείμενον, ἀλλὰ χωρὶς ἐντετυλιγμένον εἰς ἕνα τόπον.

8 τότε οὖν εἰσῆλθε καὶ ὁ ἄλλος μαθητὴς ὁ ἐλθὼν πρῶτος εἰς τὸ μνημεῖον, καὶ εἶδε καὶ ἐπίστευσεν·

9 οὐδέπω γὰρ ᾔδεισαν τὴν γραφὴν ὅτι δεῖ αὐτὸν ἐκ νεκρῶν ἀναστῆναι.

10 ᾿Απῆλθον οὖν πάλιν πρὸς ἑαυτοὺς οἱ μαθηταί.

1 Και την πρώτη ημέρα μετά το Σάββατο η Μαρία η Μαγδαληνή έρχεται πρωί στο μνήμα, ενώ ήταν ακόμα σκοτάδι, και βλέπει το λίθο σηκωμένο από το μνήμα.

2 Τρέχει, λοιπόν, και έρχεται προς το Σίμωνα Πέτρο και προς τον άλλο μαθητή που αγαπούσε ο Ιησούς, και τους λέει: «Πήραν τον Κύριο από το μνήμα και δεν ξέρουμε πού τον έθεσαν».

3 Εξήλθε τότε ο Πέτρος και ο άλλος μαθητής και έρχονταν στο μνήμα.

4 Έτρεχαν, λοιπόν, και οι δυο μαζί. Αλλά ο άλλος μαθητής έτρεξε μπροστά ταχύτερα από τον Πέτρο και ήρθε πρώτος στο μνήμα

5 και, αφού έσκυψε, βλέπει να βρίσκονται κάτω οι επίδεσμοι, δεν εισήλθε όμως.

6 Έρχεται τότε και ο Σίμωνας Πέτρος, που τον ακολουθούσε, και εισήλθε στο μνήμα. Και βλέπει τους επιδέσμους να βρίσκονται κάτω,

7 και το μαντίλι, που ήταν πάνω στο κεφάλι του, να μη βρίσκεται κάτω μαζί με τους επιδέσμους, αλλά χωριστά τυλιγμένο σ’ ένα μέρος.

8 Τότε, λοιπόν, εισήλθε και ο άλλος μαθητής που ήρθε πρώτος στο μνήμα, και είδε και πίστεψε.

9 Γιατί δεν είχαν ακόμη καταλάβει τη Γραφή, ότι αυτός πρέπει από τους νεκρούς να αναστηθεί.

10 Έφυγαν τότε πάλι για την οικία τους οι μαθητές.

Η εμφάνιση του Ιησού στη Μαρία

(Μκ 16,9-11)

11 Μαρία δὲ εἱστήκει πρὸς τῷ μνημείῳ κλαίουσα ἔξω.

12 ὡς οὖν ἔκλαιε, παρέκυψεν εἰς τὸ μνημεῖον καὶ θεωρεῖ δύο ἀγγέλους ἐν λευκοῖς καθεζομένους, ἕνα πρὸς τῇ κεφαλῇ καὶ ἕνα πρὸς τοῖς ποσίν, ὅπου ἔκειτο τὸ σῶμα τοῦ ᾿Ιησοῦ.

13 καὶ λέγουσιν αὐτῇ ἐκεῖνοι· γύναι, τί κλαίεις; λέγει αὐτοῖς· ὅτι ἦραν τὸν Κύριόν μου, καὶ οὐκ οἶδα ποῦ ἔθηκαν αὐτόν.

14 καὶ ταῦτα εἰποῦσα ἐστράφη εἰς τὰ ὀπίσω, καὶ θεωρεῖ τὸν ᾿Ιησοῦν ἑστῶτα, καὶ οὐκ ᾔδει ὅτι ᾿Ιησοῦς ἐστι.

15 λέγει αὐτῇ ὁ ᾿Ιησοῦς· γύναι, τί κλαίεις; τίνα ζητεῖς; ἐκείνη δοκοῦσα ὅτι ὁ κηπουρός ἐστι, λέγει αὐτῷ· κύριε, εἰ σὺ ἐβάστασας αὐτόν, εἰπέ μοι ποῦ ἔθηκας αὐτόν, κἀγὼ αὐτὸν ἀρῶ.

16 λέγει αὐτῇ ὁ ᾿Ιησοῦς· Μαρία. στραφεῖσα ἐκείνη λέγει αὐτῷ· ραββουνί, ὃ λέγεται, διδάσκαλε.

17 λέγει αὐτῇ ὁ ᾿Ιησοῦς· μή μου ἅπτου· οὔπω γὰρ ἀναβέβηκα πρὸς τὸν πατέρα μου· πορεύου δὲ πρὸς τοὺς ἀδελφούς μου καὶ εἰπὲ αὐτοῖς· ἀναβαίνω πρὸς τὸν πατέρα μου καὶ πατέρα ὑμῶν, καὶ Θεόν μου καὶ Θεὸν ὑμῶν.

18 ἔρχεται Μαρία ἡ Μαγδαληνὴ ἀπαγγέλλουσα τοῖς μαθηταῖς ὅτι ἑώρακε τὸν Κύριον, καὶ ταῦτα εἶπεν αὐτῇ.

11 Η Μαρία, όμως, είχε σταθεί κοντά στο μνήμα, κλαίγοντας έξω. Καθώς λοιπόν έκλαιγε, έσκυψε κάτω στο μνήμα

12 και βλέπει δυο αγγέλους στα λευκά καθισμένους, έναν προς το μέρος της κεφαλής και έναν προς το μέρος των ποδιών, όπου βρισκόταν ξαπλωμένο το σώμα του Ιησού.

13 Τότε εκείνοι της λένε: «Γυναίκα, τι κλαις;» Τους απαντά: «Πήραν τον Κύριό μου και δεν ξέρω πού τον έθεσαν».

14 Όταν είπε αυτά, στράφηκε προς τα πίσω και βλέπει τον Ιησού να έχει σταθεί, αλλά δεν κατάλαβε ότι είναι ο Ιησούς.

15 Της λέει ο Ιησούς: «Γυναίκα, τι κλαις; Ποιον ζητάς;» Εκείνη, επειδή νόμιζε ότι είναι ο κηπουρός, του λέει: «Κύριε, αν εσύ τον βάσταξες, πες μου πού τον έθεσες κι εγώ θα τον πάρω».

16 Λέει σ’ αυτήν ο Ιησούς: «Μαριάμ!» Στράφηκε εκείνη και του λέει εβραϊκά: «Ραββουνί!» που λέγεται “Δάσκαλε”.

17 Της λέει ο Ιησούς: «Μη με κρατάς, γιατί δεν έχω ανεβεί ακόμα προς τον Πατέρα. Πήγαινε όμως προς τους αδελφούς μου και πες τους: “Ανεβαίνω προς τον Πατέρα μου και Πατέρα σας, και Θεό μου και Θεό σας”».

18 Έρχεται η Μαρία η Μαγδαληνή και αναγγέλλει στους μαθητές: «Έχω δει τον Κύριο!», και αυτά που της είπε.

Η εμφάνιση του Ιησού στους μαθητές

(Μτ 28,16-20. Μκ 16,14-18. Λκ 24,36-49)

19 Οὔσης οὖν ὀψίας τῇ ἡμέρᾳ ἐκείνῃ τῇ μιᾷ τῶν σαββάτων, καὶ τῶν θυρῶν κεκλεισμένων ὅπου ἦσαν οἱ μαθηταὶ συνηγμένοι διὰ τὸν φόβον τῶν ᾿Ιουδαίων, ἦλθεν ὁ ᾿Ιησοῦς καὶ ἔστη εἰς τὸ μέσον, καὶ λέγει αὐτοῖς· εἰρήνη ὑμῖν.

20 καὶ τοῦτο εἰπὼν ἔδειξεν αὐτοῖς τὰς χεῖρας καὶ τὴν πλευρὰν αὐτοῦ. ἐχάρησαν οὖν οἱ μαθηταὶ ἰδόντες τὸν Κύριον.

21 εἶπεν οὖν αὐτοῖς ὁ ᾿Ιησοῦς πάλιν· εἰρήνη ὑμῖν. καθὼς ἀπέσταλκέ με ὁ πατήρ, κἀγὼ πέμπω ὑμᾶς.

22 καὶ τοῦτο εἰπὼν ἐνεφύσησε καὶ λέγει αὐτοῖς· λάβετε Πνεῦμα ῞Αγιον·

23 ἄν τινων ἀφῆτε τὰς ἁμαρτίας, ἀφίενται αὐτοῖς, ἄν τινων κρατῆτε, κεκράτηνται.

19 Ενώ λοιπόν ήταν βράδυ την ημέρα εκείνη, την πρώτη μετά το Σάββατο, και ενώ οι θύρες ήταν κλεισμένες εκεί όπου ήταν οι μαθητές για το φόβο των Ιουδαίων, ήρθε ο Ιησούς και στάθηκε στο μέσο και τους λέει: «Ειρήνη σ’ εσάς».

20 Και αφού είπε αυτό, έδειξε τα χέρια και την πλευρά του σ’ αυτούς. Χάρηκαν τότε οι μαθητές, όταν είδαν τον Κύριο.

21 Τους είπε λοιπόν πάλι ο Ιησούς: «Ειρήνη σ’ εσάς. καθώς με έχει αποστείλει ο Πατέρας κι εγώ στέλνω εσάς».

22 Και όταν είπε αυτό, φύσηξε πάνω τους και τους λέει: «Λάβετε Πνεύμα Άγιο.

23 Αν σε κάποιους αφήσετε τις αμαρτίες, έχουν αφεθεί σ’ αυτούς, αν σε κάποιους τις κρατάτε, έχουν κρατηθεί».

Ο Ιησούς και ο Θωμάς

24 Θωμᾶς δὲ εἷς ἐκ τῶν δώδεκα, ὁ λεγόμενος Δίδυμος, οὐκ ἦν μετ' αὐτῶν ὅτε ἦλθεν ὁ ᾿Ιησοῦς.

25 ἔλεγον οὖν αὐτῷ οἱ ἄλλοι μαθηταί· ἑωράκαμεν τὸν Κύριον. ὁ δὲ εἶπεν αὐτοῖς· ἐὰν μὴ ἴδω ἐν ταῖς χερσὶν αὐτοῦ τὸν τύπον τῶν ἥλων, καὶ βάλω τὸν δάκτυλόν μου εἰς τὸν τύπον τῶν ἥλων, καὶ βάλω τὴν χεῖρά μου εἰς τὴν πλευρὰν αὐτοῦ, οὐ μὴ πιστεύσω.

26 Καὶ μεθ' ἡμέρας ὀκτὼ πάλιν ἦσαν ἔσω οἱ μαθηταὶ αὐτοῦ καὶ Θωμᾶς μετ' αὐτῶν. ἔρχεται ὁ ᾿Ιησοῦς τῶν θυρῶν κεκλεισμένων, καὶ ἔστη εἰς τὸ μέσον καὶ εἶπεν· εἰρήνη ὑμῖν.

27 εἶτα λέγει τῷ Θωμᾷ· φέρε τὸν δάκτυλόν σου ὧδε καὶ ἴδε τὰς χεῖράς μου, καὶ φέρε τὴν χεῖρά σου καὶ βάλε εἰς τὴν πλευράν μου, καὶ μὴ γίνου ἄπιστος, ἀλλὰ πιστός.

28 καὶ ἀπεκρίθη Θωμᾶς καὶ εἶπεν αὐτῷ· ὁ Κύριός μου καὶ ὁ Θεός μου.

29 λέγει αὐτῷ ὁ ᾿Ιησοῦς· ὅτι ἑώρακάς με, πεπίστευκας· μακάριοι οἱ μὴ ἰδόντες καὶ πιστεύσαντες.

24 Ο Θωμάς, όμως, ένας από τους δώδεκα, ο λεγόμενος, “Δίδυμος”, δεν ήταν μαζί τους όταν ήρθε ο Ιησούς.

25 Του έλεγαν λοιπόν οι άλλοι μαθητές: «Έχουμε δει τον Κύριο!» Εκείνος τους είπε: «Αν δε δω στα χέρια του το σημάδι των καρφιών και δε βάλω το δάχτυλό μου στο σημάδι των καρφιών και δε βάλω το χέρι μου στην πλευρά του, δε θα πιστέψω».

26 Και μετά από οχτώ ημέρες ήταν πάλι μέσα οι μαθητές του και ο Θωμάς μαζί τους. Έρχεται ο Ιησούς, ενώ ήταν οι θύρες κλεισμένες, και στάθηκε στο μέσο και είπε: «Ειρήνη σ’ εσάς».

27 Έπειτα λέει στο Θωμά: «Φέρε το δάχτυλό σου εδώ και δες τα χέρια μου, και φέρε το χέρι σου και βάλε το στην πλευρά μου, και μη γίνεσαι άπιστος αλλά πιστός».

28 Αποκρίθηκε ο Θωμάς και του είπε: «Ο Κύριός μου και ο Θεός μου!»

29 Του λέει ο Ιησούς: «Επειδή με έχεις δει, έχεις πιστέψει; Μακάριοι όσοι δε με είδαν και όμως πίστεψαν».

Ο σκοπός της γραφής του Ευαγγελίου

30 Πολλὰ μὲν οὖν καὶ ἄλλα σημεῖα ἐποίησεν ὁ ᾿Ιησοῦς ἐνώπιον τῶν μαθητῶν αὐτοῦ, ἃ οὐκ ἔστι γεγραμμένα ἐν τῷ βιβλίῳ τούτῳ·

31 ταῦτα δὲ γέγραπται ἵνα πιστεύσητε ὅτι ᾿Ιησοῦς ἐστιν ὁ Χριστὸς ὁ υἱὸς τοῦ Θεοῦ, καὶ ἵνα πιστεύοντες ζωὴν ἔχητε ἐν τῷ ὀνόματι αὐτοῦ.

30 Βέβαια, και άλλα πολλά θαυματουργικά σημεία έκανε ο Ιησούς μπροστά στους μαθητές του, που δεν είναι γραμμένα στο βιβλίο τούτο.

31 Αυτά όμως έχουν γραφτεί, για να πιστέψετε ότι ο Ιησούς είναι ο Χριστός, ο Υιός του Θεού, και πιστεύοντας να έχετε ζωή στο όνομά του.


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 21

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 21

Η εμφάνιση του Ιησού σε εφτά μαθητές.

1 Μετὰ ταῦτα ἐφανέρωσεν ἑαυτὸν πάλιν ὁ ᾿Ιησοῦς τοῖς μαθηταῖς ἐπὶ τῆς θαλάσσης τῆς Τιβεριάδος· ἐφανέρωσε δὲ οὕτως.

2 ἦσαν ὁμοῦ Σίμων Πέτρος, καὶ Θωμᾶς ὁ λεγόμενος Δίδυμος, καὶ Ναθαναὴλ ὁ ἀπὸ Κανᾶ τῆς Γαλιλαίας, καὶ οἱ τοῦ Ζεβεδαίου, καὶ ἄλλοι ἐκ τῶν μαθητῶν αὐτοῦ δύο.

3 λέγει αὐτοῖς Σίμων Πέτρος· ὑπάγω ἁλιεύειν. λέγουσιν αὐτῷ· ἐρχόμεθα καὶ ἡμεῖς σὺν σοί. ἐξῆλθον καὶ ἐνέβησαν εἰς τὸ πλοῖον εὐθύς, καὶ ἐν ἐκείνῃ τῇ νυκτὶ ἐπίασαν οὐδέν.

4 πρωΐας δὲ ἤδη γενομένης ἔστη ὁ ᾿Ιησοῦς εἰς τὸν αἰγιαλόν· οὐ μέντοι ᾔδεισαν οἱ μαθηταὶ ὅτι ᾿Ιησοῦς ἐστι.

5 λέγει οὖν αὐτοῖς ὁ ᾿Ιησοῦς· παιδία, μή τι προσφάγιον ἔχετε; ἀπεκρίθησαν αὐτῷ· οὔ.

6 ὁ δὲ εἶπεν αὐτοῖς· βάλετε εἰς τὰ δεξιὰ μέρη τοῦ πλοίου τὸ δίκτυον, καὶ εὑρήσετε. ἔβαλον οὖν, καὶ οὐκέτι αὐτὸ ἑλκύσαι ἴσχυσαν ἀπὸ τοῦ πλήθους τῶν ἰχθύων.

7 λέγει οὖν ὁ μαθητὴς ἐκεῖνος, ὃν ἠγάπα ὁ ᾿Ιησοῦς, τῷ Πέτρῳ· ὁ Κύριός ἐστι. Σίμων οὖν Πέτρος ἀκούσας ὅτι ὁ Κύριός ἐστι, τὸν ἐπενδύτην διεζώσατο· ἦν γὰρ γυμνός· καὶ ἔβαλεν ἑαυτὸν εἰς τὴν θάλασσαν·

8 οἱ δὲ ἄλλοι μαθηταὶ τῷ πλοιαρίῳ ἦλθον· οὐ γὰρ ἦσαν μακρὰν ἀπὸ τῆς γῆς, ἀλλ' ὡς ἀπὸ πηχῶν διακοσίων, σύροντες τὸ δίκτυον τῶν ἰχθύων.

9 ὡς οὖν ἀπέβησαν εἰς τὴν γῆν, βλέπουσιν ἀνθρακιὰν κειμένην καὶ ὀψάριον ἐπικείμενον καὶ ἄρτον.

10 λέγει αὐτοῖς ὁ ᾿Ιησοῦς· ἐνέγκατε ἀπὸ τῶν ὀψαρίων ὧν ἐπιάσατε νῦν.

11 ἀνέβη Σίμων Πέτρος καὶ εἵλκυσε τὸ δίκτυον ἐπὶ τῆς γῆς, μεστὸν ἰχθύων μεγάλων ἑκατὸν πεντήκοντα τριῶν· καὶ τοσούτων ὄντων οὐκ ἐσχίσθη τὸ δίκτυον.

12 λέγει αὐτοῖς ὁ ᾿Ιησοῦς· δεῦτε ἀριστήσατε. οὐδεὶς δὲ ἐτόλμα τῶν μαθητῶν ἐξετάσαι αὐτὸν σὺ τίς εἶ, εἰδότες ὅτι ὁ Κύριός ἐστιν.

13 ἔρχεται οὖν ὁ ᾿Ιησοῦς καὶ λαμβάνει τὸν ἄρτον καὶ δίδωσιν αὐτοῖς καὶ τὸ ὀψάριον ὁμοίως.

14 Τοῦτο ἤδη τρίτον ἐφανερώθη ὁ ᾿Ιησοῦς τοῖς μαθηταῖς αὐτοῦ ἐγερθεὶς ἐκ νεκρῶν.

1 Μετά από αυτά, φανέρωσε τον εαυτό του πάλι ο Ιησούς στους μαθητές κοντά στη λίμνη της Τιβεριάδας. Και τον φανέρωσε έτσι:

2 Ήταν μαζί ο Σίμωνας Πέτρος και ο Θωμάς ο λεγόμενος “Δίδυμος” και ο Ναθαναήλ που ήταν από την Κανά της Γαλιλαίας και οι γιοι του Ζεβεδαίου και άλλοι δύο από τους μαθητές του.

3 Λέει σ’ αυτούς ο Σίμωνας Πέτρος: «Πηγαίνω να ψαρέψω». Του λένε: «Ερχόμαστε κι εμείς μαζί σου». Εξήλθαν και μπήκαν στο πλοίο, αλλά εκείνη τη νύχτα δεν έπιασαν τίποτα.

4 Όταν, λοιπόν, ήδη είχε γίνει πρωί, στάθηκε ο Ιησούς στο γιαλό. όμως δεν ήξεραν οι μαθητές ότι είναι ο Ιησούς.

5 Τους λέει λοιπόν ο Ιησούς: «Παιδιά, μήπως έχετε κανένα προσφάγι;» Του αποκρίθηκαν: «Όχι».

6 Εκείνος είπε σ’ αυτούς: «Ρίξτε στο δεξί μέρος του πλοίου το δίχτυ και θα βρείτε». Το έριξαν, λοιπόν, και δεν μπορούσαν πια να το τραβήξουν από το πλήθος των ψαριών.

7 Εκείνος ο μαθητής που αγαπούσε ο Ιησούς λέει τότε στον Πέτρο: «Ο Κύριος είναι!» Τότε ο Σίμωνας Πέτρος, όταν άκουσε ότι ο Κύριος είναι, ζώστηκε γύρω του τον επενδύτη, γιατί ήταν γυμνός, και ρίχτηκε στη λίμνη.

8 Και οι άλλοι μαθητές ήρθαν με το πλοιάριο, γιατί δεν ήταν μακριά από την ξηρά, αλλά απείχαν περίπου εκατό μέτρα, σέρνοντας το δίχτυ με τα ψάρια.

9 Μόλις λοιπόν αποβιβάστηκαν στην ξηρά, βλέπουν να βρίσκεται κάτω ανθρακιά και πάνω της να βρίσκεται ψάρι, και άρτος.

10 Λέει σ’ αυτούς ο Ιησούς: «Φέρτε από τα ψάρια που πιάσατε τώρα».

11 Ανέβηκε τότε ο Σίμωνας Πέτρος και τράβηξε το δίχτυ στη γη γεμάτο από εκατόν πενήντα τρία μεγάλα ψάρια. Και ενώ ήταν τόσο πολλά, δε σκίστηκε το δίχτυ.

12 Τους λέει ο Ιησούς: «Ελάτε να προγευματίσετε». Κανείς όμως δεν τολμούσε από τους μαθητές να τον εξετάσει ρωτώντας: «Εσύ ποιος είσαι;» Γιατί ήξεραν ότι είναι ο Κύριος.

13 Έρχεται ο Ιησούς και λαβαίνει τον άρτο και τους τον δίνει, και το ψάρι ομοίως.

14 Αυτή ήταν ήδη η τρίτη φορά που φανερώθηκε ο Ιησούς στους μαθητές του, όταν εγέρθηκε από τους νεκρούς.

Ο Ιησούς και ο Πέτρος

15 ῞Οτε οὖν ἠρίστησαν, λέγει τῷ Σίμωνι Πέτρῳ ὁ ᾿Ιησοῦς· Σίμων ᾿Ιωνᾶ, ἀγαπᾷς με πλεῖον τούτων; λέγει αὐτῷ· ναί, Κύριε, σὺ οἶδας ὅτι φιλῶ σε. λέγει αὐτῷ· βόσκε τὰ ἀρνία μου.

16 λέγει αὐτῷ πάλιν δεύτερον· Σίμων ᾿Ιωνᾶ, ἀγαπᾷς με; λέγει αὐτῷ· ναί, Κύριε, σὺ οἶδας ὅτι φιλῶ σε. λέγει αὐτῷ· ποίμαινε τὰ πρόβατά μου.

17 λέγει αὐτῷ τὸ τρίτον· Σίμων ᾿Ιωνᾶ, φιλεῖς με; ἐλυπήθη ὁ Πέτρος ὅτι εἶπεν αὐτῷ τὸ τρίτον, φιλεῖς με, καὶ εἶπεν αὐτῷ· Κύριε, σὺ πάντα οἶδας, σὺ γινώσκεις ὅτι φιλῶ σε. λέγει αὐτῷ ὁ ᾿Ιησοῦς· βόσκε τὰ πρόβατά μου.

18 ἀμὴν ἀμὴν λέγω σοι, ὅτε ἦς νεώτερος, ἐζώννυες σεαυτὸν καὶ περιεπάτεις ὅπου ἤθελες· ὅταν δὲ γηράσῃς, ἐκτενεῖς τὰς χεῖράς σου, καὶ ἄλλος σε ζώσει, καὶ οἴσει ὅπου οὐ θέλεις.

19 τοῦτο δὲ εἶπε σημαίνων ποίῳ θανάτῳ δοξάσει τὸν Θεόν. καὶ τοῦτο εἰπὼν λέγει αὐτῷ· ἀκολούθει μοι.

15 Όταν λοιπόν προγευμάτισαν, λέει ο Ιησούς στο Σίμωνα Πέτρο: «Σίμωνα, γιε του Ιωάννη, με αγαπάς περισσότερο από αυτούς;» Του απαντά: «Ναι, Κύριε, εσύ ξέρεις ότι είμαι φίλος σου». Του λέει: «Βόσκε τα αρνιά μου».

16 Λέει σ’ αυτόν πάλι, για δεύτερη φορά: «Σίμωνα, γιε του Ιωάννη, με αγαπάς;» Του απαντά: «Ναι, Κύριε, εσύ ξέρεις ότι είμαι φίλος σου». Του λέει: «Ποίμαινε τα πρόβατά μου».

17 Λέει σ’ αυτόν για τρίτη φορά: «Σίμωνα, γιε του Ιωάννη, είσαι φίλος μου;» Λυπήθηκε ο Πέτρος, επειδή του είπε για τρίτη φορά: «Είσαι φίλος μου;» Και του απαντά: «Κύριε, τα πάντα εσύ ξέρεις, εσύ γνωρίζεις ότι είμαι φίλος σου». Λέει σ’ αυτόν ο Ιησούς: «Βόσκε τα πρόβατά μου.

18 Αλήθεια, αλήθεια σου λέω, όταν ήσουν νεότερος, έζωνες τον εαυτό σου και περπατούσες όπου ήθελες. Όταν όμως γεράσεις, θα εκτείνεις τα χέρια σου και άλλος θα σε ζώσει και θα σε φέρει εκεί όπου δε θέλεις».

19 Και αυτό το είπε, για να δώσει σημάδι με ποιο θάνατο θα δοξάσει ο Πέτρος το Θεό. Και αφού είπε αυτό, του λέει: «Ακολούθα με».

Ο Ιησούς και ο αγαπημένος του μαθητής

20 ἐπιστραφεὶς δὲ ὁ Πέτρος βλέπει τὸν μαθητὴν ὃν ἠγάπα ὁ ᾿Ιησοῦς ἀκολουθοῦντα, ὃς καὶ ἀνέπεσεν ἐν τῷ δείπνῳ ἐπὶ τὸ στῆθος αὐτοῦ καὶ εἶπε· Κύριε, τίς ἐστιν ὁ παραδιδούς σε;

21 τοῦτον ἰδὼν ὁ Πέτρος λέγει τῷ ᾿Ιησοῦ· Κύριε, οὗτος δὲ τί;

22 λέγει αὐτῷ ὁ ᾿Ιησοῦς· ἐὰν αὐτὸν θέλω μένειν ἕως ἔρχομαι, τί πρὸς σέ; σὺ ἀκολούθει μοι.

23 ἐξῆλθεν οὖν ὁ λόγος οὗτος εἰς τοὺς ἀδελφοὺς ὅτι ὁ μαθητὴς ἐκεῖνος οὐκ ἀποθνήσκει· καὶ οὐκ εἶπεν αὐτῷ ὁ ᾿Ιησοῦς ὅτι οὐκ ἀποθνήσκει, ἀλλ' ἐὰν αὐτὸν θέλω μένειν ἕως ἔρχομαι, τί πρὸς σέ;

24 Οὗτός ἐστιν ὁ μαθητὴς ὁ μαρτυρῶν περὶ τούτων καὶ γράψας ταῦτα, καὶ οἴδαμεν ὅτι ἀληθής ἐστιν ἡ μαρτυρία αὐτοῦ.

25 ἔστι δὲ καὶ ἄλλα πολλὰ ὅσα ἐποίησεν ὁ ᾿Ιησοῦς, ἅτινα ἐὰν γράφηται καθ' ἕν, οὐδὲ αὐτὸν οἶμαι τὸν κόσμον χωρῆσαι τὰ γραφόμενα βιβλία. ἀμήν.

20 Στράφηκε πίσω ο Πέτρος και βλέπει το μαθητή που αγαπούσε ο Ιησούς να ακολουθεί, ο οποίος και έπεσε, κατά το δείπνο πάνω στο στήθος του και είπε: «Κύριε, ποιος είναι αυτός που θα σε παραδώσει;»

21 Αυτόν, λοιπόν, όταν τον είδε ο Πέτρος, λέει στον Ιησού: «Κύριε, και σ’ αυτόν τι θα συμβεί;»

22 Του απαντά ο Ιησούς: «Αν θέλω αυτός να μένει ωσότου έρθω, τι σε νοιάζει; Εσύ ακολούθα με».

23 Εξήλθε λοιπόν αυτή η φήμη στους αδελφούς, ότι εκείνος ο μαθητής δεν πεθαίνει. Δεν είπε όμως σ’ αυτόν ο Ιησούς ότι δεν πεθαίνει, αλλά: «Αν θέλω αυτός να μένει ωσότου έρθω, τι σε νοιάζει;»

24 Αυτός είναι ο μαθητής που μαρτυρεί γι’ αυτά και τα έγραψε, και ξέρουμε ότι είναι αληθινή η μαρτυρία του.

25 Αλλά υπάρχουν και άλλα πολλά που έκανε ο Ιησούς, τα οποία αν γράφονταν καθένα, νομίζω ότι ούτε αυτός ο κόσμος δε θα χωρούσε τα γραφόμενα βιβλία.


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 3

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 3

Ο Ιησούς και ο Νικόδημος

1 Ἦν δὲ ἄνθρωπος ἐκ τῶν Φαρισαίων, Νικόδημος ὄνομα αὐτῷ, ἄρχων τῶν ᾿Ιουδαίων.

2 οὗτος ἦλθε πρὸς αὐτὸν νυκτὸς καὶ εἶπεν αὐτῷ· ραββί, οἴδαμεν ὅτι ἀπὸ Θεοῦ ἐλήλυθας διδάσκαλος· οὐδεὶς γὰρ ταῦτα τὰ σημεῖα δύναται ποιεῖν ἃ σὺ ποιεῖς, ἐὰν μὴ ᾖ ὁ Θεὸς μετ' αὐτοῦ.

3 ἀπεκρίθη ᾿Ιησοῦς καὶ εἶπεν αὐτῷ· ἀμὴν ἀμὴν λέγω σοι, ἐὰν μή τις γεννηθῇ ἄνωθεν, οὐ δύναται ἰδεῖν τὴν βασιλείαν τοῦ Θεοῦ.

4 λέγει πρὸς αὐτὸν ὁ Νικόδημος· πῶς δύναται ἄνθρωπος γεννηθῆναι γέρων ὤν; μὴ δύναται εἰς τὴν κοιλίαν τῆς μητρὸς αὐτοῦ δεύτερον εἰσελθεῖν καὶ γεννηθῆναι;

5 ἀπεκρίθη ᾿Ιησοῦς· ἀμὴν ἀμὴν λέγω σοι, ἐὰν μή τις γεννηθῇ ἐξ ὕδατος καὶ Πνεύματος, οὐ δύναται εἰσελθεῖν εἰς τὴν βασιλείαν τοῦ Θεοῦ.

6 τὸ γεγεννημένον ἐκ τῆς σαρκὸς σάρξ ἐστι, καὶ τὸ γεγεννημένον ἐκ τοῦ Πνεύματος πνεῦμά ἐστι.

7 μὴ θαυμάσῃς ὅτι εἶπόν σοι, δεῖ ὑμᾶς γεννηθῆναι ἄνωθεν.

8 τὸ πνεῦμα ὅπου θέλει πνεῖ, καὶ τὴν φωνὴν αὐτοῦ ἀκούεις, ἀλλ' οὐκ οἶδας πόθεν ἔρχεται καὶ ποῦ ὑπάγει· οὕτως ἐστὶ πᾶς ὁ γεγεννημένος ἐκ τοῦ Πνεύματος.

9 ἀπεκρίθη Νικόδημος καὶ εἶπεν αὐτῷ· πῶς δύναται ταῦτα γενέσθαι;

10 ἀπεκρίθη ᾿Ιησοῦς καὶ εἶπεν αὐτῷ· σὺ εἶ ὁ διδάσκαλος τοῦ ᾿Ισραὴλ καὶ ταῦτα οὐ γινώσκεις;

11 ἀμὴν ἀμὴν λέγω σοι ὅτι ὃ οἴδαμεν λαλοῦμεν καὶ ὃ ἑωράκαμεν μαρτυροῦμεν, καὶ τὴν μαρτυρίαν ἡμῶν οὐ λαμβάνετε.

12 εἰ τὰ ἐπίγεια εἶπον ὑμῖν καὶ οὐ πιστεύετε, πῶς ἐὰν εἴπω ὑμῖν τὰ ἐπουράνια πιστεύσετε;

13 καὶ οὐδεὶς ἀναβέβηκεν εἰς τὸν οὐρανὸν εἰ μὴ ὁ ἐκ τοῦ οὐρανοῦ καταβάς, ὁ υἱὸς τοῦ ἀνθρώπου ὁ ὢν ἐν τῷ οὐρανῷ.

14 καὶ καθὼς Μωϋσῆς ὕψωσε τὸν ὄφιν ἐν τῇ ἐρήμῳ, οὕτως ὑψωθῆναι δεῖ τὸν υἱὸν τοῦ ἀνθρώπου,

15 ἵνα πᾶς ὁ πιστεύων εἰς αὐτὸν μὴ ἀπόληται, ἀλλ' ἔχῃ ζωὴν αἰώνιον.

16 οὕτω γὰρ ἠγάπησεν ὁ Θεὸς τὸν κόσμον, ὥστε τὸν υἱὸν αὐτοῦ τὸν μονογενῆ ἔδωκεν, ἵνα πᾶς ὁ πιστεύων εἰς αὐτὸν μὴ ἀπόληται, ἀλλ' ἔχῃ ζωὴν αἰώνιον.

17 οὐ γὰρ ἀπέστειλεν ὁ Θεὸς τὸν υἱὸν αὐτοῦ εἰς τὸν κόσμον ἵνα κρίνῃ τὸν κόσμον, ἀλλ' ἵνα σωθῇ ὁ κόσμος δι' αὐτοῦ.

18 ὁ πιστεύων εἰς αὐτὸν οὐ κρίνεται, ὁ δὲ μὴ πιστεύων ἤδη κέκριται, ὅτι μὴ πεπίστευκεν εἰς τὸ ὄνομα τοῦ μονογενοῦς υἱοῦ τοῦ Θεοῦ.

19 αὕτη δέ ἐστιν ἡ κρίσις, ὅτι τὸ φῶς ἐλήλυθεν εἰς τὸν κόσμον, καὶ ἠγάπησαν οἱ ἄνθρωποι μᾶλλον τὸ σκότος ἢ τὸ φῶς· ἦν γὰρ πονηρὰ αὐτῶν τὰ ἔργα.

20 πᾶς γὰρ ὁ φαῦλα πράσσων μισεῖ τὸ φῶς καὶ οὐκ ἔρχεται πρὸς τὸ φῶς, ἵνα μὴ ἐλεγχθῇ τὰ ἔργα αὐτοῦ·

21 ὁ δὲ ποιῶν τὴν ἀλήθειαν ἔρχεται πρὸς τὸ φῶς, ἵνα φανερωθῇ αὐτοῦ τὰ ἔργα, ὅτι ἐν Θεῷ ἐστιν εἰργασμένα.

1 Υπήρχε τότε ένας άνθρωπος από τους Φαρισαίους, Νικόδημος ήταν το όνομά του, άρχοντας των Ιουδαίων.

2 Αυτός ήρθε προς αυτόν μια νύχτα και του είπε: «Ραβί, ξέρουμε ότι έχεις έρθει από το Θεό ως δάσκαλος. Γιατί κανείς δε δύναται να κάνει αυτά τα θαυματουργικά σημεία που εσύ κάνεις, αν δεν είναι ο Θεός μαζί του».

3 Ο Ιησούς αποκρίθηκε και του είπε: «Αλήθεια, αλήθεια σου λέω, αν κάποιος δεν αναγεννηθεί, δε δύναται να δει τη βασιλεία του Θεού».

4 Ο Νικόδημος λέει προς αυτόν: «Πώς δύναται ένας άνθρωπος να γεννηθεί όταν είναι γέρος; Μήπως δύναται να εισέλθει στην κοιλιά της μητέρας του για δεύτερη φορά και να γεννηθεί;»

5 Αποκρίθηκε ο Ιησούς: «Αλήθεια, αλήθεια σου λέω, αν κάποιος δε γεννηθεί από νερό και Πνεύμα, δε δύναται να εισέλθει στη βασιλεία του Θεού.

6 Το γεννημένο από τη σάρκα είναι σάρκα, και το γεννημένο από το Πνεύμα είναι πνεύμα.

7 Μη θαυμάσεις επειδή σου είπα, “εσείς πρέπει να αναγεννηθείτε”.

8 Ο άνεμος πνέει όπου θέλει, και τη φωνή του την ακούς, αλλά δεν ξέρεις από πού έρχεται και πού πηγαίνει. Έτσι είναι καθένας που έχει γεννηθεί από το Πνεύμα».

9 Ο Νικόδημος αποκρίθηκε και του είπε: «Πώς δύνανται να γίνουν αυτά;»

10 Ο Ιησούς αποκρίθηκε και είπε σ’ αυτόν: «Εσύ είσαι ο δάσκαλος του λαού Ισραήλ και δε γνωρίζεις αυτά;

11 Αλήθεια, αλήθεια σου λέω ότι μιλούμε γι’ αυτό που ξέρουμε και μαρτυρούμε γι’ αυτό που έχουμε δει, αλλά τη μαρτυρία μας δεν τη δέχεστε.

12 Αν τα επίγεια σας είπα και δεν πιστεύετε, πώς θα πιστέψετε αν σας πω τα επουράνια;

13 Και κανείς δεν έχει ανεβεί στον ουρανό παρά μόνο εκείνος που κατέβηκε από τον ουρανό, ο Υιός του ανθρώπου, που είναι στον ουρανό.

14 Και καθώς ο Μωυσής ύψωσε το φίδι στην έρημο, έτσι πρέπει να υψωθεί ο Υιός του ανθρώπου,

15 για να έχει ζωή αιώνια καθένας που πιστεύει σ’ αυτόν.

16 Γιατί τόσο αγάπησε ο Θεός τον κόσμο, ώστε έδωσε τον Υιό του το μονογενή, για να μη χαθεί καθένας που πιστεύει σ’ αυτόν, αλλά να έχει ζωή αιώνια.

17 Γιατί ο Θεός δεν απέστειλε τον Υιό στον κόσμο, για να κρίνει τον κόσμο, αλλά για να σωθεί ο κόσμος μέσω αυτού.

18 Όποιος πιστεύει σε αυτόν δεν κρίνεται. Όποιος όμως δεν πιστεύει ήδη έχει κριθεί ένοχος, γιατί δεν έχει πιστέψει στο όνομα του μονογενούς Υιού του Θεού.

19 Και αυτή είναι η κατηγορία για την κρίση: ότι το φως έχει έρθει στον κόσμο, αλλά οι άνθρωποι αγάπησαν περισσότερο το σκοτάδι παρά το φως. γιατί τα έργα τους ήταν κακά.

20 Γιατί καθένας που πράττει κακά μισεί το φως και δεν έρχεται προς το φως, για να μην ελεγχτούν τα έργα του.

21 Αυτός όμως που εφαρμόζει την αλήθεια έρχεται προς το φως, για να φανερωθούν τα έργα του ότι έχουν γίνει μέσα στο θέλημα του Θεού».

Ο Ιησούς και ο Ιωάννης ο Βαπτιστής

22 Μετὰ ταῦτα ἦλθεν ὁ ᾿Ιησοῦς καὶ οἱ μαθηταὶ αὐτοῦ εἰς τὴν ᾿Ιουδαίαν γῆν, καὶ ἐκεῖ διέτριβε μετ' αὐτῶν καὶ ἐβάπτιζεν.

23 ἦν δὲ καὶ ᾿Ιωάννης βαπτίζων ἐν Αἰνὼν ἐγγὺς τοῦ Σαλείμ, ὅτι ὕδατα πολλὰ ἦν ἐκεῖ, καὶ παρεγίνοντο καὶ ἐβαπτίζοντο·

24 οὔπω γὰρ ἦν βεβλημένος εἰς τὴν φυλακὴν ὁ ᾿Ιωάννης.

25 ᾿Εγένετο οὖν ζήτησις ἐκ τῶν μαθητῶν ᾿Ιωάννου μετὰ ᾿Ιουδαίου περὶ καθαρισμοῦ.

26 καὶ ἦλθον πρὸς τὸν ᾿Ιωάννην καὶ εἶπον αὐτῷ· ραββί, ὃς ἦν μετὰ σοῦ πέραν τοῦ ᾿Ιορδάνου, ᾧ σὺ μεμαρτύρηκας, ἴδε οὗτος βαπτίζει καὶ πάντες ἔρχονται πρὸς αὐτόν.

27 ἀπεκρίθη ᾿Ιωάννης καὶ εἶπεν· οὐ δύναται ἄνθρωπος λαμβάνειν οὐδέν, ἐὰν μὴ ᾖ δεδομένον αὐτῷ ἐκ τοῦ οὐρανοῦ.

28 αὐτοὶ ὑμεῖς μοι μαρτυρεῖτε ὅτι εἶπον· οὐκ εἰμὶ ἐγὼ ὁ Χριστός, ἀλλ' ὅτι ἀπεσταλμένος εἰμὶ ἔμπροσθεν ἐκείνου.

29 ὁ ἔχων τὴν νύμφην νυμφίος ἐστίν· ὁ δὲ φίλος τοῦ νυμφίου, ὁ ἑστηκὼς καὶ ἀκούων αὐτοῦ, χαρᾷ χαίρει διὰ τὴν φωνὴν τοῦ νυμφίου. αὕτη οὖν ἡ χαρὰ ἡ ἐμὴ πεπλήρωται.

30 ἐκεῖνον δεῖ αὐξάνειν, ἐμὲ δὲ ἐλαττοῦσθαι.

22 Μετά από αυτά ήρθε ο Ιησούς και οι μαθητές του στη γη της Ιουδαίας, και εκεί έμεινε μαζί τους και βάφτιζε.

23 Τότε και ο Ιωάννης βάφτιζε στην Αινών, κοντά στο Σαλείμ, επειδή υπήρχαν εκεί πολλά νερά, και έρχονταν και βαφτίζονταν.

24 Γιατί ο Ιωάννης δεν ήταν ακόμα ριγμένος στη φυλακή.

25 Έγινε, λοιπόν, συζήτηση από τους μαθητές του Ιωάννη με έναν Ιουδαίο σχετικά με τον καθαρισμό.

26 Και ήρθαν προς τον Ιωάννη και του είπαν: «Ραβί, αυτός που ήταν μαζί σου πέρα από τον Ιορδάνη, για τον οποίο εσύ έχεις μαρτυρήσει, δες, αυτός βαφτίζει και όλοι έρχονται προς αυτόν».

27 Ο Ιωάννης αποκρίθηκε και είπε: «Ο άνθρωπος δε δύναται να λαβαίνει ούτε ένα πράγμα αν δεν του είναι δοσμένο από τον ουρανό.

28 Εσείς οι ίδιοι μαρτυρείτε για μένα ότι είπα, “δεν είμαι εγώ ο Χριστός”, αλλά “είμαι απεσταλμένος πριν από εκείνον”.

29 Όποιος έχει τη νύφη είναι γαμπρός. Και ο φίλος του γαμπρού, που έχει σταθεί και τον ακούει, χαίρεται πάρα πολύ για τη φωνή του γαμπρού. Αυτή λοιπόν η χαρά η δική μου έχει ολοκληρωθεί.

30 Εκείνος πρέπει να αυξάνει, ενώ εγώ να ελαττώνομαι».

Αυτός που έρχεται από το Θεό

31 ὁ ἄνωθεν ἐρχόμενος ἐπάνω πάντων ἐστίν. ὁ ὢν ἐκ τῆς γῆς ἐκ τῆς γῆς ἐστι καὶ ἐκ τῆς γῆς λαλεῖ· ὁ ἐκ τοῦ οὐρανοῦ ἐρχόμενος ἐπάνω πάντων ἐστί,

32 καὶ ὃ ἑώρακε καὶ ἤκουσε, τοῦτο μαρτυρεῖ, καὶ τὴν μαρτυρίαν αὐτοῦ οὐδεὶς λαμβάνει.

33 ὁ λαβὼν αὐτοῦ τὴν μαρτυρίαν ἐσφράγισεν ὅτι ὁ Θεὸς ἀληθής ἐστιν.

34 ὃν γὰρ ἀπέστειλεν ὁ Θεός, τὰ ρήματα τοῦ Θεοῦ λαλεῖ· οὐ γὰρ ἐκ μέτρου δίδωσιν ὁ Θεὸς τὸ Πνεῦμα.

35 ὁ πατὴρ ἀγαπᾷ τὸν υἱὸν καὶ πάντα δέδωκεν ἐν τῇ χειρὶ αὐτοῦ.

36 ὁ πιστεύων εἰς τὸν υἱὸν ἔχει ζωὴν αἰώνιον· ὁ δὲ ἀπειθῶν τῷ υἱῷ οὐκ ὄψεται ζωήν, ἀλλ' ἡ ὀργὴ τοῦ Θεοῦ μένει ἐπ' αὐτόν.

31 «Αυτός που έρχεται από επάνω είναι πάνω απ’ όλους. εκείνος που είναι από τη γη προέρχεται από τη γη και από τη γη μιλά. Αυτός που έρχεται από τον ουρανό είναι πάνω απ’ όλους.

32 Ό,τι έχει δει και άκουσε, αυτό μαρτυρεί, αλλά τη μαρτυρία του κανείς δεν τη δέχεται.

33 Εκείνος που δέχτηκε τη μαρτυρία του επικύρωσε ότι ο Θεός είναι αληθινός.

34 Γιατί αυτός που απέστειλε ο Θεός λαλεί τα λόγια του Θεού, επειδή ο Θεός δεν του δίνει με μέτρο το Πνεύμα.

35 Ο Πατέρας αγαπά τον Υιό και έχει δώσει στο χέρι του τα πάντα.

36 Αυτός που πιστεύει στον Υιό έχει ζωή αιώνια. Εκείνος όμως που απειθεί στον Υιό δε θα δει ζωή, αλλά η οργή του Θεού μένει πάνω του».


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 4

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 4

Ο Ιησούς και η Σαμαρείτισσα

1 Ὡς οὖν ἔγνω ὁ Κύριος ὅτι ἤκουσαν οἱ Φαρισαῖοι ὅτι ᾿Ιησοῦς πλείονας μαθητὰς ποιεῖ καὶ βαπτίζει ἢ ᾿Ιωάννης

2 καίτοιγε ᾿Ιησοῦς αὐτὸς οὐκ ἐβάπτιζεν, ἀλλ' οἱ μαθηταὶ αὐτοῦ

3 ἀφῆκε τὴν ᾿Ιουδαίαν καὶ ἀπῆλθεν εἰς τὴν Γαλιλαίαν.

4 ῎Εδει δὲ αὐτὸν διέρχεσθαι διὰ τῆς Σαμαρείας.

5 ἔρχεται οὖν εἰς πόλιν τῆς Σαμαρείας λεγομένην Συχάρ, πλησίον τοῦ χωρίου ὃ ἔδωκεν ᾿Ιακὼβ ᾿Ιωσὴφ τῷ υἱῷ αὐτοῦ·

6 ἦν δὲ ἐκεῖ πηγὴ τοῦ ᾿Ιακώβ. ὁ οὖν ᾿Ιησοῦς κεκοπιακὼς ἐκ τῆς ὁδοιπορίας ἐκαθέζετο οὕτως ἐπὶ τῇ πηγῇ· ὥρα ἦν ὡσεὶ ἕκτη.

7 ἔρχεται γυνὴ ἐκ τῆς Σαμαρείας ἀντλῆσαι ὕδωρ. λέγει αὐτῇ ὁ ᾿Ιησοῦς· δός μοι πιεῖν.

8 οἱ γὰρ μαθηταὶ αὐτοῦ ἀπεληλύθεισαν εἰς τὴν πόλιν ἵνα τροφὰς ἀγοράσωσι.

9 λέγει οὖν αὐτῷ ἡ γυνὴ ἡ Σαμαρεῖτις· πῶς σὺ ᾿Ιουδαῖος ὢν παρ' ἐμοῦ πιεῖν αἰτεῖς, οὔσης γυναικὸς Σαμαρείτιδος; οὐ γὰρ συγχρῶνται ᾿Ιουδαῖοι Σαμαρείταις.

10 ἀπεκρίθη ᾿Ιησοῦς καὶ εἶπεν αὐτῇ· εἰ ᾔδεις τὴν δωρεὰν τοῦ Θεοῦ, καὶ τίς ἐστιν ὁ λέγων σοι, δός μοι πιεῖν, σὺ ἂν ᾔτησας αὐτόν, καὶ ἔδωκεν ἄν σοι ὕδωρ ζῶν.

11 λέγει αὐτῷ ἡ γυνή· Κύριε, οὔτε ἄντλημα ἔχεις, καὶ τὸ φρέαρ ἐστὶ βαθύ· πόθεν οὖν ἔχεις τὸ ὕδωρ τὸ ζῶν;

12 μὴ σὺ μείζων εἶ τοῦ πατρὸς ἡμῶν ᾿Ιακώβ, ὃς ἔδωκεν ἡμῖν τὸ φρέαρ, καὶ αὐτὸς ἐξ αὐτοῦ ἔπιε καὶ οἱ υἱοὶ αὐτοῦ καὶ τὰ θρέμματα αὐτοῦ;

13 ἀπεκρίθη ᾿Ιησοῦς καὶ εἶπεν αὐτῇ· πᾶς ὁ πίνων ἐκ τοῦ ὕδατος τούτου διψήσει πάλιν·

14 ὃς δι' ἂν πίῃ ἐκ τοῦ ὕδατος οὗ ἐγὼ δώσω αὐτῷ, οὐ μὴ διψήσῃ εἰς τὸν αἰῶνα, ἀλλὰ τὸ ὕδωρ ὃ δώσω αὐτῷ, γενήσεται ἐν αὐτῷ πηγὴ ὕδατος ἁλλομένου εἰς ζωὴν αἰώνιον.

15 λέγει πρὸς αὐτὸν ἡ γυνή· Κύριε, δός μοι τοῦτο τὸ ὕδωρ, ἵνα μὴ διψῶ μηδὲ ἔρχωμαι ἐνθάδε ἀντλεῖν.

16 λέγει αὐτῇ ὁ ᾿Ιησοῦς· ὕπαγε φώνησον τὸν ἄνδρα σου καὶ ἐλθὲ ἐνθάδε.

17 ἀπεκρίθη ἡ γυνὴ καὶ εἶπεν· οὐκ ἔχω ἄνδρα. λέγει αὐτῇ ὁ ᾿Ιησοῦς· καλῶς εἶπας ὅτι ἄνδρα οὐκ ἔχω·

18 πέντε γὰρ ἄνδρας ἔσχες, καὶ νῦν ὃν ἔχεις οὐκ ἔστι σου ἀνήρ· τοῦτο ἀληθὲς εἴρηκας.

19 λέγει αὐτῷ ἡ γυνή· Κύριε, θεωρῶ ὅτι προφήτης εἶ σύ.

20 οἱ πατέρες ἡμῶν ἐν τῷ ὄρει τούτῳ προσεκύνησαν· καὶ ὑμεῖς λέγετε ὅτι ἐν ῾Ιεροσολύμοις ἐστὶν ὁ τόπος ὅπου δεῖ προσκυνεῖν.

21 λέγει αὐτῇ ὁ ᾿Ιησοῦς· γύναι, πίστευσόν μοι ὅτι ἔρχεται ὥρα ὅτε οὔτε ἐν τῷ ὄρει τούτῳ οὔτε ἐν ῾Ιεροσολύμοις προσκυνήσετε τῷ πατρί.

22 ὑμεῖς προσκυνεῖτε ὃ οὐκ οἴδατε, ἡμεῖς προσκυνοῦμεν ὃ οἴδαμεν· ὅτι ἡ σωτηρία ἐκ τῶν ᾿Ιουδαίων ἐστίν.

23 ἀλλ' ἔρχεται ὥρα, καὶ νῦν ἐστιν, ὅτε οἱ ἀληθινοὶ προσκυνηταὶ προσκυνήσουσι τῷ πατρὶ ἐν πνεύματι καὶ ἀληθείᾳ· καὶ γὰρ ὁ πατὴρ τοιούτους ζητεῖ τοὺς προσκυνοῦντας αὐτόν.

24 πνεῦμα ὁ Θεός, καὶ τοὺς προσκυνοῦντας αὐτὸν ἐν πνεύματι καὶ ἀληθείᾳ δεῖ προσκυνεῖν.

25 λέγει αὐτῷ ἡ γυνή· οἶδα ὅτι Μεσσίας ἔρχεται ὁ λεγόμενος Χριστός· ὅταν ἔλθῃ ἐκεῖνος, ἀναγγελεῖ ἡμῖν πάντα.

26 λέγει αὐτῇ ὁ ᾿Ιησοῦς· ἐγώ εἰμι ὁ λαλῶν σοι.

27 καὶ ἐπὶ τούτῳ ἦλθον οἱ μαθηταὶ αὐτοῦ, καὶ ἐθαύμασαν ὅτι μετὰ γυναικὸς ἐλάλει· οὐδεὶς μέντοι εἶπε, τί ζητεῖς ἢ τί λαλεῖς μετ' αὐτῆς;

28 ᾿Αφῆκεν οὖν τὴν ὑδρίαν αὐτῆς ἡ γυνὴ καὶ ἀπῆλθεν εἰς τὴν πόλιν, καὶ λέγει τοῖς ἀνθρώποις·

29 δεῦτε ἴδετε ἄνθρωπον ὃς εἶπέ μοι πάντα ὅσα ἐποίησα· μήτι οὗτός ἐστιν ὁ Χριστός;

30 ἐξῆλθον οὖν ἐκ τῆς πόλεως καὶ ἤρχοντο πρὸς αὐτόν.

31 ᾿Εν δὲ τῷ μεταξὺ ἠρώτων αὐτὸν οἱ μαθηταὶ λέγοντες· ραββί, φάγε.

32 ὁ δὲ εἶπεν αὐτοῖς· ἐγὼ βρῶσιν ἔχω φαγεῖν, ἣν ὑμεῖς οὐκ οἴδατε.

33 ἔλεγον οὖν οἱ μαθηταὶ πρὸς ἀλλήλους· μή τις ἤνεγκεν αὐτῷ φαγεῖν;

34 λέγει αὐτοῖς ὁ ᾿Ιησοῦς· ἐμὸν βρῶμά ἐστιν ἵνα ποιῶ τὸ θέλημα τοῦ πέμψαντός με καὶ τελειώσω αὐτοῦ τὸ ἔργον.

35 οὐχ ὑμεῖς λέγετε ὅτι ἔτι τετράμηνός ἐστι καὶ ὁ θερισμὸς ἔρχεται; ἰδοὺ λέγω ὑμῖν, ἐπάρατε τοὺς ὀφθαλμοὺς ὑμῶν καὶ θεάσασθε τὰς χώρας, ὅτι λευκαί εἰσι πρὸς θερισμὸν ἤδη.

36 καὶ ὁ θερίζων μισθὸν λαμβάνει καὶ συνάγει καρπὸν εἰς ζωὴν αἰώνιον, ἵνα καὶ ὁ σπείρων ὁμοῦ χαίρῃ καὶ ὁ θερίζων.

37 ἐν γὰρ τούτῳ ὁ λόγος ἐστὶν ὁ ἀληθινός, ὅτι ἄλλος ἐστὶν ὁ σπείρων καὶ ἄλλος ὁ θερίζων.

38 ἐγὼ ἀπέστειλα ὑμᾶς θερίζειν ὃ οὐχ ὑμεῖς κεκοπιάκατε· ἄλλοι κεκοπιάκασι, καὶ ὑμεῖς εἰς τὸν κόπον αὐτῶν εἰσεληλύθατε.

39 ᾿Εκ δὲ τῆς πόλεως ἐκείνης πολλοὶ ἐπίστευσαν εἰς αὐτὸν τῶν Σαμαρειτῶν διὰ τὸν λόγον τῆς γυναικός, μαρτυρούσης ὅτι εἶπέ μοι πάντα ὅσα ἐποίησα.

40 ὡς οὖν ἦλθον πρὸς αὐτὸν οἱ Σαμαρεῖται, ἠρώτων αὐτὸν μεῖναι παρ' αὐτοῖς· καὶ ἔμεινεν ἐκεῖ δύο ἡμέρας.

41 καὶ πολλῷ πλείους ἐπίστευσαν διὰ τὸν λόγον αὐτοῦ,

42 τῇ τε γυναικὶ ἔλεγον ὅτι οὐκέτι διὰ τὴν σὴν λαλιὰν πιστεύομεν· αὐτοὶ γὰρ ἀκηκόαμεν, καὶ οἴδαμεν ὅτι οὗτός ἐστιν ἀληθῶς ὁ σωτὴρ τοῦ κόσμου ὁ Χριστός.

1 Μόλις, λοιπόν, έμαθε ο Ιησούς ότι άκουσαν οι Φαρισαίοι ότι ο Ιησούς κάνει και βαφτίζει περισσότερους μαθητές παρά ο Ιωάννης

2 – αν και, βέβαια, ο ίδιος ο Ιησούς δε βάφτιζε, αλλά οι μαθητές του –

3 άφησε την Ιουδαία και έφυγε πάλι για τη Γαλιλαία.

4 Έπρεπε όμως αυτός να περάσει διαμέσου της Σαμάρειας.

5 Έρχεται τότε σε μια πόλη της Σαμάρειας που λέγεται Συχάρ, κοντά στο χωράφι που έδωσε ο Ιακώβ στον Ιωσήφ το γιο του.

6 Και εκεί ήταν το πηγάδι του Ιακώβ. Ο Ιησούς, λοιπόν, επειδή είχε κουραστεί από την οδοιπορία, καθόταν έτσι απλά δίπλα στο πηγάδι. Ήταν περίπου δώδεκα η ώρα το μεσημέρι.

7 Έρχεται τότε μια γυναίκα από τη Σαμάρεια να αντλήσει νερό. Λέει σ’ αυτήν ο Ιησούς: «Δώσε μου να πιω»

8 – γιατί οι μαθητές του είχαν φύγει στην πόλη, για να αγοράσουν τροφές.

9 Του λέει λοιπόν η γυναίκα η Σαμαρείτισσα: «Πώς εσύ που είσαι Ιουδαίος ζητάς να πιεις από εμένα, μια γυναίκα που είμαι Σαμαρείτισσα;» – γιατί δε συναναστρέφονται Ιουδαίοι με Σαμαρείτες.

10 Αποκρίθηκε ο Ιησούς και της είπε: «Αν ήξερες τη δωρεά του Θεού και ποιος είναι αυτός που σου λέει, “δώσε μου να πιω”, εσύ θα του ζητούσες και θα σου έδινε νερό ζωντανό».

11 Λέει σ’ αυτόν η γυναίκα: «Κύριε, ούτε κουβά έχεις και το πηγάδι είναι βαθύ. Από πού λοιπόν έχεις το νερό το ζωντανό;

12 Μήπως εσύ είσαι μεγαλύτερος από τον πατέρα μας τον Ιακώβ, που μας έδωσε το πηγάδι και ήπιε από αυτό αυτός και οι γιοι του και τα θρεφτάρια του;»

13 Αποκρίθηκε ο Ιησούς και της είπε: «Καθένας που πίνει από το νερό τούτο θα διψάσει πάλι.

14 Όποιος όμως πιει από το νερό που εγώ θα του δώσω δε θα διψάσει στον αιώνα, αλλά το νερό που θα του δώσω θα γίνει μέσα του πηγή νερού που θα αναβλύζει για ζωή αιώνια».

15 Λέει προς αυτόν η γυναίκα: «Κύριε, δώσε μου αυτό το νερό, για να μη διψώ μήτε να περνώ εδώ να αντλώ».

16 Ο Ιησούς της λέει: «Πήγαινε, φώναξε τον άντρα σου και έλα εδώ».

17 Αποκρίθηκε η γυναίκα και του είπε: «Δεν έχω άντρα». Της λέει ο Ιησούς: «Καλά είπες: “Άντρα δεν έχω” –

18 γιατί πέντε άντρες είχες και τώρα αυτός που έχεις δεν είναι άντρας σου. Αυτό είναι αληθινό που έχεις πει».

19 Λέει σ’ αυτόν η γυναίκα: «Κύριε, βλέπω ότι εσύ είσαι προφήτης.

20 Οι πατέρες μας σε τούτο το όρος προσκύνησαν το Θεό. αλλά εσείς λέτε ότι στα Ιεροσόλυμα είναι ο τόπος όπου πρέπει να προσκυνεί κανείς».

21 Της λέει ο Ιησούς: «Πίστευέ με, γυναίκα, ότι έρχεται ώρα που ούτε στο όρος ετούτο ούτε στα Ιεροσόλυμα θα προσκυνείτε τον Πατέρα.

22 Εσείς προσκυνείτε αυτό που δεν ξέρετε. εμείς προσκυνούμε αυτό που ξέρουμε, γιατί η σωτηρία είναι από τους Ιουδαίους.

23 Αλλά έρχεται ώρα, και μάλιστα είναι τώρα, που οι αληθινοί προσκυνητές θα προσκυνήσουν τον Πατέρα με Πνεύμα και με αλήθεια. Και πράγματι, ο Πατέρας τέτοιοι ζητά να είναι εκείνοι που τον προσκυνούν.

24 Πνεύμα είναι ο Θεός, και εκείνοι που τον προσκυνούν με Πνεύμα και με αλήθεια πρέπει να τον προσκυνούν».

25 Λέει σ’ αυτόν η γυναίκα: «Ξέρω ότι έρχεται ο Μεσσίας, ο λεγόμενος Χριστός. Όταν έρθει εκείνος, θα μας τα αναγγείλει όλα».

26 Της λέει ο Ιησούς: «Εγώ είμαι, που σου μιλώ».

27 Και πάνω σ’ αυτό ήρθαν οι μαθητές του και θαύμαζαν επειδή μιλούσε με γυναίκα. Κανείς όμως δεν είπε: «Τι ζητάς;» ή «Τι μιλάς μαζί της;»

28 Άφησε, λοιπόν, την υδρία της η γυναίκα και πήγε στην πόλη και λέει στους ανθρώπους:

29 «Ελάτε να δείτε έναν άνθρωπο που μου είπε όλα όσα έκανα. Μήπως αυτός είναι ο Χριστός;»

30 Εκείνοι εξήλθαν από την πόλη και έρχονταν προς αυτόν.

31 Στο μεταξύ τον παρακαλούσαν οι μαθητές λέγοντας: «Ραβί, φάε».

32 Εκείνος τους είπε: «Εγώ έχω να φάω τροφή που εσείς δεν ξέρετε»

33 Έλεγαν λοιπόν οι μαθητές μεταξύ τους: «Μήπως κάποιος του έφερε να φάει;»

34 Τους λέει ο Ιησούς: «Δική μου τροφή είναι να κάνω το θέλημα εκείνου που με έστειλε και να τελειώσω το έργο του.

35 Εσείς δε λέτε: “Ακόμα είναι τέσσερις μήνες και ο θερισμός έρχεται”; Ιδού, σας λέω, σηκώστε πάνω τα μάτια σας και παρατηρήστε τα χωράφια: λευκά είναι, έτοιμα για θερισμό ήδη.

36 Ο θεριστής λαβαίνει μισθό και συνάζει καρπό για ζωή αιώνια, για να χαίρονται μαζί ο σπορέας και ο θεριστής.

37 Γιατί σε αυτό αληθεύει το ρητό, “άλλος είναι που σπέρνει και άλλος που θερίζει”.

38 Εγώ σας απέστειλα να θερίζετε αυτό για το οποίο εσείς δεν έχετε κοπιάσει. Άλλοι έχουν κοπιάσει και εσείς έχετε εισέλθει στον κόπο τους».

39 Τότε, από εκείνη την πόλη, πολλοί από τους Σαμαρείτες πίστεψαν σ’ αυτόν εξαιτίας του λόγου που έδωσε μαρτυρία η γυναίκα: «Μου είπε όλα όσα έκανα».

40 Μόλις λοιπόν ήρθαν προς αυτόν οι Σαμαρείτες, τον παρακαλούσαν να μείνει κοντά τους. Και έμεινε εκεί δύο ημέρες.

41 Και πολύ περισσότεροι πίστεψαν εξαιτίας του λόγου του,

42 και στη γυναίκα έλεγαν: «Δεν πιστεύουμε πια από τη δική σου διήγηση, γιατί εμείς οι ίδιοι έχουμε ακούσει και ξέρουμε ότι αυτός είναι αληθινά ο Σωτήρας του κόσμου».

Η θεραπεία του γιου ενός αξιωματούχου του βασιλιά

43 Μετὰ δὲ τὰς δύο ἡμέρας ἐξῆλθεν ἐκεῖθεν καὶ ἀπῆλθεν εἰς τὴν Γαλιλαίαν.

44 αὐτὸς γὰρ ὁ ᾿Ιησοῦς ἐμαρτύρησεν ὅτι προφήτης ἐν τῇ ἰδίᾳ πατρίδι τιμὴν οὐκ ἔχει.

45 ὅτε οὖν ἦλθεν εἰς τὴν Γαλιλαίαν, ἐδέξαντο αὐτὸν οἱ Γαλιλαῖοι, πάντα ἑωρακότες ἃ ἐποίησεν ἐν ῾Ιεροσολύμοις ἐν τῇ ἑορτῇ· καὶ αὐτοὶ γὰρ ἦλθον εἰς τὴν ἑορτήν.

46 ῏Ηλθεν οὖν πάλιν ὁ ᾿Ιησοῦς εἰς τὴν Κανᾶ τῆς Γαλιλαίας, ὅπου ἐποίησε τὸ ὕδωρ οἶνον. καὶ ἦν τις βασιλικός, οὗ ὁ υἱὸς ἠσθένει ἐν Καπερναούμ·

47 οὗτος ἀκούσας ὅτι ᾿Ιησοῦς ἥκει ἐκ τῆς ᾿Ιουδαίας εἰς τὴν Γαλιλαίαν, ἀπῆλθε πρὸς αὐτὸν καὶ ἠρώτα αὐτὸν ἵνα καταβῇ καὶ ἰάσηται αὐτοῦ τὸν υἱόν· ἤμελλε γὰρ ἀποθνήσκειν.

48 εἶπεν οὖν ὁ ᾿Ιησοῦς πρὸς αὐτόν· ἐὰν μὴ σημεῖα καὶ τέρατα ἴδητε, οὐ μὴ πιστεύσητε.

49 λέγει πρὸς αὐτὸν ὁ βασιλικός· Κύριε, κατάβηθι πρὶν ἀποθανεῖν τὸ παιδίον μου.

50 λέγει αὐτῷ ὁ ᾿Ιησοῦς· πορεύου· ὁ υἱός σου ζῇ. καὶ ἐπίστευσεν ὁ ἄνθρωπος τῷ λόγῳ ᾧ εἶπεν αὐτῷ ὁ ᾿Ιησοῦς, καὶ ἐπορεύετο.

51 ἤδη δὲ αὐτοῦ καταβαίνοντος οἱ δοῦλοι αὐτοῦ ἀπήντησαν αὐτῷ καὶ ἀπήγγειλαν λέγοντες ὅτι ὁ παῖς σου ζῇ.

52 ἐπύθετο οὖν παρ' αὐτῶν τὴν ὥραν ἐν ᾗ κομψότερον ἔσχε. καὶ εἶπον αὐτῷ ὅτι χθὲς ὥραν ἑβδόμην ἀφῆκεν αὐτὸν ὁ πυρετός.

53 ἔγνω οὖν ὁ πατὴρ ὅτι ἐν ἐκείνῃ τῇ ὥρᾳ ἐν ᾗ εἶπεν αὐτῷ ὁ ᾿Ιησοῦς ὅτι ὁ υἱός σου ζῇ· καὶ ἐπίστευσεν αὐτὸς καὶ ἡ οἰκία αὐτοῦ ὅλη.

54 Τοῦτο πάλιν δεύτερον σημεῖον ἐποίησεν ὁ ᾿Ιησοῦς ἐλθὼν ἐκ τῆς ᾿Ιουδαίας εἰς τὴν Γαλιλαίαν.

43 Τότε, μετά τις δύο ημέρες, εξήλθε από εκεί στη Γαλιλαία.

44 Βέβαια, ο ίδιος ο Ιησούς είχε μαρτυρήσει ότι ένας προφήτης μέσα στη δική του πατρίδα δεν εκτιμάται.

45 Όταν όμως ήρθε στη Γαλιλαία, τον δέχτηκαν ευμενώς οι Γαλιλαίοι, επειδή είχαν δει όσα έκανε στα Ιεροσόλυμα κατά την εορτή. γιατί και αυτοί είχαν έρθει στην εορτή.

46 Ήρθε λοιπόν πάλι στην Κανά της Γαλιλαίας όπου είχε κάνει το νερό κρασί. Και ήταν κάποιος βασιλικός αξιωματούχος, του οποίου ο γιος ασθενούσε στην Καπερναούμ.

47 Αυτός, όταν άκουσε ότι ο Ιησούς έχει έρθει από την Ιουδαία στη Γαλιλαία, πήγε προς αυτόν και τον παρακαλούσε να κατεβεί και να γιατρέψει το γιο του, γιατί έμελλε να πεθάνει.

48 Είπε λοιπόν ο Ιησούς προς αυτόν: «Αν δε δείτε σημεία και τέρατα, δε θα πιστέψετε».

49 Λέει προς αυτόν ο βασιλικός αξιωματούχος: «Κύριε, κατέβα πριν πεθάνει το παιδί μου».

50 Του λέει ο Ιησούς: «Πήγαινε, ο γιος σου ζει». Πίστεψε ο άνθρωπος στο λόγο που του είπε ο Ιησούς και πορευόταν.

51 Ενώ ήδη αυτός κατέβαινε, οι δούλοι του τον προϋπάντησαν, λέγοντας ότι το παιδί του ζει.

52 Ζήτησε, λοιπόν, να μάθει από αυτούς την ώρα που έγινε καλύτερα. Τότε του είπαν: «Χτες στη μία το μεσημέρι τον άφησε ο πυρετός».

53 Κατάλαβε λοιπόν ο πατέρας ότι ήταν εκείνη η ώρα που του είπε ο Ιησούς: «Ο γιος σου ζει», και πίστεψε αυτός και η οικία του όλη.

54 Και αυτό, πάλι, ήταν το δεύτερο θαυματουργικό σημείο που έκανε ο Ιησούς, όταν ήρθε από την Ιουδαία στη Γαλιλαία.


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 5

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 5

Η θεραπεία του παράλυτου στη Βηθεσδά

1 Μετὰ ταῦτα ἦν ἡ ἑορτὴ τῶν ᾿Ιουδαίων, καὶ ἀνέβη ὁ ᾿Ιησοῦς εἰς ῾Ιεροσόλυμα.

2 ἔστι δὲ ἐν τοῖς ῾Ιεροσολύμοις ἐπὶ τῇ προβατικῇ κολυμβήθρᾳ, ἡ ἐπιλεγομένη ἑβραϊστὶ Βηθεσδά, πέντε στοὰς ἔχουσα.

3 ἐν ταύταις κατέκειτο πλῆθος πολὺ τῶν ἀσθενούντων, τυφλῶν, χωλῶν, ξηρῶν, ἐκδεχομένων τὴν τοῦ ὕδατος κίνησιν.

4 ἄγγελος γὰρ κατὰ καιρὸν κατέβαινεν ἐν τῇ κολυμβήθρᾳ, καὶ ἐταράσσετο τὸ ὕδωρ· ὁ οὖν πρῶτος ἐμβὰς μετὰ τὴν ταραχὴν τοῦ ὕδατος ὑγιὴς ἐγίνετο ᾧ δήποτε κατείχετο νοσήματι.

5 ἦν δέ τις ἄνθρωπος ἐκεῖ τριάκοντα καὶ ὀκτὼ ἔτη ἔχων ἐν τῇ ἀσθενείᾳ αὐτοῦ.

6 τοῦτον ἰδὼν ὁ ᾿Ιησοῦς κατακείμενον, καὶ γνοὺς ὅτι πολὺν ἤδη χρόνον ἔχει, λέγει αὐτῷ· θέλεις ὑγιὴς γενέσθαι;

7 ἀπεκρίθη αὐτῷ ὁ ἀσθενῶν· Κύριε, ἄνθρωπον οὐκ ἔχω, ἵνα ὅταν ταραχθῇ τὸ ὕδωρ, βάλῃ με εἰς τὴν κολυμβήθραν· ἐν ᾧ δὲ ἔρχομαι ἐγώ, ἄλλος πρὸ ἐμοῦ καταβαίνει.

8 λέγει αὐτῷ ὁ ᾿Ιησοῦς· ἔγειρε, ἆρον τὸν κράβαττόν σου καὶ περιπάτει.

9 καὶ εὐθέως ἐγένετο ὑγιὴς ὁ ἄνθρωπος, καὶ ἦρε τὸν κράβαττον αὐτοῦ καὶ περιεπάτει. ἦν δὲ σάββατον ἐν ἐκείνῃ τῇ ἡμέρᾳ.

10 ἔλεγον οὖν οἱ ᾿Ιουδαῖοι τῷ τεθεραπευμένῳ· σάββατόν ἐστιν· οὐκ ἔξεστί σοι ἆραι τὸν κράβαττον.

11 ἀπεκρίθη αὐτοῖς· ὁ ποιήσας με ὑγιῆ, ἐκεῖνός μοι εἶπεν· ἆρον τὸν κράβαττόν σου καὶ περιπάτει.

12 ἠρώτησαν οὖν αὐτόν· τίς ἐστιν ὁ ἄνθρωπος ὁ εἰπών σοι, ἆρον τὸν κράβαττόν σου καὶ περιπάτει;

13 ὁ δὲ ἰαθεὶς οὐκ ᾔδει τίς ἐστιν· ὁ γὰρ ᾿Ιησοῦς ἐξένευσεν ὄχλου ὄντος ἐν τῷ τόπῳ.

14 μετὰ ταῦτα εὑρίσκει αὐτὸν ὁ ᾿Ιησοῦς ἐν τῷ ἱερῷ καὶ εἶπεν αὐτῷ· ἴδε ὑγιὴς γέγονας· μηκέτι ἁμάρτανε, ἵνα μὴ χεῖρόν σοί τι γένηται.

15 ἀπῆλθεν ὁ ἄνθρωπος καὶ ἀνήγγειλε τοῖς ᾿Ιουδαίοις ὅτι ᾿Ιησοῦς ἐστιν ὁ ποιήσας αὐτὸν ὑγιῆ.

16 Καὶ διὰ τοῦτο ἐδίωκον τὸν ᾿Ιησοῦν οἱ ᾿Ιουδαῖοι καὶ ἐζήτουν αὐτὸν ἀποκτεῖναι, ὅτι ταῦτα ἐποίει ἐν σαββάτῳ.

17 ὁ δὲ ᾿Ιησοῦς ἀπεκρίνατο αὐτοῖς· ὁ πατήρ μου ἕως ἄρτι ἐργάζεται, κἀγὼ ἐργάζομαι.

18 διὰ τοῦτο οὖν μᾶλλον ἐζήτουν αὐτὸν οἱ ᾿Ιουδαῖοι ἀποκτεῖναι, ὅτι οὐ μόνον ἔλυε τὸ σάββατον, ἀλλὰ καὶ πατέρα ἴδιον ἔλεγε τὸν Θεόν, ἴσον ἑαυτὸν ποιῶν τῷ Θεῷ.

1 Μετά από αυτά, ήταν εορτή των Ιουδαίων, και ανέβηκε ο Ιησούς στα Ιεροσόλυμα.

2 Υπάρχει λοιπόν στα Ιεροσόλυμα κοντά στην προβατική πύλη μια κολυμπήθρα που επονομάζεται εβραϊκά Βηθεσδά και έχει πέντε στοές.

3 Σ’ αυτές ήταν κατάκοιτοι πλήθος οι ασθενείς: τυφλοί, χωλοί, παράλυτοι, που περίμεναν την κίνηση του νερού.

4 Γιατί άγγελος Κυρίου κάθε τόσο κατέβαινε στην κολυμπήθρα και ταραζόταν το νερό. Ο πρώτος, λοιπόν, που έμπαινε μετά την ταραχή του νερού γινόταν υγιής από οποιοδήποτε νόσημα τότε τον κατείχε .

5 Ήταν λοιπόν κάποιος άνθρωπος εκεί που είχε τριάντα οχτώ έτη με την ασθένειά του.

6 Όταν ο Ιησούς είδε αυτόν κατάκοιτο, και επειδή γνώριζε ότι ήδη πολύ χρόνο έχει εκεί, του λέει: «Θέλεις να γίνεις υγιής;»

7 Του αποκρίθηκε ο ασθενής: «Κύριε, άνθρωπο δεν έχω να με βάλει στην κολυμπήθρα όταν ταραχτεί το νερό. Ενώ λοιπόν εγώ προσπαθώ να έρθω, άλλος κατεβαίνει πριν από εμένα».

8 Του λέει ο Ιησούς: «Σήκω, πάρε το κρεβάτι σου και περπάτα».

9 Και αμέσως έγινε υγιής ο άνθρωπος και πήρε το κρεβάτι του καί περπατούσε. Ήταν τότε Σάββατο εκείνη την ημέρα.

10 Έλεγαν λοιπόν οι Ιουδαίοι στον θεραπευμένο: «Είναι Σάββατο, και δε σου επιτρέπεται να σηκώσεις το κρεβάτι σου».

11 Αυτός τους αποκρίθηκε: «Εκείνος που με έκανε υγιή, εκείνος μου είπε: “Πάρε το κρεβάτι σου και περπάτα”».

12 Τον ρώτησαν: «Ποιος είναι ο άνθρωπος που σου είπε: “Πάρε το και περπάτα”;»

13 Αλλά αυτός που γιατρεύτηκε δεν ήξερε ποιος είναι, γιατί ο Ιησούς ξέφυγε, επειδή υπήρχε πλήθος σ’ εκείνον τον τόπο.

14 Μετά από αυτά τον βρίσκει ο Ιησούς μέσα στο ναό και του είπε: «Δες, έχεις γίνει υγιής. μην αμαρτάνεις πια, για να μη σου γίνει κάτι χειρότερο».

15 Έφυγε ο άνθρωπος και ανάγγειλε στους Ιουδαίους ότι ο Ιησούς είναι εκείνος που τον έκανε υγιή.

16 Και γι’ αυτό επίσης οι Ιουδαίοι καταδίωκαν τον Ιησού: επειδή έκανε αυτά το Σάββατο.

17 Αλλά ο Ιησούς τούς αποκρίθηκε: «Ο Πατέρας μου ως τώρα εργάζεται. κι εγώ εργάζομαι».

18 Γι’ αυτό, λοιπόν, ακόμη περισσότερο ζητούσαν οι Ιουδαίοι να τον σκοτώσουν, επειδή όχι μόνο κατέλυε το Σάββατο, αλλά και Πατέρα δικό του έλεγε το Θεό, ίσο κάνοντας τον εαυτό του με το Θεό.

Η εξουσία του Υιού

19 ᾿Απεκρίνατο οὖν ὁ ᾿Ιησοῦς καὶ εἶπεν αὐτοῖς· ἀμὴν ἀμὴν λέγω ὑμῖν, οὐ δύναται ὁ υἱὸς ποιεῖν ἀφ᾿ ἑαυτοῦ οὐδέν, ἐὰν μή τι βλέπῃ τὸν πατέρα ποιοῦντα· ἃ γὰρ ἂν ἐκεῖνος ποιῇ, ταῦτα καὶ ὁ υἱὸς ὁμοίως ποιεῖ.

20 ὁ γὰρ πατὴρ φιλεῖ τὸν υἱὸν καὶ πάντα δείκνυσιν αὐτῷ ἃ αὐτὸς ποιεῖ, καὶ μείζονα τούτων δείξει αὐτῷ ἔργα, ἵνα ὑμεῖς θαυμάζητε.

21 ὥσπερ γὰρ ὁ πατὴρ ἐγείρει τοὺς νεκροὺς καὶ ζωοποιεῖ, οὕτω καὶ ὁ υἱὸς οὓς θέλει ζωοποιεῖ.

22 οὐδὲ γὰρ ὁ πατὴρ κρίνει οὐδένα, ἀλλὰ τὴν κρίσιν πᾶσαν δέδωκε τῷ υἱῷ,

23 ἵνα πάντες τιμῶσι τὸν υἱόν, καθὼς τιμῶσι τὸν πατέρα. ὁ μὴ τιμῶν τὸν υἱὸν οὐ τιμᾷ τὸν πατέρα τὸν πέμψαντα αὐτόν.

24 ἀμὴν ἀμὴν λέγω ὑμῖν ὅτι ὁ τὸν λόγον μου ἀκούων καὶ πιστεύων τῷ πέμψαντί με ἔχει ζωὴν αἰώνιον, καὶ εἰς κρίσιν οὐκ ἔρχεται, ἀλλὰ μεταβέβηκεν ἐκ τοῦ θανάτου εἰς τὴν ζωήν.

25 ἀμὴν ἀμὴν λέγω ὑμῖν ὅτι ἔρχεται ὥρα, καὶ νῦν ἐστιν, ὅτε οἱ νεκροὶ ἀκούσονται τῆς φωνῆς τοῦ υἱοῦ τοῦ Θεοῦ, καὶ οἱ ἀκούσαντες ζήσονται·

26 ὥσπερ γὰρ ὁ πατὴρ ἔχει ζωὴν ἐν ἑαυτῷ, οὕτως ἔδωκε καὶ τῷ υἱῷ ζωὴν ἔχειν ἐν ἑαυτῷ·

27 καὶ ἐξουσίαν ἔδωκεν αὐτῷ καὶ κρίσιν ποιεῖν, ὅτι υἱὸς ἀνθρώπου ἐστί.

28 μὴ θαυμάζετε τοῦτο· ὅτι ἔρχεται ὥρα ἐν ᾗ πάντες οἱ ἐν τοῖς μνημείοις ἀκούσονται τῆς φωνῆς αὐτοῦ,

29 καὶ ἐκπορεύσονται οἱ τὰ ἀγαθὰ ποιήσαντες εἰς ἀνάστασιν ζωῆς, οἱ δὲ τὰ φαῦλα πράξαντες εἰς ἀνάστασιν κρίσεως.

30 Οὐ δύναμαι ἐγὼ ποιεῖν ἀπ' ἐμαυτοῦ οὐδέν. καθὼς ἀκούω κρίνω, καὶ ἡ κρίσις ἡ ἐμὴ δικαία ἐστίν· ὅτι οὐ ζητῶ τὸ θέλημα τὸ ἐμόν, ἀλλὰ τὸ θέλημα τοῦ πέμψαντός με πατρός.

19 Αποκρίθηκε τότε ο Ιησούς και τους έλεγε: «Αλήθεια, αλήθεια σας λέω, δε δύναται ο Υιός να κάνει από τον εαυτό του τίποτα αν δε βλέπει κάτι τον Πατέρα να κάνει. Γιατί όσα Εκείνος κάνει, αυτά κάνει ομοίως και ο Υιός.

20 Επειδή ο Πατέρας αγαπά τον Υιό και του δείχνει όλα όσα αυτός κάνει. Και μεγαλύτερα έργα θα του δείξει από αυτά, για να θαυμάζετε εσείς.

21 Γιατί, όπως ακριβώς ο Πατέρας εγείρει τους νεκρούς και τους ζωοποιεί, έτσι και ο Υιός όποιους θέλει ζωοποιεί.

22 Γιατί ούτε κρίνει κανέναν ο Πατέρας, αλλά την κρίση όλη την έχει δώσει στον Υιό,

23 για να τιμούν όλοι τον Υιό καθώς τιμούν τον Πατέρα. Εκείνος που δεν τιμά τον Υιό δεν τιμά τον Πατέρα που τον έστειλε.

24 Αλήθεια, αλήθεια σας λέω ότι όποιος ακούει το λόγο μου και πιστεύει σ’ αυτόν που με έστειλε έχει ζωή αιώνια, και σε κρίση για καταδίκη δεν έρχεται, αλλά έχει μεταβεί από το θάνατο στη ζωή.

25 Αλήθεια, αλήθεια σας λέω ότι έρχεται ώρα, και μάλιστα είναι τώρα, που οι νεκροί θα ακούσουν τη φωνή του Υιού του Θεού και όσοι άκουσαν θα ζήσουν.

26 Γιατί όπως ακριβώς ο Πατέρας έχει ζωή μέσα στον εαυτό του, έτσι και στον Υιό έδωσε ζωή να έχει μέσα στον εαυτό του.

27 Και του έδωσε εξουσία να κάνει κρίση, επειδή είναι Υιός ανθρώπου.

28 Μη θαυμάζετε γι’ αυτό, επειδή έρχεται ώρα κατά την οποία όλοι όσοι είναι στα μνήματα θα ακούσουν τη φωνή του

29 και θα πορευτούν έξω, όσοι έκαναν τα αγαθά σε ανάσταση ζωής, ενώ όσοι έπραξαν τα κακά σε ανάσταση κρίσης για καταδίκη.

30 Δε δύναμαι εγώ να κάνω από τον εαυτό μου τίποτα. Καθώς ακούω κρίνω, και η κρίση η δική μου είναι δίκαιη, γιατί δε ζητώ το θέλημα το δικό μου, αλλά το θέλημα εκείνου που με έστειλε».

Μαρτυρίες για τον Ιησού

31 ᾿Εὰν ἐγὼ μαρτυρῶ περὶ ἐμαυτοῦ, ἡ μαρτυρία μου οὐκ ἔστιν ἀληθής.

32 ἄλλος ἐστὶν ὁ μαρτυρῶν περὶ ἐμοῦ, καὶ οἶδα ὅτι ἀληθής ἐστιν ἡ μαρτυρία ἣν μαρτυρεῖ περὶ ἐμοῦ.

33 ὑμεῖς ἀπεστάλκατε πρὸς ᾿Ιωάννην, καὶ μεμαρτύρηκε τῇ ἀληθείᾳ·

34 ἐγὼ δὲ οὐ παρὰ ἀνθρώπου τὴν μαρτυρίαν λαμβάνω, ἀλλὰ ταῦτα λέγω ἵνα ὑμεῖς σωθῆτε.

35 ἐκεῖνος ἦν ὁ λύχνος ὁ καιόμενος καὶ φαίνων, ὑμεῖς δὲ ἠθελήσατε ἀγαλλιαθῆναι πρὸς ὥραν ἐν τῷ φωτὶ αὐτοῦ.

36 ἐγὼ δέ ἔχω τὴν μαρτυρίαν μείζω τοῦ ᾿Ιωάννου· τὰ γὰρ ἔργα ἃ ἔδωκέ μοι ὁ πατὴρ ἵνα τελειώσω αὐτά, αὐτὰ τὰ ἔργα ἃ ἐγὼ ποιῶ, μαρτυρεῖ περὶ ἐμοῦ ὅτι ὁ πατήρ με ἀπέσταλκε.

37 καὶ ὁ πέμψας με πατήρ, αὐτὸς μεμαρτύρηκε περὶ ἐμοῦ. οὔτε φωνὴν αὐτοῦ ἀκηκόατε πώποτε οὔτε εἶδος αὐτοῦ ἑωράκατε,

38 καὶ τὸν λόγον αὐτοῦ οὐκ ἔχετε μένοντα ἐν ὑμῖν, ὅτι ὃν ἀπέστειλεν ἐκεῖνος, τούτῳ ὑμεῖς οὐ πιστεύετε.

39 ἐρευνᾶτε τὰς γραφάς, ὅτι ὑμεῖς δοκεῖτε ἐν αὐταῖς ζωὴν αἰώνιον ἔχειν· καὶ ἐκεῖναί εἰσιν αἱ μαρτυροῦσαι περὶ ἐμοῦ·

40 καὶ οὐ θέλετε ἐλθεῖν πρός με ἵνα ζωὴν ἔχητε.

41 δόξαν παρὰ ἀνθρώπων οὐ λαμβάνω·

42 ἀλλ' ἔγνωκα ὑμᾶς ὅτι τὴν ἀγάπην τοῦ Θεοῦ οὐκ ἔχετε ἐν ἑαυτοῖς.

43 ἐγὼ ἐλήλυθα ἐν τῷ ὀνόματι τοῦ πατρός μου, καὶ οὐ λαμβάνετέ με· ἐὰν ἄλλος ἔλθῃ ἐν τῷ ὀνόματι τῷ ἰδίῳ, ἐκεῖνον λήψεσθε.

44 πῶς δύνασθε ὑμεῖς πιστεῦσαι, δόξαν παρὰ ἀλλήλων λαμβάνοντες, καὶ τὴν δόξαν τὴν παρὰ τοῦ μόνου Θεοῦ οὐ ζητεῖτε;

45 μὴ δοκεῖτε ὅτι ἐγὼ κατηγορήσω ὑμῶν πρὸς τὸν πατέρα· ἔστιν ὁ κατηγορῶν ὑμῶν Μωϋσῆς, εἰς ὃν ὑμεῖς ἠλπίκατε.

46 εἰ γὰρ ἐπιστεύετε Μωϋσεῖ, ἐπιστεύετε ἂν ἐμοί· περὶ γὰρ ἐμοῦ ἐκεῖνος ἔγραψεν.

47 εἰ δὲ τοῖς ἐκείνου γράμμασιν οὐ πιστεύετε, πῶς τοῖς ἐμοῖς ρήμασι πιστεύσετε;

31 «Αν εγώ μαρτυρώ για τον εαυτό μου, η μαρτυρία μου δεν είναι αληθινή για σας.

32 Άλλος είναι αυτός που μαρτυρεί για μένα και ξέρω ότι αληθινή είναι η μαρτυρία που μαρτυρεί για μένα.

33 Εσείς έχετε αποστείλει ανθρώπους προς τον Ιωάννη και έχει μαρτυρήσει για την αλήθεια.

34 Εγώ όμως δε λαβαίνω από άνθρωπο τη μαρτυρία, αλλά αυτά τα λέω για να σωθείτε εσείς.

35 Εκείνος ήταν ο λύχνος που έκαιγε και έφεγγε, και εσείς θελήσατε να αγαλλιαστείτε προσωρινά στο φως του.

36 Εγώ όμως έχω μαρτυρία μεγαλύτερη από αυτήν του Ιωάννη. Γιατί τα έργα που μου έχει δώσει ο Πατέρας να τα τελειώσω, αυτά τα έργα που κάνω μαρτυρούν για μένα ότι ο Πατέρας με έχει αποστείλει.

37 Και ο Πατέρας που με έστειλε, εκείνος έχει μαρτυρήσει για μένα. Ούτε τη φωνή του έχετε ακούσει ποτέ ως τώρα ούτε την όψη του έχετε δει,

38 και το λόγο του δεν τον έχετε μέσα σας να μένει, γιατί σε αυτόν που απέστειλε εκείνος, σε τούτον εσείς δεν πιστεύετε.

39 Ερευνάτε τις Γραφές, γιατί εσείς νομίζετε ότι μέσω αυτών έχετε ζωή αιώνια. Και πράγματι, εκείνες είναι που μαρτυρούν για μένα.

40 Αλλά δε θέλετε να έρθετε προς εμένα για να έχετε ζωή.

41 Δόξα από ανθρώπους δε λαβαίνω.

42 Αλλά σας έχω γνωρίσει: την αγάπη του Θεού δεν την έχετε μέσα σας.

43 Εγώ έχω έρθει στο όνομα του Πατέρα μου και δε με δέχεστε. αν άλλος έρθει στο όνομα το δικό του, εκείνον θα τον δεχτείτε.

44 Πώς δύναστε εσείς να πιστέψετε, αφού λαβαίνετε δόξα ο ένας από τον άλλο, ενώ τη δόξα που προέρχεται από το μόνο Θεό δεν ζητάτε;

45 Μη νομίζετε ότι εγώ θα σας κατηγορήσω προς τον Πατέρα. Υπάρχει αυτός που σας κατηγορεί, ο Μωυσής, στον οποίο εσείς έχετε ελπίσει.

46 Γιατί αν πιστεύατε στο Μωυσή, θα πιστεύατε σ’ εμένα. γιατί εκείνος έγραψε για μένα.

47 Αν όμως στα γραφτά εκείνου δεν πιστεύετε, πώς θα πιστέψετε στα δικά μου λόγια;»


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 6

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 6

Ο πολλαπλασιασμός των πέντε άρτων

(Μτ 14,13-21. Μκ 6,30-44. Λκ 9,10-17)

1 Μετὰ ταῦτα ἀπῆλθεν ὁ ᾿Ιησοῦς πέραν τῆς θαλάσσης τῆς Γαλιλαίας τῆς Τιβεριάδος·

2 καὶ ἠκολούθει αὐτῷ ὄχλος πολύς, ὅτι ἑώρων αὐτοῦ τὰ σημεῖα ἃ ἐποίει ἐπὶ τῶν ἀσθενούντων.

3 ἀνῆλθε δὲ εἰς τὸ ὄρος ὁ ᾿Ιησοῦς καὶ ἐκεῖ ἐκάθητο μετὰ τῶν μαθητῶν αὐτοῦ.

4 ἦν δὲ ἐγγὺς τὸ πάσχα, ἡ ἑορτὴ τῶν ᾿Ιουδαίων.

5 ἐπάρας οὖν ὁ ᾿Ιησοῦς τοὺς ὀφθαλμοὺς καὶ θεασάμενος ὅτι πολὺς ὄχλος ἔρχεται πρὸς αὐτόν, λέγει πρὸς τὸν Φίλιππον· πόθεν ἀγοράσωμεν ἄρτους ἵνα φάγωσιν οὗτοι;

6 τοῦτο δὲ ἔλεγε πειράζων αὐτόν· αὐτὸς γὰρ ᾔδει τί ἔμελλε ποιεῖν.

7 ἀπεκρίθη αὐτῷ Φίλιππος· διακοσίων δηναρίων ἄρτοι οὐκ ἀρκοῦσιν αὐτοῖς ἵνα ἕκαστος αὐτῶν βραχύ τι λάβῃ.

8 λέγει αὐτῷ εἷς ἐκ τῶν μαθητῶν αὐτοῦ, ᾿Ανδρέας ὁ ἀδελφὸς Σίμωνος Πέτρου.

9 ἔστι παιδάριον ἓν ὧδε, ὃς ἔχει πέντε ἄρτους κριθίνους καὶ δύο ὀψάρια· ἀλλὰ ταῦτα τί ἐστιν εἰς τοσούτους;

10 εἶπε δὲ ὁ ᾿Ιησοῦς· ποιήσατε τοὺς ἀνθρώπους ἀναπεσεῖν· ἦν δὲ χόρτος πολὺς ἐν τῷ τόπῳ. ἀνέπεσον οὖν οἱ ἄνδρες τὸν ἀριθμὸν ὡσεὶ πεντακισχίλιοι.

11 ἔλαβε δὲ τοὺς ἄρτους ὁ ᾿Ιησοῦς καὶ εὐχαριστήσας διέδωκε τοῖς μαθηταῖς, οἱ δὲ μαθηταὶ τοῖς ἀνακειμένοις· ὁμοίως καὶ ἐκ τῶν ὀψαρίων ὅσον ἤθελον.

12 ὡς δέ ἐνεπλήσθησαν, λέγει τοῖς μαθηταῖς αὐτοῦ· συναγάγετε τὰ περισσεύσαντα κλάσματα, ἵνα μή τι ἀπόληται.

13 συνήγαγον οὖν καὶ ἐγέμισαν δώδεκα κοφίνους κλασμάτων ἐκ τῶν πέντε ἄρτων τῶν κριθίνων ἃ ἐπερίσσευσε τοῖς βεβρωκόσιν.

14 Οἱ οὖν ἄνθρωποι, ἰδόντες ὃ ἐποίησε σημεῖον ὁ ᾿Ιησοῦς, ἔλεγον ὅτι οὗτός ἐστιν ἀληθῶς ὁ προφήτης ὁ ἐρχόμενος εἰς τὸν κόσμον.

15 ᾿Ιησοῦς οὖν γνοὺς ὅτι μέλλουσιν ἔρχεσθαι καὶ ἁρπάζειν αὐτὸν ἵνα ποιήσωσιν αὐτὸν βασιλέα, ἀνεχώρησε πάλιν εἰς τὸ ὄρος αὐτὸς μόνος.

1 Μετά από αυτά ο Ιησούς πήγε πέρα από τη λίμνη της Γαλιλαίας, την Τιβεριάδα.

2 Τον ακολουθούσε μάλιστα πολύ πλήθος, επειδή έβλεπαν τα θαυματουργικά σημεία που έκανε πάνω στους ασθενείς.

3 Ο Ιησούς, λοιπόν, ανέβηκε στο όρος, και εκεί καθόταν μαζί με τους μαθητές του.

4 Ήταν τότε κοντά το Πάσχα, η εορτή των Ιουδαίων.

5 Σήκωσε, λοιπόν, ο Ιησούς τα μάτια και παρατήρησε ότι πολύ πλήθος έρχεται προς αυτόν, και τότε λέει προς το Φίλιππο:

6 Αυτό όμως το έλεγε, για να τον δοκιμάσει. γιατί αυτός ήξερε τι έμελλε να κάνει.

7 Ο Φίλιππος τού αποκρίθηκε: «Διακοσίων δηναρίων άρτοι δεν τους αρκούν, για να λάβει καθένας από λίγο».

8 Του λέει ένας από τους μαθητές του, ο Ανδρέας, ο αδελφός του Σίμωνα Πέτρου:

9 «Είναι ένα παιδάκι εδώ, που έχει πέντε άρτους κρίθινους και δύο ψάρια. αλλά αυτά τι είναι για τόσο πολλούς;»

10 Ο Ιησούς είπε: «Κάντε τους ανθρώπους να ξαπλώσουν στη γη». Υπήρχε, λοιπόν, πολύ χορτάρι στον τόπο εκείνο. Ξάπλωσαν λοιπόν στη γη οι άντρες, που ήταν κατά τον αριθμό περίπου πέντε χιλιάδες.

11 Ο Ιησούς έλαβε τότε τους άρτους και, αφού ευχαρίστησε το Θεό, τους διαμοίρασε σ’ εκείνους που ήταν ξαπλωμένοι στη γη. όμοια και από τα ψάρια, όσο ήθελαν.

12 Και μόλις χόρτασαν, λέει στους μαθητές του: «Συνάξτε τα κομμάτια που περίσσεψαν, για να μη χαθεί τίποτα».

13 Τα σύναξαν, λοιπόν, και γέμισαν δώδεκα κοφίνια με κομμάτια από τους πέντε άρτους τους κρίθινους, τα οποία περίσσεψαν σ’ αυτούς που είχαν φάει.

14 Τότε οι άνθρωποι, όταν είδαν αυτό το θαυματουργικό σημείο που έκανε, έλεγαν: «Αυτός είναι αληθινά ο προφήτης ο ερχόμενος στον κόσμο».

15 Ο Ιησούς, τότε, επειδή κατάλαβε ότι μέλλουν να έρθουν και να τον αρπάξουν, για να τον κάνουν βασιλιά, αναχώρησε πάλι στο όρος αυτός μόνος του.

Ο Ιησούς περπατά πάνω στη θάλασσα

(Μτ 14,22-23. Μκ 6,45-52)

16 ῾Ως δὲ ὀψία ἐγένετο, κατέβησαν οἱ μαθηταὶ αὐτοῦ ἐπὶ τὴν θάλασσαν,

17 καὶ ἐμβάντες εἰς τὸ πλοῖον ἤρχοντο πέραν τῆς θαλάσσης εἰς Καπερναούμ. καὶ σκοτία ἤδη ἐγεγόνει καὶ οὐκ ἐληλύθει πρὸς αὐτοὺς ὁ ᾿Ιησοῦς,

18 ἥ τε θάλασσα ἀνέμου μεγάλου πνέοντος διηγείρετο.

19 ἐληλακότες οὖν ὡς σταδίους εἴκοσι πέντε ἢ τριάκοντα θεωροῦσι τὸν ᾿Ιησοῦν περιπατοῦντα ἐπὶ τῆς θαλάσσης καὶ ἐγγὺς τοῦ πλοίου γινόμενον, καὶ ἐφοβήθησαν.

20 ὁ δέ λέγει αὐτοῖς· ἐγώ εἰμι· μὴ φοβεῖσθε.

21 ἤθελον οὖν λαβεῖν αὐτὸν εἰς τὸ πλοῖον, καὶ εὐθέως τὸ πλοῖον ἐγένετο ἐπὶ τῆς γῆς εἰς ἣν ὑπῆγον.

16 Μόλις λοιπόν βράδιασε, κατέβηκαν οι μαθητές του στη λίμνη

17 και, αφού μπήκαν σ’ ένα πλοίο, έρχονταν αντίπερα στη λίμνη, στην Καπερναούμ. Και είχε γίνει ήδη σκοτάδι, αλλά ακόμα ο Ιησούς δεν είχε έρθει προς αυτούς.

18 Και η λίμνη ταραζόταν από δυνατό άνεμο που έπνεε.

19 Αφού, λοιπόν, είχαν πλεύσει περίπου τέσσερα ή πέντε χιλιόμετρα, βλέπουν τον Ιησού να περπατάει πάνω στη λίμνη και να έρχεται κοντά στο πλοίο, και φοβήθηκαν.

20 Εκείνος τους λέει: «Εγώ είμαι. μη φοβάστε».

21 Ήθελαν, τότε, να τον πάρουν στο πλοίο, και αμέσως ήρθε το πλοίο στην ξηρά στο μέρος όπου πήγαιναν.

Ο Ιησούς είναι ο Άρτος της Ζωής

22 Τῇ ἐπαύριον ὁ ὄχλος ὁ ἑστηκὼς πέραν τῆς θαλάσσης ἰδὼν ὅτι πλοιάριον ἄλλο οὐκ ἦν ἐκεῖ εἰ μὴ ἓν ἐκεῖνο εἰς ὃ ἐνέβησαν οἱ μαθηταὶ αὐτοῦ, καὶ ὅτι οὐ συνεισῆλθε τοῖς μαθηταῖς αὐτοῦ ὁ ᾿Ιησοῦς εἰς τὸ πλοιάριον, ἀλλὰ μόνοι οἱ μαθηταὶ αὐτοῦ ἀπῆλθον·

23 ἄλλα δὲ ἦλθε πλοιάρια ἐκ Τιβεριάδος ἐγγὺς τοῦ τόπου, ὅπου ἔφαγον τὸν ἄρτον εὐχαριστήσαντος τοῦ Κυρίου·

24 ὅτε οὖν εἶδεν ὁ ὄχλος ὅτι ᾿Ιησοῦς οὐκ ἔστιν ἐκεῖ οὐδὲ οἱ μαθηταὶ αὐτοῦ, ἐνέβησαν αὐτοὶ εἰς τὰ πλοῖα καὶ ἦλθον εἰς Καπερναοὺμ ζητοῦντες τὸν ᾿Ιησοῦν.

25 καὶ εὑρόντες αὐτὸν πέραν τῆς θαλάσσης εἶπον αὐτῷ· ραββί, πότε ὧδε γέγονας;

26 ᾿Απεκρίθη αὐτοῖς ὁ ᾿Ιησοῦς καὶ εἶπεν· ἀμὴν ἀμὴν λέγω ὑμῖν, ζητεῖτέ με, οὐχ ὅτι εἴδετε σημεῖα, ἀλλ' ὅτι ἐφάγετε ἐκ τῶν ἄρτων καὶ ἐχορτάσθητε.

27 ἐργάζεσθε μὴ τὴν βρῶσιν τὴν ἀπολλυμένην, ἀλλὰ τὴν βρῶσιν τὴν μένουσαν εἰς ζωὴν αἰώνιον, ἣν ὁ υἱὸς τοῦ ἀνθρώπου ὑμῖν δώσει· τοῦτον γὰρ ὁ πατὴρ ἐσφράγισεν ὁ Θεός.

28 εἶπον οὖν πρὸς αὐτόν· τί ποιῶμεν ἵνα ἐργαζώμεθα τά ἔργα τοῦ Θεοῦ;

29 ἀπεκρίθη ᾿Ιησοῦς καὶ εἶπεν αὐτοῖς· τοῦτό ἐστι τὸ ἔργον τοῦ Θεοῦ, ἵνα πιστεύσητε εἰς ὃν ἀπέστειλεν ἐκεῖνος.

30 εἶπον οὖν αὐτῷ· τί οὖν ποιεῖς σὺ σημεῖον ἵνα ἴδωμεν καὶ πιστεύσωμέν σοι; τί ἐργάζῃ;

31 οἱ πατέρες ἡμῶν τὸ μάννα ἔφαγον ἐν τῇ ἐρήμῳ, καθώς ἐστι γεγραμμένον· ἄρτον ἐκ τοῦ οὐρανοῦ ἔδωκεν αὐτοῖς φαγεῖν.

32 εἶπεν οὖν αὐτοῖς ὁ ᾿Ιησοῦς· ἀμὴν ἀμὴν λέγω ὑμῖν, οὐ Μωϋσῆς δέδωκεν ὑμῖν τὸν ἄρτον ἐκ τοῦ οὐρανοῦ, ἀλλ' ὁ πατήρ μου δίδωσιν ὑμῖν τὸν ἄρτον ἐκ τοῦ οὐρανοῦ τὸν ἀληθινόν.

33 ὁ γὰρ ἄρτος τοῦ Θεοῦ ἐστιν ὁ καταβαίνων ἐκ τοῦ οὐρανοῦ καὶ ζωὴν διδοὺς τῷ κόσμῳ.

34 εἶπον οὖν πρὸς αὐτόν· Κύριε, πάντοτε δὸς ἡμῖν τὸν ἄρτον τοῦτον.

35 εἶπε δὲ αὐτοῖς ὁ ᾿Ιησοῦς· ἐγώ εἰμι ὁ ἄρτος τῆς ζωῆς· ὁ ἐρχόμενος πρός με οὐ μὴ πεινάσῃ, καὶ ὁ πιστεύων εἰς ἐμὲ οὐ μὴ διψήσῃ πώποτε.

36 ἀλλ' εἶπον ὑμῖν ὅτι καὶ ἑωράκατέ με καὶ οὐ πιστεύετε.

37 Πᾶν ὃ δίδωσί μοι ὁ πατήρ, πρὸς ἐμὲ ἥξει, καὶ τὸν ἐρχόμενον πρός με οὐ μὴ ἐκβάλω ἔξω·

38 ὅτι καταβέβηκα ἐκ τοῦ οὐρανοῦ οὐχ ἵνα ποιῶ τὸ θέλημα τὸ ἐμόν, ἀλλὰ τὸ θέλημα τοῦ πέμψαντός με.

39 τοῦτο δέ ἐστι τὸ θέλημα τοῦ πέμψαντός με πατρός, ἵνα πᾶν ὃ δέδωκέ μοι μὴ ἀπολέσω ἐξ αὐτοῦ, ἀλλὰ ἀναστήσω αὐτὸ ἐν τῇ ἐσχάτῃ ἡμέρᾳ.

40 τοῦτο δέ ἐστι τὸ θέλημα τοῦ πέμψαντός με, ἵνα πᾶς ὁ θεωρῶν τὸν υἱὸν καὶ πιστεύων εἰς αὐτὸν ἔχῃ ζωὴν αἰώνιον, καὶ ἀναστήσω αὐτὸν ἐγὼ τῇ ἐσχάτῃ ἡμέρᾳ.

41 ᾿Εγόγγυζον οὖν οἱ ᾿Ιουδαῖοι περὶ αὐτοῦ ὅτι εἶπεν, ἐγώ εἰμι ὁ ἄρτος ὁ καταβὰς ἐκ τοῦ οὐρανοῦ,

42 καὶ ἔλεγον· οὐχ οὗτός ἐστιν ᾿Ιησοῦς ὁ υἱὸς ᾿Ιωσήφ, οὗ ἡμεῖς οἴδαμεν τὸν πατέρα καὶ τὴν μητέρα; πῶς οὖν λέγει οὗτος ὅτι ἐκ τοῦ οὐρανοῦ καταβέβηκα;

43 ἀπεκρίθη οὖν ὁ ᾿Ιησοῦς καὶ εἶπεν αὐτοῖς· μὴ γογγύζετε μετ' ἀλλήλων.

44 οὐδεὶς δύναται ἐλθεῖν πρός με, ἐὰν μὴ ὁ πατὴρ ὁ πέμψας με ἑλκύσῃ αὐτόν, καὶ ἐγὼ ἀναστήσω αὐτὸν τῇ ἐσχάτῃ ἡμέρᾳ.

45 ἔστι γεγραμμένον ἐν τοῖς προφήταις· καὶ ἔσονται πάντες διδακτοὶ Θεοῦ. πᾶς ὁ ἀκούων παρὰ τοῦ πατρὸς καὶ μαθὼν ἔρχεται πρός με·

46 οὐχ ὅτι τὸν πατέρα τις ἑώρακεν, εἰ μὴ ὁ ὢν παρὰ τοῦ Θεοῦ, οὗτος ἑώρακε τὸν πατέρα.

47 ἀμὴν ἀμὴν λέγω ὑμῖν, ὁ πιστεύων εἰς ἐμὲ ἔχει ζωὴν αἰώνιον.

48 ἐγώ εἰμι ὁ ἄρτος τῆς ζωῆς.

49 οἱ πατέρες ὑμῶν ἔφαγον τὸ μάννα ἐν τῇ ἐρήμῳ καὶ ἀπέθανον·

50 οὗτός ἐστιν ὁ ἄρτος ὁ ἐκ τοῦ οὐρανοῦ καταβαίνων, ἵνα τις ἐξ αὐτοῦ φάγῃ καὶ μὴ ἀποθάνῃ.

51 ἐγώ εἰμι ὁ ἄρτος ὁ ζῶν ὁ ἐκ τοῦ οὐρανοῦ καταβάς· ἐάν τις φάγῃ ἐκ τούτου τοῦ ἄρτου, ζήσεται εἰς τὸν αἰῶνα. καὶ ὁ ἄρτος δὲ ὃν ἐγὼ δώσω, ἡ σάρξ μού ἐστιν, ἣν ἐγὼ δώσω ὑπὲρ τῆς τοῦ κόσμου ζωῆς.

52 ᾿Εμάχοντο οὖν πρὸς ἀλλήλους οἱ ᾿Ιουδαῖοι λέγοντες· πῶς δύναται οὗτος ἡμῖν δοῦναι τὴν σάρκα φαγεῖν;

53 εἶπεν οὖν αὐτοῖς ὁ ᾿Ιησοῦς· ἀμὴν ἀμὴν λέγω ὑμῖν, ἐὰν μὴ φάγητε τὴν σάρκα τοῦ υἱοῦ τοῦ ἀνθρώπου καὶ πίητε αὐτοῦ τὸ αἷμα, οὐκ ἔχετε ζωὴν ἐν ἑαυτοῖς.

54 ὁ τρώγων μου τὴν σάρκα καὶ πίνων μου τὸ αἷμα ἔχει ζωὴν αἰώνιον, καὶ ἐγὼ ἀναστήσω αὐτὸν ἐν τῇ ἐσχάτῃ ἡμέρᾳ.

55 ἡ γὰρ σάρξ μου ἀληθῶς ἐστι βρῶσις, καὶ τὸ αἷμά μου ἀληθῶς ἐστι πόσις.

56 ὁ τρώγων μου τὴν σάρκα καὶ πίνων μου τὸ αἷμα ἐν ἐμοὶ μένει, κἀγὼ ἐν αὐτῷ.

57 καθὼς ἀπέστειλέ με ὁ ζῶν πατὴρ κἀγὼ ζῶ διὰ τὸν πατέρα, καὶ ὁ τρώγων με κἀκεῖνος ζήσεται δι' ἐμέ.

58 οὗτός ἐστιν ὁ ἄρτος ὁ ἐκ τοῦ οὐρανοῦ καταβάς, οὐ καθὼς ἔφαγον οἱ πατέρες ὑμῶν τὸ μάννα καὶ ἀπέθανον· ὁ τρώγων τοῦτον τὸν ἄρτον ζήσεται εἰς τὸν αἰῶνα.

59 Ταῦτα εἶπεν ἐν συναγωγῇ διδάσκων ἐν Καπερναούμ.

22 Την επόμενη ημέρα, το πλήθος που είχε σταθεί αντίπερα στη λίμνη είδε ότι άλλο πλοιάριο δεν ήταν εκεί παρά μόνο ένα, και ότι ο Ιησούς δεν εισήλθε στο πλοίο μαζί με τους μαθητές του, αλλά οι μαθητές του έφυγαν μόνοι.

23 Άλλα πλοιάρια ήρθαν από την Τιβεριάδα κοντά στον τόπο όπου έφαγαν τον άρτο, όταν ευχαρίστησε ο Κύριος το Θεό.

24 Όταν λοιπόν το πλήθος είδε ότι ο Ιησούς δεν είναι εκεί ούτε οι μαθητές του, αυτοί μπήκαν στα πλοιάρια και ήρθαν στην Καπερναούμ, ζητώντας τον Ιησού.

25 Και όταν τον βρήκαν αντίπερα στη λίμνη, του είπαν: «Ραβί, πότε έχεις έρθει εδώ;»

26 Ο Ιησούς τους αποκρίθηκε και είπε: «Αλήθεια, αλήθεια σας λέω, με ζητάτε όχι επειδή είδατε θαυματουργικά σημεία, αλλά επειδή φάγατε από τους άρτους και χορτάσατε.

27 Να εργάζεστε όχι για την τροφή που καταστρέφεται, αλλά για την τροφή που μένει για ζωή αιώνια, που ο Υιός του ανθρώπου θα σας δώσει. Γιατί αυτόν ο Πατέρας σφράγισε, ο Θεός».

28 Είπαν λοιπόν προς αυτόν: «Τι να κάνουμε, για να εργαζόμαστε τα έργα του Θεού;»

29 Ο Ιησούς αποκρίθηκε και τους είπε: «Αυτό είναι το έργο του Θεού: το να πιστεύετε σε αυτόν που απέστειλε εκείνος».

30 Είπαν τότε σ’ αυτόν: «Ποιο λοιπόν σημείο κάνεις εσύ, για να δούμε και να σε πιστέψουμε; Τι εργάζεσαι;

31 Οι πατέρες μας έφαγαν το μάννα στην έρημο καθώς είναι γραμμένο: Άρτο από τον ουρανό τους έδωσε να φάνε».

32 Είπε τότε σ’ αυτούς ο Ιησούς: «Αλήθεια, αλήθεια σας λέω, ο Μωυσής δε σας έχει δώσει τον άρτο από τον ουρανό, αλλά ο Πατέρας μου σας δίνει τον άρτο τον αληθινό από τον ουρανό.

33 Γιατί ο άρτος του Θεού είναι εκείνος που κατεβαίνει από τον ουρανό και δίνει ζωή στον κόσμο».

34 Είπαν λοιπόν προς αυτόν: «Κύριε, πάντοτε δώσε μας αυτόν τον άρτο».

35 Ο Ιησούς τους απάντησε: «Εγώ είμαι ο άρτος της ζωής. Όποιος έρχεται προς εμένα δε θα πεινάσει, και όποιος πιστεύει σ’ εμένα δε θα διψάσει ποτέ.

36 Αλλά σας είπα ότι και με έχετε δει και δεν πιστεύετε.

37 Καθετί που μου δίνει ο Πατέρας θα έρθει προς εμένα, και αυτόν που έρχεται προς εμένα δε θα τον βγάλω έξω,

38 γιατί έχω κατεβεί από τον ουρανό όχι για να κάνω το θέλημα το δικό μου, αλλά το θέλημα εκείνου που με έστειλε.

39 Και αυτό είναι το θέλημα εκείνου που με έστειλε: να μη χάσω από Αυτόν τίποτα από ό,τι μου έχει δώσει, αλλά να το αναστήσω την έσχατη ημέρα.

40 Γιατί αυτό είναι το θέλημα του Πατέρα μου: καθένας που βλέπει τον Υιό και πιστεύει σ’ αυτόν να έχει ζωή αιώνια. και εγώ θα τον αναστήσω την έσχατη ημέρα».

41 Γόγγυζαν τότε οι Ιουδαίοι γι’ αυτόν, επειδή είπε: «Εγώ είμαι ο άρτος που κατέβηκε από τον ουρανό»,

42 και έλεγαν: «Δεν είναι αυτός ο Ιησούς, ο γιος του Ιωσήφ, που εμείς ξέρουμε τον πατέρα και τη μητέρα του; Πώς λέει τώρα: “Από τον ουρανό έχω κατεβεί”;»

43 Αποκρίθηκε ο Ιησούς και τους είπε: «Μη γογγύζετε μεταξύ σας.

44 Κανείς δε δύναται να έρθει προς εμένα αν ο Πατέρας που με έστειλε δεν τον ελκύσει. κι εγώ θα τον αναστήσω την έσχατη ημέρα.

45 Είναι γραμμένο στους προφήτες: Και θα είναι όλοι διδαγμένοι από το Θεό. Καθένας που άκουσε και έμαθε από τον Πατέρα, έρχεται προς εμένα.

46 Όχι ότι τον Πατέρα έχει δει κανείς άλλος εκτός από αυτόν που είναι από το Θεό. αυτός έχει δει τον Πατέρα.

47 Αλήθεια, αλήθεια σας λέω, όποιος πιστεύει έχει ζωή αιώνια.

48 Εγώ είμαι ο άρτος της ζωής.

49 Οι πατέρες σας έφαγαν το μάννα στην έρημο και πέθαναν.

50 Αυτός είναι ο άρτος που κατεβαίνει από τον ουρανό, για να φάει κανείς από αυτόν και να μην πεθάνει.

51 Εγώ είμαι ο άρτος ο ζωντανός που κατέβηκε από τον ουρανό. Αν κάποιος φάει από τούτον τον άρτο, θα ζήσει στον αιώνα. Και ο άρτος, λοιπόν, που εγώ θα δώσω είναι η σάρκα μου υπέρ της ζωής του κόσμου».

52 Μάχονταν λοιπόν μεταξύ τους οι Ιουδαίοι, λέγοντας: «Πώς δύναται αυτός να μας δώσει να φάμε τη σάρκα του;»

53 Τους είπε τότε ο Ιησούς: «Αλήθεια, αλήθεια σας λέω, αν δε φάτε τη σάρκα του Υιού του ανθρώπου και δεν πιείτε το αίμα του, δεν έχετε ζωή μέσα σας.

54 Εκείνος που μου τρώει τη σάρκα και μου πίνει το αίμα έχει ζωή αιώνια, κι εγώ θα τον αναστήσω την έσχατη ημέρα.

55 Γιατί η σάρκα μου είναι αληθινή τροφή και το αίμα μου είναι αληθινό ποτό.

56 Όποιος μου τρώει τη σάρκα και μου πίνει το αίμα, μένει μέσα μου κι εγώ μέσα του.

57 Καθώς με απέστειλε ο ζωντανός Πατέρας κι εγώ ζω για τον Πατέρα, έτσι και όποιος με τρώει θα ζήσει κι εκείνος για μένα.

58 Αυτός είναι ο άρτος που κατέβηκε από τον ουρανό, όχι καθώς έφαγαν οι πατέρες και πέθαναν. Όποιος τρώει τούτον τον άρτο θα ζήσει στον αιώνα».

59 Αυτά είπε, διδάσκοντας στη συναγωγή, στην Καπερναούμ.

Λόγια που οδηγούν στην αιώνια ζωή

(Μτ 16,13-20. Μκ 8,27-30. Λκ 9,18-21)

60 Πολλοὶ οὖν ἀκούσαντες ἐκ τῶν μαθητῶν αὐτοῦ εἶπον· σκληρός ἐστιν οὗτος ὁ λόγος· τίς δύναται αὐτοῦ ἀκούειν;

61 εἰδὼς δὲ ὁ ᾿Ιησοῦς ἐν ἑαυτῷ ὅτι γογγύζουσι περὶ τούτου οἱ μαθηταὶ αὐτοῦ, εἶπεν αὐτοῖς· τοῦτο ὑμᾶς σκανδαλίζει;

62 ἐὰν οὖν θεωρῆτε τὸν υἱὸν τοῦ ἀνθρώπου ἀναβαίνοντα ὅπου ἦν τὸ πρότερον;

63 τὸ πνεῦμά ἐστι τὸ ζωοποιοῦν, ἡ σὰρξ οὐκ ὠφελεῖ οὐδέν· τὰ ρήματα ἃ ἐγὼ λαλῶ ὑμῖν, πνεῦμά ἐστι καὶ ζωή ἐστιν.

64 ἀλλ' εἰσὶν ἐξ ὑμῶν τινες οἳ οὐ πιστεύουσιν. ᾔδει γὰρ ἐξ ἀρχῆς ὁ ᾿Ιησοῦς τίνες εἰσὶν οἱ μὴ πιστεύοντες καὶ τίς ἐστιν ὁ παραδώσων αὐτόν.

65 καὶ ἔλεγε· διὰ τοῦτο εἴρηκα ὑμῖν ὅτι οὐδεὶς δύναται ἐλθεῖν πρός με, ἐὰν μὴ ᾖ δεδομένον αὐτῷ ἐκ τοῦ πατρός μου.

66 ᾿Εκ τούτου πολλοὶ ἀπῆλθον ἐκ τῶν μαθητῶν αὐτοῦ εἰς τὰ ὀπίσω καὶ οὐκέτι μετ' αὐτοῦ περιεπάτουν.

67 Εἶπεν οὖν ὁ ᾿Ιησοῦς τοῖς δώδεκα· μὴ καὶ ὑμεῖς θέλετε ὑπάγειν;

68 ἀπεκρίθη οὖν αὐτῷ Σίμων Πέτρος· Κύριε, πρὸς τίνα ἀπελευσόμεθα; ρήματα ζωῆς αἰωνίου ἔχεις·

69 καὶ ἡμεῖς πεπιστεύκαμεν καὶ ἐγνώκαμεν ὅτι σὺ εἶ ὁ Χριστὸς ὁ υἱὸς τοῦ Θεοῦ τοῦ ζῶντος.

70 ἀπεκρίθη αὐτοῖς ὁ ᾿Ιησοῦς· οὐκ ἐγὼ ὑμᾶς τοὺς δώδεκα ἐξελεξάμην; καὶ ἐξ ὑμῶν εἷς διάβολός ἐστιν.

71 ἔλεγε δὲ τὸν ᾿Ιούδαν Σίμωνος ᾿Ισκαριώτην· οὗτος γὰρ ἔμελλεν αὐτὸν παραδιδόναι, εἷς ὢν ἐκ τῶν δώδεκα.

60 Πολλοί λοιπόν από τους μαθητές του, όταν άκουσαν, είπαν: «Σκληρός είναι αυτός ο λόγος. Ποιος δύναται να τον ακούει;»

61 Επειδή, λοιπόν, ήξερε ο Ιησούς μέσα του ότι οι μαθητές του γογγύζουν γι’ αυτό, τους είπε: «Αυτό σας σκανδαλίζει;

62 Αν λοιπόν βλέπατε τον Υιό του ανθρώπου να ανεβαίνει εκεί όπου ήταν πρώτα, θα σκανδαλιζόσασταν;

63 Το Πνεύμα είναι εκείνο που ζωοποιεί, η σάρκα δεν ωφελεί τίποτα. Τα λόγια που εγώ σας έχω μιλήσει είναι Πνεύμα και είναι ζωή.

64 Αλλά είναι μερικοί από εσάς που δεν πιστεύουν». Γιατί ήξερε από την αρχή ο Ιησούς ποιοι είναι εκείνοι που δεν πιστεύουν και ποιος είναι εκείνος που θα τον παραδώσει.

65 Και έλεγε: «Γι’ αυτό σας έχω πει ότι κανείς δε δύναται να έρθει προς εμένα, αν δεν του είναι δοσμένο από τον Πατέρα».

66 Από τότε πολλοί από τους μαθητές του έφυγαν πίσω και δεν περπατούσαν πια μαζί του.

67 Ο Ιησούς, λοιπόν, είπε στους δώδεκα: «Μήπως κι εσείς θέλετε να φύγετε;»

68 Του αποκρίθηκε ο Σίμωνας Πέτρος: «Κύριε, σε ποιον θα πάμε; Έχεις λόγια αιώνιας ζωής,

69 και εμείς έχουμε πιστέψει και έχουμε γνωρίσει ότι εσύ είσαι ο Άγιος του Θεού».

70 Ο Ιησούς αποκρίθηκε σ’ αυτούς: «Εγώ δεν εξέλεξα εσάς τους δώδεκα; Και όμως, ένας από εσάς είναι Διάβολος».

71 Και έλεγε για τον Ιούδα, το γιο του Σίμωνα του Ισκαριώτη. Γιατί αυτός έμελλε να τον παραδώσει, ενώ ήταν ένας από τους δώδεκα.


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 7

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 7

Η απιστία των αδελφών του Ιησού

1 Καὶ περιεπάτει ὁ ᾿Ιησοῦς μετὰ ταῦτα ἐν τῇ Γαλιλαίᾳ· οὐ γὰρ ἤθελεν ἐν τῇ ᾿Ιουδαίᾳ περιπατεῖν, ὅτι ἐζήτουν αὐτὸν οἱ ᾿Ιουδαῖοι ἀποκτεῖναι.

2 ἦν δὲ ἐγγὺς ἡ ἑορτὴ τῶν ᾿Ιουδαίων ἡ σκηνοπηγία.

3 εἶπον οὖν πρὸς αὐτὸν οἱ ἀδελφοὶ αὐτοῦ· μετάβηθι ἐντεῦθεν καὶ ὕπαγε εἰς τὴν ᾿Ιουδαίαν, ἵνα καὶ οἱ μαθηταί σου θεωρήσωσι τὰ ἔργα σου ἃ ποιεῖς·

4 οὐδεὶς γὰρ ἐν κρυπτῷ τι ποιεῖ καὶ ζητεῖ αὐτὸς ἐν παρρησίᾳ εἶναι. εἰ ταῦτα ποιεῖς, φανέρωσον σεαυτὸν τῷ κόσμῳ.

5 οὐδὲ γὰρ οἱ ἀδελφοὶ αὐτοῦ ἐπίστευον εἰς αὐτόν.

6 λέγει οὖν αὐτοῖς ὁ ᾿Ιησοῦς· ὁ καιρὸς ὁ ἐμὸς οὔπω πάρεστιν, ὁ δὲ καιρὸς ὁ ὑμέτερος πάντοτέ ἐστιν ἕτοιμος.

7 οὐ δύναται ὁ κόσμος μισεῖν ὑμᾶς· ἐμὲ δὲ μισεῖ, ὅτι ἐγὼ μαρτυρῶ περὶ αὐτοῦ ὅτι τὰ ἔργα αὐτοῦ πονηρά ἐστιν.

8 ὑμεῖς ἀνάβητε εἰς τὴν ἑορτὴν ταύτην· ἐγὼ οὔπω ἀναβαίνω εἰς τὴν ἑορτὴν ταύτην, ὅτι ὁ καιρὸς ὁ ἐμὸς οὔπω πεπλήρωται.

9 ταῦτα δὲ εἰπὼν αὐτοῖς ἔμεινεν ἐν τῇ Γαλιλαίᾳ.

1 Και μετά από αυτά περπατούσε ο Ιησούς στη Γαλιλαία. γιατί δεν ήθελε να περπατά στην Ιουδαία, επειδή τον ζητούσαν οι Ιουδαίοι για να τον σκοτώσουν.

2 Ήταν τότε κοντά η εορτή των Ιουδαίων, η Σκηνοπηγία.

3 Είπαν, λοιπόν, προς αυτόν οι αδελφοί του: «Άλλαξε τόπο από εδώ και πήγαινε στην Ιουδαία, για να δουν και οι μαθητές σου τα δικά σου έργα που κάνεις.

4 Γιατί κανείς δεν κάνει κάτι στα κρυφά και ζητά ο ίδιος να είναι δημόσια γνωστός. Αν κάνεις αυτά, φανέρωσε τον εαυτό σου στον κόσμο».

5 Γιατί ούτε οι αδελφοί του δεν πίστευαν σ’ αυτόν.

6 Τους λέει λοιπόν ο Ιησούς: «Ο καιρός ο δικός μου δεν έχει φτάσει ακόμα, ενώ ο καιρός ο δικός σας είναι πάντοτε έτοιμος.

7 Δε δύναται ο κόσμος να μισεί εσάς, εμένα όμως μισεί, επειδή εγώ μαρτυρώ γι’ αυτόν ότι τα έργα του είναι κακά.

8 Εσείς ανεβείτε στην εορτή. Εγώ δεν ανεβαίνω ακόμα στην εορτή αυτή, γιατί ο δικός μου καιρός δεν έχει ακόμα συμπληρωθεί».

9 Και αφού είπε αυτά, αυτός έμεινε στη Γαλιλαία.

Ο Ιησούς στη γιορτή της Σκηνοπηγίας

10 ῾Ως δὲ ἀνέβησαν οἱ ἀδελφοὶ αὐτοῦ, τότε καὶ αὐτὸς ἀνέβη εἰς τὴν ἑορτήν, οὐ φανερῶς, ἀλλ' ὡς ἐν κρυπτῷ.

11 οἱ οὖν ᾿Ιουδαῖοι ἐζήτουν αὐτὸν ἐν τῇ ἑορτῇ καὶ ἔλεγον· ποῦ ἐστιν ἐκεῖνος;

12 καὶ γογγυσμὸς πολὺς περὶ αὐτοῦ ἦν ἐν τοῖς ὄχλοις. οἱ μὲν ἔλεγον ὅτι ἀγαθός ἐστιν· ἄλλοι ἔλεγον, οὔ, ἀλλὰ πλανᾷ τὸν ὄχλον.

13 οὐδεὶς μέντοι παρρησίᾳ ἐλάλει περὶ αὐτοῦ διὰ τὸν φόβον τῶν ᾿Ιουδαίων.

14 ῎Ηδη δὲ τῆς ἑορτῆς μεσούσης ἀνέβη ὁ ᾿Ιησοῦς εἰς τὸ ἱερὸν καὶ ἐδίδασκε.

15 καὶ ἐθαύμαζον οἱ ᾿Ιουδαῖοι λέγοντες· πῶς οὗτος γράμματα οἶδε μὴ μεμαθηκώς;

16 ἀπεκρίθη οὖν αὐτοῖς ὁ ᾿Ιησοῦς καὶ εἶπεν· ἡ ἐμὴ διδαχὴ οὐκ ἔστιν ἐμή, ἀλλὰ τοῦ πέμψαντός με·

17 ἐάν τις θέλῃ τὸ θέλημα αὐτοῦ ποιεῖν, γνώσεται περὶ τῆς διδαχῆς, πότερον ἐκ τοῦ Θεοῦ ἐστιν ἢ ἐγὼ ἀπ' ἐμαυτοῦ λαλῶ.

18 ὁ ἀφ' ἑαυτοῦ λαλῶν τὴν δόξαν τὴν ἰδίαν ζητεῖ, ὁ δὲ ζητῶν τὴν δόξαν τοῦ πέμψαντος αὐτόν, οὗτος ἀληθής ἐστι, καὶ ἀδικία ἐν αὐτῷ οὐκ ἔστιν.

19 οὐ Μωϋσῆς δέδωκεν ὑμῖν τὸν νόμον; καὶ οὐδεὶς ἐξ ὑμῶν ποιεῖ τὸν νόμον. τί με ζητεῖτε ἀποκτεῖναι;

20 ἀπεκρίθη ὁ ὄχλος καὶ εἶπε· δαιμόνιον ἔχεις· τίς σε ζητεῖ ἀποκτεῖναι;

21 ἀπεκρίθη ᾿Ιησοῦς καὶ εἶπεν αὐτοῖς· ἓν ἔργον ἐποίησα, καὶ πάντες θαυμάζετε διὰ τοῦτο.

22 Μωϋσῆς δέδωκεν ὑμῖν τὴν περιτομήν, οὐχ ὅτι ἐκ τοῦ Μωϋσέως ἐστίν, ἀλλ' ἐκ τῶν πατέρων, καὶ ἐν σαββάτῳ περιτέμνετε ἄνθρωπον.

23 εἰ περιτομὴν λαμβάνει ἄνθρωπος ἐν σαββάτῳ ἵνα μὴ λυθῇ ὁ νόμος Μωϋσέως, ἐμοὶ χολᾶτε ὅτι ὅλον ἄνθρωπον ὑγιῆ ἐποίησα ἐν σαββάτῳ!

24 μὴ κρίνετε κατ' ὄψιν, ἀλλὰ τὴν δικαίαν κρίσιν κρίνατε.

10 Μόλις όμως ανέβηκαν οι αδελφοί του στην εορτή, τότε κι αυτός ανέβηκε, όχι φανερά αλλά σχεδόν κρυφά.

11 Οι Ιουδαίοι, λοιπόν, τον ζητούσαν στην εορτή και έλεγαν: «Πού είναι εκείνος;»

12 Και πολύ υπόκωφη αντιγνωμία υπήρχε γι’ αυτόν στα πλήθη. Μερικοί έλεγαν: «Αγαθός είναι». Ενώ άλλοι έλεγαν: «Όχι, αλλά πλανά τον όχλο».

13 Κανείς όμως δημόσια δε μιλούσε γι’ αυτόν, επειδή φοβούνταν τους Ιουδαίους άρχοντες.

14 Όταν ήταν ήδη στα μισά της εορτής, ανέβηκε ο Ιησούς στο ναό και δίδασκε.

15 Θαύμαζαν τότε οι Ιουδαίοι και έλεγαν: «Πώς αυτός ξέρει γράμματα, ενώ δεν έχει μάθει;»

16 Αποκρίθηκε λοιπόν σ’ αυτούς ο Ιησούς και είπε: «Η δική μου διδαχή δεν είναι δική μου, αλλά εκείνου που με έστειλε.

17 Αν κάποιος θέλει να κάνει το θέλημά του, θα γνωρίσει για τη διδαχή από πού είναι: από το Θεό ή εγώ μιλώ από τον εαυτό μου.

18 Εκείνος που μιλά από τον εαυτό του ζητά τη δόξα τη δική του. Όποιος όμως ζητά τη δόξα εκείνου που τον έστειλε, αυτός είναι αληθινός και αδικία μέσα του δεν υπάρχει.

19 Ο Μωυσής δε σας έχει δώσει το νόμο; Και όμως κανείς από εσάς δεν εφαρμόζει το νόμο. Γιατί ζητάτε να με σκοτώσετε;»

20 Αποκρίθηκε το πλήθος: «Δαιμόνιο έχεις! Ποιος ζητά να σε σκοτώσει;»

21 Αποκρίθηκε ο Ιησούς και τους είπε: «Ένα έργο έκανα και όλοι θαυμάζετε.

22 Ο Μωυσής σάς έχει δώσει την περιτομή – όχι ότι είναι από το Μωυσή, αλλά από τους πατέρες – γι’ αυτό και το Σάββατο περιτέμνετε άνθρωπο.

23 Αν ένας άνθρωπος λαβαίνει περιτομή το Σάββατο, για να μη λυθεί ο νόμος του Μωυσή, χολώνεστε μ’ εμένα επειδή ολόκληρο άνθρωπο έκανα υγιή το Σάββατο;

24 Μην κρίνετε επιφανειακά, αλλά τη δίκαιη κρίση να κρίνετε».

Μήπως αυτός είναι ο Μεσσίας;

25 ῎Ελεγον οὖν τινες ἐκ τῶν ῾Ιεροσολυμιτῶν· οὐχ οὗτός ἐστιν ὃν ζητοῦσιν ἀποκτεῖναι;

26 καὶ ἴδε παρρησίᾳ λαλεῖ, καὶ οὐδὲν αὐτῷ λέγουσι. μήποτε ἀληθῶς ἔγνωσαν οἱ ἄρχοντες ὅτι οὗτός ἐστιν ἀληθῶς ὁ Χριστός;

27 ἀλλὰ τοῦτον οἴδαμεν πόθεν ἐστίν· ὁ δὲ Χριστὸς ὅταν ἔρχηται, οὐδεὶς γινώσκει πόθεν ἐστίν.

28 ἔκραξεν οὖν ἐν τῷ ἱερῷ διδάσκων ὁ ᾿Ιησοῦς καὶ λέγων· κἀμὲ οἴδατε, καὶ οἴδατε πόθεν εἰμί· καὶ ἀπ' ἐμαυτοῦ οὐκ ἐλήλυθα ἀλλ' ἔστιν ἀληθινὸς ὁ πέμψας με, ὃν ὑμεῖς οὐκ οἴδατε·

29 ἐγὼ οἶδα αὐτόν, ὅτι παρ' αὐτοῦ εἰμι κἀκεῖνός με ἀπέστειλεν.

30 ᾿Εζήτουν οὖν αὐτὸν πιάσαι, καὶ οὐδεὶς ἐπέβαλεν ἐπ' αὐτὸν τὴν χεῖρα, ὅτι οὔπω ἐληλύθει ἡ ὥρα αὐτοῦ.

31 πολλοὶ δὲ ἐκ τοῦ ὄχλου ἐπίστευσαν εἰς αὐτὸν καὶ ἔλεγον ὅτι ὁ Χριστὸς ὅταν ἔλθῃ, μήτι πλείονα σημεῖα τούτων ποιήσει ὧν οὗτος ἐποίησεν;

25 Έλεγαν, λοιπόν, μερικοί από τους Ιεροσολυμίτες: «Αυτός δεν είναι που ζητούν να σκοτώσουν;

26 Και δες, δημόσια μιλά και τίποτα δεν του λένε. Μήπως, αλήθεια, κατάλαβαν οι άρχοντες ότι αυτός είναι ο Χριστός;

27 Αλλά τούτος ξέρουμε από πού είναι. ο Χριστός, όμως, όταν θα έρθει, κανείς δε θα γνωρίζει από πού είναι».

28 Ο Ιησούς, τότε, φώναξε μέσα στο ναό, διδάσκοντας και λέγοντας: «Κι εμένα ξέρετε και ξέρετε από πού είμαι. Και όμως από μόνος μου δεν έχω έρθει, αλλά είναι αληθινός εκείνος που με έστειλε, αυτός που εσείς δεν ξέρετε.

29 Εγώ τον ξέρω, γιατί από αυτόν είμαι κι εκείνος με απέστειλε».

30 Ζητούσαν λοιπόν να τον πιάσουν, αλλά κανείς δεν έβαλε το χέρι πάνω του, γιατί δεν είχε έρθει ακόμα η ώρα του.

31 Τότε πολλοί από το πλήθος πίστεψαν σ’ αυτόν και έλεγαν: «Ο Χριστός, όταν έρθει, μήπως περισσότερα θαυματουργικά σημεία θα κάνει από όσα αυτός έκανε;»

Οι Φαρισαίοι στέλνουν φρουρούς για να συλλάβουν τον Ιησού

32 ἤκουσαν οἱ Φαρισαῖοι τοῦ ὄχλου γογγύζοντος περὶ αὐτοῦ ταῦτα, καὶ ἀπέστειλαν ὑπηρέτας οἱ Φαρισαῖοι καὶ οἱ ἀρχιερεῖς ἵνα πιάσωσιν αὐτόν.

33 εἶπεν οὖν ὁ ᾿Ιησοῦς· ἔτι μικρὸν χρόνον μεθ' ὑμῶν εἰμι καὶ ὑπάγω πρὸς τὸν πέμψαντά με.

34 ζητήσετέ με καὶ οὐχ εὑρήσετε· καὶ ὅπου εἰμὶ ἐγώ, ὑμεῖς οὐ δύνασθε ἐλθεῖν.

35 εἶπον οὖν οἱ ᾿Ιουδαῖοι πρὸς ἑαυτούς· ποῦ οὗτος μέλλει πορεύεσθαι, ὅτι ἡμεῖς οὐχ εὑρήσομεν αὐτόν; μὴ εἰς τὴν διασπορὰν τῶν ῾Ελλήνων μέλλει πορεύεσθαι καὶ διδάσκειν τοὺς ῞Ελληνας;

36 τίς ἐστιν οὗτος ὁ λόγος ὃν εἶπε, ζητήσετέ με καὶ οὐχ εὑρήσετε, καὶ ὅπου εἰμὶ ἐγώ, ὑμεῖς οὐ δύνασθε ἐλθεῖν;

32 Άκουσαν οι Φαρισαίοι το πλήθος να ψιθυρίζει αυτά σχετικά με αυτόν, και απέστειλαν οι αρχιερείς και οι Φαρισαίοι υπηρέτες, για να τον πιάσουν.

33 Είπε λοιπόν ο Ιησούς: «Ακόμη λίγο χρόνο θα είμαι μαζί σας και μετά πηγαίνω προς εκείνον που με έστειλε.

34 Θα με ζητήσετε και δε θα με βρείτε, και όπου εγώ είμαι εσείς δε δύναστε να έρθετε».

35 Είπαν τότε οι Ιουδαίοι μεταξύ τους: «Πού μέλλει να πορεύεται αυτός, επειδή λέει ότι εμείς δε θα τον βρούμε; Μήπως μέλλει να πορεύεται στους Ιουδαίους της διασποράς μεταξύ των Ελλήνων και να διδάσκει τους Έλληνες;

36 Τι σημαίνει ο λόγος αυτός που είπε: “Θα με ζητήσετε και δε θα με βρείτε, και όπου εγώ είμαι εσείς δε δύναστε να έρθετε”;»

Ποταμοί ύδατος ζώντος

37 ᾿Εν δὲ τῇ ἐσχάτῃ ἡμέρᾳ τῇ μεγάλῃ τῆς ἑορτῆς εἱστήκει ὁ ᾿Ιησοῦς καὶ ἔκραξε λέγων· ἐάν τις διψᾷ, ἐρχέσθω πρός με καὶ πινέτω.

38 ὁ πιστεύων εἰς ἐμέ, καθὼς εἶπεν ἡ γραφή, ποταμοὶ ἐκ τῆς κοιλίας αὐτοῦ ρεύσουσιν ὕδατος ζῶντος.

39 τοῦτο δὲ εἶπε περὶ τοῦ Πνεύματος οὗ ἔμελλον λαμβάνειν οἱ πιστεύοντες εἰς αὐτόν· οὔπω γὰρ ἦν Πνεῦμα ῞Αγιον, ὅτι ᾿Ιησοῦς οὐδέπω ἐδοξάσθη.

37 Τότε, την τελευταία ημέρα της εορτής, τη μεγάλη, είχε σταθεί ο Ιησούς και φώναξε, λέγοντας: «Αν κάποιος διψά, ας έρχεται προς εμένα και ας πίνει.

38 Όποιος πιστεύει σ’ εμένα, καθώς είπε η Γραφή, “ποταμοί νερού ζωντανού θα ρεύσουν από την κοιλιά του”.

39 Και αυτό το είπε για το Πνεύμα που έμελλαν να λαβαίνουν εκείνοι που πίστεψαν σ’ αυτόν. Γιατί δεν ήταν δοσμένο ακόμα το Πνεύμα, επειδή ο Ιησούς δεν είχε ακόμα δοξαστεί.

Διαιρέσεις ανάμεσα στο λαό

40 πολλοὶ οὖν ἐκ τοῦ ὄχλου ἀκούσαντες τὸν λόγον ἔλεγον· οὗτός ἐστιν ἀληθῶς ὁ προφήτης·

41 ἄλλοι ἔλεγον· οὗτός ἐστιν ὁ Χριστός· ἄλλοι ἔλεγον· μὴ γὰρ ἐκ τῆς Γαλιλαίας ὁ Χριστὸς ἔρχεται;

42 οὐχὶ ἡ γραφὴ εἶπεν ὅτι ἐκ τοῦ σπέρματος Δαυῒδ καὶ ἀπὸ Βηθλεὲμ τῆς κώμης, ὅπου ἦν Δαυῒδ, ὁ Χριστὸς ἔρχεται;

43 σχίσμα οὖν ἐν τῷ ὄχλῳ ἐγένετο δι' αὐτόν.

44 τινὲς δὲ ἤθελον ἐξ αὐτῶν πιάσαι αὐτόν, ἀλλ' οὐδεὶς ἐπέβαλεν ἐπ' αὐτὸν τὰς χεῖρας.

40 Μερικοί από το πλήθος, λοιπόν, όταν άκουσαν αυτά τα λόγια, έλεγαν: «Αυτός είναι αληθινά ο προφήτης».

41 Άλλοι έλεγαν: «Αυτός είναι ο Χριστός». Άλλοι όμως έλεγαν: «Γιατί, μήπως ο Χριστός έρχεται από τη Γαλιλαία;

42 Δεν είπε η Γραφή ότι θα είναι απόγονος του Δαβίδ και ότι ο Χριστός έρχεται από τη Βηθλεέμ, το χωριό όπου καταγόταν ο Δαβίδ;»

43 Έγινε λοιπόν σχίσμα μέσα στο πλήθος γι’ αυτόν.

44 Μερικοί μάλιστα από αυτούς ήθελαν να τον πιάσουν, αλλά κανείς δεν έβαλε πάνω του τα χέρια.

Η απιστία των αρχόντων

45 ῏Ηλθον οὖν οἱ ὑπηρέται πρὸς τοὺς ἀρχιερεῖς καὶ Φαρισαίους, καὶ εἶπον αὐτοῖς ἐκεῖνοι· διατί οὐκ ἠγάγετε αὐτόν;

46 ἀπεκρίθησαν οἱ ὑπηρέται· οὐδέποτε οὕτως ἐλάλησεν ἄνθρωπος, ὡς οὗτος ὁ ἄνθρωπος.

47 ἀπεκρίθησαν οὖν αὐτοῖς οἱ Φαρισαῖοι· μὴ καὶ ὑμεῖς πεπλάνησθε;

48 μή τις ἐκ τῶν ἀρχόντων ἐπίστευσεν εἰς αὐτὸν ἢ ἐκ τῶν Φαρισαίων;

49 ἀλλ' ὁ ὄχλος οὗτος ὁ μὴ γινώσκων τὸν νόμον ἐπικατάρατοί εἰσι!

50 λέγει Νικόδημος πρὸς αὐτούς, ὁ ἐλθὼν νυκτὸς πρὸς αὐτόν, εἷς ὢν ἐξ αὐτῶν·

51 μὴ ὁ νόμος ἡμῶν κρίνει τὸν ἄνθρωπον, ἐὰν μὴ ἀκούσῃ παρ' αὐτοῦ πρότερον καὶ γνῷ τί ποιεῖ;

52 ἀπεκρίθησαν καὶ εἶπον αὐτῷ· μὴ καὶ σὺ ἐκ τῆς Γαλιλαίας εἶ; ἐρεύνησον καὶ ἴδε ὅτι προφήτης ἐκ τῆς Γαλιλαίας οὐκ ἐγήγερται.

53 Καὶ ἀπῆλθεν ἕκαστος εἰς τὸν οἶκον αὐτοῦ.

45 Ήρθαν, λοιπόν, οι υπηρέτες προς τους αρχιερείς και τους Φαρισαίους, και εκείνοι τους είπαν: «Γιατί δεν τον φέρατε;»

46 Αποκρίθηκαν οι υπηρέτες: «Ποτέ δε μίλησε έτσι άνθρωπος».

47 Τους ρώτησαν τότε οι Φαρισαίοι: «Μήπως κι εσείς έχετε πλανηθεί;

48 Μήπως πίστεψε σ’ αυτόν κάποιος από τους άρχοντες ή από τους Φαρισαίους;

49 Αλλά αυτός ο όχλος, που δε γνωρίζει το νόμο, είναι καταραμένος».

50 Λέει προς αυτούς ο Νικόδημος, που ήρθε προς αυτόν προηγουμένως, αν και ήταν ένας από αυτούς:

51 «Μήπως ο νόμος μας κρίνει τον άνθρωπο, αν δεν ακούσει πρώτα από αυτόν και δε γνωρίσει τι κάνει;»

52 Αποκρίθηκαν και του είπαν: «Μήπως κι εσύ είσαι από τη Γαλιλαία; Ερεύνησε και δες ότι από τη Γαλιλαία δεν εγείρεται προφήτης».

53 Και πορεύτηκαν ο καθένας στον οίκο του.


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 8

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 8

Ο Ιησούς συγχωρεί τη μοιχαλίδα γυναίκα

1 Ἰησοῦς δὲ ἐπορεύθη εἰς τὸ ὄρος τῶν ἐλαιῶν· ὄρθρου δὲ πάλιν παρεγένετο εἰς τὸ ἱερόν,

2 καὶ πᾶς ὁ λαὸς ἤρχετο πρὸς αὐτόν· καὶ καθίσας ἐδίδασκεν αὐτούς.

3 ἄγουσι δὲ οἱ γραμματεῖς καὶ οἱ Φαρισαῖοι γυναῖκα ἐπὶ μοιχείᾳ κατειλημμένην, καὶ στήσαντες αὐτὴν ἐν μέσῳ

4 λέγουσιν αὐτῷ· διδάσκαλε, αὕτη ἡ γυνὴ κατείληπται ἐπ' αὐτοφώρῳ μοιχευομένη·

5 καὶ ἐν τῷ νόμῳ ἡμῶν Μωϋσῆς ἐνετείλατο τὰς τοιαύτας λιθάζειν.

6 σὺ οὖν τί λέγεις; τοῦτο δὲ εἶπον ἐκπειράζοντες αὐτόν, ἵνα σχῶσι κατηγορίαν κατ' αὐτοῦ. ὁ δὲ ᾿Ιησοῦς κάτω κύψας τῷ δακτύλῳ ἔγραφεν εἰς τὴν γῆν.

7 ὡς δὲ ἐπέμενον ἐρωτῶντες αὐτόν, ἀνέκυψε καὶ εἶπεν αὐτοῖς· ὁ ἀναμάρτητος ὑμῶν πρῶτος βαλέτω λίθον ἐπ' αὐτήν.

8 καὶ πάλιν κάτω κύψας ἔγραφεν εἰς τὴν γῆν.

9 οἱ δὲ ἀκούσαντες ἐξήρχοντο εἷς καθ' εἷς, ἀρξάμενοι ἀπὸ τῶν πρεσβυτέρων, καὶ κατελείφθη ὁ ᾿Ιησοῦς καὶ ἡ γυνὴ ἐν μέσῳ οὖσα.

10 ἀνακύψας δὲ ὁ ᾿Ιησοῦς εἶπεν αὐτῇ· γύναι, ποῦ εἰσιν; οὐδείς σε κατέκρινεν;

11 ἡ δὲ εἶπεν· οὐδείς, Κύριε. εἶπε δὲ ὁ ᾿Ιησοῦς· οὐδὲ ἐγώ σε κατακρίνω· πορεύου καὶ ἀπὸ τοῦ νῦν μηκέτι ἁμάρτανε.

1 Ο Ιησούς όμως πορεύτηκε στο όρος των Ελαιών.

2 Αλλά με τον όρθρο, πάλι παρουσιάστηκε στο ναό και όλος ο λαός ερχόταν προς αυτόν και, αφού κάθισε, τους δίδασκε.

3 Οι γραμματείς και οι Φαρισαίοι φέρνουν τότε μια γυναίκα που είχαν συλλάβει για μοιχεία και, αφού την έστησαν στο μέσο,

4 του λένε: «Δάσκαλε, αυτή η γυναίκα έχει συλληφθεί επ’ αυτοφώρω να μοιχεύεται.

5 Και στο νόμο ο Μωυσής μάς έδωσε εντολή τέτοιες να τις λιθοβολούμε. Εσύ λοιπόν τι λες;»

6 Και αυτό το έλεγαν για να τον πειράξουν, για να έχουν να τον κατηγορούν. Αλλά ο Ιησούς, αφού έσκυψε κάτω, έγραφε με το δάχτυλο κάτω στη γη.

7 Επειδή όμως επέμεναν να τον ρωτούν, σήκωσε πάνω το κεφάλι, και τους είπε: «Ο αναμάρτητος από εσάς, πρώτος ας ρίξει λίθο πάνω της»

8 Και πάλι, αφού έσκυψε κάτω, έγραφε στη γη.

9 Εκείνοι, όταν το άκουσαν, εξέρχονταν ένας ένας, αφού άρχισαν από τους πρεσβύτερους στην ηλικία, και εγκαταλείφτηκε μόνος ο Ιησούς και η γυναίκα που ήταν στο μέσο.

10 Τότε ο Ιησούς σηκώθηκε και της είπε: «Γυναίκα, πού είναι; Κανείς δε σε κατέκρινε;»

11 Εκείνη απάντησε: «Κανείς, Κύριε». Είπε τότε ο Ιησούς: «Ούτε εγώ σε κατακρίνω. Πήγαινε, και από τώρα μην αμαρτάνεις πλέον».

Ο Ιησούς είναι το φως του κόσμου

12 Πάλιν οὖν αὐτοῖς ὁ ᾿Ιησοῦς ἐλάλησε λέγων· ἐγώ εἰμι τὸ φῶς τοῦ κόσμου· ὁ ἀκολουθῶν ἐμοὶ οὐ μὴ περιπατήσῃ ἐν τῇ σκοτίᾳ, ἀλλ' ἕξει τὸ φῶς τῆς ζωῆς.

13 εἶπον οὖν αὐτῷ οἱ Φαρισαῖοι· σὺ περὶ σεαυτοῦ μαρτυρεῖς· ἡ μαρτυρία σου οὐκ ἔστιν ἀληθής.

14 ἀπεκρίθη ᾿Ιησοῦς καὶ εἶπεν αὐτοῖς· κἂν ἐγὼ μαρτυρῶ περὶ ἐμαυτοῦ, ἀληθής ἐστιν ἡ μαρτυρία μου, ὅτι οἶδα πόθεν ἦλθον καὶ ποῦ ὑπάγω· ὑμεῖς δὲ οὐκ οἴδατε πόθεν ἔρχομαι ἢ ποῦ ὑπάγω.

15 ὑμεῖς κατὰ τὴν σάρκα κρίνετε· ἐγὼ οὐ κρίνω οὐδένα.

16 καὶ ἐὰν κρίνω δὲ ἐγώ, ἡ κρίσις ἡ ἐμὴ ἀληθής ἐστιν, ὅτι μόνος οὐκ εἰμί, ἀλλ' ἐγὼ καὶ ὁ πέμψας με πατήρ.

17 καὶ ἐν τῷ νόμῳ δὲ τῷ ὑμετέρῳ γέγραπται ὅτι δύο ἀνθρώπων ἡ μαρτυρία ἀληθής ἐστιν.

18 ἐγώ εἰμι ὁ μαρτυρῶν περὶ ἐμαυτοῦ, καὶ μαρτυρεῖ περὶ ἐμοῦ ὁ πέμψας με πατήρ.

19 ἔλεγον οὖν αὐτῷ· ποῦ ἐστιν ὁ πατήρ σου; ἀπεκρίθη ᾿Ιησοῦς· οὔτε ἐμὲ οἴδατε οὔτε τὸν πατέρα μου· εἰ ἐμὲ ᾔδειτε, καὶ τὸν πατέρα μου ᾔδειτε ἄν.

20 Ταῦτα τὰ ρήματα ἐλάλησεν ὁ ᾿Ιησοῦς ἐν τῷ γαζοφυλακίῳ, διδάσκων ἐν τῷ ἱερῷ, καὶ οὐδεὶς ἐπίασεν αὐτόν, ὅτι οὔπω ἐληλύθει ἡ ὥρα αὐτοῦ.

12 Πάλι λοιπόν τους μίλησε ο Ιησούς, λέγοντας: «Εγώ είμαι το φως του κόσμου. Εκείνος που ακολουθεί εμένα δε θα περπατήσει στο σκοτάδι, αλλά θα έχει το φως της ζωής».

13 Οι Φαρισαίοι είπαν τότε σ’ αυτόν: «Εσύ για τον εαυτό σου μαρτυρείς. η μαρτυρία σου δεν είναι αληθινή».

14 Ο Ιησούς αποκρίθηκε και τους είπε: «Κι αν εγώ μαρτυρώ για τον εαυτό μου, η μαρτυρία μου είναι αληθινή, γιατί ξέρω από πού ήρθα και πού πηγαίνω. Εσείς όμως δεν ξέρετε από πού έρχομαι ή πού πηγαίνω.

15 Εσείς κρίνετε κατά τη σάρκα, εγώ δεν κρίνω κανέναν.

16 Και αν κρίνω όμως εγώ, η κρίση η δική μου είναι αληθινή, γιατί δεν είμαι μόνος, αλλά είμαι εγώ και ο Πατέρας που με έστειλε.

17 Και, λοιπόν, στο νόμο το δικό σας είναι γραμμένο ότι η μαρτυρία δύο ανθρώπων είναι αληθινή.

18 Εγώ είμαι αυτός που μαρτυρεί για τον εαυτό μου και μαρτυρεί επίσης για μένα ο Πατέρας που με έστειλε».

19 Έλεγαν λοιπόν σ’ αυτόν: «Πού είναι ο Πατέρας σου;» Αποκρίθηκε ο Ιησούς: «Ούτε εμένα ξέρετε ούτε τον Πατέρα μου. αν εμένα ξέρατε, και τον Πατέρα μου θα ξέρατε».

20 Αυτά τα λόγια λάλησε στο θησαυροφυλάκιο διδάσκοντας στο ναό. Και κανείς δεν τον έπιασε, γιατί δεν είχε έρθει ακόμα η ώρα του.

«Εκεί που πηγαίνω, εσείς δεν μπορείτε να ‘ρθείτε»

21 Εἶπεν οὖν πάλιν αὐτοῖς ὁ ᾿Ιησοῦς· ἐγὼ ὑπάγω καὶ ζητήσετέ με, καὶ ἐν τῇ ἁμαρτίᾳ ὑμῶν ἀποθανεῖσθε· ὅπου ἐγὼ ὑπάγω, ὑμεῖς οὐ δύνασθε ἐλθεῖν.

22 ἔλεγον οὖν οἱ ᾿Ιουδαῖοι· μήτι ἀποκτενεῖ ἑαυτόν, ὅτι λέγει, ὅπου ἐγὼ ὑπάγω, ὑμεῖς οὐ δύνασθε ἐλθεῖν;

23 καὶ εἶπεν αὐτοῖς· ὑμεῖς ἐκ τῶν κάτω ἐστέ, ἐγὼ ἐκ τῶν ἄνω εἰμί· ὑμεῖς ἐκ τοῦ κόσμου τούτου ἐστέ, ἐγὼ οὐκ εἰμὶ ἐκ τοῦ κόσμου τούτου.

24 εἶπον οὖν ὑμῖν ὅτι ἀποθανεῖσθε ἐν ταῖς ἁμαρτίαις ὑμῶν· ἐὰν γὰρ μὴ πιστεύσητε ὅτι ἐγώ εἰμι, ἀποθανεῖσθε ἐν ταῖς ἁμαρτίαις ὑμῶν.

25 ἔλεγον οὖν αὐτῷ· σὺ τίς εἶ; καὶ εἶπεν αὐτοῖς ὁ ᾿Ιησοῦς· τὴν ἀρχὴν ὅ τι καὶ λαλῶ ὑμῖν.

26 πολλὰ ἔχω περὶ ὑμῶν λαλεῖν καὶ κρίνειν· ἀλλ' ὁ πέμψας με ἀληθής ἐστι, κἀγὼ ἃ ἤκουσα παρ' αὐτοῦ, ταῦτα λέγω εἰς τὸν κόσμον.

27 οὐκ ἔγνωσαν ὅτι τὸν πατέρα αὐτοῖς ἔλεγεν.

28 εἶπεν οὖν αὐτοῖς ὁ ᾿Ιησοῦς· ὅταν ὑψώσητε τὸν υἱὸν τοῦ ἀνθρώπου, τότε γνώσεσθε ὅτι ἐγώ εἰμι, καὶ ἀπ' ἐμαυτοῦ ποιῶ οὐδέν, ἀλλὰ καθὼς ἐδίδαξέ με ὁ πατήρ μου, ταῦτα λαλῶ.

29 καὶ ὁ πέμψας με μετ' ἐμοῦ ἐστιν· οὐκ ἀφῆκέ με μόνον ὁ πατήρ, ὅτι ἐγὼ τὰ ἀρεστὰ αὐτῷ ποιῶ πάντοτε.

30 Ταῦτα αὐτοῦ λαλοῦντος πολλοὶ ἐπίστευσαν εἰς αὐτόν.

21 Είπε λοιπόν πάλι σ’ αυτούς: «Εγώ πηγαίνω και θα με ζητήσετε, αλλά θα πεθάνετε μέσα στην αμαρτία σας. Όπου εγώ πηγαίνω, εσείς δε δύναστε να έρθετε».

22 Έλεγαν τότε οι Ιουδαίοι: «Μήπως θα αυτοκτονήσει, γιατί λέει: “Όπου εγώ πηγαίνω εσείς δε δύναστε να έρθετε”;»

23 Επίσης τους έλεγε: «Εσείς είστε από τα κάτω, εγώ είμαι από τα πάνω. Εσείς είστε από τούτον τον κόσμο, εγώ δεν είμαι από τούτο τον κόσμο.

24 Σας είπα, λοιπόν, ότι θα πεθάνετε μέσα στις αμαρτίες σας. Γιατί, αν δεν πιστέψετε ότι Εγώ Είμαι, θα πεθάνετε μέσα στις αμαρτίες σας».

25 Έλεγαν λοιπόν σ’ αυτόν: «Εσύ ποιος είσαι;». Τους απάντησε ο Ιησούς: «Πρώτα απ’ όλα, γιατί και να μιλώ σ’ εσάς;

26 Πολλά έχω να λέω και να κρίνω για σας. Αλλά εκείνος που με έστειλε είναι αληθινός, κι εγώ, όσα άκουσα από αυτόν, αυτά μιλώ στον κόσμο».

27 Δεν κατάλαβαν ότι τους έλεγε για τον Πατέρα.

28 Ο Ιησούς, λοιπόν, τους είπε: «Όταν υψώσετε τον Υιό του ανθρώπου, τότε θα γνωρίσετε ότι Εγώ Είμαι, και ότι από τον εαυτό μου δεν κάνω τίποτα, αλλά καθώς με δίδαξε ο Πατέρας, αυτά λέω.

29 Και αυτός που με έστειλε είναι μαζί μου. Δε με άφησε μόνο, γιατί εγώ κάνω πάντοτε τα αρεστά σ’ αυτόν».

30 Ενώ αυτός μιλούσε αυτά, πολλοί πίστεψαν σ’ αυτόν.

«Η αλήθεια θα σας ελευθερώσει»

31 ῎Ελεγεν οὖν ὁ ᾿Ιησοῦς πρὸς τοὺς πεπιστευκότας αὐτῷ ᾿Ιουδαίους· ἐὰν ὑμεῖς μείνητε ἐν τῷ λόγῳ τῷ ἐμῷ, ἀληθῶς μαθηταί μού ἐστε,

32 καὶ γνώσεσθε τὴν ἀλήθειαν, καὶ ἡ ἀλήθεια ἐλευθερώσει ὑμᾶς.

33 ἀπεκρίθησαν αὐτῷ· σπέρμα ᾿Αβραάμ ἐσμεν καὶ οὐδενὶ δεδουλεύκαμεν πώποτε· πῶς σὺ λέγεις ὅτι ἐλεύθεροι γενήσεσθε;

34 ἀπεκρίθη αὐτοῖς ὁ ᾿Ιησοῦς· ἀμὴν ἀμὴν λέγω ὑμῖν ὅτι πᾶς ὁ ποιῶν τὴν ἁμαρτίαν δοῦλός ἐστι τῆς ἁμαρτίας.

35 ὁ δέ δοῦλος οὐ μένει ἐν τῇ οἰκίᾳ εἰς τὸν αἰῶνα· ὁ υἱὸς μένει εἰς τὸν αἰῶνα.

36 ἐὰν οὖν ὁ υἱὸς ὑμᾶς ἐλευθερώσῃ, ὄντως ἐλεύθεροι ἔσεσθε.

37 οἶδα ὅτι σπέρμα ᾿Αβραάμ ἐστε· ἀλλὰ ζητεῖτέ με ἀποκτεῖναι, ὅτι ὁ λόγος ὁ ἐμὸς οὐ χωρεῖ ἐν ὑμῖν.

38 ἐγὼ ὃ ἑώρακα παρὰ τῷ πατρί μου λαλῶ· καὶ ὑμεῖς οὖν ὃ ἑωράκατε παρὰ τῷ πατρὶ ὑμῶν ποιεῖτε.

31 Ο Ιησούς, λοιπόν, έλεγε προς τους Ιουδαίους που είχαν πιστέψει σ’ αυτόν: «Αν εσείς μείνετε στο λόγο το δικό μου, είστε αληθινά μαθητές μου,

32 και θα γνωρίσετε την αλήθεια, και η αλήθεια θα σας ελευθερώσει».

33 Έλαβαν το λόγο και είπαν προς αυτόν: «Σπέρμα του Αβραάμ είμαστε και σε κανέναν δεν έχουμε γίνει δούλοι ποτέ ως τώρα. Πώς εσύ λες: “Ελεύθεροι θα γίνετε”;»

34 Τους αποκρίθηκε ο Ιησούς: «Αλήθεια, αλήθεια σας λέω ότι καθένας που κάνει την αμαρτία είναι δούλος της αμαρτίας.

35 Και ο δούλος δε μένει μέσα στην οικία στον αιώνα. Ο γιος μένει στον αιώνα.

36 Αν λοιπόν σάς ελευθερώσει ο Υιός, πραγματικά θα είστε ελεύθεροι.

37 Ξέρω ότι είστε σπέρμα του Αβραάμ. αλλά ζητάτε να με σκοτώσετε, γιατί ο λόγος ο δικός μου δε χωρά μέσα σας.

38 Εγώ μιλώ γι’ αυτά που έχω δει από τον Πατέρα. Κι εσείς, λοιπόν, κάνετε αυτά που ακούσατε από τον πατέρα σας ».

«Πατέρας σας είναι ο Διάβολος»

39 ἀπεκρίθησαν καὶ εἶπον αὐτῷ· ὁ πατὴρ ἡμῶν ᾿Αβραάμ ἐστι. λέγει αὐτοῖς ὁ ᾿Ιησοῦς· εἰ τέκνα τοῦ ᾿Αβραὰμ ἦτε, τὰ ἔργα τοῦ ᾿Αβραὰμ ἐποιεῖτε.

40 νῦν δὲ ζητεῖτέ με ἀποκτεῖναι, ἄνθρωπον ὃς τὴν ἀλήθειαν ὑμῖν λελάληκα, ἣν ἤκουσα παρὰ τοῦ Θεοῦ· τοῦτο ᾿Αβραὰμ οὐκ ἐποίησεν.

41 ὑμεῖς ποιεῖτε τὰ ἔργα τοῦ πατρὸς ὑμῶν. εἶπον οὖν αὐτῷ· ἡμεῖς ἐκ πορνείας οὐ γεγεννήμεθα· ἕνα πατέρα ἔχομεν, τὸν Θεόν.

42 εἶπεν οὖν αὐτοῖς ὁ ᾿Ιησοῦς· εἰ ὁ Θεὸς πατὴρ ὑμῶν ἦν, ἠγαπᾶτε ἂν ἐμέ· ἐγὼ γὰρ ἐκ τοῦ Θεοῦ ἐξῆλθον καὶ ἥκω· οὐδὲ γὰρ ἀπ' ἐμαυτοῦ ἐλήλυθα, ἀλλ' ἐκεῖνός με ἀπέστειλε.

43 διατί τὴν λαλιὰν τὴν ἐμὴν οὐ γινώσκετε; ὅτι οὐ δύνασθε ἀκούειν τὸν λόγον τὸν ἐμόν.

44 ὑμεῖς ἐκ τοῦ πατρὸς τοῦ διαβόλου ἐστέ, καὶ τὰς ἐπιθυμίας τοῦ πατρὸς ὑμῶν θέλετε ποιεῖν. ἐκεῖνος ἀνθρωποκτόνος ἦν ἀπ' ἀρχῆς καὶ ἐν τῇ ἀληθείᾳ οὐχ ἕστηκεν, ὅτι οὐκ ἔστιν ἀλήθεια ἐν αὐτῷ· ὅταν λαλῇ τὸ ψεῦδος, ἐκ τῶν ἰδίων λαλεῖ, ὅτι ψεύστης ἐστὶ καὶ ὁ πατὴρ αὐτοῦ.

45 ἐγὼ δὲ ὅτι τὴν ἀλήθειαν λέγω, οὐ πιστεύετέ μοι.

46 τίς ἐξ ὑμῶν ἐλέγχει με περὶ ἁμαρτίας; εἰ δὲ ἀλήθειαν λέγω, διατί ὑμεῖς οὐ πιστεύετέ μοι;

47 ὁ ὢν ἐκ τοῦ Θεοῦ τὰ ρήματα τοῦ Θεοῦ ἀκούει· διὰ τοῦτο ὑμεῖς οὐκ ἀκούετε, ὅτι ἐκ τοῦ Θεοῦ οὐκ ἐστέ.

39 Αποκρίθηκαν και του είπαν: «Ο πατέρας μας είναι ο Αβραάμ». Τους λέει ο Ιησούς: «Αν ήσασταν τέκνα του Αβραάμ, θα κάνατε τα έργα του Αβραάμ.

40 Αλλά τώρα ζητάτε να με σκοτώσετε, έναν άνθρωπο που σας έχω μιλήσει την αλήθεια που άκουσα από το Θεό. ο Αβραάμ δεν έκανε αυτό.

41 Εσείς κάνετε τα έργα του πατέρα σας». Είπαν λοιπόν σ’ αυτόν: «Εμείς δεν έχουμε γεννηθεί από πορνεία. Έναν Πατέρα έχουμε: το Θεό».

42 Τους είπε ο Ιησούς: «Αν ο Θεός ήταν Πατέρας σας, θα αγαπούσατε εμένα, γιατί εγώ από το Θεό εξήλθα και έχω έρθει. Επειδή, επίσης, δεν έχω έρθει από τον εαυτό μου, αλλά εκείνος με απέστειλε.

43 Γιατί δεν καταλαβαίνετε τη λαλιά τη δική μου; Επειδή δε δύναστε να ακούτε το λόγο το δικό μου!

44 Εσείς είστε από τον πατέρα σας, το Διάβολο, και τις επιθυμίες του πατέρα σας θέλετε να κάνετε. Εκείνος ήταν ανθρωποκτόνος από την αρχή και δεν έχει σταθεί στην αλήθεια, γιατί δεν υπάρχει αλήθεια μέσα του. Όταν λαλεί το ψεύδος, από τα δικά του λαλεί, γιατί είναι ψεύτης και ο πατέρας του ψεύδους.

45 Εμένα, όμως, επειδή λέω την αλήθεια, δε με πιστεύετε.

46 Ποιος από εσάς με ελέγχει για αμαρτία; Αν λέω αλήθεια, γιατί εσείς δε με πιστεύετε;

47 Όποιος είναι από το Θεό ακούει τα λόγια του Θεού. Γι’ αυτό εσείς δεν ακούτε: γιατί δεν είστε από το Θεό».

Ιησούς και Αβραάμ

48 ἀπεκρίθησαν οὖν οἱ ᾿Ιουδαῖοι καὶ εἶπον αὐτῷ· οὐ καλῶς λέγομεν ἡμεῖς ὅτι Σαμαρείτης εἶ σὺ καὶ δαιμόνιον ἔχεις;

49 ἀπεκρίθη ᾿Ιησοῦς· ἐγὼ δαιμόνιον οὐκ ἔχω, ἀλλὰ τιμῶ τὸν πατέρα μου, καὶ ὑμεῖς ἀτιμάζετέ με.

50 ἐγὼ δὲ οὐ ζητῶ τὴν δόξαν μου· ἔστιν ὁ ζητῶν καὶ κρίνων.

51 ἀμὴν ἀμὴν λέγω ὑμῖν, ἐάν τις τὸν λόγον τὸν ἐμὸν τηρήσῃ, θάνατον οὐ μὴ θεωρήσῃ εἰς τὸν αἰῶνα.

52 εἶπον οὖν αὐτῷ οἱ ᾿Ιουδαῖοι· νῦν ἐγνώκαμεν ὅτι δαιμόνιον ἔχεις. ᾿Αβραὰμ ἀπέθανε καὶ οἱ προφῆται, καὶ σὺ λέγεις, ἐάν τις τὸν λόγον μου τηρήσῃ, οὐ μὴ γεύσηται θανάτου εἰς τὸν αἰῶνα;

53 μὴ σὺ μείζων εἶ τοῦ πατρὸς ἡμῶν ᾿Αβραάμ, ὅστις ἀπέθανε; καὶ οἱ προφῆται ἀπέθανον· τίνα σεαυτὸν σὺ ποιεῖς;

54 ἀπεκρίθη ᾿Ιησοῦς· ἐὰν ἐγὼ δοξάζω ἐμαυτόν, ἡ δόξα μου οὐδέν ἐστιν· ἔστιν ὁ πατήρ μου ὁ δοξάζων με, ὃν ὑμεῖς λέγετε ὅτι Θεὸς ὑμῶν ἐστι,

55 καὶ οὐκ ἐγνώκατε αὐτόν· ἐγὼ δὲ οἶδα αὐτόν. καὶ ἐὰν εἴπω ὅτι οὐκ οἶδα αὐτόν, ἔσομαι ὅμοιος ὑμῶν ψεύστης· ἀλλ' οἶδα αὐτὸν καὶ τὸν λόγον αὐτοῦ τηρῶ.

56 ᾿Αβραὰμ ὁ πατὴρ ὑμῶν ἠγαλλιάσατο ἵνα ἴδῃ τὴν ἡμέραν τὴν ἐμήν, καὶ εἶδε καὶ ἐχάρη.

57 εἶπον οὖν οἱ ᾿Ιουδαῖοι πρὸς αὐτόν· πεντήκοντα ἔτη οὔπω ἔχεις καὶ ᾿Αβραὰμ ἑώρακας;

58 εἶπεν αὐτοῖς ὁ ᾿Ιησοῦς· ἀμὴν ἀμὴν λέγω ὑμῖν, πρὶν ᾿Αβραὰμ γενέσθαι ἐγώ εἰμι.

59 ἦραν οὖν λίθους ἵνα βάλωσιν ἐπ' αὐτόν. ᾿Ιησοῦς δὲ ἐκρύβη, καὶ ἐξῆλθεν ἐκ τοῦ ἱεροῦ διελθὼν διὰ μέσου αὐτῶν, καὶ παρῆγεν οὕτως.

48 Οι Ιουδαίοι έλαβαν το λόγο και του είπαν: «Εμείς δε λέμε καλά ότι εσύ είσαι Σαμαρείτης και έχεις δαιμόνιο;

49 Αποκρίθηκε ο Ιησούς: «Εγώ δεν έχω δαιμόνιο, αλλά τιμώ τον Πατέρα μου ενώ εσείς με ατιμάζετε.

50 Εγώ όμως δε ζητώ τη δόξα μου. υπάρχει αυτός που τη ζητά και κρίνει.

51 Αλήθεια, αλήθεια σας λέω, αν κάποιος τηρήσει το δικό μου λόγο, δε θα δει θάνατο στον αιώνα».

52 Είπαν λοιπόν σ’ αυτόν οι Ιουδαίοι: «Τώρα έχουμε καταλάβει ότι έχεις δαιμόνιο. Ο Αβραάμ πέθανε, και οι προφήτες, κι εσύ λες: “αν κάποιος τηρήσει το λόγο μου, δε θα γευτεί θάνατο στον αιώνα”.

53 Μήπως εσύ είσαι μεγαλύτερος από τον πατέρα μας τον Αβραάμ, που πέθανε; Και οι προφήτες πέθαναν. Ποιον κάνεις τον εαυτό σου;»

54 Αποκρίθηκε ο Ιησούς: «Αν εγώ δοξάσω τον εαυτό μου, η δόξα μου δεν είναι τίποτα. Είναι ο Πατέρας μου που με δοξάζει, για τον οποίο εσείς λέτε: “Είναι Θεός μας”.

55 Αλλά δεν τον έχετε γνωρίσει, εγώ όμως τον ξέρω. Κι αν πω ότι δεν τον ξέρω, θα είμαι όμοιος μ’ εσάς ψεύτης. Αλλά τον ξέρω και τηρώ το λόγο του.

56 Ο Αβραάμ ο πατέρας σας αγαλλίασε στη σκέψη να δει την ημέρα τη δική μου, και την είδε και χάρηκε».

57 Είπαν λοιπόν οι Ιουδαίοι προς αυτόν: «Ακόμα δεν έχεις συμπληρώσει πενήντα έτη, και έχεις δει τον Αβραάμ;»

58 Τους είπε ο Ιησούς: «Αλήθεια, αλήθεια σας λέω, πριν ο Αβραάμ γεννηθεί Εγώ Είμαι».

59 Σήκωσαν τότε λίθους, για να τους ρίξουν πάνω του. Ο Ιησούς όμως κρύφτηκε και εξήλθε από το ναό.


ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ- ΚΕΦΑΛΑΙΟ 9

ΚΑΤΑ ΙΩΑΝΝΗΝ

ΚΕΦΑΛΑΙΟ 9

Η θεραπεία του εκ γενετής τυφλού

1 Καὶ παράγων εἶδεν ἄνθρωπον τυφλὸν ἐκ γενετῆς.

2 καὶ ἠρώτησαν αὐτὸν οἱ μαθηταὶ αὐτοῦ λέγοντες· ραββί, τίς ἥμαρτεν, οὗτος ἢ οἱ γονεῖς αὐτοῦ, ἵνα τυφλὸς γεννηθῇ;

3 ἀπεκρίθη ᾿Ιησοῦς· οὔτε οὗτος ἥμαρτεν οὔτε οἱ γονεῖς αὐτοῦ, ἀλλ' ἵνα φανερωθῇ τὰ ἔργα τοῦ Θεοῦ ἐν αὐτῷ.

4 ἐμὲ δεῖ ἐργάζεσθαι τὰ ἔργα τοῦ πέμψαντός με ἕως ἡμέρα ἐστίν· ἔρχεται νὺξ ὅτε οὐδεὶς δύναται ἐργάζεσθαι.

5 ὅταν ἐν τῷ κόσμῳ ᾦ, φῶς εἰμι τοῦ κόσμου.

6 ταῦτα εἰπὼν ἔπτυσε χαμαὶ καὶ ἐποίησε πηλὸν ἐκ τοῦ πτύσματος, καὶ ἐπέχρισε τὸν πηλὸν ἐπὶ τοὺς ὀφθαλμοὺς τοῦ τυφλοῦ

7 καὶ εἶπεν αὐτῷ· ὕπαγε νίψαι εἰς τὴν κολυμβήθραν τοῦ Σιλωάμ, ὃ ἑρμηνεύεται ἀπεσταλμένος. ἀπῆλθεν οὖν καὶ ἐνίψατο, καὶ ἦλθε βλέπων.

8 Οἱ οὖν γείτονες καὶ οἱ θεωροῦντες αὐτὸν τὸ πρότερον ὅτι τυφλὸς ἦν, ἔλεγον· οὐχ οὗτός ἐστιν ὁ καθήμενος καὶ προσαιτῶν;

9 ἄλλοι ἔλεγον ὅτι οὗτός ἐστιν· ἄλλοι δὲ ὅτι ὅμοιος αὐτῷ ἐστιν. ἐκεῖνος ἔλεγεν ὅτι ἐγώ εἰμι.

10 ἔλεγον οὖν αὐτῷ· πῶς ἀνεῴχθησάν σου οἱ ὀφθαλμοί;

11 ἀπεκρίθη ἐκεῖνος καὶ εἶπεν· ἄνθρωπος λεγόμενος ᾿Ιησοῦς πηλὸν ἐποίησε καὶ ἐπέχρισέ μου τοὺς ὀφθαλμοὺς καὶ εἶπέ μοι· ὕπαγε εἰς τὴν κολυμβήθραν τοῦ Σιλωὰμ καὶ νίψαι· ἀπελθὼν δὲ καὶ νιψάμενος ἀνέβλεψα.

12 εἶπον οὖν αὐτῷ· ποῦ ἐστιν ἐκεῖνος; λέγει· οὐκ οἶδα.

1 Και περπατώντας εκεί κοντά είδε έναν άνθρωπο τυφλό εκ γενετής.

2 Και τον ρώτησαν οι μαθητές του, λέγοντας: «Ραβί, ποιος αμάρτησε, αυτός ή οι γονείς του, ώστε να γεννηθεί τυφλός;»

3 Αποκρίθηκε ο Ιησούς: «Ούτε αυτός αμάρτησε ούτε οι γονείς του, αλλά γεννήθηκε έτσι, για να φανερωθούν τα έργα του Θεού σ’ αυτόν.

4 Εμείς πρέπει να κάνουμε τα έργα εκείνου που με έστειλε ωσότου είναι ημέρα. Έρχεται νύχτα που κανείς δε δύναται να εργάζεται. 5 Όσο είμαι στον κόσμο, είμαι φως του κόσμου».

6 Αφού είπε αυτά, έφτυσε χάμω και έκανε πηλό από το πτύελο και επέχρισε τον πηλό στα μάτια του

7 και του είπε: «Πήγαινε, νίψου στην κολυμπήθρα του Σιλωάμ» που ερμηνεύεται, “Αποσταλμένος”. Έφυγε, λοιπόν, και νίφτηκε και ήρθε βλέποντας.

8 Οι γείτονες, τότε, και εκείνοι που τον έβλεπαν προηγουμένως ότι ήταν ζητιάνος έλεγαν: «Αυτός δεν είναι εκείνος που καθόταν και ζητιάνευε;»

9 Άλλοι έλεγαν: «Αυτός είναι». Άλλοι έλεγαν: «Όχι, αλλά είναι όμοιος με αυτόν». Εκείνος έλεγε: «Εγώ είμαι».

10 Τον ρωτούσαν λοιπόν: «Πώς τότε σου ανοίχτηκαν τα μάτια;»

11 Εκείνος αποκρίθηκε: «Ο άνθρωπος που λέγεται Ιησούς έκανε πηλό και μου επέχρισε τα μάτια και μου είπε: “Πήγαινε στο Σιλωάμ και νίψου”. Όταν πήγα λοιπόν και νίφτηκα, βρήκα το φως μου».

12 Τότε του είπαν: «Πού είναι εκείνος;» Τους λέει: «Δεν ξέρω».

Οι Φαρισαίοι ανακρίνουν τον θεραπευμένο

13 ῎Αγουσιν αὐτὸν πρὸς τοὺς Φαρισαίους, τόν ποτε τυφλόν.

14 ἦν δὲ σάββατον ὅτε τὸν πηλὸν ἐποίησεν ὁ ᾿Ιησοῦς καὶ ἀνέῳξεν αὐτοῦ τοὺς ὀφθαλμούς.

15 πάλιν οὖν ἠρώτων αὐτὸν καὶ οἱ Φαρισαῖοι πῶς ἀνέβλεψεν. ὁ δὲ εἶπεν αὐτοῖς· πηλὸν ἐπέθηκέ μου ἐπὶ τοὺς ὀφθαλμούς, καὶ ἐνιψάμην, καὶ βλέπω.

16 ἔλεγον οὖν ἐκ τῶν Φαρισαίων τινές· οὗτος ὁ ἄνθρωπος οὐκ ἔστι παρὰ τοῦ Θεοῦ, ὅτι τὸ σάββατον οὐ τηρεῖ. ἄλλοι ἔλεγον· πῶς δύναται ἄνθρωπος ἁμαρτωλὸς τοιαῦτα σημεῖα ποιεῖν; καὶ σχίσμα ἦν ἐν αὐτοῖς.

17 λέγουσι τῷ τυφλῷ πάλιν· σὺ τί λέγεις περὶ αὐτοῦ, ὅτι ἤνοιξέ σου τοὺς ὀφθαλμούς; ὁ δὲ εἶπεν ὅτι προφήτης ἐστίν.

18 οὐκ ἐπίστευσαν οὖν οἱ ᾿Ιουδαῖοι περὶ αὐτοῦ ὅτι τυφλὸς ἦν καὶ ἀνέβλεψεν, ἕως ὅτου ἐφώνησαν τοὺς γονεῖς αὐτοῦ τοῦ ἀναβλέψαντος

19 καὶ ἠρώτησαν αὐτοὺς λέγοντες· οὗτός ἐστιν ὁ υἱὸς ὑμῶν, ὃν ὑμεῖς λέγετε ὅτι τυφλὸς ἐγεννήθη; πῶς οὖν ἄρτι βλέπει;

20 ἀπεκρίθησαν δὲ αὐτοῖς οἱ γονεῖς αὐτοῦ καὶ εἶπον· οἴδαμεν ὅτι οὗτός ἐστιν ὁ υἱὸς ἡμῶν καὶ ὅτι τυφλὸς ἐγεννήθη·

21 πῶς δὲ νῦν βλέπει οὐκ οἴδαμεν, ἢ τίς ἤνοιξεν αὐτοῦ τοὺς ὀφθαλμοὺς ἡμεῖς οὐκ οἴδαμεν· αὐτὸς ἡλικίαν ἔχει, αὐτὸν ἐρωτήσατε, αὐτὸς περὶ ἑαυτοῦ λαλήσει.

22 ταῦτα εἶπον οἱ γονεῖς αὐτοῦ, ὅτι ἐφοβοῦντο τοὺς ᾿Ιουδαίους· ἤδη γὰρ συνετέθειντο οἱ ᾿Ιουδαῖοι ἵνα, ἐάν τις αὐτὸν ὁμολογήσῃ Χριστόν, ἀποσυνάγωγος γένηται.

23 διὰ τοῦτο οἱ γονεῖς αὐτοῦ εἶπον ὅτι ἡλικίαν ἔχει, αὐτὸν ἐρωτήσατε.

24 ἐφώνησαν οὖν ἐκ δευτέρου τὸν ἄνθρωπον ὃς ἦν τυφλός, καὶ εἶπον αὐτῷ· δὸς δόξαν τῷ Θεῷ· ἡμεῖς οἴδαμεν ὅτι ὁ ἄνθρωπος οὗτος ἁμαρτωλός ἐστιν.

25 ἀπεκρίθη οὖν ἐκεῖνος καὶ εἶπεν· εἰ ἁμαρτωλός ἐστιν οὐκ οἶδα· ἓν οἶδα, ὅτι τυφλὸς ὢν ἄρτι βλέπω.

26 εἶπον δὲ αὐτῷ πάλιν· τί ἐποίησέ σοι; πῶς ἤνοιξέ σου τοὺς ὀφθαλμούς;

27 ἀπεκρίθη αὐτοῖς· εἶπον ὑμῖν ἤδη, καὶ οὐκ ἠκούσατε· τί πάλιν θέλετε ἀκούειν; μὴ καὶ ὑμεῖς θέλετε αὐτοῦ μαθηταὶ γενέσθαι;

28 ἐλοιδόρησαν αὐτὸν καὶ εἶπον· σὺ εἶ μαθητὴς ἐκείνου· ἡμεῖς δὲ τοῦ Μωϋσέως ἐσμὲν μαθηταί.

29 ἡμεῖς οἴδαμεν ὅτι Μωϋσεῖ λελάληκεν ὁ Θεός· τοῦτον δὲ οὐκ οἴδαμεν πόθεν ἐστίν.

30 ἀπεκρίθη ὁ ἄνθρωπος καὶ εἶπεν αὐτοῖς· ἐν γὰρ τούτῳ θαυμαστόν ἐστιν, ὅτι ὑμεῖς οὐκ οἴδατε πόθεν ἐστί, καὶ ἀνέῳξέ μου τοὺς ὀφθαλμούς.

31 οἴδαμεν δὲ ὅτι ἁμαρτωλῶν ὁ Θεὸς οὐκ ἀκούει, ἀλλ' ἐάν τις θεοσεβὴς ᾖ καὶ τὸ θέλημα αὐτοῦ ποιῇ, τούτου ἀκούει.

32 ἐκ τοῦ αἰῶνος οὐκ ἠκούσθη ὅτι ἤνοιξέ τις ὀφθαλμοὺς τυφλοῦ γεγεννημένου.

33 εἰ μὴ ἦν οὗτος παρὰ Θεοῦ, οὐκ ἠδύνατο ποιεῖν οὐδέν.

34 ἀπεκρίθησαν καὶ εἶπον αὐτῷ· ἐν ἁμαρτίαις σὺ ἐγεννήθης ὅλος, καὶ σὺ διδάσκεις ἡμᾶς; καὶ ἐξέβαλον αὐτὸν ἔξω.

13 Φέρνουν αυτόν προς τους Φαρισαίους, τον άλλοτε τυφλό.

14 Ήταν τότε Σάββατο η ημέρα κατά την οποία ο Ιησούς έκανε τον πηλό και του άνοιξε τα μάτια.

15 Πάλι λοιπόν τον ρωτούσαν και οι Φαρισαίοι πώς βρήκε το φως του. Εκείνος τους είπε: «Πηλό μου έθεσε πάνω στα μάτια, και νίφτηκα και βλέπω».

16 Έλεγαν τότε μερικοί από τους Φαρισαίους: «Δεν είναι από το Θεό αυτός ο άνθρωπος, γιατί το Σάββατο δεν τηρεί». Άλλοι όμως έλεγαν: «Πώς δύναται άνθρωπος αμαρτωλός να κάνει τέτοια θαυματουργικά σημεία;» Και υπήρχε σχίσμα ανάμεσά τους.

17 Λένε τότε πάλι στον τυφλό: «Εσύ τι λες γι’ αυτόν, επειδή σου άνοιξε τα μάτια;» Εκείνος είπε: «Είναι προφήτης».

18 Δεν πίστεψαν, λοιπόν, οι Ιουδαίοι γι’ αυτόν ότι ήταν τυφλός και βρήκε το φως του, ωσότου φώναξαν τους γονείς αυτού που βρήκε το φως του

19 και τους ρώτησαν: «Αυτός είναι ο γιος σας, που εσείς λέτε ότι γεννήθηκε τυφλός; Πώς λοιπόν βλέπει τώρα;»

20 Αποκρίθηκαν τότε οι γονείς του και είπαν: «Ξέρουμε ότι αυτός είναι ο γιος μας και ότι γεννήθηκε τυφλός.

21 Πώς όμως τώρα βλέπει δεν ξέρουμε, ή ποιος του άνοιξε τα μάτια εμείς δεν ξέρουμε. Αυτόν ρωτήστε, έχει ώριμη ηλικία, αυτός θα μιλήσει για τον εαυτό του».

22 Αυτά είπαν οι γονείς του, επειδή φοβούνταν τους Ιουδαίους άρχοντες. Γιατί ήδη είχαν συμφωνήσει οι Ιουδαίοι, αν κάποιος τον ομολογήσει Χριστό, να γίνει αποσυνάγωγος.

23 Γι’ αυτό οι γονείς του είπαν: «Έχει ώριμη ηλικία, αυτόν επερωτήστε».

24 Φώναξαν λοιπόν για δεύτερη φορά τον άνθρωπο που ήταν τυφλός και του είπαν: «Δώσε δόξα στο Θεό. εμείς ξέρουμε άτι αυτός ο άνθρωπος είναι αμαρτωλός».

25 Εκείνος τότε αποκρίθηκε: «Αν είναι αμαρτωλός, δεν ξέρω. ένα ξέρω, ότι ενώ ήμουν τυφλός τώρα βλέπω».

26 Είπαν λοιπόν σ’ αυτόν: «Τι σου έκανε; Πώς σου άνοιξε τα μάτια;»

27 Αποκρίθηκε σ’ αυτούς: «Σας το είπα ήδη και δεν ακούσατε. γιατί πάλι θέλετε να ακούτε; Μήπως κι εσείς θέλετε να γίνετε μαθητές του;»

28 Τότε τον έβρισαν και του είπαν: «Εσύ είσαι μαθητής εκείνου, εμείς όμως είμαστε μαθητές του Μωυσή.

29 Εμείς ξέρουμε ότι στο Μωυσή έχει μιλήσει ο Θεός, αλλά αυτός δεν ξέρουμε από πού είναι».

30 Αποκρίθηκε ο άνθρωπος και τους είπε: «Σ’ αυτό βρίσκεται πράγματι το θαυμαστό σημείο: εσείς δεν ξέρετε από πού είναι, και όμως μου άνοιξε τα μάτια.

31 Ξέρουμε ότι αμαρτωλούς ο Θεός δεν ακούει, αλλά αν κάποιος είναι θεοσεβής και το θέλημά του κάνει, αυτόν ακούει.

32 Από την αρχή του αιώνα δεν ακούστηκε ότι κάποιος άνοιξε τα μάτια σ’ έναν που έχει γεννηθεί τυφλός.

33 Αν δεν ήταν αυτός από το Θεό, δε θα μπορούσε να κάνει τίποτα».

34 Αποκρίθηκαν και του είπαν: «Εσύ γεννήθηκες όλος μέσα σε αμαρτίες, κι εσύ διδάσκεις εμάς;» Και τον πέταξαν έξω.

Η πνευματική τυφλότητα

35 ῎Ηκουσεν ὁ ᾿Ιησοῦς ὅτι ἐξέβαλον αὐτὸν ἔξω, καὶ εὑρὼν αὐτὸν εἶπεν αὐτῷ· σὺ πιστεύεις εἰς τὸν υἱὸν τοῦ Θεοῦ;

36 ἀπεκρίθη ἐκεῖνος καὶ εἶπε· καὶ τίς ἐστι, Κύριε, ἵνα πιστεύσω εἰς αὐτόν;

37 εἶπε δὲ αὐτῷ ὁ ᾿Ιησοῦς· καὶ ἑώρακας αὐτὸν καὶ ὁ λαλῶν μετὰ σοῦ ἐκεῖνός ἐστιν.

38 ὁ δὲ ἔφη· πιστεύω, Κύριε· καὶ προσεκύνησεν αὐτῷ.

39 καὶ εἶπεν ὁ ᾿Ιησοῦς· εἰς κρῖμα ἐγὼ εἰς τὸν κόσμον τοῦτον ἦλθον, ἵνα οἱ μὴ βλέποντες βλέπωσι καὶ οἱ βλέποντες τυφλοὶ γένωνται.

40 καὶ ἤκουσαν ἐκ τῶν Φαρισαίων ταῦτα οἱ ὄντες μετ' αὐτοῦ, καὶ εἶπον αὐτῷ· μὴ καὶ ἡμεῖς τυφλοί ἐσμεν;

41 εἶπεν αὐτοῖς ὁ ᾿Ιησοῦς· εἰ τυφλοὶ ἦτε, οὐκ ἂν εἴχετε ἁμαρτίαν· νῦν δὲ λέγετε ὅτι βλέπομεν· ἡ οὖν ἁμαρτία ὑμῶν μένει.

35 Άκουσε ο Ιησούς ότι τον πέταξαν έξω και, αφού τον βρήκε, του είπε: «Εσύ πιστεύεις στον Υιό του ανθρώπου;»

36 Εκείνος αποκρίθηκε και είπε: «Και ποιος είναι, Κύριε, για να πιστέψω σ’ αυτόν;»

37 Του είπε ο Ιησούς: «Και τον έχεις δει και είναι εκείνος που μιλάει μαζί σου».

38 Αυτός είπε: «Πιστεύω, Κύριε». Και τον προσκύνησε.

39 Τότε είπε ο Ιησούς: «Για καταδίκη εγώ ήρθα στον κόσμο τούτο, για να βλέπουν όσοι δε βλέπουν και να γίνουν τυφλοί όσοι βλέπουν».

40 Άκουσαν μερικοί από τους Φαρισαίους αυτά, όσοι ήταν μαζί του, και του είπαν: «Μήπως κι εμείς είμαστε τυφλοί;»

41 Ο Ιησούς τούς απάντησε: «Αν ήσασταν τυφλοί, δε θα είχατε αμαρτία. Τώρα όμως λέτε: “Βλέπουμε”. Η αμαρτία σας μένει».


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 1

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 1

Η υπόσχεση του Ιησού ότι θα στείλει το Άγιο Πνεύμα

1 Τὸν μὲν πρῶτον λόγον ἐποιησάμην περὶ πάντων, ὦ Θεόφιλε, ὧν ἤρξατο ὁ ᾿Ιησοῦς ποιεῖν τε καὶ διδάσκειν

2 ἄχρι ἧς ἡμέρας ἐντειλάμενος τοῖς ἀποστόλοις διὰ Πνεύματος ῾Αγίου οὓς ἐξελέξατο ἀνελήφθη·

3 οἷς καὶ παρέστησεν ἑαυτὸν ζῶντα μετὰ τὸ παθεῖν αὐτὸν ἐν πολλοῖς τεκμηρίοις, δι᾿ ἡμερῶν τεσσαράκοντα ὀπτανόμενος αὐτοῖς καὶ λέγων τὰ περὶ τῆς βασιλείας τοῦ Θεοῦ.

4 καὶ συναλιζόμενος παρήγγειλεν αὐτοῖς ἀπὸ ῾Ιεροσολύμων μὴ χωρίζεσθαι, ἀλλὰ περιμένειν τὴν ἐπαγγελίαν τοῦ πατρὸς ἣν ἠκούσατέ μου·

5 ὅτι ᾿Ιωάννης μὲν ἐβάπτισεν ὕδατι, ὑμεῖς δὲ βαπτισθήσεσθε ἐν Πνεύματι ῾Αγίῳ οὐ μετὰ πολλὰς ταύτας ἡμέρας.

1 Το πρώτο βέβαια διήγημα έκανα για όλα, ω Θεόφιλε, αυτά που άρχισε ο Ιησούς να κάνει και να διδάσκει,

2 μέχρι την ημέρα που έδωσε εντολή στους αποστόλους, τους οποίους εξέλεξε μέσω του Πνεύματος του Αγίου, και αναλήφθηκε.

3 Στους οποίους και παρουσίασε τον εαυτό του ζωντανό μετά το πάθος του με πολλά τεκμήρια, ενώ φαινόταν για σαράντα ημέρες σ’ αυτούς και έλεγε τα σχετικά για τη βασιλεία του Θεού.

4 Και ενώ συναθροιζόταν μαζί τους, παράγγειλε σ’ αυτούς να μην αποχωρούν από τα Ιεροσόλυμα, αλλά να περιμένουν την υπόσχεση του Πατέρα «που ακούσατε από εμένα,

5 ότι αφενός ο Ιωάννης βάφτισε σε νερό, αφετέρου εσείς θα βαφτιστείτε μέσα σε Πνεύμα Άγιο όχι πολλές ημέρες μετά από αυτές».

Η Ανάληψη του Ιησού

6 Οἱ μὲν οὖν συνελθόντες ἐπηρώτων αὐτὸν λέγοντες· Κύριε, εἰ ἐν τῷ χρόνῳ τούτῳ ἀποκαθιστάνεις τὴν βασιλείαν τῷ ᾿Ισραήλ;

7 εἶπε δὲ πρὸς αὐτούς· οὐχ ὑμῶν ἐστι γνῶναι χρόνους ἢ καιροὺς οὓς ὁ πατὴρ ἔθετο ἐν τῇ ἰδίᾳ ἐξουσίᾳ,

8 ἀλλὰ λήψεσθε δύναμιν ἐπελθόντος τοῦ ῾Αγίου Πνεύματος ἐφ᾿ ὑμᾶς, καὶ ἔσεσθέ μοι μάρτυρες ἔν τε ῾Ιερουσαλὴμ καὶ ἐν πάσῃ τῇ ᾿Ιουδαίᾳ καὶ Σαμαρείᾳ καὶ ἕως ἐσχάτου τῆς γῆς.

9 καὶ ταῦτα εἰπὼν βλεπόντων αὐτῶν ἐπήρθη, καὶ νεφέλη ὑπέλαβεν αὐτὸν ἀπὸ τῶν ὀφθαλμῶν αὐτῶν.

10 καὶ ὡς ἀτενίζοντες ἦσαν εἰς τὸν οὐρανὸν πορευομένου αὐτοῦ, καὶ ἰδοὺ ἄνδρες δύο παρειστήκεισαν αὐτοῖς ἐν ἐσθῆτι λευκῇ,

11 οἳ καὶ εἶπον· ἄνδρες Γαλιλαῖοι, τί ἑστήκατε ἐμβλέποντες εἰς τὸν οὐρανόν; οὗτος ὁ ᾿Ιησοῦς ὁ ἀναληφθεὶς ἀφ᾿ ὑμῶν εἰς τὸν οὐρανόν, οὕτως ἐλεύσεται, ὃν τρόπον ἐθεάσασθε αὐτὸν πορευόμενον εἰς τὸν οὐρανόν.

6 Αυτοί, λοιπόν, όταν συγκεντρώθηκαν, τον ρωτούσαν λέγοντας: «Κύριε, μήπως κατά τον καιρό αυτόν θα αποκαταστήσεις τη βασιλεία στον Ισραήλ;»

7 Είπε τότε προς αυτούς: «Δεν ανήκει σ’ εσάς να γνωρίσετε χρόνους ή καιρούς που ο Πατέρας έθεσε στη δική του εξουσία,

8 αλλά θα λάβετε δύναμη, όταν έρθει το Άγιο Πνεύμα πάνω σας, και θα μου είστε μάρτυρες μέσα στην Ιερουσαλήμ και μέσα σε όλη την Ιουδαία και τη Σαμάρεια και ως τα έσχατα της γης».

9 Και όταν είπε αυτά, ενώ αυτοί έβλεπαν, ανυψώθηκε και μια νεφέλη τον πήρε από κάτω, μακριά από τα μάτια τους.

10 Και καθώς ατένιζαν συνεχώς στον ουρανό, ενώ αυτός πορευόταν, τότε ιδού, δύο άντρες είχαν σταθεί κοντά τους με ενδυμασίες λευκές,

11 οι οποίοι και τους είπαν: «Άντρες Γαλιλαίοι, τι έχετε σταθεί βλέποντας μέσα στον ουρανό; Αυτός ο Ιησούς, που αναλήφτηκε από εσάς στον ουρανό, έτσι θα έρθει, με αυτόν τον τρόπο που τον είδατε να πορεύεται στον ουρανό».

Η εκλογή του διαδόχου του Ιούδα

12 Τότε ὑπέστρεψαν εἰς ῾Ιερουσαλὴμ ἀπὸ ὄρους τοῦ καλουμένου ἐλαιῶνος, ὅ ἔστιν ἐγγὺς ῾Ιερουσαλήμ, σαββάτου ἔχον ὁδόν.

13 καὶ ὅτε εἰσῆλθον, ἀνέβησαν εἰς τὸ ὑπερῷον οὗ ἦσαν καταμένοντες, ὅ τε Πέτρος καὶ ᾿Ιάκωβος καὶ ᾿Ιωάννης καὶ ᾿Ανδρέας, Φίλιππος καὶ Θωμᾶς, Βαρθολομαῖος καὶ Ματθαῖος, ᾿Ιάκωβος ᾿Αλφαίου καὶ Σίμων ὁ Ζηλωτὴς καὶ ᾿Ιούδας ᾿Ιακώβου.

14 οὗτοι πάντες ἦσαν προσκαρτεροῦντες ὁμοθυμαδὸν τῇ προσευχῇ καὶ τῇ δεήσει σὺν γυναιξὶ καὶ Μαρίᾳ τῇ μητρὶ τοῦ ᾿Ιησοῦ καὶ σὺν τοῖς ἀδελφοῖς αὐτοῦ.

15 Καὶ ἐν ταῖς ἡμέραις ταύταις ἀναστὰς Πέτρος ἐν μέσῳ τῶν μαθητῶν εἶπεν· ἦν τε ὄχλος ὀνομάτων ἐπὶ τὸ αὐτὸ ὡς ἑκατὸν εἴκοσιν·

16 ἄνδρες ἀδελφοί, ἔδει πληρωθῆναι τὴν γραφὴν ταύτην ἣν προεῖπε τὸ Πνεῦμα τὸ ῞Αγιον διὰ στόματος Δαυῒδ περὶ ᾿Ιούδα τοῦ γενομένου ὁδηγοῦ τοῖς συλλαβοῦσι τὸν ᾿Ιησοῦν,

17 ὅτι κατηριθμημένος ἦν σὺν ἡμῖν καὶ ἔλαχε τὸν κλῆρον τῆς διακονίας ταύτης.

18 οὗτος μὲν οὖν ἐκτήσατο χωρίον ἐκ μισθοῦ τῆς ἀδικίας, καὶ πρηνὴς γενόμενος ἐλάκησε μέσος, καὶ ἐξεχύθη πάντα τὰ σπλάγχνα αὐτοῦ·

19 καὶ γνωστὸν ἐγένετο πᾶσι τοῖς κατοικοῦσιν ῾Ιερουσαλήμ, ὥστε κληθῆναι τὸ χωρίον ἐκεῖνο τῇ ἰδίᾳ διαλέκτῳ αὐτῶν ᾿Ακελδαμᾶ, τουτέστι χωρίον αἵματος.

20 γέγραπται γὰρ ἐν βίβλῳ ψαλμῶν· γενηθήτω ἡ ἔπαυλις αὐτοῦ ἔρημος καὶ μὴ ἔστω ὁ κατοικῶν ἐν αὐτῇ· καὶ τὴν ἐπισκοπὴν αὐτοῦ λάβοι ἕτερος.

21 δεῖ οὖν τῶν συνελθόντων ἡμῖν ἀνδρῶν ἐν παντὶ χρόνῳ ἐν ᾧ εἰσῆλθεν καὶ ἐξῆλθεν ἐφ᾿ ἡμᾶς ὁ Κύριος ᾿Ιησοῦς,

22 ἀρξάμενος ἀπὸ τοῦ βαπτίσματος ᾿Ιωάννου ἕως τῆς ἡμέρας ἧς ἀνελήφθη ἀφ᾿ ἡμῶν, μάρτυρα τῆς ἀναστάσεως αὐτοῦ γενέσθαι σὺν ἡμῖν ἕνα τούτων.

23 Καὶ ἔστησαν δύο, ᾿Ιωσὴφ τὸν καλούμενον Βαρσαββᾶν, ὃς ἐπεκλήθη ᾿Ιοῦστος, καὶ Ματθίαν,

24 καὶ προσευξάμενοι εἶπον· σὺ Κύριε, καρδιογνῶστα πάντων, ἀνάδειξον ὃν ἐξελέξω ἐκ τούτων τῶν δύο ἕνα,

25 λαβεῖν τὸν κλῆρον τῆς διακονίας ταύτης καὶ ἀποστολῆς, ἐξ ἧς παρέβη ᾿Ιούδας πορευθῆναι εἰς τὸν τόπον τὸν ἴδιον.

26 καὶ ἔδωκαν κλήρους αὐτῶν, καὶ ἔπεσεν ὁ κλῆρος ἐπὶ Ματθίαν, καὶ συγκατεψηφίσθη μετὰ τῶν ἕνδεκα ἀποστόλων.

12 Τότε επέστρεψαν στην Ιερουσαλήμ από το όρος που καλείται Ελαιώνας, που είναι κοντά στην Ιερουσαλήμ απέχοντας οδό Σαββάτου.

13 Και όταν εισήλθαν, ανέβηκαν στο υπερώο όπου παράμεναν συνεχώς, ο Πέτρος και ο Ιωάννης και ο Ιάκωβος και ο Ανδρέας, ο Φίλιππος και ο Θωμάς, ο Βαρθολομαίος και ο Ματθαίος, ο Ιάκωβος ο γιος του Αλφαίου και ο Σίμωνας ο Ζηλωτής και ο Ιούδας ο γιος του Ιακώβου.

14 Αυτοί όλοι συνεχώς επέμεναν καρτερικά και ομόψυχα στην προσευχή μαζί με μερικές γυναίκες και με τη Μαριάμ, τη μητέρα του Ιησού, και με τους αδελφούς του.

15 Και κατά τις ημέρες αυτές σηκώθηκε ο Πέτρος στο μέσο των αδελφών και είπε – ήταν ένα πλήθος περίπου εκατόν είκοσι ατόμων στο ίδιο μέρος:

16 «Άντρες αδελφοί, έπρεπε να εκπληρωθεί η Γραφή που προείπε το Πνεύμα το Άγιο μέσω του στόματος του Δαβίδ για τον Ιούδα, που έγινε οδηγός σ’ αυτούς που συνέλαβαν τον Ιησού,

17 γιατί ήταν καταριθμημένος μεταξύ μας και έλαχε τον κλήρο αυτής της διακονίας.

18 Αυτός πράγματι, λοιπόν, απόχτησε χωράφι από το μισθό της αδικίας και, αφού έπεσε μπρούμυτα, έσκασε στη μέση και ξεχύθηκαν όλα τα σπλάχνα του.

19 Και γνωστό έγινε σε όλους όσοι κατοικούν στην Ιερουσαλήμ, ώστε να κληθεί το χωράφι εκείνο στη δική τους διάλεκτο “Ακελδαμάχ”, τουτέστι “Χωράφι Αίματος”.

20 Γιατί είναι γραμμένο στο βιβλίο των Ψαλμών: Ας γίνει η έπαυλή του έρημη και ας μην υπάρχει αυτός που κατοικεί σ’ αυτήν, και: Την επισκοπή του ας τη λάβει άλλος.

21 Πρέπει, λοιπόν, από τους άντρες που μας συνόδεψαν καθόλο το χρόνο που εισήλθε και εξήλθε μ’ εμάς ο Κύριος Ιησούς,

22 όταν άρχισε από το βάφτισμα του Ιωάννη ως την ημέρα που αναλήφτηκε από εμάς, ένας από αυτούς να γίνει μαζί μας μάρτυρας της ανάστασής του».

23 Και έστησαν δύο για να διαλέξουν: τον Ιωσήφ που καλείται Βαρσαβάς, ο οποίος επικλήθηκε Ιούστος, και το Ματθία.

24 Και αφού προσευχήθηκαν, είπαν: «Εσύ Κύριε, καρδιογνώστη όλων, ανάδειξε αυτόν που εξέλεξες, έναν από τούτους τους δύο,

25 για να λάβει τη θέση αυτής της διακονίας και της αποστολής από την οποία παραιτήθηκε ο Ιούδας, για να πορευτεί στη θέση τη δική του».

26 Και έδωσαν κλήρους γι’ αυτούς και έπεσε ο κλήρος στο Ματθία και συγκαταριθμήθηκε μαζί με τους έντεκα αποστόλους.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 10

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 10

Ο Πέτρος και ο Κορνήλιος

1 Ἀνὴρ δέ τις ἐν Καισαρείᾳ ὀνόματι Κορνήλιος, ἑκατοντάρχης ἐκ σπείρης τῆς καλουμένης ᾿Ιταλικῆς,

2 εὐσεβὴς καὶ φοβούμενος τὸν Θεὸν σὺν παντὶ τῷ οἴκῳ αὐτοῦ, ποιῶν τε ἐλεημοσύνας πολλὰς τῷ λαῷ καὶ δεόμενος τοῦ Θεοῦ διὰ παντός,

3 εἶδεν ἐν ὁράματι φανερῶς ὡσεὶ ὥραν ἐνάτην τῆς ἡμέρας ἄγγελον τοῦ Θεοῦ εἰσελθόντα πρὸς αὐτὸν καὶ εἰπόντα αὐτῷ· Κορνήλιε.

4 ὁ δὲ ἀτενίσας αὐτῷ καὶ ἔμφοβος γενόμενος εἶπε· τί ἐστι, κύριε; εἶπε δὲ αὐτῷ· αἱ προσευχαί σου καὶ αἱ ἐλεημοσύναι σου ἀνέβησαν εἰς μνημόσυνον ἐνώπιον τοῦ Θεοῦ.

5 καὶ νῦν πέμψον εἰς ᾿Ιόππην ἄνδρας καὶ μετάπεμψαι Σίμωνα τὸν ἐπικαλούμενον Πέτρον·

6 οὗτος ξενίζεται παρά τινι Σίμωνι βυρσεῖ, ᾧ ἐστιν οἰκία παρὰ θάλασσαν.

7 ὡς δὲ ἀπῆλθεν ὁ ἄγγελος ὁ λαλῶν τῷ Κορνηλίῳ, φωνήσας δύο τῶν οἰκετῶν αὐτοῦ καὶ στρατιώτην εὐσεβῆ τῶν προσκαρτερούντων αὐτῷ,

8 καὶ ἐξηγησάμενος αὐτοῖς ἅπαντα, ἀπέστειλεν αὐτοὺς εἰς τὴν ᾿Ιόππην.

9 Τῇ δὲ ἐπαύριον ὁδοιπορούντων ἐκείνων καὶ τῇ πόλει ἐγγιζόντων ἀνέβη Πέτρος ἐπὶ τὸ δῶμα προσεύξασθαι περὶ ὥραν ἕκτην.

10 ἐγένετο δὲ πρόσπεινος καὶ ἤθελε γεύσασθαι· παρασκευαζόντων δὲ ἐκείνων ἐπέπεσεν ἐπ᾿ αὐτὸν ἔκστασις,

11 καὶ θεωρεῖ τὸν οὐρανὸν ἀνεῳγμένον καὶ καταβαῖνον ἐπ᾿ αὐτὸν σκεῦός τι ὡς ὀθόνην μεγάλην, τέσσαρσιν ἀρχαῖς δεδεμένον καὶ καθιέμενον ἐπὶ τῆς γῆς,

12 ἐν ᾧ ὑπῆρχε πάντα τὰ τετράποδα τῆς γῆς καὶ τὰ θηρία καὶ τὰ ἑρπετὰ καὶ τὰ πετεινὰ τοῦ οὐρανοῦ.

13 καὶ ἐγένετο φωνὴ πρὸς αὐτόν· ἀναστάς, Πέτρε, θῦσον καὶ φάγε.

14 ὁ δὲ Πέτρος εἶπε· μηδαμῶς, Κύριε· ὅτι οὐδέποτε ἔφαγον πᾶν κοινὸν ἢ ἀκάθαρτον.

15 καὶ φωνὴ πάλιν ἐκ δευτέρου πρὸς αὐτόν· ἃ ὁ Θεὸς ἐκαθάρισε σὺ μὴ κοίνου.

16 τοῦτο δὲ ἐγένετο ἐπὶ τρίς, καὶ πάλιν ἀνελήφθη τὸ σκεῦος εἰς τὸν οὐρανόν.

17 ῾Ως δὲ ἐν ἑαυτῷ διηπόρει ὁ Πέτρος τί ἂν εἴη τὸ ὅραμα ὃ εἶδε, καὶ ἰδοὺ οἱ ἄνδρες οἱ ἀπεσταλμένοι ἀπὸ τοῦ Κορνηλίου διερωτήσαντες τὴν οἰκίαν Σίμωνος ἐπέστησαν ἐπὶ τὸν πυλῶνα,

18 καὶ φωνήσαντες ἐπυνθάνοντο εἰ Σίμων ὁ ἐπικαλούμενος Πέτρος ἐνθάδε ξενίζεται.

19 τοῦ δὲ Πέτρου διενθυμουμένου περὶ τοῦ ὁράματος εἶπεν αὐτῷ τὸ Πνεῦμα· ἰδοὺ ἄνδρες τρεῖς ζητοῦσί σε·

20 ἀλλὰ ἀναστὰς κατάβηθι καὶ πορεύου σὺν αὐτοῖς μηδὲν διακρινόμενος, διότι ἐγὼ ἀπέσταλκα αὐτούς.

21 καταβὰς δὲ Πέτρος πρὸς τοὺς ἄνδρας εἶπεν· ἰδοὺ ἐγώ εἰμι ὃν ζητεῖτε· τίς ἡ αἰτία δι᾿ ἣν πάρεστε;

22 οἱ δὲ εἶπον· Κορνήλιος ἑκατοντάρχης, ἀνὴρ δίκαιος καὶ φοβούμενος τὸν Θεόν, μαρτυρούμενός τε ὑπὸ ὅλου τοῦ ἔθνους τῶν ᾿Ιουδαίων, ἐχρηματίσθη ὑπὸ ἀγγέλου ἁγίου μεταπέμψασθαί σε εἰς τὸν οἶκον αὐτοῦ καὶ ἀκοῦσαι ρήματα παρὰ σοῦ.

23 εἰσκαλεσάμενος οὖν αὐτοὺς ἐξένισε. Τῇ δὲ ἐπαύριον ἀναστὰς ἐξῆλθε σὺν αὐτοῖς, καί τινες τῶν ἀδελφῶν τῶν ἀπὸ τῆς ᾿Ιόππης συνῆλθον αὐτῷ,

24 καὶ τῇ ἐπαύριον εἰσῆλθον εἰς τὴν Καισάρειαν. ὁ δὲ Κορνήλιος ἦν προσδοκῶν αὐτοὺς συγκαλεσάμενος τοὺς συγγενεῖς αὐτοῦ καὶ τοὺς ἀναγκαίους φίλους.

25 ῾Ως δὲ ἐγένετο τοῦ εἰσελθεῖν τὸν Πέτρον, συναντήσας αὐτῷ ὁ Κορνήλιος πεσὼν ἐπὶ τοὺς πόδας προσεκύνησεν.

26 ὁ δὲ Πέτρος αὐτὸν ἤγειρε λέγων· ἀνάστηθι· κἀγὼ αὐτὸς ἄνθρωπός εἰμι.

27 καὶ συνομιλῶν αὐτῷ εἰσῆλθε, καὶ εὑρίσκει συνεληλυθότας πολλούς,

28 ἔφη τε πρὸς αὐτούς· ὑμεῖς ἐπίστασθε ὡς ἀθέμιτόν ἐστιν ἀνδρὶ ᾿Ιουδαίῳ κολλᾶσθαι ἢ προσέρχεσθαι ἀλλοφύλῳ· καὶ ἐμοὶ ὁ Θεὸς ἔδειξε μηδένα κοινὸν ἢ ἀκάθαρτον λέγειν ἄνθρωπον·

29 διὸ καὶ ἀναντιρρήτως ἦλθον μεταπεμφθείς. πυνθάνομαι οὖν τίνι λόγῳ μετεπέμψασθέ με;

30 καὶ ὁ Κορνήλιος ἔφη· ἀπὸ τετάρτης ἡμέρας μέχρι ταύτης τῆς ὥρας ἤμην νηστεύων, καὶ τὴν ἐνάτην ὥραν προσευχόμενος ἐν τῷ οἴκῳ μου· καὶ ἰδοὺ ἀνὴρ ἔστη ἐνώπιόν μου ἐν ἐσθῆτι λαμπρᾷ,

31 καί φησι· Κορνήλιε, εἰσηκούσθη σου ἡ προσευχὴ καὶ αἱ ἐλεημοσύναι σου ἐμνήσθησαν ἐνώπιον τοῦ Θεοῦ.

32 πέμψον οὖν εἰς ᾿Ιόππην καὶ μετακάλεσαι Σίμωνα ὃς ἐπικαλεῖται Πέτρος· οὗτος ξενίζεται ἐν οἰκίᾳ Σίμωνος βυρσέως παρὰ θάλασσαν· ὃς παραγενόμενος λαλήσει σοι.

33 ἐξαυτῆς οὖν ἔπεμψα πρός σε, σύ τε καλῶς ἐποίησας παραγενόμενος. νῦν οὖν πάντες ἡμεῖς ἐνώπιον τοῦ Θεοῦ πάρεσμεν ἀκοῦσαι πάντα τὰ προστεταγμένα σοι ὑπὸ τοῦ Θεοῦ.

1 Κάποιος άντρας λοιπόν στην Καισάρεια με το όνομα Κορνήλιος, εκατόνταρχος από τη στρατιωτική μονάδα που καλείται Ιταλική,

2 ευσεβής και φοβούμενος το Θεό μαζί με όλο τον οίκο του, που έκανε ελεημοσύνες πολλές στο λαό και δεόταν στο Θεό διαπαντός,

3 είδε σε όραμα φανερά την ημέρα, περίπου γύρω στις τρεις η ώρα, έναν άγγελο του Θεού που εισήλθε προς αυτόν και του είπε: «Κορνήλιε».

4 Εκείνος τον ατένισε και γεμάτος φόβο είπε: «Τι είναι, Κύριε;» Είπε τότε σ’ αυτόν: «Οι προσευχές σου και οι ελεημοσύνες σου ανέβηκαν προς μνημόνευση μπροστά στο Θεό.

5 Και τώρα, στείλε άντρες στην Ιόππη και προσκάλεσε κάποιο Σίμωνα, που επικαλείται Πέτρος.

6 Αυτός φιλοξενείται στην κατοικία κάποιου Σίμωνα βυρσοδέψη, που έχει οικία δίπλα στη θάλασσα».

7 Μόλις λοιπόν έφυγε ο άγγελος που του μιλούσε, φώναξε δύο από τους υπηρέτες του και ένα στρατιώτη ευσεβή που παράμεναν κοντά του

8 και, αφού τους τα εξήγησε όλα, τους απέστειλε στην Ιόππη.

9 Και την επόμενη ημέρα, ενώ εκείνοι οδοιπορούσαν και πλησίαζαν στην πόλη, ανέβηκε ο Πέτρος στο δώμα να προσευχηθεί γύρω στις δώδεκα η ώρα το μεσημέρι.

10 Πείνασε όμως πολύ και ήθελε να γευτεί κάτι. Ενώ λοιπόν αυτοί παρασκεύαζαν το γεύμα, ήρθε πάνω του έκσταση

11 και βλέπει τον ουρανό ανοιγμένο και να κατεβαίνει κάποιο σκεύος σαν σεντόνι μεγάλο και από τις τέσσερις άκρες του να χαμηλώνει πάνω στη γη,

12 μέσα στο οποίο υπήρχαν όλα τα τετράποδα και τα ερπετά της γης και τα πετεινά του ουρανού.

13 Και ήρθε φωνή προς αυτόν: «Σήκω, Πέτρο, σφάξε και φάε».

14 Αλλά ο Πέτρος είπε: «Με κανέναν τρόπο, Κύριε, γιατί ποτέ δεν έφαγα τίποτα μολυσμένο και ακάθαρτο».

15 Και φωνή πάλι, για δεύτερη φορά, ήρθε φωνή προς αυτόν: «Αυτά που ο Θεός καθάρισε, εσύ μην τα θεωρείς ακάθαρτα».

16 Και αυτό έγινε τρεις φορές και ευθύς αναλήφτηκε το σκεύος στον ουρανό.

17 Καθώς λοιπόν μέσα του απορούσε πολύ ο Πέτρος, τι μπορούσε να σημαίνει το όραμα που είδε, ιδού οι άντρες οι αποσταλμένοι από τον Κορνήλιο, που ρώτησαν ακριβώς για την οικία του Σίμωνα και στάθηκαν μπροστά στην πύλη.

18 Και αφού φώναξαν, ζητούσαν να μάθουν αν ο Σίμωνας που επικαλείται Πέτρος φιλοξενείται εδώ.

19 Ενώ λοιπόν ο Πέτρος αναλογιζόταν για το όραμα, του είπε το Πνεύμα: «Ιδού, τρεις άντρες που σε ζητούν.

20 Αλλά σήκω, κατέβα και πήγαινε μαζί τους, χωρίς καθόλου να διστάζεις, γιατί εγώ τους έχω αποστείλει».

21 Κατέβηκε τότε ο Πέτρος προς τους άντρες και είπε: «Ιδού, εγώ είμαι αυτός που ζητάτε. ποια η αιτία για την οποία παρευρίσκεστε;»

22 Εκείνοι είπαν: «Ο Κορνήλιος ο εκατόνταρχος, άντρας δίκαιος και φοβούμενος το Θεό, και που μαρτυρείται έτσι από όλο το έθνος των Ιουδαίων, προστάχτηκε από έναν άγιο άγγελο να στείλει να σε προσκαλέσει στον οίκο του και να ακούσει λόγια από εσένα».

23 Αφού τους κάλεσε μέσα, λοιπόν, τους φιλοξένησε. Και την επόμενη ημέρα σηκώθηκε και εξήλθε μαζί τους, και μερικοί από τους αδελφούς που ήταν από την Ιόππη ήρθαν μαζί του.

24 Και την άλλη ημέρα, εισήλθε στην Καισάρεια. Ο Κορνήλιος, λοιπόν, τους προσδοκούσε συνεχώς και συγκάλεσε τους συγγενείς του και τους στενούς φίλους του.

25 Μόλις λοιπόν συνέβηκε να εισέλθει ο Πέτρος, τον συνάντησε ο Κορνήλιος, έπεσε στα πόδια του και προσκύνησε.

26 Αλλά ο Πέτρος τον σήκωσε λέγοντας: «Σήκω. και εγώ ο ίδιος είμαι άνθρωπος».

27 Και συνομιλώντας μ’ αυτόν εισήλθε και βρίσκει πολλούς να έχουν συγκεντρωθεί.

28 Και είπε προς αυτούς: «Εσείς γνωρίζετε καλά πως είναι αθέμιτο σε άντρα Ιουδαίο να προσκολλάται ή να προσέρχεται σε αλλόφυλο. Αλλά σ’ εμένα ο Θεός έδειξε κανέναν άνθρωπο να μη λέω μολυσμένο ή ακάθαρτο.

29 Γι’ αυτό και αναντίρρητα ήρθα, όταν έστειλαν να με προσκαλέσουν. Ζητώ λοιπόν να μάθω για ποιο λόγο στείλατε να με προσκαλέσουν;»

30 Και ο Κορνήλιος είπε: «Πριν από τέσσερις ημέρες, μέχρι αυτήν την ώρα στις τρεις το απόγευμα, προσευχόμουν συνεχώς στον οίκο μου. Και ιδού, ένας άντρας στάθηκε μπροστά μου με ένδυμα λαμπρό

31 και μου λέει: “Κορνήλιε, εισακούστηκε η προσευχή σου και οι ελεημοσύνες σου μνημονεύτηκαν μπροστά στο Θεό.

32 Στείλε λοιπόν στην Ιόππη και προσκάλεσε το Σίμωνα που επικαλείται Πέτρος. Αυτός φιλοξενείται στην οικία του Σίμωνα του βυρσοδέψη δίπλα στη θάλασσα”.

33 Αμέσως λοιπόν έστειλα προς εσένα, κι εσύ καλά έκανες που ήρθες. Τώρα, λοιπόν, όλοι εμείς μπροστά στο Θεό παρευρισκόμαστε, για να ακούσουμε όλα όσα σου είναι προσταγμένα από τον Κύριο».

Το κήρυγμα του Πέτρου στο σπίτι του Κορνήλιου

34 ᾿Ανοίξας δὲ Πέτρος τὸ στόμα αὐτοῦ εἶπεν· ἐπ᾿ ἀληθείας καταλαμβάνομαι ὅτι οὐκ ἔστι προσωπολήπτης ὁ Θεός,

35 ἀλλ᾿ ἐν παντὶ ἔθνει ὁ φοβούμενος αὐτὸν καὶ ἐργαζόμενος δικαιοσύνην δεκτὸς αὐτῷ ἐστι.

36 τὸν λόγον ὃν ἀπέστειλε τοῖς υἱοῖς ᾿Ισραὴλ εὐαγγελιζόμενος εἰρήνην διὰ ᾿Ιησοῦ Χριστοῦ· οὗτός ἐστι πάντων Κύριος·

37 ὑμεῖς οἴδατε τὸ γενόμενον ρῆμα καθ᾿ ὅλης τῆς ᾿Ιουδαίας, ἀρξάμενον ἀπὸ τῆς Γαλιλαίας μετὰ τὸ βάπτισμα ὃ ἐκήρυξεν ᾿Ιωάννης,

38 ᾿Ιησοῦν τὸν ἀπὸ Ναζαρέτ, ὡς ἔχρισεν αὐτὸν ὁ Θεὸς Πνεύματι ῾Αγίῳ καὶ δυνάμει, ὃς διῆλθεν εὐεργετῶν καὶ ἰώμενος πάντας τοὺς καταδυναστευομένους ὑπὸ τοῦ διαβόλου, ὅτι ὁ Θεὸς ἦν μετ᾿ αὐτοῦ·

39 καὶ ἡμεῖς ἐσμεν μάρτυρες πάντων ὧν ἐποίησεν ἔν τε τῇ χώρᾳ τῶν ᾿Ιουδαίων καὶ ἐν ῾Ιερουσαλήμ· ὃν καὶ ἀνεῖλον κρεμάσαντες ἐπὶ ξύλου.

40 τοῦτον ὁ Θεὸς ἤγειρε τῇ τρίτῃ ἡμέρᾳ καὶ ἔδωκεν αὐτὸν ἐμφανῆ γενέσθαι,

41 οὐ παντὶ τῷ λαῷ, ἀλλὰ μάρτυσι τοῖς προκεχειροτονημένοις ὑπὸ τοῦ Θεοῦ, ἡμῖν, οἵτινες συνεφάγομεν καὶ συνεπίομεν αὐτῶ μετὰ τὸ ἀναστῆναι αὐτὸν ἐκ νεκρῶν·

42 καὶ παρήγγειλεν ἡμῖν κηρῦξαι τῷ λαῷ καὶ διαμαρτύρασθαι ὅτι αὐτός ἐστιν ὁ ὡρισμένος ὑπὸ τοῦ Θεοῦ κριτὴς ζώντων καὶ νεκρῶν.

43 τούτῳ πάντες οἱ προφῆται μαρτυροῦσιν, ἄφεσιν ἁμαρτιῶν λαβεῖν διὰ τοῦ ὀνόματος αὐτοῦ πάντα τὸν πιστεύοντα εἰς αὐτόν.

34 Άνοιξε τότε ο Πέτρος το στόμα του και είπε: «Στ’ αλήθεια καταλαβαίνω ότι δεν είναι προσωπολήπτης ο Θεός,

35 αλλά σε κάθε έθνος όποιος τον φοβάται και εργάζεται δικαιοσύνη είναι δεκτός από αυτόν.

36 Εσείς ξέρετε το μήνυμα που απέστειλε στους γιους Ισραήλ και ευαγγελιζόταν ειρήνη μέσω του Ιησού Χριστού – αυτός είναι όλων Κύριος –

37 το πράγμα που συνέβηκε σε όλη την Ιουδαία, αφού άρχισε από τη Γαλιλαία μετά το βάφτισμα που κήρυξε ο Ιωάννης:

38 για τον Ιησού που ήταν από τη Ναζαρέτ, πώς τον έχρισε ο Θεός με Πνεύμα Άγιο και δύναμη, ο οποίος πέρασε ευεργετώντας και γιατρεύοντας όλους όσοι καταδυναστεύονταν από το Διάβολο, επειδή ο Θεός ήταν μαζί του.

39 Και εμείς είμαστε μάρτυρες όλων αυτών που έκανε μέσα στη χώρα των Ιουδαίων και μέσα στην Ιερουσαλήμ. Αυτόν και σκότωσαν, αφού τον κρέμασαν πάνω σε ξύλο.

40 Τούτον ο Θεός έγειρε την τρίτη ημέρα, και επέτρεψε να γίνει φανερός,

41 όχι σε όλο το λαό, αλλά σε μάρτυρες που ήταν διορισμένοι εκ των προτέρων από το Θεό, δηλαδή σ’ εμάς, οι οποίοι φάγαμε και ήπιαμε μαζί του μετά την ανάστασή του από τους νεκρούς.

42 Και μας παράγγειλε να κηρύξουμε στο λαό και να μαρτυρήσουμε επίσημα ότι αυτός είναι ο ορισμένος από το Θεό κριτής ζωντανών και νεκρών.

43 Γι’ αυτόν όλοι οι προφήτες μαρτυρούν ότι καθένας που πιστεύει σ’ αυτόν θα λάβει άφεση αμαρτιών μέσω του ονόματός του»

Η έκχυση του Αγίου Πνεύματος στους εθνικούς

44 ῎Ετι λαλοῦντος τοῦ Πέτρου τὰ ρήματα ταῦτα ἐπέπεσε τὸ Πνεῦμα τὸ ῞Αγιον ἐπὶ πάντας τοὺς ἀκούοντας τὸν λόγον.

45 καὶ ἐξέστησαν οἱ ἐκ περιτομῆς πιστοὶ ὅσοι συνῆλθον τῷ Πέτρῳ, ὅτι καὶ ἐπὶ τὰ ἔθνη ἡ δωρεὰ τοῦ ῾Αγίου Πνεύματος ἐκκέχυται·

46 ἤκουον γὰρ αὐτῶν λαλούντων γλώσσαις καὶ μεγαλυνόντων τὸν Θεόν.

47 τότε ἀπεκρίθη ὁ Πέτρος· μήτι τὸ ὕδωρ κωλῦσαι δύναταί τις τοῦ μὴ βαπτισθῆναι τούτους, οἵτινες τὸ Πνεῦμα τὸ ῞Αγιον ἔλαβον καθὼς καὶ ἡμεῖς;

48 προσέταξέ τε αὐτοὺς βαπτισθῆναι ἐν τῷ ὀνόματι τοῦ Κυρίου. τότε ἠρώτησαν αὐτὸν ἐπιμεῖναι ἡμέρας τινάς.

44 Ενώ ακόμα μιλούσε ο Πέτρος τα λόγια αυτά, έπεσε το Πνεύμα το Άγιο πάνω σε όλους όσοι άκουγαν το λόγο.

45 Και έμειναν εκστατικοί οι πιστοί από την περιτομή, όσοι ήρθαν μαζί με τον Πέτρο, γιατί και πάνω στους εθνικούς η δωρεά του Αγίου Πνεύματος έχει χυθεί.

46 γιατί τους άκουγαν να λαλούν γλώσσες και να μεγαλύνουν το Θεό. Τότε αποκρίθηκε ο Πέτρος:

47 «Μήπως το νερό δύναται να το εμποδίσει κανείς, για να μη βαφτιστούν αυτοί, οι οποίοι έλαβαν το Πνεύμα το Άγιο όπως και εμείς;»

48 Πρόσταξε τότε αυτούς να βαφτιστούν στο όνομα του Ιησού Χριστού. Τότε τον παρακάλεσαν να παραμείνει μερικές ημέρες.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 11

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 11

Η αναφορά του Πέτρου στην εκκλησία της Ιερουσαλήμ

1 Ἢκουσαν δὲ οἱ ἀπόστολοι καὶ οἱ ἀδελφοὶ οἱ ὄντες κατὰ τὴν ᾿Ιουδαίαν ὅτι καὶ τὰ ἔθνη ἐδέξαντο τὸν λόγον τοῦ Θεοῦ.

2 καὶ ὅτε ἀνέβη Πέτρος εἰς ῾Ιεροσόλυμα, διεκρίνοντο πρὸς αὐτὸν οἱ ἐκ περιτομῆς

3 λέγοντες ὅτι πρὸς ἄνδρας ἀκροβυστίαν ἔχοντας εἰσῆλθες καὶ συνέφαγες αὐτοῖς.

4 ἀρξάμενος δὲ ὁ Πέτρος ἐξετίθετο αὐτοῖς καθεξῆς λέγων·

5 ἐγὼ ἤμην ἐν πόλει ᾿Ιόππῃ προσευχόμενος, καὶ εἶδον ἐν ἐκστάσει ὅραμα, καταβαῖνον σκεῦός τι ὡς ὀθόνην μεγάλην τέσσαρσιν ἀρχαῖς καθιεμένην ἐκ τοῦ οὐρανοῦ, καὶ ἦλθεν ἄχρις ἐμοῦ·

6 εἰς ἣν ἀτενίσας κατενόουν, καὶ εἶδον τὰ τετράποδα τῆς γῆς καὶ τὰ θηρία καὶ τὰ ἑρπετὰ καὶ τὰ πετεινὰ τοῦ οὐρανοῦ.

7 ἤκουσα δὲ φωνῆς λεγούσης μοι· ἀναστάς, Πέτρε, θῦσον καὶ φάγε.

8 εἶπον δέ, μηδαμῶς, Κύριε· ὅτι πᾶν κοινὸν ἢ ἀκάθαρτον οὐδέποτε εἰσῆλθεν εἰς τὸ στόμα μου.

9 ἀπεκρίθη δέ μοι φωνὴ ἐκ δευτέρου ἐκ τοῦ οὐρανοῦ· ἃ ὁ Θεὸς ἐκαθάρισε σὺ μὴ κοίνου.

10 τοῦτο δὲ ἐγένετο ἐπὶ τρίς, καὶ πάλιν ἀνεσπάσθη ἅπαντα εἰς τὸν οὐρανόν.

11 καὶ ἰδοὺ ἐξαυτῆς τρεῖς ἄνδρες ἐπέστησαν ἐπὶ τὴν οἰκίαν ἐν ᾗ ἤμην, ἀπεσταλμένοι ἀπὸ Καισαρείας πρός με.

12 εἶπε δέ μοι τὸ Πνεῦμα συνελθεῖν αὐτοῖς μηδὲν διακρινόμενον. ἦλθον δὲ σὺν ἐμοὶ καὶ οἱ ἓξ ἀδελφοὶ οὗτοι, καὶ εἰσήλθομεν εἰς τὸν οἶκον τοῦ ἀνδρός.

13 ἀπήγγειλέ τε ἡμῖν πῶς εἶδε τὸν ἄγγελον ἐν τῷ οἴκῳ αὐτοῦ σταθέντα καὶ εἰπόντα αὐτῷ· ἀπόστειλον εἰς ᾿Ιόππην ἄνδρας καὶ μετάπεμψαι Σίμωνα τὸν ἐπικαλούμενον Πέτρον,

14 ὃς λαλήσει ρήματα πρός σε, ἐν οἷς σωθήσῃ σὺ καὶ πᾶς ὁ οἷκός σου.

15 ἐν δὲ τῷ ἄρξασθαί με λαλεῖν ἐπέπεσε τὸ Πνεῦμα τὸ ῞Αγιον ἐπ᾿ αὐτοὺς ὥσπερ καὶ ἐφ᾿ ἡμᾶς ἐν ἀρχῇ.

16 ἐμνήσθην δὲ τοῦ ρήματος Κυρίου ὡς ἔλεγεν· ᾿Ιωάννης μὲν ἐβάπτισεν ὕδατι, ὑμεῖς δὲ βαπτισθήσεσθε ἐν Πνεύματι ῾Αγίῳ.

17 εἰ οὖν τὴν ἴσην δωρεὰν ἔδωκεν αὐτοῖς ὁ Θεὸς ὡς καὶ ἡμῖν, πιστεύσασιν ἐπὶ τὸν Κύριον ᾿Ιησοῦν Χριστόν, ἐγὼ δὲ τίς ἤμην δυνατὸς κωλῦσαι τὸν Θεόν;

18 ἀκούσαντες δὲ ταῦτα ἡσύχασαν καὶ ἐδόξαζον τὸν Θεὸν λέγοντες· ἄρα γε καὶ τοῖς ἔθνεσιν ὁ Θεὸς τὴν μετάνοιαν ἔδωκεν εἰς ζωήν.

1 Άκουσαν λοιπόν οι απόστολοι και οι αδελφοί που ήταν στην Ιουδαία ότι και οι εθνικοί δέχτηκαν το λόγο του Θεού.

2 Και όταν ανέβηκε ο Πέτρος στην Ιερουσαλήμ, φιλονικούσαν με αυτόν οι πιστοί από την περιτομή

3 λέγοντας: «Εισήλθες σε οικία αντρών που έχουν ακροβυστία και έφαγες μαζί τους».

4 Άρχισε λοιπόν ο Πέτρος και τους εξέθετε τα γεγονότα με τη σειρά, λέγοντας:

5 «Εγώ ήμουν στην πόλη Ιόππη και προσευχόμουν και είδα μέσα σε έκσταση όραμα, να κατεβαίνει κάποιο σκεύος σαν σεντόνι μεγάλο και από τις τέσσερις άκρες του να χαμηλώνει από τον ουρανό, και ήρθε μέχρις εμένα.

6 Όταν ατένισα σ’ αυτό, παρατηρούσα και είδα τα τετράποδα της γης και τα θηρία και τα ερπετά και τα πετεινά του ουρανού.

7 Άκουσα τότε και μια φωνή να μου λέει: “Σήκω, Πέτρο, σφάξε και φάε”.

8 Είπα όμως: “Με κανέναν τρόπο, Κύριε, γιατί μολυσμένο ή ακάθαρτο ποτέ δεν εισήλθε στο στόμα μου”.

9 Αποκρίθηκε τότε η φωνή για δεύτερη φορά από τον ουρανό: “Αυτά που ο Θεός καθάρισε, εσύ μην τα θεωρείς ακάθαρτα”.

10 Και αυτό έγινε τρεις φορές, και ανασύρθηκαν πάλι όλα στον ουρανό.

11 Και ιδού, την ίδια στιγμή τρεις άντρες στάθηκαν μπροστά στην οικία μέσα στην οποία ήμασταν, που ήταν αποσταλμένοι από την Καισάρεια προς εμένα.

12 Είπε τότε το Πνεύμα σ’ εμένα να έρθω μαζί τους, μη διστάζοντας καθόλου. Ήρθαν λοιπόν μαζί μου και αυτοί οι έξι αδελφοί και εισήλθαμε στον οίκο αυτού του άντρα.

13 Μας ανάγγειλε τότε πώς είδε τον άγγελο μέσα στον οίκο του, που στάθηκε και του είπε: “Απόστειλε στην Ιόππη και προσκάλεσε το Σίμωνα, που επικαλείται Πέτρος,

14 ο οποίος θα μιλήσει λόγια προς εσένα με τα οποία θα σωθείς εσύ και όλος ο οίκος σου”.

15 Ενώ λοιπόν άρχισα να μιλώ, έπεσε το Πνεύμα το Άγιο πάνω σ’ αυτούς όπως ακριβώς και πάνω σ’ εμάς στην αρχή.

16 Θυμήθηκα τότε το λόγο του Κυρίου καθώς έλεγε: “Αφενός ο Ιωάννης βάφτισε σε νερό, αφετέρου εσείς θα βαφτιστείτε μέσα σε Πνεύμα Άγιο”.

17 Αν λοιπόν την ίση δωρεά τούς έδωσε ο Θεός όπως και σ’ εμάς που πιστέψαμε στον Κύριο Ιησού Χριστό, εγώ ποιος ήμουνα ο δυνατός να εμποδίσω το Θεό;»

18 Όταν άκουσαν λοιπόν αυτά, ησύχασαν και δόξασαν το Θεό λέγοντας: «Άρα και στα έθνη ο Θεός έδωσε τη μετάνοια για ζωή»

Η εκκλησία στην Αντιόχεια

19 Οἱ μὲν οὖν διασπαρέντες ἀπὸ τῆς θλίψεως τῆς γενομένης ἐπὶ Στεφάνῳ διῆλθον ἕως Φοινίκης καὶ Κύπρου καὶ ᾿Αντιοχείας, μηδενὶ λαλοῦντες τὸν λόγον εἰ μὴ μόνον ᾿Ιουδαίοις.

20 ῏Ησαν δέ τινες ἐξ αὐτῶν ἄνδρες Κύπριοι καὶ Κυρηναῖοι, οἵτινες εἰσελθόντες εἰς ᾿Αντιόχειαν ἐλάλουν πρὸς τοὺς ῾Ελληνιστάς, εὐαγγελιζόμενοι τὸν Κύριον ᾿Ιησοῦν.

21 καὶ ἦν χεὶρ Κυρίου μετ᾿ αὐτῶν, πολύς τε ἀριθμὸς πιστεύσας ἐπέστρεψεν ἐπὶ τὸν Κύριον.

22 ᾿Ηκούσθη δὲ ὁ λόγος εἰς τὰ ὦτα τῆς ἐκκλησίας τῆς ἐν ῾Ιεροσολύμοις περὶ αὐτῶν, καὶ ἐξαπέστειλαν Βαρνάβαν διελθεῖν ἕως ᾿Αντιοχείας·

23 ὃς παραγενόμενος καὶ ἰδὼν τὴν χάριν τοῦ Θεοῦ ἐχάρη, καὶ παρεκάλει πάντας τῇ προθέσει τῆς καρδίας προσμένειν τῷ Κυρίῳ,

24 ὅτι ἦν ἀνὴρ ἀγαθὸς καὶ πλήρης Πνεύματος ῾Αγίου καὶ πίστεως καὶ προσετέθη ὄχλος ἱκανὸς τῷ Κυρίῳ.

25 ἐξῆλθε δὲ εἰς Ταρσὸν ὁ Βαρνάβας ἀναζητῆσαι Σαῦλον, καὶ εὑρὼν αὐτὸν ἤγαγεν αὐτὸν εἰς ᾿Αντιόχειαν.

26 ἐγένετο δὲ αὐτοὺς ἐνιαυτὸν ὅλον συναχθῆναι ἐν τῇ ἐκκλησίᾳ καὶ διδάξαι ὄχλον ἱκανόν, χρηματίσαι τε πρῶτον ἐν ᾿Αντιοχείᾳ τοὺς μαθητὰς Χριστιανούς.

27 ᾿Εν ταύταις δὲ ταῖς ἡμέραις κατῆλθον ἀπὸ ῾Ιεροσολύμων προφῆται εἰς ᾿Αντιόχειαν·

28 ἀναστὰς δὲ εἷς ἐξ αὐτῶν ὀνόματι ῎Αγαβος ἐσήμανε διὰ τοῦ Πνεύματος λιμὸν μέγαν μέλλειν ἔσεσθαι ἐφ᾿ ὅλην τὴν οἰκουμένην· ὅστις καὶ ἐγένετο ἐπὶ Κλαυδίου Καίσαρος.

29 τῶν δὲ μαθητῶν καθὼς ηὐπορεῖτό τις, ὥρισαν ἕκαστος αὐτῶν εἰς διακονίαν πέμψαι τοῖς κατοικοῦσιν ἐν τῇ ᾿Ιουδαίᾳ ἀδελφοῖς·

30 ὃ καὶ ἐποίησαν ἀποστείλαντες πρὸς τοὺς πρεσβυτέρους διὰ χειρὸς Βαρνάβα καὶ Σαύλου.

19 Αυτοί λοιπόν που διασπάρθηκαν από τη θλίψη που έγινε επί Στεφάνου, πέρασαν ως τη Φοινίκη και την Κύπρο και την Αντιόχεια, χωρίς να μιλούν το λόγο σε κανέναν άλλο παρά μόνο σε Ιουδαίους.

20 Ήταν τότε από αυτούς μερικοί άντρες Κύπριοι και Κυρηναίοι, οι οποίοι ήρθαν στην Αντιόχεια και μιλούσαν και προς τους Ελληνιστές εθνικούς, ευαγγελιζόμενοι τον Κύριο Ιησού.

21 Και ήταν το χέρι του Κυρίου μαζί τους, και πολύς αριθμός πίστεψε και επέστρεψε στον Κύριο.

22 Ακούστηκε τότε αυτό το πράγμα γι’ αυτούς στ’ αυτιά της εκκλησίας που είναι στην Ιερουσαλήμ, και έστειλαν έξω το Βαρνάβα να περάσει ως την Αντιόχεια.

23 Αυτός, όταν ήρθε και είδε τη χάρη που ήταν από το Θεό, χάρηκε και παρακινούσε όλους με την πρόθεση της καρδιάς τους να παραμένουν στον Κύριο,

24 γιατί ήταν άντρας αγαθός και πλήρης Πνεύματος Αγίου και πίστεως. Και προστέθηκε αρκετό πλήθος στον Κύριο.

25 Εξήλθε τότε στην Ταρσό για να αναζητήσει το Σαύλο

26 και, όταν τον βρήκε, τον οδήγησε στην Αντιόχεια. Αυτοί λοιπόν, πράγματι, για έναν ολόκληρο χρόνο συγκεντρώνονταν μέσα στην εκκλησία και δίδαξαν αρκετό πλήθος. Και ονόμασαν πρώτα στην Αντιόχεια τους μαθητές “Χριστιανούς”.

27 Αυτές λοιπόν τις ημέρες κατέβηκαν από τα Ιεροσόλυμα προφήτες στην Αντιόχεια.

28 Σηκώθηκε τότε ένας από αυτούς με το όνομα Άγαβος και έδωσε σημείο μέσω του Πνεύματος, πως μέλλει να γίνει πείνα μεγάλη πάνω σε όλη την οικουμένη, που έγινε επί Κλαυδίου.

29 Και οι μαθητές, ανάλογα με το πόσο ευπορούσε κανείς, όρισαν καθένας τους να στείλει συνεισφορά για διακονία στους αδελφούς που κατοικούν στην Ιουδαία.

30 Αυτό και έκαναν, αφού απέστειλαν τη συνεισφορά προς τους πρεσβυτέρους με το χέρι του Βαρνάβα και του Σαύλου.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 12

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 12

Ο θάνατος του Ιακώβου και η φυλάκιση του Πέτρου

1 Κατ΄ ἐκεῖνον δὲ τὸν καιρὸν ἐπέβαλεν ῾Ηρῴδης ὁ βασιλεὺς τὰς χεῖρας κακῶσαί τινας τῶν ἀπὸ τῆς ἐκκλησίας.

2 ἀνεῖλε δὲ ᾿Ιάκωβον τὸν ἀδελφὸν ᾿Ιωάννου μαχαίρᾳ.

3 καὶ ἰδὼν ὅτι ἀρεστόν ἐστι τοῖς ᾿Ιουδαίοις, προσέθετο συλλαβεῖν καὶ Πέτρον· ἦσαν δὲ αἱ ἡμέραι τῶν ἀζύμων·

4 ὃν καὶ πιάσας ἔθετο εἰς φυλακήν, παραδοὺς τέσσαρσι τετραδίοις στρατιωτῶν φυλάσσειν αὐτόν, βουλόμενος μετὰ τὸ πάσχα ἀναγαγεῖν αὐτὸν τῷ λαῷ.

5 ὁ μὲν οὖν Πέτρος ἐτηρεῖτο ἐν τῇ φυλακῇ· προσευχὴ δὲ ἦν ἐκτενὴς γινομένη ὑπὸ τῆς ἐκκλησίας πρὸς τὸν Θεὸν ὑπὲρ αὐτοῦ.

1 Κατ’ εκείνο λοιπόν τον καιρό, έβαλε ο Ηρώδης ο βασιλιάς τα χέρια πάνω σε μερικούς που ήταν από την εκκλησία, για να τους κακοποιήσει.

2 Θανάτωσε τότε τον Ιάκωβο, τον αδελφό του Ιωάννη, με μάχαιρα.

3 Όταν είδε λοιπόν ότι είναι αρεστό στους Ιουδαίους, συνέχισε και συνέλαβε και τον Πέτρο – ήταν τότε οι ημέρες της εορτής των Αζύμων –

4 τον οποίο και έπιασε και έθεσε στη φυλακή, ενώ τον παράδωσε σε τέσσερις τετράδες στρατιωτών για να τον φυλάνε, θέλοντας μετά το Πάσχα να τον φέρει πάνω, από τη φυλακή στο λαό.

5 Αφενός λοιπόν τον Πέτρο επιτηρούσαν μέσα στη φυλακή. αφετέρου προσευχή συνεχώς γινόταν ένθερμα από την εκκλησία προς το Θεό γι’ αυτόν.

Η απελευθέρωση του Πέτρου

6 ῞Οτε δὲ ἔμελλεν αὐτὸν προάγειν ὁ ῾Ηρῴδης, τῇ νυκτὶ ἐκείνῃ ἦν ὁ Πέτρος κοιμώμενος μεταξὺ δύο στρατιωτῶν δεδεμένος ἁλύσεσι δυσί, φύλακές τε πρὸ τῆς θύρας ἐτήρουν τὴν φυλακήν.

7 καὶ ἰδοὺ ἄγγελος Κυρίου ἐπέστη καὶ φῶς ἔλαμψεν ἐν τῷ οἰκήματι· πατάξας δὲ τὴν πλευρὰν τοῦ Πέτρου ἤγειρεν αὐτὸν λέγων. ἀνάστα ἐν τάχει· καὶ ἐξέπεσον αὐτοῦ αἱ ἁλύσεις ἐκ τῶν χειρῶν.

8 εἶπέ τε ὁ ἄγγελος πρὸς αὐτόν· περίζωσαι καὶ ὑπόδησαι τὰ σανδάλιά σου. ἐποίησε δὲ οὕτω. καὶ λέγει αὐτῷ· περιβαλοῦ τὸ ἱμάτιόν σου καὶ ἀκολούθει μοι.

9 καὶ ἐξελθὼν ἠκολούθει αὐτῷ, καὶ οὐκ ᾔδει ὅτι ἀληθές ἐστι τὸ γινόμενον διὰ τοῦ ἀγγέλου, ἐδόκει δὲ ὅραμα βλέπειν.

10 διελθόντες δὲ πρώτην φυλακὴν καὶ δευτέραν ἦλθον ἐπὶ τὴν πύλην τὴν σιδηρᾶν τὴν φέρουσαν εἰς τὴν πόλιν, ἥτις αὐτομάτη ἠνοίχθη αὐτοῖς, καὶ ἐξελθόντες προῆλθον ρύμην μίαν, καὶ εὐθέως ἀπέστη ὁ ἄγγελος ἀπ᾿ αὐτοῦ.

11 καὶ ὁ Πέτρος γενόμενος ἐν ἑαυτῶ εἶπε· νῦν οἶδα ἀληθῶς ὅτι ἐξαπέστειλε Κύριος τὸν ἄγγελον αὐτοῦ καὶ ἐξείλετό με ἐκ χειρὸς ῾Ηρῴδου καὶ πάσης τῆς προσδοκίας τοῦ λαοῦ τῶν ᾿Ιουδαίων.

12 συνιδών τε ἦλθεν ἐπὶ τὴν οἰκίαν Μαρίας τῆς μητρὸς ᾿Ιωάννου τοῦ ἐπικαλουμένου Μάρκου, οὗ ἦσαν ἱκανοὶ συνηθροισμένοι καὶ προσευχόμενοι.

13 κρούσαντος δὲ αὐτοῦ τὴν θύραν τοῦ πυλῶνος προσῆλθε παιδίσκη ὑπακοῦσαι ὀνόματι Ρόδη,

14 καὶ ἐπιγνοῦσα τὴν φωνὴν τοῦ Πέτρου, ἀπὸ τῆς χαρᾶς οὐκ ἤνοιξε τὸν πυλῶνα, εἰσδραμοῦσα δὲ ἀπήγγειλεν ἑστάναι τὸν Πέτρον πρὸ τοῦ πυλῶνος.

15 οἱ δὲ πρὸς αὐτὴν εἶπον· μαίνῃ. ἡ δὲ διισχυρίζετο οὕτως ἔχειν. οἱ δὲ ἔλεγον· ὁ ἄγγελος αὐτοῦ ἐστιν.

16 ὁ δὲ Πέτρος ἐπέμενε κρούων. ἀνοίξαντες δὲ εἶδον αὐτὸν καὶ ἐξέστησαν.

17 κατασείσας δὲ αὐτοῖς τῇ χειρὶ σιγᾶν διηγήσατο αὐτοῖς πῶς ὁ Κύριος ἐξήγαγεν αὐτὸν ἐκ τῆς φυλακῆς, εἶπε δέ· ἀπαγγείλατε ᾿Ιακώβῳ καὶ τοῖς ἀδελφοῖς ταῦτα. καὶ ἐξελθὼν ἐπορεύθη εἰς ἕτερον τόπον.

18 Γενομένης δὲ ἡμέρας ἦν τάραχος οὐκ ὀλίγος ἐν τοῖς στρατιώταις, τί ἄρα ὁ Πέτρος ἐγένετο.

19 ῾Ηρῴδης δὲ ἐπιζητήσας αὐτὸν καὶ μὴ εὑρών, ἀνακρίνας τοὺς φύλακας ἐκέλευσεν ἀπαχθῆναι, καὶ κατελθὼν ἀπὸ τῆς ᾿Ιουδαίας εἰς τὴν Καισάρειαν διέτριβεν.

6 Όταν λοιπόν έμελλε ο Ηρώδης να τον φέρει μπροστά στο λαό, τη νύχτα εκείνη ο Πέτρος κοιμόταν μεταξύ δύο στρατιωτών, δεμένος με δυο αλυσίδες, και φύλακες μπροστά στη θύρα επιτηρούσαν τη φυλακή.

7 Και ιδού, άγγελος Κυρίου στάθηκε ξαφνικά από πάνω και φως έλαμψε μέσα στο οίκημα. Χτύπησε τότε την πλευρά του Πέτρου και τον ξύπνησε λέγοντας: «Σήκω γρήγορα». Και του έπεσαν οι αλυσίδες από τα χέρια.

8 Είπε τότε ο άγγελος προς αυτόν: «Ζώσου και βάλε τα σανδάλια σου». Και έκανε έτσι. Και του λέει: «Φόρεσε το πανωφόρι σου και ακολούθα με».

9 Και τότε εξήλθε και τον ακολουθούσε, και δεν είχε καταλάβει ότι είναι αληθινό αυτό που γινόταν με τον άγγελο. αλλά νόμιζε πως βλέπει όραμα.

10 Αφού πέρασαν λοιπόν την πρώτη φρουρά και τη δεύτερη, ήρθαν μπροστά στην πύλη τη σιδερένια που φέρει προς την πόλη, η οποία αυτόματα τους ανοίχτηκε και, αφού εξήλθαν, προχώρησαν σ’ ένα δρομάκι, και αμέσως απομακρύνθηκε ο άγγελος από αυτόν.

11 Και ο Πέτρος ήρθε στον εαυτό του και είπε: «Τώρα καταλαβαίνω αληθινά ότι έστειλε ο Κύριος τον άγγελό του και με ελευθέρωσε από το χέρι του Ηρώδη και από όλη την προσδοκία του λαού των Ιουδαίων».

12 Και όταν το συνειδητοποίησε, ήρθε στην οικία της Μαρίας, της μητέρας του Ιωάννη που επικαλείται Μάρκος, όπου ήταν αρκετοί συναθροισμένοι και προσεύχονταν συνεχώς.

13 Όταν λοιπόν αυτός έκρουσε τη θύρα της πύλης, προσήλθε μία μικρή δούλη για να απαντήσει, με το όνομα Ρόδη,

14 και όταν αναγνώρισε τη φωνή του Πέτρου, από τη χαρά δεν άνοιξε την πύλη, αλλά έτρεξε μέσα και ανάγγειλε ότι έχει σταθεί ο Πέτρος μπροστά στην πύλη.

15 Εκείνοι είπαν προς αυτήν: «Είσαι τρελή». Αυτή ισχυριζόταν έντονα πως έτσι είναι. Εκείνοι έλεγαν: «Ο άγγελός του είναι».

16 Και ο Πέτρος επέμενε να κρούει. Όταν άνοιξαν τότε, τον είδαν και έμειναν εκστατικοί.

17 Και αφού έσεισε προς τα κάτω το χέρι του σ’ αυτούς για να σωπαίνουν, τους διηγήθηκε πώς ο Κύριος τον εξήγαγε από τη φυλακή και τους είπε: «Αναγγείλετε στον Ιάκωβο και στους αδελφούς αυτά». Και αφού εξήλθε, πορεύτηκε σε άλλο τόπο.

18 Όταν έγινε τότε ημέρα, υπήρχε όχι λίγη ταραχή μεταξύ των στρατιωτών, για το τι άραγε να έγινε ο Πέτρος.

19 Ο Ηρώδης, λοιπόν, αφού τον αναζήτησε και δεν τον βρήκε, ανέκρινε τους φύλακες και διέταξε να οδηγηθούν προς εκτέλεση, και μετά κατέβηκε από την Ιουδαία και έμενε στην Καισάρεια.

Ο θάνατος του Ηρώδη

20 ῏Ην δὲ ῾Ηρῴδης θυμομαχῶν Τυρίοις καὶ Σιδωνίοις· ὁμοθυμαδόν τε παρῆσαν πρὸς αὐτόν, καὶ πείσαντες Βλάστον τὸν ἐπὶ τοῦ κοιτῶνος τοῦ βασιλέως ᾐτοῦντο εἰρήνην, διὰ τὸ τρέφεσθαι αὐτῶν τὴν χώραν ἀπὸ τῆς βασιλικῆς.

21 τακτῇ δὲ ἡμέρᾳ ὁ ῾Ηρῴδης ἐνδυσάμενος ἐσθῆτα βασιλικὴν καὶ καθίσας ἐπὶ τοῦ βήματος ἐδημηγόρει πρὸς αὐτούς.

22 ὁ δὲ δῆμος ἐπεφώνει· Θεοῦ φωνὴ καὶ οὐκ ἀνθρώπου.

23 παραχρῆμα δὲ ἐπάταξεν αὐτὸν ἄγγελος Κυρίου ἀνθ᾿ ὧν οὐκ ἔδωκε τὴν δόξαν τῷ Θεῷ, καὶ γενόμενος σκωληκόβρωτος ἐξέψυξεν.

24 ῾Ο δὲ λόγος τοῦ Θεοῦ ηὔξανε καὶ ἐπληθύνετο.

25 Βαρνάβας δὲ καὶ Σαῦλος ὑπέστρεψαν ἐξ ῾Ιερουσαλὴμ πληρώσαντες τὴν διακονίαν, συμπαραλαβόντες καὶ ᾿Ιωάννην τὸν ἐπικληθέντα Μᾶρκον.

20 Ήταν λοιπόν ο Ηρώδης πολύ θυμωμένος με τους Τυρίους και τους Σιδωνίους. Ομόψυχα τότε παρουσιάστηκαν προς αυτόν και, αφού έπεισαν κερδίζοντας το Βλάστο, αυτόν που ήταν υπεύθυνος για τον κοιτώνα του βασιλιά, ζητούσαν ειρήνη, γιατί τρεφόταν η χώρα τους από τη χώρα του βασιλιά.

21 Και μια καθορισμένη ημέρα, αφού ο Ηρώδης ντύθηκε ένδυμα βασιλικό και κάθισε πάνω στο βήμα, δημηγορούσε προς αυτούς,

22 και ο λαός φώναζε δυνατά: «Θεού φωνή και όχι ανθρώπου».

23 Αμέσως τότε τον χτύπησε άγγελος Κυρίου, επειδή δεν έδωσε τη δόξα στο Θεό και, αφού έγινε σκωληκόβρωτος, ξεψύχησε.

24 Και ο λόγος του Θεού αύξανε και πλήθαινε.

25 Ο Βαρνάβας τότε και ο Σαύλος επέστρεψαν, αφού εκπλήρωσαν στην Ιερουσαλήμ τη διακονία της συνεισφοράς, και παράλαβαν μαζί τους τον Ιωάννη που επικλήθηκε Μάρκος.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 13

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 13

Η αποστολή του Παύλου και του Βαρνάβα

1 Ἦσαν δέ τινες ἐν ᾿Αντιοχείᾳ κατὰ τὴν οὖσαν ἐκκλησίαν προφῆται καὶ διδάσκαλοι, ὅ τε Βαρνάβας καὶ Συμεὼν ὁ ἐπικαλούμενος Νίγερ, καὶ Λούκιος ὁ Κυρηναῖος, Μαναήν τε ῾Ηρῴδου τοῦ τετράρχου σύντροφος καὶ Σαῦλος.

2 λειτουργούντων δὲ αὐτῶν τῷ Κυρίῳ καὶ νηστευόντων εἶπε τὸ Πνεῦμα τὸ ῞Αγιον· ἀφορίσατε δή μοι τὸν Βαρνάβαν καὶ τὸν Σαῦλον εἰς τὸ ἔργον ὃ προσκέκλημαι αὐτούς.

3 τότε νηστεύσαντες καὶ προσευξάμενοι καὶ ἐπιθέντες αὐτοῖς τὰς χεῖρας ἀπέλυσαν.

1 Ήταν τότε στην Αντιόχεια, στην εκκλησία που υπήρχε εκεί, προφήτες και δάσκαλοι, ο Βαρνάβας και ο Συμεών, που καλείται Νίγερ, και ο Λούκιος ο Κυρηναίος και ο Μαναήν, που είχε ανατραφεί παιδί μαζί με τον Ηρώδη τον τετράρχη, και ο Σαύλος.

2 Ενώ λοιπόν λειτουργούσαν αυτοί στον Κύριο και νήστευαν, είπε το Πνεύμα το Άγιο: «Ξεχωρίστε μου, λοιπόν, το Βαρνάβα και το Σαύλο για το έργο που τους έχω προσκαλέσει».

3 Τότε, αφού νήστεψαν και προσευχήθηκαν και επέθεσαν τα χέρια σ’ αυτούς, τους απέλυσαν.

Ο Παύλος και ο Βαρνάβας στην Κύπρο

Αρχή της πρώτης περιοδείας

4 Οὗτοι μὲν οὖν ἐκπεμφθέντες ὑπὸ τοῦ Πνεύματος τοῦ ῾Αγίου κατῆλθον εἰς τὴν Σελεύκειαν, ἐκεῖθεν τε ἀπέπλευσαν εἰς τὴν Κύπρον,

5 καὶ γενόμενοι ἐν Σαλαμῖνι κατήγγελλον τὸν λόγον τοῦ Θεοῦ ἐν ταῖς συναγωγαῖς τῶν ᾿Ιουδαίων· εἶχον δὲ καὶ ᾿Ιωάννην ὑπηρέτην.

6 Διελθόντες δὲ τὴν νῆσον ἄχρι Πάφου εὗρόν τινα μάγον ψευδοπροφήτην ᾿Ιουδαῖον ᾧ ὄνομα Βαριησοῦς,

7 ὃς ἦν σὺν τῷ ἀνθυπάτῳ Σεργίῳ Παύλῳ, ἀνδρὶ συνετῷ. οὗτος προσκαλεσάμενος Βαρνάβαν καὶ Σαῦλον ἐπεζήτησεν ἀκοῦσαι τὸν λόγον τοῦ Θεοῦ·

8 ἀνθίστατο δὲ αὐτοῖς ᾿Ελύμας ὁ μάγος οὕτω γὰρ μεθερμηνεύεται τὸ ὄνομα αὐτοῦ ζητῶν διαστρέψαι τὸν ἀνθύπατον ἀπὸ τῆς πίστεως.

9 Σαῦλος δέ, ὁ καὶ Παῦλος, πλησθεὶς Πνεύματος ἁγίου καὶ ἀτενίσας πρὸς αὐτὸν

10 εἶπεν· ὦ πλήρης παντὸς δόλου καὶ πάσης ραδιουργίας, υἱὲ διαβόλου, ἐχθρὲ πάσης δικαιοσύνης, οὐ παύσῃ διαστρέφων τὰς ὁδοὺς Κυρίου τὰς εὐθείας;

11 καὶ νῦν ἰδοὺ χεὶρ Κυρίου ἐπὶ σέ, καὶ ἔσῃ τυφλὸς μὴ βλέπων τὸν ἥλιον ἄχρι καιροῦ. παραχρῆμα δὲ ἔπεσεν ἐπ᾿ αὐτὸν ἀχλὺς καὶ σκότος, καὶ περιάγων ἐζήτει χειραγωγούς.

12 τότε ἰδὼν ὁ ἀνθύπατος τὸ γεγονὸς ἐπίστευσεν, ἐκπλησσόμενος ἐπὶ τῇ διδαχῇ τοῦ Κυρίου.

4 Αυτοί πράγματι, λοιπόν, στάλθηκαν από το Άγιο Πνεύμα έξω και κατέβηκαν στη Σελεύκεια, και από εκεί απέπλευσαν για την Κύπρο

5 και, όταν ήρθαν στη Σαλαμίνα, ανάγγελλαν το λόγο του Θεού μέσα στις συναγωγές των Ιουδαίων. Είχαν μάλιστα και τον Ιωάννη υπηρέτη.

6 Πέρασαν τότε όλο το νησί μέχρι την Πάφο και βρήκαν κάποιον άντρα μάγο, ψευδοπροφήτη Ιουδαίο, που είχε όνομα Βαριησούς,

7 ο οποίος ήταν μαζί με τον ανθύπατο Σέργιο Παύλο, άντρα συνετό. Αυτός προσκάλεσε το Βαρνάβα και το Σαύλο και επιζήτησε να ακούσει το λόγο του Θεού.

8 Αντιστεκόταν όμως σ’ αυτούς ο Ελύμας, ο μάγος, γιατί έτσι ερμηνεύεται το όνομά του, ζητώντας να αποτρέψει τον ανθύπατο από την πίστη.

9 Ο Σαύλος τότε, που είναι και ο Παύλος, γέμισε Πνεύμα Άγιο, ατένισε σ’ αυτόν

10 και είπε: «Ω, πλήρη από κάθε δόλο και από κάθε ραδιουργία, γιε διαβόλου, εχθρέ κάθε δικαιοσύνης, δε θα πάψεις να διαστρέφεις τις οδούς του Κυρίου τις ευθείες;

11 Και τώρα ιδού, χέρι Κυρίου είναι πάνω σου και θα είσαι τυφλός, μη βλέποντας τον ήλιο μέχρις ορισμένου καιρού». Και αμέσως έπεσε πάνω του ομίχλη και σκοτάδι και περιφερόταν και ζητούσε χειραγωγούς.

12 Τότε, όταν είδε ο ανθύπατος το γεγονός, πίστεψε, μένοντας έκπληκτος για τη διδαχή του Κυρίου.

Ο Παύλος και ο Βαρνάβας στην Αντιόχεια της Πισιδίας

13 ᾿Αναχθέντες δὲ ἀπὸ τῆς Πάφου οἱ περὶ τὸν Παῦλον ἦλθον εἰς Πέργην τῆς Παμφυλίας· ᾿Ιωάννης δὲ ἀποχωρήσας ἀπ᾿ αὐτῶν ὑπέστρεψεν εἰς ῾Ιεροσόλυμα.

14 Αὐτοὶ δὲ διελθόντες ἀπὸ τῆς Πέργης παρεγένοντο εἰς ᾿Αντιόχειαν τῆς Πισιδίας, καὶ εἰσελθόντες εἰς τὴν συναγωγὴν τῇ ἡμέρᾳ τῶν σαββάτων ἐκάθισαν.

15 μετὰ δὲ τὴν ἀνάγνωσιν τοῦ νόμου καὶ τῶν προφητῶν ἀπέστειλαν οἱ ἀρχισυνάγωγοι πρὸς αὐτοὺς λέγοντες· ἄνδρες ἀδελφοί, εἰ ἔστι λόγος ἐν ὑμῖν παρακλήσεως πρὸς τὸν λαόν, λέγετε.

16 ἀναστὰς δὲ Παῦλος καὶ κατασείσας τῇ χειρὶ εἶπεν· ἄνδρες ᾿Ισραηλῖται καὶ οἱ φοβούμενοι τὸν Θεόν, ἀκούσατε.

17 ὁ Θεὸς τοῦ λαοῦ τούτου ᾿Ισραὴλ ἐξελέξατο τοὺς πατέρας ἡμῶν, καὶ τὸν λαὸν ὕψωσεν ἐν τῇ παροικίᾳ ἐν γῇ Αἰγύπτῳ, καὶ μετὰ βραχίονος ὑψηλοῦ ἐξήγαγεν αὐτοὺς ἐξ αὐτῆς,

18 καὶ ὡς τεσσαρακονταετῆ χρόνον ἐτροποφόρησεν αὐτοὺς ἐν τῇ ἐρήμῳ,

19 καὶ καθελὼν ἔθνη ἑπτὰ ἐν γῇ Χαναὰν κατεκληρονόμησεν αὐτοῖς τὴν γῆν αὐτῶν.

20 καὶ μετὰ ταῦτα ὡς ἔτεσι τετρακοσίοις καὶ πεντήκοντα ἔδωκε κριτὰς ἕως Σαμουὴλ τοῦ προφήτου.

21 κἀκεῖθεν ᾐτήσαντο βασιλέα, καὶ ἔδωκεν αὐτοῖς ὁ Θεὸς τὸν Σαοὺλ υἱὸν Κίς, ἄνδρα ἐκ φυλῆς Βενιαμίν, ἔτη τεσσαράκοντα·

22 καὶ μεταστήσας αὐτὸν ἤγειρεν αὐτοῖς τὸν Δαυῒδ εἰς βασιλέα, ᾧ καὶ εἶπε μαρτυρήσας· εὗρον Δαυῒδ τὸν τοῦ ᾿Ιεσσαί, ἄνδρα κατὰ τὴν καρδίαν μου, ὃς ποιήσει πάντα τὰ θελήματά μου.

23 τούτου ὁ Θεὸς ἀπὸ τοῦ σπέρματος κατ᾿ ἐπαγγελίαν ἤγαγε τῷ ᾿Ισραὴλ σωτηρίαν,

24 προκηρύξαντος ᾿Ιωάννου πρὸ προσώπου τῆς εἰσόδου αὐτοῦ βάπτισμα μετανοίας παντὶ τῷ λαῷ ᾿Ισραήλ.

25 ὡς δὲ ἐπλήρου ὁ ᾿Ιωάννης τὸν δρόμον, ἔλεγε· τίνα με ὑπονοεῖτε εἶναι; οὐκ εἰμὶ ἐγώ, ἀλλ᾿ ἰδοὺ ἔρχεται μετ᾿ ἐμὲ οὗ οὐκ εἰμὶ ἄξιος τὸ ὑπόδημα τῶν ποδῶν λῦσαι.

26 ῎Ανδρες ἀδελφοί, υἱοὶ γένους ᾿Αβραὰμ καὶ οἱ ἐν ὑμῖν φοβούμενοι τὸν Θεόν, ὑμῖν ὁ λόγος τῆς σωτηρίας ταύτης ἀπεστάλη.

27 οἱ γὰρ κατοικοῦντες ἐν ῾Ιερουσαλὴμ καὶ οἱ ἄρχοντες αὐτῶν τοῦτον ἀγνοήσαντες, καὶ τὰς φωνὰς τῶν προφητῶν τὰς κατὰ πᾶν σάββατον ἀναγινωσκομένας κρίναντες ἐπλήρωσαν,

28 καὶ μηδεμίαν αἰτίαν θανάτου εὑρόντες ᾐτήσαντο Πιλᾶτον ἀναιρεθῆναι αὐτόν.

29 ὡς δὲ ἐτέλεσαν πάντα τὰ περὶ αὐτοῦ γεγραμμένα, καθελόντες ἀπὸ τοῦ ξύλου ἔθηκαν εἰς μνημεῖον.

30 ὁ δὲ Θεὸς ἤγειρεν αὐτὸν ἐκ νεκρῶν·

31 ὃς ὤφθη ἐπὶ ἡμέρας πλείους τοῖς συναναβᾶσιν αὐτῷ ἀπὸ τῆς Γαλιλαίας εἰς ῾Ιερουσαλήμ, οἵτινές εἰσι μάρτυρες αὐτοῦ πρὸς τὸν λαόν.

32 καὶ ἡμεῖς ὑμᾶς εὐαγγελιζόμεθα τὴν πρὸς τοὺς πατέρας ἐπαγγελίαν γενομένην, ὅτι ταύτην ὁ Θεὸς ἐκπεπλήρωκε τοῖς τέκνοις αὐτῶν, ἡμῖν, ἀναστήσας ᾿Ιησοῦν,

33 ὡς καὶ ἐν τῷ ψαλμῷ τῷ δευτέρῳ γέγραπται· υἱός μου εἶ σύ, ἐγὼ σήμερον γεγέννηκά σε.

34 ὅτι δὲ ἀνέστησεν αὐτὸν ἐκ νεκρῶν μηκέτι μέλλοντα ὑποστρέφειν εἰς διαφθοράν, οὕτως εἴρηκεν, ὅτι δώσω ὑμῖν τὰ ὅσια Δαυῒδ τὰ πιστά.

35 διὸ καὶ ἐν ἑτέρῳ λέγει· οὐ δώσεις τὸν ὅσιόν σου ἰδεῖν διαφθοράν.

36 Δαυῒδ μὲν γὰρ ἰδίᾳ γενεᾷ ὑπηρετήσας τῇ τοῦ Θεοῦ βουλῇ ἐκοιμήθη καὶ προσετέθη πρὸς τοὺς πατέρας αὐτοῦ καὶ εἶδε διαφθοράν·

37 ὃν δὲ ὁ Θεὸς ἤγειρεν, οὐκ εἶδε διαφθοράν.

38 γνωστὸν οὖν ἔστω ὑμῖν, ἄνδρες ἀδελφοί, ὅτι διὰ τούτου ὑμῖν ἄφεσις ἁμαρτιῶν καταγγέλλεται,

39 καὶ ἀπὸ πάντων ὧν οὐκ ἠδυνήθητε ἐν τῷ νόμῳ Μωϋσέως δικαιωθῆναι, ἐν τούτῳ πᾶς ὁ πιστεύων δικαιοῦται.

40 βλέπετε οὖν μὴ ἐπέλθῃ ἐφ᾿ ὑμᾶς τὸ εἰρημένον ἐν τοῖς προφήταις·

41 ἴδετε, οἱ καταφρονηταί, καὶ θαυμάσατε καὶ ἀφανίσθητε, ὅτι ἔργον ἐγὼ ἐργάζομαι ἐν ταῖς ἡμέραις ὑμῶν, ἔργον ᾧ οὐ μὴ πιστεύσητε ἐάν τις ἐκδιηγῆται ὑμῖν.

42 ᾿Εξιόντων δὲ αὐτῶν ἐκ τῆς συναγωγῆς τῶν ᾿Ιουδαίων παρεκάλουν τὰ ἔθνη εἰς τὸ μεταξὺ σάββατον λαληθῆναι αὐτοῖς τὰ ρήματα ταῦτα.

43 λυθείσης δὲ τῆς συναγωγῆς ἠκολούθησαν πολλοὶ τῶν ᾿Ιουδαίων καὶ τῶν σεβομένων προσηλύτων τῷ Παύλῳ καὶ τῷ Βαρνάβᾳ, οἵτινες προσλαλοῦντες αὐτοῖς ἔπειθον αὐτοὺς προσμένειν τῇ χάριτι τοῦ Θεοῦ.

44 Τῷ τε ἐρχομένῳ σαββάτῳ σχεδὸν πᾶσα ἡ πόλις συνήχθη ἀκοῦσαι τὸν λόγον τοῦ Θεοῦ.

45 ἰδόντες δὲ οἱ ᾿Ιουδαῖοι τοὺς ὄχλους ἐπλήσθησαν ζήλου καὶ ἀντέλεγον τοῖς ὑπὸ τοῦ Παύλου λεγομένοις ἀντιλέγοντες καὶ βλασφημοῦντες.

46 παρρησιασάμενοι δὲ ὁ Παῦλος καὶ ὁ Βαρνάβας εἶπον· ὑμῖν ἦν ἀναγκαῖον πρῶτον λαληθῆναι τὸν λόγον τοῦ Θεοῦ· ἐπειδὴ δὲ ἀπωθεῖσθε αὐτὸν καὶ οὐκ ἀξίους κρίνετε ἑαυτοὺς τῆς αἰωνίου ζωῆς, ἰδοὺ στρεφόμεθα εἰς τὰ ἔθνη.

47 οὕτω γὰρ ἐντέταλται ἡμῖν ὁ Κύριος· τέθεικά σε εἰς φῶς ἐθνῶν τοῦ εἶναί σε εἰς σωτηρίαν ἕως ἐσχάτου τῆς γῆς.

48 ἀκούοντα δὲ τὰ ἔθνη ἔχαιρον καὶ ἐδέξαντο τὸν λόγον τοῦ Κυρίου, καὶ ἐπίστευσαν ὅσοι ἦσαν τεταγμένοι εἰς ζωὴν αἰώνιον·

49 διεφέρετο δὲ ὁ λόγος τοῦ Κυρίου δι᾿ ὅλης τῆς χώρας.

50 οἱ δὲ ᾿Ιουδαῖοι παρώτρυναν τὰς σεβομένας γυναῖκας καὶ τὰς εὐσχήμονας καὶ τοὺς πρώτους τῆς πόλεως καὶ ἐπήγειραν διωγμὸν ἐπὶ τὸν Παῦλον καὶ τὸν Βαρνάβαν, καὶ ἐξέβαλον αὐτοὺς ἀπὸ τῶν ὁρίων αὐτῶν.

51 οἱ δὲ ἐκτιναξάμενοι τὸν κονιορτὸν τῶν ποδῶν αὐτῶν ἐπ᾿ αὐτοὺς ἦλθον εἰς ᾿Ικόνιον.

52 οἱ δὲ μαθηταὶ ἐπληροῦντο χαρᾶς καὶ Πνεύματος ῾Αγίου.

13 Αφού ανοίχτηκαν λοιπόν στο πέλαγος από την Πάφο όσοι ήταν γύρω από τον Παύλο, ήρθαν στην Πέργη της Παμφυλίας, ο Ιωάννης όμως αποχώρησε από αυτούς και επέστρεψε στα Ιεροσόλυμα.

14 Αυτοί τότε πέρασαν από την Πέργη και ήρθαν στην Αντιόχεια της Πισιδίας και, αφού εισήλθαν στη συναγωγή την ημέρα του Σαββάτου, κάθισαν.

15 Και μετά την ανάγνωση του νόμου και των προφητών απέστειλαν μήνυμα οι αρχισυνάγωγοι προς αυτούς λέγοντας: «Άντρες αδελφοί, αν υπάρχει μέσα σας κάποιος λόγος προτροπής προς τον λαό, λέγετε».

16 Σηκώθηκε τότε ο Παύλος και, αφού έσεισε προς τα κάτω το χέρι του , είπε: «Άντρες Ισραηλίτες και οι φοβούμενοι το Θεό, ακούστε:

17 Ο Θεός του λαού τούτου, του Ισραήλ, εξέλεξε τους πατέρες μας και ύψωσε το λαό μας κατά την παροικία τους μέσα στη γη της Αιγύπτου και με βραχίονα υψηλό τους εξήγαγε από αυτήν,

18 και για μια χρονική περίοδο σαράντα περίπου ετών υπόφερε τους τρόπους τους μέσα στην έρημο.

19 Και αφού καθαίρεσε εφτά έθνη μέσα στη γη Χαναάν, διαμοίρασε με κλήρο σ’ αυτούς τη γη τους

20 περίπου για τετρακόσια πενήντα έτη. Και μετά από αυτά, έδωσε κριτές ως το Σαμουήλ τον προφήτη.

21 Και από εκεί, ζήτησαν βασιλιά και τους έδωσε ο Θεός το Σαούλ, το γιο του Κις, άντρα από τη φυλή Βενιαμίν, για σαράντα έτη.

22 Και αφού τον απομάκρυνε από τη θέση του, έγειρε ως βασιλιά γι’ αυτούς το Δαβίδ, για τον οποίο και είπε όταν έδωσε μαρτυρία: “Βρήκα το Δαβίδ, το γιο του Ιεσσαί, άντρα κατά την καρδιά μου, ο οποίος θα κάνει όλα τα θελήματά μου”.

23 Ο Θεός από το σπέρμα αυτού σύμφωνα με την υπόσχεσή του έφερε στον Ισραήλ σωτήρα, τον Ιησού,

24 αφού ο Ιωάννης κήρυξε βάφτισμα μετάνοιας σε όλο το λαό Ισραήλ πριν από την είσοδο δημόσια στον κόσμο του προσώπου του.

25 Και καθώς ολοκλήρωνε ο Ιωάννης το δρόμο της αποστολής του, έλεγε: “Τι υπονοείτε εμένα πως είμαι; Δεν είμαι εγώ. αλλά ιδού, έρχεται μετά από εμένα αυτός του οποίου δεν είμαι άξιος να λύσω το υπόδημα των ποδιών του”.

26 Άντρες αδελφοί, γιοι του γένους Αβραάμ και οι φοβούμενοι το Θεό μεταξύ σας, για μας ο λόγος της σωτηρίας αυτής αποστάλθηκε προς τα έξω.

27 Γιατί όσοι κατοικούν στην Ιερουσαλήμ και οι άρχοντές τους αγνόησαν αυτόν και τις φωνές των προφητών που διαβάζονται κάθε Σάββατο και τις εκπλήρωσαν, όταν τον καταδίκασαν.

28 Και ενώ δεν του βρήκαν καμιά αιτία θανάτου, ζήτησαν από τον Πιλάτο να θανατωθεί αυτός.

29 Μόλις λοιπόν τέλεσαν όλα όσα είναι γραμμένα γι’ αυτόν, τον κατέβασαν από το ξύλο και τον έθεσαν σε μνήμα.

30 Ο Θεός όμως τον έγειρε από τους νεκρούς.

31 Αυτός φανερώθηκε για πολλές ημέρες σ’ αυτούς που ανέβηκαν μαζί του από τη Γαλιλαία στην Ιερουσαλήμ, οι οποίοι τώρα είναι μάρτυρές του προς το λαό.

32 Και εμείς ευαγγελιζόμαστε σ’ εσάς την υπόσχεση που έγινε προς τους πατέρες μας,

33 γιατί αυτήν την υπόσχεση ο Θεός την έχει εκπληρώσει στα τέκνα τους, σ’ εμάς, όταν ανάστησε τον Ιησού, όπως και στο δεύτερο Ψαλμό είναι γραμμένο: Υιός μου είσαι εσύ, εγώ σήμερα σε έχω γεννήσει.

34 Και ότι τον ανάστησε από τους νεκρούς, χωρίς πια να μέλλει να επιστρέψει στη φθορά, έτσι το έχει πει: Θα σας δώσω τα όσια ελέη του Δαβίδ τα πιστά.

35 Γιατί και σε άλλο μέρος λέει: Δε θα επιτρέψεις ο όσιός σου να δει φθορά.

36 Γιατί ο Δαβίδ, βέβαια, αφού υπηρέτησε στη δική του γενιά τη βουλή του Θεού, κοιμήθηκε και προστέθηκε στους πατέρες του και είδε φθορά.

37 Αυτός όμως, που ο Θεός έγειρε, δεν είδε φθορά.

38 Ας είναι λοιπόν γνωστό σ’ εσάς, άντρες αδελφοί, ότι μέσω αυτού αναγγέλλεται σ’ εσάς άφεση αμαρτιών, και από όλα όσα δεν μπορέσατε με το νόμο του Μωυσή να δικαιωθείτε,

39 μέσω αυτού καθένας που πιστεύει δικαιώνεται.

40 Προσέχετε, λοιπόν, μην επέλθει σ’ εσάς αυτό που ειπώθηκε στους προφήτες:

41 Δείτε, οι καταφρονητές, και θαυμάστε και αφανιστείτε, γιατί εγώ κάνω έργο κατά τις ημέρες σας, έργο που δε θα το πιστέψετε αν κάποιος σας το διηγηθεί».

42 Ενώ λοιπόν αυτοί έβγαιναν, τους παρακαλούσαν το επόμενο Σάββατο να κηρυχτούν σ’ αυτούς αυτά τα λόγια.

43 Και όταν διαλύθηκε η συναγωγή, ακολούθησαν πολλοί από τους Ιουδαίους και τους προσήλυτους που σέβονταν το Θεό τον Παύλο και το Βαρνάβα, οι οποίοι μιλώντας προς αυτούς τους έπειθαν να παραμένουν στη χάρη του Θεού.

44 Και το ερχόμενο Σάββατο σχεδόν όλη η πόλη συνάχτηκε, για να ακούσει το λόγο του Κυρίου.

45 Όταν είδαν λοιπόν οι Ιουδαίοι τα πλήθη, γέμισαν ζήλια και αντίλεγαν σ’ αυτά που μιλούσε ο Παύλος βλαστημώντας.

46 Μίλησαν τότε με παρρησία ο Παύλος και ο Βαρνάβας και είπαν: «Σ’ εσάς ήταν αναγκαίο πρώτα να κηρυχτεί ο λόγος του Θεού. Επειδή τον απωθείτε και δεν κρίνετε άξιους τους εαυτούς σας για την αιώνια ζωή, ιδού, στρεφόμαστε στα έθνη.

47 Γιατί έτσι μας έχει δώσει εντολή ο Κύριος: Σε έχω θέσει για φως στα έθνη, για να είσαι προς σωτηρία ως τα έσχατα της γης».

48 Όταν άκουγαν τότε οι εθνικοί, χαίρονταν και δόξαζαν το λόγο του Κυρίου και πίστεψαν όσοι ήταν ταγμένοι για ζωή αιώνια.

49 Φερόταν λοιπόν ο λόγος του Κυρίου διαμέσου όλης της χώρας.

50 Αλλά οι Ιουδαίοι παρότρυναν τις γυναίκες τις ευυπόληπτες που σέβονταν το Θεό και τους πρώτους της πόλης, και διέγειραν διωγμό εναντίον του Παύλου και του Βαρνάβα και τους έβγαλαν έξω από τα όριά τους.

51 Εκείνοι, αφού τίναξαν μακριά τη σκόνη των ποδιών τους εναντίον τους, ήρθαν στο Ικόνιο.

52 και οι μαθητές γέμιζαν χαρά και Πνεύμα Άγιο.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 14

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 14

Ο Παύλος και ο Βαρνάβας στο Ικόνιο

1 Εγένετο δὲ ἐν ᾿Ικονίῳ κατὰ τὸ αὐτὸ εἰσελθεῖν αὐτοὺς εἰς τὴν συναγωγὴν τῶν ᾿Ιουδαίων καὶ λαλῆσαι οὕτως ὥστε πιστεῦσαι ᾿Ιουδαίων τε καὶ ῾Ελλήνων πολὺ πλῆθος.

2 οἱ δὲ ἀπειθοῦντες ᾿Ιουδαῖοι ἐπήγειραν καὶ ἐκάκωσαν τὰς ψυχὰς τῶν ἐθνῶν κατὰ τῶν ἀδελφῶν.

3 ἱκανὸν μὲν οὖν χρόνον διέτριψαν παρρησιαζόμενοι ἐπὶ τῷ Κυρίῳ μαρτυροῦντι τῷ λόγῳ τῆς χάριτος αὐτοῦ, διδόντι σημεῖα καὶ τέρατα γίνεσθαι διὰ τῶν χειρῶν αὐτῶν.

4 ἐσχίσθη δὲ τὸ πλῆθος τῆς πόλεως, καὶ οἱ μὲν ἦσαν σὺν τοῖς ᾿Ιουδαίοις, οἱ δὲ σὺν τοῖς ἀποστόλοις.

5 ὡς δὲ ἐγένετο ὁρμὴ τῶν ἐθνῶν τε καὶ ᾿Ιουδαίων σὺν τοῖς ἄρχουσιν αὐτῶν ὑβρίσαι καὶ λιθοβολῆσαι αὐτούς,

6 συνιδόντες κατέφυγον εἰς τὰς πόλεις τῆς Λυκαονίας Λύστραν καὶ Δέρβην καὶ τὴν περίχωρον,

7 κἀκεῖ ἦσαν εὐαγγελιζόμενοι.

1 Συνέβηκε τότε στο Ικόνιο κατά τον ίδιο τρόπο αυτοί να εισέλθουν στη συναγωγή των Ιουδαίων και να κηρύξουν, έτσι ώστε να πιστέψουν από Ιουδαίους και Έλληνες πολύ πλήθος.

2 Αλλά οι Ιουδαίοι που απείθησαν, διέγειραν και γέμισαν με κακία τις ψυχές των εθνικών κατά των αδελφών.

3 Πράγματι, λοιπόν, για αρκετό χρόνο έμειναν εκεί, μιλώντας με παρρησία και βασιζόμενοι στον Κύριο που μαρτυρούσε για το λόγο της χάρης του, ο οποίος έδινε ώστε σημεία και τέρατα να γίνονται με τα χέρια τους.

4 Έγινε σχίσμα τότε στο πλήθος της πόλης, και οι μεν ήταν με τους Ιουδαίους, οι δε με τους αποστόλους.

5 Μόλις λοιπόν όρμησαν οι εθνικοί και οι Ιουδαίοι μαζί με τους άρχοντές τους να τους κακομεταχειριστούν και να τους λιθοβολήσουν,

6 επειδή το αντιλήφτηκαν, κατέφυγαν στις πόλεις της Λυκαονίας τη Λύστρα και τη Δέρβη και στα περίχωρά τους,

7 κι εκεί ευαγγέλιζαν συνεχώς.

Ο Παύλος και ο Βαρνάβας στα Λύστρα και στη Δέρβη

8 Καί τις ἀνὴρ ἐν Λύστροις ἀδύνατος τοῖς ποσὶν ἐκάθητο, χωλὸς ἐκ κοιλίας μητρὸς αὐτοῦ ὑπάρχων, ὃς οὐδέποτε περιπεπατήκει.

9 οὗτος ἤκουσε τοῦ Παύλου λαλοῦντος· ὃς ἀτενίσας αὐτῷ καὶ ἰδὼν ὅτι πίστιν ἔχει τοῦ σωθῆναι,

10 εἶπε μεγάλῃ τῇ φωνῇ· ἀνάστηθι ἐπὶ τοὺς πόδας σου ὀρθός. καὶ ἥλατο καὶ περιεπάτει.

11 οἱ δὲ ὄχλοι ἰδόντες ὃ ἐποίησεν ὁ Παῦλος ἐπῆραν τὴν φωνὴν αὐτῶν Λυκαονιστὶ λέγοντες· οἱ θεοὶ ὁμοιωθέντες ἀνθρώποις κατέβησαν πρὸς ἡμᾶς·

12 ἐκάλουν τε τὸν μὲν Βαρνάβαν Δία, τὸν δὲ Παῦλον ῾Ερμῆν, ἐπειδὴ αὐτὸς ἦν ὁ ἡγούμενος τοῦ λόγου.

13 ὁ δὲ ἱερεὺς τοῦ Διὸς τοῦ ὄντος πρὸ τῆς πόλεως αὐτῶν, ταύρους καὶ στέμματα ἐπὶ τοὺς πυλῶνας ἐνέγκας, σὺν τοῖς ὄχλοις ἤθελε θύειν.

14 ἀκούσαντες δὲ οἱ ἀπόστολοι Βαρνάβας καὶ Παῦλος, διαρρήξαντες τὰ ἱμάτια αὐτῶν εἰσεπήδησαν εἰς τὸν ὄχλον κράζοντες

15 καὶ λέγοντες· ἄνδρες, τί ταῦτα ποιεῖτε; καὶ ἡμεῖς ὁμοιοπαθεῖς ἐσμεν ὑμῖν ἄνθρωποι, εὐαγγελιζόμενοι ὑμᾶς ἀπὸ τούτων τῶν ματαίων ἐπιστρέφειν ἐπὶ τὸν Θεὸν τὸν ζῶντα, ὃς ἐποίησε τὸν οὐρανὸν καὶ τὴν γῆν καὶ τὴν θάλασσαν καὶ πάντα τὰ ἐν αὐτοῖς·

16 ὃς ἐν ταῖς παρῳχημέναις γενεαῖς εἴασε πάντα τὰ ἔθνη πορεύεσθαι ταῖς ὁδοῖς αὐτῶν

17 καίτοι γε οὐκ ἀμάρτυρον ἑαυτὸν ἀφῆκεν ἀγαθοποιῶν, οὐρανόθεν ὑμῖν ὑετοὺς διδοὺς καὶ καιροὺς καρποφόρους, ἐμπιπλῶν τροφῆς καὶ εὐφροσύνης τὰς καρδίας ὑμῶν.

18 καὶ ταῦτα λέγοντες μόλις κατέπαυσαν τοὺς ὄχλους τοῦ μὴ θύειν αὐτοῖς.

19 ᾿Επῆλθον δὲ ἀπὸ ᾿Αντιοχείας καὶ ᾿Ικονίου ᾿Ιουδαῖοι καὶ πείσαντες τοὺς ὄχλους καὶ λιθάσαντες τὸν Παῦλον ἔσυραν ἔξω τῆς πόλεως, νομίσαντες αὐτὸν τεθνάναι.

20 κυκλωσάντων δὲ αὐτὸν τῶν μαθητῶν ἀναστὰς εἰσῆλθεν εἰς τὴν πόλιν, καὶ τῇ ἐπαύριον ἐξῆλθε σὺν τῷ Βαρνάβᾳ εἰς Δέρβην.

8 Και κάποιος άντρας αδύνατος στα πόδια καθόταν στα Λύστρα, χωλός από την κοιλιά της μητέρας του, που ποτέ δεν περπάτησε.

9 Αυτός άκουσε τον Παύλο να μιλά. Ο οποίος, όταν τον ατένισε και είδε ότι έχει πίστη για να σωθεί,

10 είπε με μεγάλη φωνή: «Σήκω πάνω στα πόδια σου ορθός». Και αυτός πήδηξε και περπατούσε.

11 Και οι όχλοι, όταν είδαν αυτό που έκανε ο Παύλος, ύψωσαν τη φωνή τους στα λυκαονικά, λέγοντας: «Οι θεοί ομοιώθηκαν με ανθρώπους και κατέβηκαν προς εμάς».

12 Και καλούσαν το Βαρνάβα Δία, ενώ τον Παύλο Ερμή, επειδή αυτός ήταν που ηγούνταν στο λόγο.

13 Και ο ιερέας του ναού του Δία, που ήταν μπροστά στην πόλη, έφερε ταύρους και στεφάνια στις πύλες και μαζί με τα πλήθη ήθελε να κάνει θυσία.

14 Όταν το άκουσαν τότε οι απόστολοι Βαρνάβας και Παύλος, ξέσχισαν τα ρούχα τους και πήδηξαν έξω στο πλήθος, κράζοντας

15 και λέγοντας: «Άντρες, τι κάνετε αυτά; Και εμείς είμαστε ομοιοπαθείς μ’ εσάς άνθρωποι, που σας ευαγγελίζουμε από τούτα τα μάταια να επιστρέφετε στο ζωντανό Θεό, ο οποίος έκανε τον ουρανό και τη γη και τη θάλασσα και όλα όσα υπάρχουν μέσα σ’ αυτά.

16 Αυτός κατά τις περασμένες γενιές άφησε όλα τα έθνη να πορεύονται στους δρόμους τους.

17 Αν και δεν άφησε αμαρτύρητο τον εαυτό του, εργάζοντας το αγαθό, δίνοντας από τον ουρανό σ’ εσάς βροχές και καιρούς καρποφόρους, γεμίζοντας με τροφή και με ευφροσύνη τις καρδιές σας».

18 Και λέγοντας αυτά μόλις και μετά βίας έκαναν τα πλήθη να πάψουν, ώστε να μην κάνουν θυσία σ’ αυτούς.

19 Ήρθαν όμως εκεί Ιουδαίοι από την Αντιόχεια και από το Ικόνιο και, αφού έπεισαν τους όχλους και λιθοβόλησαν τον Παύλο, τον έσυραν έξω από την πόλη, νομίζοντας πως αυτός έχει πεθάνει.

20 Και όταν τον περικύκλωσαν οι μαθητές, σηκώθηκε και εισήλθε στην πόλη. Και την επόμενη ημέρα εξήλθε μαζί με το Βαρνάβα στη Δέρβη.

Επιστροφή των Αποστόλων στην Αντιόχεια της Συρίας

21 Εὐαγγελισάμενοί τε τὴν πόλιν ἐκείνην καὶ μαθητεύσαντες ἱκανοὺς ὑπέστρεψαν εἰς τὴν Λύστραν καὶ ᾿Ικόνιον καὶ ᾿Αντιόχειαν,

22 ἐπιστηρίζοντες τὰς ψυχὰς τῶν μαθητῶν, παρακαλοῦντες ἐμμένειν τῇ πίστει, καὶ ὅτι διὰ πολλῶν θλίψεων δεῖ ἡμᾶς εἰσελθεῖν εἰς τὴν βασιλείαν τοῦ Θεοῦ.

23 χειροτονήσαντες δὲ αὐτοῖς πρεσβυτέρους κατ᾿ ἐκκλησίαν καὶ προσευξάμενοι μετὰ νηστειῶν παρέθεντο αὐτοὺς τῷ Κυρίῳ, εἰς ὃν πεπιστεύκασι.

24 καὶ διελθόντες τὴν Πισιδίαν ἦλθον εἰς Παμφυλίαν,

25 καὶ λαλήσαντες ἐν Πέργῃ τὸν λόγον κατέβησαν εἰς ᾿Αττάλειαν,

26 κἀκεῖθεν ἀπέπλευσαν εἰς ᾿Αντιόχειαν, ὅθεν ἦσαν παραδεδομένοι τῇ χάριτι τοῦ Θεοῦ εἰς τὸ ἔργον ὃ ἐπλήρωσαν.

27 Παραγενόμενοι δὲ καὶ συναγαγόντες τὴν ἐκκλησίαν ἀνήγγειλαν ὅσα ἐποίησεν ὁ Θεὸς μετ᾿ αὐτῶν, καὶ ὅτι ἤνοιξε τοῖς ἔθνεσι θύραν πίστεως.

28 διέτριβον δὲ ἐκεῖ χρόνον οὐκ ὀλίγον σὺν τοῖς μαθηταῖς.

21 Και αφού ευαγγέλισαν την πόλη εκείνη και μαθήτεψαν αρκετούς, επέστρεψαν στη Λύστρα και στο Ικόνιο και στην Αντιόχεια,

22 στηρίζοντας τις ψυχές των μαθητών, προτρέποντάς τους να εμμένουν στην πίστη και λέγοντας ότι διαμέσου πολλών θλίψεων πρέπει να εισέλθουμε στη βασιλεία του Θεού.

23 Και χειροτόνησαν γι’ αυτούς σε κάθε εκκλησία πρεσβυτέρους, αφού προσευχήθηκαν με νηστείες, και τους παράθεσαν στον Κύριο στον οποίο είχαν πιστέψει.

24 Και όταν πέρασαν την Πισιδία, ήρθαν στην Παμφυλία

25 και, αφού κήρυξαν στην Πέργη το λόγο, κατέβηκαν στην Αττάλεια

26 και από εκεί απόπλευσαν στην Αντιόχεια, απ’ όπου είχαν παραδοθεί με τη χάρη του Θεού στο έργο που εκπλήρωσαν.

27 Αφού παρουσιάστηκαν τότε και σύναξαν την εκκλησία, ανάγγελλαν όσα έκανε ο Θεός μαζί τους και ότι άνοιξε στα έθνη θύρα πίστης.

28 Έμεναν λοιπόν εκεί όχι λίγο χρόνο μαζί με τους μαθητές.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 15

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 15

Η Αποστολική Σύνοδος στην Ιερουσαλήμ

1 Καί τινες κατελθόντες ἀπὸ τῆς ᾿Ιουδαίας ἐδίδασκον τοὺς ἀδελφοὺς ὅτι ἐὰν μὴ περιτέμνησθε τῷ ἔθει Μωϋσέως, οὐ δύνασθε σωθῆναι.

2 γενομένης οὖν στάσεως καὶ ζητήσεως οὐκ ὀλίγης τῷ Παύλῳ καὶ τῷ Βαρνάβᾳ πρὸς αὐτούς, ἔταξαν ἀναβαίνειν Παῦλον καὶ Βαρνάβαν καί τινας ἄλλους ἐξ αὐτῶν πρὸς τοὺς ἀποστόλους καὶ πρεσβυτέρους εἰς ῾Ιερουσαλὴμ περὶ τοῦ ζητήματος τούτου.

3 Οἱ μὲν οὖν προπεμφθέντες ὑπὸ τῆς ἐκκλησίας διήρχοντο τὴν Φοινίκην καὶ Σαμάρειαν ἐκδιηγούμενοι τὴν ἐπιστροφὴν τῶν ἐθνῶν, καὶ ἐποίουν χαρὰν μεγάλην πᾶσι τοῖς ἀδελφοῖς.

4 παραγενόμενοι δὲ εἰς ῾Ιερουσαλὴμ ἀπεδέχθησαν ὑπὸ τῆς ἐκκλησίας καὶ τῶν ἀποστόλων καὶ τῶν πρεσβυτέρων, ἀνήγγειλάν τε ὅσα ὁ Θεὸς ἐποίησε μετ᾿ αὐτῶν, καὶ ὅτι ἤνοιξε τοῖς ἔθνεσι θύραν πίστεως.

5 ᾿Εξανέστησαν δέ τινες τῶν ἀπὸ τῆς αἱρέσεως τῶν Φαρισαίων πεπιστευκότες, λέγοντες ὅτι δεῖ περιτέμνειν αὐτοὺς παραγγέλλειν τε τηρεῖν τὸν νόμον Μωϋσέως.

6 Συνήχθησαν δὲ οἱ ἀπόστολοι καὶ οἱ πρεσβύτεροι ἰδεῖν περὶ τοῦ λόγου τούτου.

7 Πολλῆς δὲ συζητήσεως γενομένης ἀναστὰς Πέτρος εἶπε πρὸς αὐτούς· ἄνδρες ἀδελφοί, ὑμεῖς ἐπίστασθε ὅτι ἀφ᾿ ἡμερῶν ἀρχαίων ὁ Θεὸς ἐν ἡμῖν ἐξελέξατο διὰ τοῦ στόματός μου ἀκοῦσαι τὰ ἔθνη τὸν λόγον τοῦ εὐαγγελίου καὶ πιστεῦσαι.

8 καὶ ὁ καρδιογνώστης Θεὸς ἐμαρτύρησεν αὐτοῖς δοὺς αὐτοῖς τὸ Πνεῦμα τὸ ῞Αγιον καθὼς καὶ ἡμῖν,

9 καὶ οὐδὲν διέκρινε μεταξὺ ἡμῶν τε καὶ αὐτῶν τῇ πίστει καθαρίσας τὰς καρδίας αὐτῶν.

10 νῦν οὖν τί πειράζετε τὸν Θεόν, ἐπιθεῖναι ζυγὸν ἐπὶ τὸν τράχηλον τῶν μαθητῶν, ὃν οὔτε οἱ πατέρες ἡμῶν οὔτε ἡμεῖς ἰσχύσαμεν βαστάσαι;

11 ἀλλὰ διὰ τῆς χάριτος τοῦ Κυρίου ᾿Ιησοῦ πιστεύομεν σωθῆναι καθ᾿ ὃν τρόπον κἀκεῖνοι.

12 ᾿Εσίγησε δὲ πᾶν τὸ πλῆθος καὶ ἤκουον Βαρνάβα καὶ Παύλου ἐξηγουμένων ὅσα ἐποίησεν ὁ Θεὸς σημεῖα καὶ τέρατα ἐν τοῖς ἔθνεσι δι᾿ αὐτῶν.

13 Μετὰ δὲ τὸ σιγῆσαι αὐτοὺς ἀπεκρίθη ᾿Ιάκωβος λέγων· ἄνδρες ἀδελφοί, ἀκούσατέ μου.

14 Συμεὼν ἐξηγήσατο καθὼς πρῶτον ὁ Θεὸς ἐπεσκέψατο λαβεῖν ἐξ ἐθνῶν λαὸν ἐπὶ τῷ ὀνόματι αὐτοῦ.

15 καὶ τούτῳ συμφωνοῦσιν οἱ λόγοι τῶν προφητῶν, καθὼς γέγραπται·

16 μετὰ ταῦτα ἀναστρέψω καὶ ἀνοικοδομήσω τὴν σκηνὴν Δαυῒδ τὴν πεπτωκυῖαν, καὶ τὰ κατεσκαμμένα αὐτῆς ἀνοικοδομήσω καὶ ἀνορθώσω αὐτήν,

17 ὅπως ἂν ἐκζητήσωσιν οἱ κατάλοιποι τῶν ἀνθρώπων τὸν Κύριον, καὶ πάντα τὰ ἔθνη ἐφ᾿ οὓς ἐπικέκληται τὸ ὄνομά μου ἐπ᾿ αὐτούς, λέγει Κύριος ὁ ποιῶν ταῦτα πάντα.

18 γνωστὰ ἀπ᾿ αἰῶνός ἐστι τῷ Θεῷ πάντα τὰ ἔργα αὐτοῦ.

19 διὸ ἐγὼ κρίνω μὴ παρενοχλεῖν τοῖς ἀπὸ τῶν ἐθνῶν ἐπιστρέφουσιν ἐπὶ τὸν Θεόν,

20 ἀλλὰ ἐπιστεῖλαι αὐτοῖς τοῦ ἀπέχεσθαι ἀπὸ τῶν ἀλισγημάτων τῶν εἰδώλων καὶ τῆς πορνείας καὶ τοῦ πνικτοῦ καὶ τοῦ αἵματος.

21 Μωϋσῆς γὰρ ἐκ γενεῶν ἀρχαίων κατὰ πόλιν τοὺς κηρύσσοντας αὐτὸν ἔχει ἐν ταῖς συναγωγαῖς κατὰ πᾶν σάββατον ἀναγινωσκόμενος.

1 Και μερικοί που κατέβηκαν από την Ιουδαία δίδασκαν τους αδελφούς: «Αν δεν περιτμηθείτε με το έθιμο που είναι του Μωυσή, δε δύναστε να σωθείτε».

2 Και επειδή έγινε αντίσταση και συζήτηση όχι λίγη από τον Παύλο και το Βαρνάβα με αυτούς, όρισαν να ανεβαίνουν ο Παύλος και ο Βαρνάβας και μερικοί άλλοι από αυτούς προς τους αποστόλους και τους πρεσβυτέρους στην Ιερουσαλήμ για το ζήτημα αυτό.

3 Αυτοί, λοιπόν, αφού κατευοδώθησαν από την εκκλησία, περνούσαν τη Φοινίκη και τη Σαμάρεια και διηγούνταν την επιστροφή των εθνών και προξενούσαν χαρά μεγάλη σ’ όλους τους αδελφούς.

4 Όταν λοιπόν παρουσιάστηκαν στην Ιερουσαλήμ, έγιναν δεκτοί από την εκκλησία και τους αποστόλους και τους πρεσβυτέρους, και ανάγγειλαν όσα ο Θεός έκανε μαζί τους.

5 Σηκώθηκαν τότε μερικοί που ήταν από την αίρεση των Φαρισαίων και που είχαν πιστέψει, λέγοντας ότι πρέπει να τους περιτέμνουν καί να τους παραγγέλλουν να τηρούν το νόμο του Μωυσή.

6 Και συνάχτηκαν οι απόστολοι και οι πρεσβύτεροι να εξετάσουν για την υπόθεση του λόγου αυτού.

7 Και αφού έγινε πολλή συζήτηση, σηκώθηκε ο Πέτρος και είπε προς αυτούς: «Άντρες αδελφοί, εσείς γνωρίζετε καλά ότι από τις πρώτες ημέρες μεταξύ σας διάλεξε ο Θεός με το στόμα μου να ακούσουν τα έθνη το λόγο του ευαγγελίου και να πιστέψουν.

8 Και ο καρδιογνώστης Θεός μαρτύρησε γι’ αυτούς και έδωσε το Πνεύμα το Άγιο καθώς και σ’ εμάς.

9 Και δεν έκανε καμιά διάκριση ανάμεσα σ’ εμάς και σ’ αυτούς, επειδή καθάρισε με την πίστη τις καρδιές τους.

10 Τώρα, λοιπόν, γιατί πειράζετε το Θεό, ώστε να θέσετε ζυγό πάνω στον τράχηλο των μαθητών, που ούτε οι πατέρες μας ούτε εμείς μπορέσαμε να τον βαστάξουμε;

11 Αλλά με τη χάρη του Κυρίου Ιησού πιστεύουμε πως θα σωθούμε με τον ίδιο τρόπο όπως κι εκείνοι».

12 Σώπασε τότε όλο το πλήθος και άκουγαν το Βαρνάβα και τον Παύλο να διηγούνται όσα έκανε ο Θεός σημεία και τέρατα μεταξύ των εθνών μέσω αυτών.

13 Και μετά, όταν σώπασαν αυτοί, έλαβε το λόγο ο Ιάκωβος λέγοντας: «Άντρες αδελφοί, ακούστε με.

14 Ο Συμεών διηγήθηκε πώς αρχικά ο Θεός επισκέφτηκε τον κόσμο, για να λάβει από τα έθνη λαό για το όνομά του.

15 Και μ’ αυτό συμφωνούν οι λόγοι των προφητών καθώς είναι γραμμένο:

16 Μετά από αυτά θα επιστρέψω και θα ανοικοδομήσω τη σκηνή του Δαβίδ που έχει πέσει και τα καταστρεμμένα εντελώς ερείπιά της θα ανοικοδομήσω και θα την ανορθώσω,

17 ώστε να αναζητήσουν οι υπόλοιποι των ανθρώπων τον Κύριο και όλοι οι εθνικοί στους οποίους έχει επικληθεί το όνομά μου πάνω τους, λέει ο Κύριος που κάνει αυτά

18 τα γνωστά από την αρχή του αιώνα.

19 Γι’ αυτό εγώ κρίνω να μην παρενοχλούνται αυτοί που επιστρέφουν από τα έθνη στο Θεό,

20 αλλά να στείλουμε επιστολή σ’ αυτούς, για να απέχουν από τα μιάσματα των ειδώλων και την πορνεία και το πνιχτό και το αίμα.

21 Γιατί ο Μωυσής από τις αρχαίες γενιές έχει από πόλη σε πόλη αυτούς που τον κηρύττουν μέσα στις συναγωγές και κάθε Σάββατο διαβάζεται».

Η απόφαση της Αποστολικής Συνόδου

22 Τότε ἔδοξε τοῖς ἀποστόλοις καὶ τοῖς πρεσβυτέροις σὺν ὅλῃ τῇ ἐκκλησίᾳ ἐκλεξαμένους ἄνδρας ἐξ αὐτῶν πέμψαι εἰς ᾿Αντιόχειαν σὺν τῷ Παύλῳ καὶ Βαρνάβᾳ, ᾿Ιούδαν τὸν ἐπικαλούμενον Βαρσαββᾶν καὶ Σίλαν, ἄνδρας ἡγουμένους ἐν τοῖς ἀδελφοῖς,

23 γράψαντες διὰ χειρὸς αὐτῶν τάδε· Οἱ ἀπόστολοι καὶ οἱ πρεσβύτεροι καὶ οἱ ἀδελφοὶ τοῖς κατὰ τὴν ᾿Αντιόχειαν καὶ Συρίαν καὶ Κιλικίαν ἀδελφοῖς τοῖς ἐξ ἐθνῶν χαίρειν.

24 ᾿Επειδὴ ἠκούσαμεν ὅτι τινὲς ἐξ ἡμῶν ἐξελθόντες ἐτάραξαν ὑμᾶς λόγοις ἀνασκευάζοντες τὰς ψυχὰς ὑμῶν, λέγοντες περιτέμνεσθαι καὶ τηρεῖν τὸν νόμον, οἷς οὐ διεστειλάμεθα,

25 ἔδοξεν ἡμῖν γενομένοις ὁμοθυμαδόν, ἐκλεξαμένους ἄνδρας πέμψαι πρὸς ὑμᾶς σὺν τοῖς ἀγαπητοῖς ἡμῶν Βαρνάβᾳ καὶ Παύλῳ,

26 ἀνθρώποις παραδεδωκόσι τὰς ψυχὰς αὐτῶν ὑπὲρ τοῦ ὀνόματος τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ·

27 ἀπεστάλκαμεν οὖν ᾿Ιούδαν καὶ Σίλαν καὶ αὐτοὺς διὰ λόγου ἀπαγγέλλοντας τὰ αὐτά.

28 ἔδοξε γὰρ τῷ ῾Αγίῳ Πνεύματι καὶ ἡμῖν μηδὲν πλέον ἐπιτίθεσθαι ὑμῖν βάρος πλὴν τῶν ἐπάναγκες τούτων,

29 ἀπέχεσθαι εἰδωλοθύτων καὶ αἵματος καὶ πνικτοῦ καὶ πορνείας· ἐξ ὧν διατηροῦντες ἑαυτοὺς εὖ πράξετε. ἔρρωσθε.

30 Οἱ μὲν οὖν ἀπολυθέντες ἦλθον εἰς ᾿Αντιόχειαν, καὶ συναγαγόντες τὸ πλῆθος ἐπέδωκαν τὴν ἐπιστολήν.

31 ἀναγνόντες δὲ ἐχάρησαν ἐπὶ τῇ παρακλήσει.

32 ᾿Ιούδας τε καὶ Σίλας, καὶ αὐτοὶ προφῆται ὄντες, διὰ λόγου πολλοῦ παρεκάλεσαν τοὺς ἀδελφοὺς καὶ ἐπεστήριξαν.

33 ποιήσαντες δὲ χρόνον ἀπελύθησαν μετ᾿ εἰρήνης ἀπὸ τῶν ἀδελφῶν πρὸς τοὺς ἀποστόλους.

34 ἔδοξε δὲ τῷ Σίλᾳ ἐπιμεῖναι αὐτοῦ.

35 Παῦλος δὲ καὶ Βαρνάβας διέτριβον ἐν ᾿Αντιοχείᾳ διδάσκοντες καὶ εὐαγγελιζόμενοι μετὰ καὶ ἑτέρων πολλῶν τὸν λόγον τοῦ Κυρίου.

22 Τότε φάνηκε καλό στους αποστόλους και στους πρεσβυτέρους μαζί με όλη την εκκλησία να εκλέξουν άντρες από αυτούς και να τους στείλουν στην Αντιόχεια μαζί με τον Παύλο και το Βαρνάβα: τον Ιούδα, που καλείται Βαρσαβάς, και το Σίλα, άντρες που ηγούνταν μεταξύ των αδελφών.

23 Και έγραψαν με το χέρι τους: «Οι απόστολοι και οι πρεσβύτεροι αδελφοί, προς τους αδελφούς που είναι από τα έθνη στην Αντιόχεια και στη Συρία και στην Κιλικία. χαίρετε.

24 Επειδή ακούσαμε ότι μερικοί που εξήλθαν από εμάς σας τάραξαν με λόγια και αναστάτωσαν τις ψυχές σας, στους οποίους δε δώσαμε εντολή,

25 μας φάνηκε καλό, αφού γίναμε ομόψυχοι και εκλέξαμε άντρες, να τους στείλουμε προς εσάς μαζί με τους αγαπητούς μας Βαρνάβα και Παύλο,

26 ανθρώπους που έχουν παραδώσει τις ψυχές τους υπέρ του ονόματος του Κυρίου μας Ιησού Χριστού.

27 Έχουμε αποστείλει λοιπόν τον Ιούδα και το Σίλα, με προφορικό λόγο να αναγγέλλουν και αυτοί τα ίδια.

28 Γιατί φάνηκε καλό στο Πνεύμα το Άγιο και σ’ εμάς κανένα επιπλέον βάρος να μη σας επιθέτουμε εκτός από αυτά τα αναγκαία:

29 να απέχετε από ειδωλόθυτα και αίμα και πνιχτά και πορνεία, από τα οποία διαφυλάσσοντας τους εαυτούς σας καλά θα κάνετε. Υγιαίνετε».

30 Αφού λοιπόν τους άφησαν να φύγουν, αυτοί κατέβηκαν στην Αντιόχεια, και αφού σύναξαν το πλήθος, επέδωσαν την επιστολή.

31 Όταν τότε τη διάβασαν, χάρηκαν για την παρηγοριά.

32 Ο Ιούδας και ο Σίλας, που ήταν και αυτοί προφήτες, με πολλά λόγια ενθάρρυναν τους αδελφούς και τους στήριξαν.

33 Και αφού κάθισαν για ένα χρονικό διάστημα, οι αδελφοί τούς άφησαν να φύγουν με ειρήνη προς εκείνους που τους απέστειλαν.

34 Αλλά φάνηκε καλό στο Σίλα να παραμείνει εκεί.

35 Ο Παύλος όμως και ο Βαρνάβας έμειναν στην Αντιόχεια και μαζί με άλλους πολλούς δίδασκαν και ευαγγέλιζαν το λόγο του Κυρίου.

Χωρισμός Παύλου και Βαρνάβα

Αρχή της δεύτερης περιοδείας

36 Μετὰ δέ τινας ἡμέρας εἶπε Παῦλος πρὸς Βαρνάβαν· ἐπιστρέψαντες δὴ ἐπισκεψώμεθα τοὺς ἀδελφοὺς ἡμῶν κατὰ πᾶσαν πόλιν ἐν αἷς κατηγγείλαμεν τὸν λόγον τοῦ Κυρίου, πῶς ἔχουσι.

37 Βαρνάβας δὲ ἐβουλεύσατο συμπαραλαβεῖν τὸν ᾿Ιωάννην τὸν ἐπικαλούμενον Μᾶρκον·

38 Παῦλος δὲ ἠξίου, τὸν ἀποστάντα ἀπ᾿ αὐτῶν ἀπὸ Παμφυλίας καὶ μὴ συνελθόντα αὐτοῖς εἰς τὸ ἔργον, μὴ συμπαραλαβεῖν τοῦτον.

39 ἐγένετο οὖν παροξυσμός, ὥστε ἀποχωρισθῆναι αὐτοὺς ἀπ᾿ ἀλλήλων, τόν τε Βαρνάβαν παραλαβόντα τὸν Μᾶρκον ἐκπλεῦσαι εἰς Κύπρον.

40 Παῦλος δὲ ἐπιλεξάμενος Σίλαν ἐξῆλθε, παραδοθεὶς τῇ χάριτι τοῦ Θεοῦ ὑπὸ τῶν ἀδελφῶν,

41 διήρχετο δὲ τὴν Συρίαν καὶ Κιλικίαν ἐπιστηρίζων τὰς ἐκκλησίας.

36 Μετά λοιπόν από μερικές ημέρες ο Παύλος είπε προς το Βαρνάβα: «Ας επιστρέψουμε τώρα να επισκεφτούμε τους αδελφούς σε κάθε πόλη στις οποίες αναγγείλαμε το λόγο του Κυρίου, για να δούμε πώς έχουν».

37 Ο Βαρνάβας τότε ήθελε να παραλάβουν μαζί τους και τον Ιωάννη που καλείται Μάρκος.

38 Αλλά ο Παύλος αξίωνε να μη συμπαραλαμβάνουν αυτόν που αποστάτησε από αυτούς από την Παμφυλία και δεν ήρθε μαζί τους στο έργο.

39 Έγινε τότε παροξυσμός, ώστε να αποχωριστούν ο ένας από τον άλλο και ο Βαρνάβας, αφού παράλαβε το Μάρκο, να πλεύσει στην Κύπρο,

40 ενώ ο Παύλος, αφού επέλεξε το Σίλα, εξήλθε από την πόλη και παραδόθηκε στη χάρη του Κυρίου από τους αδελφούς.

41 Περνούσε τότε τη Συρία και την Κιλικία στηρίζοντας τις εκκλησίες.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 16

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 16

Ο Παύλος και ο Σίλας στη Μικρά Ασία - Ο Τιμόθεος συνεργάτης του Παύλου

1 Κατήντησε δὲ εἰς Δέρβην καὶ Λύστραν. καὶ ἰδοὺ μαθητής τις ἦν ἐκεῖ ὀνόματι Τιμόθεος, υἱὸς γυναικός τινος ᾿Ιουδαίας πιστῆς, πατρὸς δὲ ῞Ελληνος,

2 ὃς ἐμαρτυρεῖτο ὑπὸ τῶν ἐν Λύστροις καὶ ᾿Ικονίῳ ἀδελφῶν.

3 τοῦτον ἠθέλησεν ὁ Παῦλος σὺν αὐτῷ ἐξελθεῖν, καὶ λαβὼν περιέτεμεν αὐτὸν διὰ τοὺς ᾿Ιουδαίους τοὺς ὄντας ἐν τοῖς τόποις ἐκείνοις· ᾔδεισαν γὰρ ἅπαντες τὸν πατέρα αὐτοῦ ὅτι ῞Ελλην ὑπῆρχεν.

4 ῾Ως δὲ διεπορεύοντο τὰς πόλεις, παρεδίδουν αὐτοῖς φυλάσσειν τὰ δόγματα τὰ κεκριμένα ὑπὸ τῶν ἀποστόλων καὶ τῶν πρεσβυτέρων τῶν ἐν ῾Ιερουσαλήμ.

5 αἱ μὲν οὖν ἐκκλησίαι ἐστερεοῦντο τῇ πίστει καὶ ἐπερίσσευον τῷ ἀριθμῷ καθ᾿ ἡμέραν.

1 Έφτασε τότε στη Δέρβη και στη Λύστρα. Και ιδού, κάποιος μαθητής ήταν εκεί με το όνομα Τιμόθεος, γιος μιας πιστής γυναίκας Ιουδαίας, αλλά από πατέρα Έλληνα,

2 για τον οποίο μαρτυρούσαν καλά οι αδελφοί στα Λύστρα και στο Ικόνιο.

3 Ο Παύλος θέλησε να εξέλθει τούτος μαζί του και, αφού τον πήρε, τον περιέταμε, εξαιτίας των Ιουδαίων που ήταν στους τόπους εκείνους. γιατί ήξεραν όλοι ότι Έλληνας ήταν ο πατέρας του.

4 Καθώς λοιπόν πορεύονταν μέσα από τις πόλεις, τους παράδιναν εντολές να φυλάγουν τα δόγματα τα εγκεκριμένα από τους αποστόλους και τους πρεσβυτέρους που ήταν στα Ιεροσόλυμα.

5 Οι εκκλησίες πράγματι, λοιπόν, στερεώνονταν στην πίστη και αφθονούσαν στον αριθμό κάθε ημέρα.

Το όραμα του Παύλου και η μετάβαση στη Μακεδονία

6 Διελθόντες δὲ τὴν Φρυγίαν καὶ τὴν Γαλατικὴν χώραν, κωλυθέντες ὑπὸ τοῦ ῾Αγίου Πνεύματος λαλῆσαι τὸν λόγον ἐν τῇ ᾿Ασίᾳ,

7 ἐλθόντες κατὰ τὴν Μυσίαν ἐπείραζον κατὰ τὴν Βιθυνίαν πορεύεσθαι· καὶ οὐκ εἴασεν αὐτοὺς τὸ Πνεῦμα.

8 παρελθόντες δὲ τὴν Μυσίαν κατέβησαν εἰς Τρῳάδα.

9 καὶ ὅραμα διὰ τῆς νυκτὸς ὤφθη τῷ Παύλῳ· ἀνήρ τις ἦν Μακεδὼν ἑστώς, παρακαλῶν αὐτὸν καὶ λέγων· διαβὰς εἰς Μακεδονίαν βοήθησον ἡμῖν.

10 ὡς δὲ τὸ ὅραμα εἶδεν, εὐθέως ἐζητήσαμεν ἐξελθεῖν εἰς τὴν Μακεδονίαν, συμβιβάζοντες ὅτι προσκέκληται ἡμᾶς ὁ Κύριος εὐαγγελίσασθαι αὐτούς.

6 Πέρασαν τότε μέσα από τη Φρυγία και από τη Γαλατική χώρα, επειδή εμποδίστηκαν από το Άγιο Πνεύμα να κηρύξουν το λόγο στην Ασία.

7 Ήρθαν λοιπόν κάτω στη Μυσία και δοκίμαζαν να πορευτούν στη Βιθυνία, αλλά δεν τους άφησε το Πνεύμα του Ιησού.

8 Και αφού προσπέρασαν τη Μυσία, κατέβηκαν στην Τρωάδα.

9 Και ένα όραμα φανερώθηκε κατά τη διάρκεια την νύχτας στον Παύλο. Κάποιος άντρας Μακεδόνας είχε σταθεί και τον παρακαλούσε και έλεγε: «Διάβα στη Μακεδονία και βοήθησέ μας».

10 Μόλις λοιπόν είδε το όραμα, αμέσως ζητήσαμε να εξέλθουμε στη Μακεδονία, συμπεραίνοντας ότι μας έχει προσκαλέσει ο Θεός να τους ευαγγελίσουμε.

Ο Παύλος στους Φιλίππους

11 ᾿Αναχθέντες οὖν ἀπὸ τῆς Τρῳάδος εὐθυδρομήσαμεν εἰς Σαμοθρᾴκην, τῇ δὲ ἐπιούσῃ εἰς Νεάπολιν,

12 ἐκεῖθέν τε εἰς Φιλίππους, ἥτις ἐστὶ πρώτη τῆς μερίδος τῆς Μακεδονίας πόλις κολωνία. ῏Ημεν δὲ ἐν αὐτῇ τῇ πόλει διατρίβοντες ἡμέρας τινάς,

13 τῇ τε ἡμέρᾳ τῶν σαββάτων ἐξήλθομεν ἔξω τῆς πόλεως παρὰ ποταμὸν οὗ ἐνομίζετο προσευχὴ εἶναι, καὶ καθίσαντες ἐλαλοῦμεν ταῖς συνελθούσαις γυναιξί.

14 καί τις γυνὴ ὀνόματι Λυδία, πορφυρόπωλις πόλεως Θυατείρων, σεβομένη τὸν Θεόν, ἤκουεν, ἧς ὁ Κύριος διήνοιξε τὴν καρδίαν προσέχειν τοῖς λαλουμένοις ὑπὸ τοῦ Παύλου.

15 ὡς δὲ ἐβαπτίσθη καὶ ὁ οἶκος αὐτῆς, παρεκάλεσε λέγουσα· εἰ κεκρίκατέ με πιστὴν τῷ Κυρίῳ εἶναι, εἰσελθόντες εἰς τὸν οἶκόν μου μείνατε· καὶ παρεβιάσατο ἡμᾶς.

11 Ανοιχτήκαμε στο πέλαγος τότε από την Τρωάδα και ευθυδρομήσαμε στη Σαμοθράκη, και την επόμενη ημέρα στη Νέα Πόλη

12 κι από εκεί στους Φιλίππους, που είναι ηγετική πόλη της περιοχής της Μακεδονίας, ρωμαϊκή αποικία. Μέναμε λοιπόν σ’ αυτήν την πόλη μερικές ημέρες.

13 Και την ημέρα του Σαββάτου βγήκαμε έξω από την πύλη κοντά σ’ έναν ποταμό όπου νομίζαμε πως ήταν τόπος προσευχής και, αφού καθίσαμε, μιλούσαμε στις γυναίκες που συγκεντρώθηκαν εκεί.

14 Και κάποια γυναίκα με το όνομα Λυδία, πωλήτρια πορφύρας από την πόλη των Θυατείρων, που σεβόταν το Θεό, άκουγε. Σ’ αυτήν ο Κύριος άνοιξε πλήρως την καρδιά, για να προσέχει σ’ αυτά που μιλούσε ο Παύλος.

15 Μόλις λοιπόν βαφτίστηκε αυτή και ο οίκος της, μας παρακάλεσε λέγοντας: «Αν με έχετε κρίνει πως είμαι πιστή στον Κύριο, εισέλθετε στον οίκο μου και μένετε». Και μας πίεσε.

Ο Παύλος και ο Σίλας στη φυλακή

16 ᾿Εγένετο δὲ πορευομένων ἡμῶν εἰς προσευχὴν παιδίσκην τινὰ ἔχουσαν πνεῦμα πύθωνος ἀπαντῆσαι ἡμῖν, ἥτις ἐργασίαν πολλὴν παρεῖχε τοῖς κυρίοις αὐτῆς μαντευομένη.

17 αὕτη κατακολουθήσασα τῷ Παύλῳ καὶ τῷ Σίλᾳ ἔκραζε λέγουσα· οὗτοι οἱ ἄνθρωποι δοῦλοι τοῦ Θεοῦ τοῦ ὑψίστου εἰσίν, οἵτινες καταγγέλλουσιν ἡμῖν ὁδὸν σωτηρίας.

18 τοῦτο δὲ ἐποίει ἐπὶ πολλὰς ἡμέρας. διαπονηθεὶς δὲ ὁ Παῦλος καὶ ἐπιστρέψας τῷ πνεύματι εἶπε· παραγγέλλω σοι ἐν τῷ ὀνόματι ᾿Ιησοῦ Χριστοῦ ἐξελθεῖν ἀπ᾿ αὐτῆς. καὶ ἐξῆλθεν αὐτῇ τῇ ὥρᾳ.

19 ᾿Ιδόντες δὲ οἱ κύριοι αὐτῆς ὅτι ἐξῆλθεν ἡ ἐλπὶς τῆς ἐργασίας αὐτῶν, ἐπιλαβόμενοι τὸν Παῦλον καὶ τὸν Σίλαν εἵλκυσαν εἰς τὴν ἀγορὰν ἐπὶ τοὺς ἄρχοντας,

20 καὶ προσαγαγόντες αὐτοὺς τοῖς στρατηγοῖς εἶπον· οὗτοι οἱ ἄνθρωποι ἐκταράσσουσιν ἡμῶν τὴν πόλιν ᾿Ιουδαῖοι ὑπάρχοντες.

21 καὶ καταγγέλλουσιν ἔθη ἃ οὐκ ἔξεστιν ἡμῖν παραδέχεσθαι οὐδὲ ποιεῖν Ρωμαίοις οὖσι.

22 καὶ συνεπέστη ὁ ὄχλος κατ᾿ αὐτῶν. καὶ οἱ στρατηγοὶ περιρρήξαντες αὐτῶν τὰ ἱμάτια ἐκέλευον ραβδίζειν,

23 πολλάς τε ἐπιθέντες αὐτοῖς πληγὰς ἔβαλον εἰς φυλακήν, παραγγείλαντες τῷ δεσμοφύλακι ἀσφαλῶς τηρεῖν αὐτούς·

24 ὃς παραγγελίαν τοιαύτην εἰληφὼς ἔβαλεν αὐτοὺς εἰς τὴν ἐσωτέραν φυλακὴν καὶ τοὺς πόδας αὐτῶν ἠσφαλίσατο εἰς τὸ ξύλον.

25 Κατὰ δὲ τὸ μεσονύκτιον Παῦλος καὶ Σίλας προσευχόμενοι ὕμνουν τὸν Θεόν· ἐπηκροῶντο δὲ αὐτῶν οἱ δέσμιοι.

26 ἄφνω δὲ σεισμὸς ἐγένετο μέγας, ὥστε σαλευθῆναι τὰ θεμέλια τοῦ δεσμωτηρίου, ἀνεῴχθησάν τε παραχρῆμα αἱ θύραι πᾶσαι καὶ πάντων τὰ δεσμὰ ἀνέθη.

27 ἔξυπνος δὲ γενόμενος ὁ δεσμοφύλαξ καὶ ἰδὼν ἀνεῳγμένας τὰς θύρας τῆς φυλακῆς, σπασάμενος μάχαιραν ἔμελλεν ἑαυτὸν ἀναιρεῖν, νομίζων ἐκπεφευγέναι τοὺς δεσμίους.

28 ἐφώνησε δὲ φωνῇ μεγάλῃ ὁ Παῦλος λέγων· μηδὲν πράξῃς σεαυτῷ κακόν· ἅπαντες γάρ ἐσμεν ἐνθάδε.

29 αἰτήσας δὲ φῶτα εἰσεπήδησε, καὶ ἔντρομος γενόμενος προσέπεσε τῷ Παύλῳ καὶ τῷ Σίλᾳ,

30 καὶ προαγαγὼν αὐτοὺς ἔξω ἔφη· κύριοι, τί με δεῖ ποιεῖν ἵνα σωθῶ;

31 οἱ δὲ εἶπον· πίστευσον ἐπὶ τὸν Κύριον ᾿Ιησοῦν Χριστόν, καὶ σωθήσῃ σὺ καὶ ὁ οἶκός σου.

32 καὶ ἐλάλησαν αὐτῷ τὸν λόγον τοῦ Κυρίου καὶ πᾶσι τοῖς ἐν τῇ οἰκίᾳ αὐτοῦ.

33 καὶ παραλαβὼν αὐτοὺς ἐν ἐκείνῃ τῇ ὥρᾳ τῆς νυκτὸς ἔλουσεν ἀπὸ τῶν πληγῶν, καὶ ἐβαπτίσθη αὐτὸς καὶ οἱ αὐτοῦ πάντες παραχρῆμα,

34 ἀναγαγών τε αὐτοὺς εἰς τὸν οἶκον αὐτοῦ παρέθηκε τράπεζαν, καὶ ἠγαλλιάσατο πανοικὶ πεπιστευκὼς τῷ Θεῷ.

35 ῾Ημέρας δὲ γενομένης ἀπέστειλαν οἱ στρατηγοὶ τοὺς ραβδούχους λέγοντες· ἀπόλυσον τοὺς ἀνθρώπους ἐκείνους.

36 ἀπήγγειλε δὲ ὁ δεσμοφύλαξ τοὺς λόγους τούτους πρὸς τὸν Παῦλον, ὅτι ἀπεστάλκασιν οἱ στρατηγοὶ ἵνα ἀπολυθῆτε. νῦν οὖν ἐξελθόντες πορεύεσθε ἐν εἰρήνῃ.

37 ὁ δὲ Παῦλος ἔφη πρὸς αὐτούς· δείραντες ἡμᾶς δημοσίᾳ ἀκατακρίτους, ἀνθρώπους Ρωμαίους ὑπάρχοντας, ἔβαλον εἰς φυλακήν· καὶ νῦν λάθρᾳ ἡμᾶς ἐκβάλλουσιν; οὐ γάρ, ἀλλὰ ἐλθόντες αὐτοὶ ἡμᾶς ἐξαγαγέτωσαν.

38 ἀνήγγειλαν δὲ τοῖς στρατηγοῖς οἱ ραβδοῦχοι τὰ ρήματα ταῦτα· καὶ ἐφοβήθησαν ἀκούσαντες ὅτι Ρωμαῖοί εἰσι,

39 καὶ ἐλθόντες παρεκάλεσαν αὐτούς, καὶ ἐξαγαγόντες ἠρώτων ἐξελθεῖν τῆς πόλεως.

40 ἐξελθόντες δὲ ἐκ τῆς φυλακῆς εἰσῆλθον πρὸς τὴν Λυδίαν, καὶ ἰδόντες τοὺς ἀδελφοὺς παρεκάλεσαν αὐτοὺς καὶ ἐξῆλθον.

16 Συνέβηκε τότε, ενώ εμείς πηγαίναμε στην προσευχή, κάποια μικρή δούλη που είχε πνεύμα πύθωνα να μας συναντήσει, η οποία παρείχε πολύ κέρδος στους κυρίους της μαντεύοντας.

17 Αυτή ακολουθούσε από κοντά τον Παύλο κι εμάς και έκραζε λέγοντας: «Αυτοί οι άνθρωποι είναι δούλοι του Θεού του ύψιστου, οι οποίοι σας αναγγέλλουν οδό σωτηρίας».

18 Αυτό λοιπόν έκανε για πολλές ημέρες. Καταπονήθηκε τότε ο Παύλος και έστρεψε πίσω προς το πνεύμα και είπε: «Σου παραγγέλλω στο όνομα του Ιησού Χριστού να εξέλθεις από αυτήν» – και εξήλθε αυτήν την ώρα.

19 Όταν είδαν τότε οι κύριοί της ότι εξήλθε η ελπίδα του κέρδους τους, έπιασαν τον Παύλο και το Σίλα και τους έσυραν στην αγορά μπροστά στους άρχοντες

20 και, αφού τους έφεραν προς τους στρατηγούς, είπαν: «Αυτοί οι άνθρωποι καταταράζουν την πόλη μας, όντας Ιουδαίοι,

21 και αναγγέλλουν έθιμα που δεν επιτρέπεται σ’ εμάς να τα παραδεχόμαστε ούτε να τα κάνουμε, που είμαστε Ρωμαίοι».

22 Και μαζί ξεσηκώθηκε ο όχλος εναντίον τους, και αφού οι στρατηγοί τους έσχισαν γύρω τα ρούχα τους, διέταζαν να τους ραβδίζουν.

23 Και έδωσαν σ’ αυτούς πολλά χτυπήματα και τους έριξαν σε φυλακή, αφού παράγγειλαν στο δεσμοφύλακα να τους επιτηρεί προσεκτικά με ασφάλεια.

24 Αυτός, όταν έλαβε τέτοιου είδους παραγγελία, τους έριξε στην εσώτερη φυλακή και τα πόδια τους τα ασφάλισε στο ξύλο.

25 Κατά τα μεσάνυχτα, λοιπόν, ο Παύλος και ο Σίλας προσεύχονταν και υμνούσαν το Θεό, ενώ τους άκουγαν οι φυλακισμένοι.

26 Τότε ξαφνικά έγινε σεισμός μεγάλος, ώστε σαλεύτηκαν τα θεμέλια της φυλακής. Ανοίχτηκαν τότε αμέσως όλες οι θύρες και όλων τα δεσμά λύθηκαν.

27 Ξύπνησε τότε ο δεσμοφύλακας και, όταν είδε ανοιγμένες τις θύρες της φυλακής, τράβηξε τη μάχαιρα και έμελλε να αυτοκτονήσει, επειδή νόμιζε πως έχουν ξεφύγει οι φυλακισμένοι.

28 Φώναξε όμως με μεγάλη φωνή ο Παύλος λέγοντας: «Μην πράξεις στον εαυτό σου κανένα κακό, γιατί όλοι είμαστε εδώ».

29 Ζήτησε τότε φώτα, πήδηξε μέσα και καθώς ήταν έντρομος, έπεσε μπροστά στον Παύλο και στο Σίλα.

30 Και αφού τους οδήγησε έξω, είπε: «Κύριοι, τι πρέπει να κάνω για να σωθώ;»

31 Εκείνοι είπαν: «Πίστεψε στον Κύριο Ιησού και θα σωθείς εσύ και ο οίκος σου».

32 Και μίλησαν σ’ αυτόν το λόγο του Κυρίου και μαζί σε όλους εκείνους που ήταν στην οικία του.

33 Και αφού τους παράλαβε εκείνη την ώρα της νύχτας, έλουσε τις πληγές τους, και βαφτίστηκε αυτός και οι δικοί του όλοι αμέσως.

34 Και τους ανέβασε στον οίκο του και παράθεσε τραπέζι και αγαλλίασε με όλο του τον οίκο, επειδή είχε πιστέψει στο Θεό.

35 Όταν λοιπόν ξημέρωσε, απέστειλαν οι στρατηγοί τούς ραβδούχους λέγοντας: «Απόλυσε τους ανθρώπους εκείνους».

36 Ανάγγειλε τότε ο δεσμοφύλακας τους λόγους αυτούς προς τον Παύλο: «Έχουν αποστείλει διαταγή οι στρατηγοί να απολυθείτε. Τώρα, λοιπόν, εξέλθετε και πορεύεστε με ειρήνη».

37 Αλλά ο Παύλος είπε προς αυτούς: «Μας έδειραν δημόσια χωρίς δίκη, ανθρώπους που είμαστε Ρωμαίοι, και μας έριξαν στη φυλακή, και τώρα λαθραία μας βγάζουν; Όχι βέβαια! Αλλά ας έρθουν αυτοί να μας οδηγήσουν έξω».

38 Ανάγγειλαν τότε στους στρατηγούς οι ραβδούχοι τα λόγια αυτά. Φοβήθηκαν, λοιπόν, όταν άκουσαν ότι είναι Ρωμαίοι,

39 και ήρθαν και τους παρακάλεσαν και, αφού τους οδήγησαν έξω, τους παρακαλούσαν να φύγουν από την πόλη.

40 Εξήλθαν τότε από τη φυλακή και εισήλθαν στην οικία της Λυδίας και, όταν τους είδαν, ενθάρρυναν τους αδελφούς και αναχώρησαν.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 17

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 17

Ο Παύλος στη Θεσσαλονίκη

1 Διοδεύσαντες δὲ τὴν ᾿Αμφίπολιν καὶ ᾿Απολλωνίαν ἦλθον εἰς Θεσσαλονίκην, ὅπου ἦν ἡ συναγωγὴ τῶν ᾿Ιουδαίων.

2 κατὰ δὲ τὸ εἰωθὸς τῷ Παύλῳ εἰσῆλθε πρὸς αὐτούς, καὶ ἐπὶ σάββατα τρία διελέγετο αὐτοῖς ἀπὸ τῶν γραφῶν,

3 διανοίγων καὶ παρατιθέμενος ὅτι τὸν Χριστὸν ἔδει παθεῖν καὶ ἀναστῆναι ἐκ νεκρῶν, καὶ ὅτι οὗτός ἐστιν ὁ Χριστός, ᾿Ιησοῦς ὃν ἐγὼ καταγγέλλω ὑμῖν.

4 καί τινες ἐξ αὐτῶν ἐπείσθησαν καὶ προσεκληρώθησαν τῷ Παύλῳ καὶ τῷ Σίλᾳ, τῶν τε σεβομένων ῾Ελλήνων πολὺ πλῆθος γυναικῶν τε τῶν πρώτων οὐκ ὀλίγαι.

5 Προσλαβόμενοι δὲ οἱ ἀπειθοῦντες ᾿Ιουδαῖοι τῶν ἀγοραίων τινὰς ἄνδρας πονηροὺς καὶ ὀχλοποιήσαντες ἐθορύβουν τὴν πόλιν, ἐπιστάντες τε τῇ οἰκίᾳ ᾿Ιάσονος ἐζήτουν αὐτοὺς ἀγαγεῖν εἰς τὸν δῆμον·

6 μὴ εὑρόντες δὲ αὐτοὺς ἔσυρον τὸν ᾿Ιάσονα καί τινας ἀδελφοὺς ἐπὶ τοὺς πολιτάρχας, βοῶντες ὅτι οἱ τὴν οἰκουμένην ἀναστατώσαντες οὗτοι καὶ ἐνθάδε πάρεισιν,

7 οὓς ὑποδέδεκται ᾿Ιάσων· καὶ οὗτοι πάντες ἀπέναντι τῶν δογμάτων Καίσαρος πράσσουσι, βασιλέα ἕτερον λέγοντες εἶναι, ᾿Ιησοῦν.

8 ἐτάραξαν δὲ τὸν ὄχλον καὶ τοὺς πολιτάρχας ἀκούοντας ταῦτα,

9 καὶ λαβόντες τὸ ἱκανὸν παρὰ τοῦ ᾿Ιάσονος καὶ τῶν λοιπῶν ἀπέλυσαν αὐτούς.

1 Αφού ταξίδεψαν τότε μέσα από την Αμφίπολη και από την Απολλωνία, ήρθαν στη Θεσσαλονίκη όπου ήταν συναγωγή των Ιουδαίων.

2 Και κατά τη συνήθειά του ο Παύλος εισήλθε προς αυτούς και για τρία Σάββατα συνδιαλέχτηκε με αυτούς από τις Γραφές,

3 διανοίγοντάς τες και παραθέτοντας χωρία που ανάφεραν ότι ο Χριστός έπρεπε να πάθει και να αναστηθεί από τους νεκρούς, και έλεγε ότι αυτός είναι ο Χριστός, ο Ιησούς, που εγώ σας αναγγέλλω.

4 Και μερικοί από αυτούς πείστηκαν και δόθηκαν σαν κλήρος στον Παύλο και στο Σίλα, όπως επίσης και πολύ πλήθος Ελλήνων που σέβονταν το Θεό και από τις γυναίκες τις πρώτες της κοινωνίας όχι λίγες.

5 Ζήλεψαν τότε οι Ιουδαίοι και, αφού προσέλαβαν μερικούς κακούς άντρες της αγοράς και έκαναν οχλαγωγία, θορυβούσαν στην πόλη και στάθηκαν μπροστά στην οικία του Ιάσονα και ζητούσαν να τους φέρουν μπροστά στη συνέλευση του δήμου.

6 Επειδή όμως δεν τους βρήκαν, έσυραν τον Ιάσονα και μερικούς αδελφούς μπροστά στους πολιτάρχες, φωνάζοντας: «Εκείνοι που αναστάτωσαν την οικουμένη, αυτοί παρευρίσκονται και εδώ,

7 τους οποίους έχει υποδεχτεί ο Ιάσονας. Και όλοι αυτοί πράττουν αντίθετα στα διατάγματα του Καίσαρα, λέγοντας πως υπάρχει άλλος βασιλιάς, ο Ιησούς».

8 Τάραξαν λοιπόν τον όχλο και τους πολιτάρχες που άκουγαν αυτά

9 και, αφού έλαβαν αρκετή χρηματική εγγύηση από τον Ιάσονα και τους υπόλοιπους, τους απόλυσαν.

Ο Παύλος στη Βέροια

10 Οἱ δὲ ἀδελφοὶ εὐθέως διὰ τῆς νυκτὸς ἐξέπεμψαν τόν τε Παῦλον καὶ τὸν Σίλαν εἰς Βέροιαν, οἵτινες παραγενόμενοι εἰς τὴν συναγωγὴν ἀπῄεσαν τῶν ᾿Ιουδαίων.

11 οὗτοι δὲ ἦσαν εὐγενέστεροι τῶν ἐν Θεσσαλονίκῃ, οἵτινες ἐδέξαντο τὸν λόγον μετὰ πάσης προθυμίας, τὸ καθ᾿ ἡμέραν ἀνακρίνοντες τὰς γραφὰς εἰ ἔχοι ταῦτα οὕτως.

12 πολλοὶ μὲν οὖν ἐξ αὐτῶν ἐπίστευσαν, καὶ τῶν ῾Ελληνίδων γυναικῶν τῶν εὐσχημόνων καὶ ἀνδρῶν οὐκ ὀλίγοι.

13 ῾Ως δὲ ἔγνωσαν οἱ ἀπὸ τῆς Θεσσαλονίκης ᾿Ιουδαῖοι ὅτι καὶ ἐν τῇ Βεροίᾳ κατηγγέλη ὑπὸ τοῦ Παύλου ὁ λόγος τοῦ Θεοῦ, ἦλθον κἀκεῖ σαλεύοντες τοὺς ὄχλους.

14 εὐθέως δὲ τότε τὸν Παῦλον ἐξαπέστειλαν οἱ ἀδελφοὶ πορεύεσθαι ὡς ἐπὶ τὴν θάλασσαν· ὑπέμενον δὲ ὅ τε Σίλας καὶ ὁ Τιμόθεος ἐκεῖ.

15 οἱ δὲ καθιστῶντες τὸν Παῦλον ἤγαγον αὐτὸν ἕως ᾿Αθηνῶν, καὶ λαβόντες ἐντολὴν πρὸς τὸν Σίλαν καὶ Τιμόθεον ἵνα ὡς τάχιστα ἔλθωσι πρὸς αὐτόν, ἐξῄεσαν.

10 Τότε οι αδελφοί αμέσως τη νύχτα έστειλαν έξω τον Παύλο και το Σίλα στη Βέροια, οι οποίοι, όταν ήρθαν, πήγαν στη συναγωγή των Ιουδαίων.

11 Αυτοί, λοιπόν, ήταν ευγενέστεροι από εκείνους που ήταν στη Θεσσαλονίκη, οι οποίοι δέχτηκαν το λόγο με όλη την προθυμία, εξετάζοντας κάθε ημέρα τις Γραφές αν αυτά έχουν έτσι.

12 Πράγματι, τότε πολλοί από αυτούς πίστεψαν και από τις ευυπόληπτες γυναίκες τις Ελληνίδες, και άντρες όχι λίγοι.

13 Μόλις όμως έμαθαν οι Ιουδαίοι από τη Θεσσαλονίκη ότι και στη Βέροια αναγγέλθηκε από τον Παύλο ο λόγος του Θεού, ήρθαν κι εκεί σαλεύοντας και ταράζοντας τους όχλους.

14 Και αμέσως τότε οι αδελφοί απέστειλαν έξω τον Παύλο να πορευτεί ως τη θάλασσα, και παρέμειναν ο Σίλας και ο Τιμόθεος εκεί.

15 Εκείνοι οι αδελφοί, συνοδεύοντας τον Παύλο, τον έφεραν ως την Αθήνα και, αφού έλαβαν εντολή για το Σίλα και τον Τιμόθεο να έρθουν όσο το δυνατό ταχύτερα προς αυτόν, έφυγαν.

Ο Παύλος στην Αθήνα

16 ᾿Εν δὲ ταῖς ᾿Αθήναις ἐκδεχομένου αὐτοὺς τοῦ Παύλου, παρωξύνετο τὸ πνεῦμα αὐτοῦ ἐν αὐτῷ θεωροῦντι κατείδωλον οὖσαν τὴν πόλιν.

17 διελέγετο μὲν οὖν ἐν τῇ συναγωγῇ τοῖς ᾿Ιουδαίοις καὶ τοῖς σεβομένοις καὶ ἐν τῇ ἀγορᾷ κατὰ πᾶσαν ἡμέραν πρὸς τοὺς παρατυγχάνοντας.

18 τινὲς δὲ τῶν ᾿Επικουρείων καὶ τῶν Στοϊκῶν φιλοσόφων συνέβαλλον αὐτῷ, καί τινες ἔλεγον· τί ἂν θέλοι ὁ σπερμολόγος οὗτος λέγειν; οἱ δέ· ξένων δαιμονίων δοκεῖ καταγγελεὺς εἶναι· ὅτι τὸν ᾿Ιησοῦν καὶ τὴν ἀνάστασιν εὐηγγελίζετο αὐτοῖς.

19 ἐπιλαβόμενοί τε αὐτοῦ ἐπὶ τὸν ῎Αρειον πάγον ἤγαγον λέγοντες· δυνάμεθα γνῶναι τίς ἡ καινὴ αὕτη ἡ ὑπὸ σοῦ λαλουμένη διδαχή;

20 ξενίζοντα γάρ τινα εἰσφέρεις εἰς τὰς ἀκοὰς ἡμῶν· βουλόμεθα οὖν γνῶναι τί ἂν θέλοι ταῦτα εἶναι.

21 ᾿Αθηναῖοι δὲ πάντες καὶ οἱ ἐπιδημοῦντες ξένοι εἰς οὐδὲν ἕτερον εὐκαίρουν ἢ λέγειν τι καὶ ἀκούειν καινότερον.

22 Σταθεὶς δὲ ὁ Παῦλος ἐν μέσῳ τοῦ ᾿Αρείου πάγου ἔφη· ἄνδρες ᾿Αθηναῖοι, κατὰ πάντα ὡς δεισιδαιμονεστέρους ὑμᾶς θεωρῶ.

23 διερχόμενος γὰρ καὶ ἀναθεωρῶν τὰ σεβάσματα ὑμῶν εὗρον καὶ βωμὸν ἐν ᾧ ἐπεγέγραπτο, ἀγνώστῳ Θεῷ. ὃν οὖν ἀγνοοῦντες εὐσεβεῖτε, τοῦτον ἐγὼ καταγγέλλω ὑμῖν.

24 ὁ Θεὸς ὁ ποιήσας τὸν κόσμον καὶ πάντα τὰ ἐν αὐτῷ, οὗτος οὐρανοῦ καὶ γῆς Κύριος ὑπάρχων οὐκ ἐν χειροποιήτοις ναοῖς κατοικεῖ,

25 οὐδὲ ὑπὸ χειρῶν ἀνθρώπων θεραπεύεται προσδεόμενός τινος, αὐτὸς διδοὺς πᾶσι ζωὴν καὶ πνοὴν κατὰ πάντα·

26 ἐποίησέ τε ἐξ ἑνὸς αἵματος πᾶν ἔθνος ἀνθρώπων κατοικεῖν ἐπὶ πᾶν τὸ πρόσωπον τῆς γῆς, ὁρίσας προστεταγμένους καιροὺς καὶ τὰς ὁροθεσίας τῆς κατοικίας αὐτῶν,

27 ζητεῖν τὸν Κύριον, εἰ ἄρα γε ψηλαφήσειαν αὐτὸν καὶ εὕροιεν, καί γε οὐ μακρὰν ἀπὸ ἑνὸς ἑκάστου ἡμῶν ὑπάρχοντα.

28 ἐν αὐτῷ γὰρ ζῶμεν καὶ κινούμεθα καὶ ἐσμέν, ὡς καί τινες τῶν καθ᾿ ὑμᾶς ποιητῶν εἰρήκασι· τοῦ γὰρ καὶ γένος ἐσμέν.

29 γένος οὖν ὑπάρχοντες τοῦ Θεοῦ οὐκ ὀφείλομεν νομίζειν χρυσῷ ἢ ἀργύρῳ ἢ λίθῳ, χαράγματι τέχνης καὶ ἐνθυμήσεως ἀνθρώπου, τὸ θεῖον εἶναι ὅμοιον.

30 τοὺς μὲν οὖν χρόνους τῆς ἀγνοίας ὑπεριδὼν ὁ Θεὸς τανῦν παραγγέλλει τοῖς ἀνθρώποις πᾶσι πανταχοῦ μετανοεῖν,

31 διότι ἔστησεν ἡμέραν ἐν ᾗ μέλλει κρίνειν τὴν οἰκουμένην ἐν δικαιοσύνῃ, ἐν ἀνδρὶ ᾧ ὥρισε, πίστιν παρασχὼν πᾶσιν ἀναστήσας αὐτὸν ἐκ νεκρῶν.

32 ἀκούσαντες δὲ ἀνάστασιν νεκρῶν οἱ μὲν ἐχλεύαζον, οἱ δὲ εἶπον· ἀκουσόμεθά σου πάλιν περὶ τούτου.

33 καὶ οὕτως ὁ Παῦλος ἐξῆλθεν ἐκ μέσου αὐτῶν.

34 τινὲς δὲ ἄνδρες κολληθέντες αὐτῷ ἐπίστευσαν, ἐν οἷς καὶ Διονύσιος ὁ ᾿Αρεοπαγίτης καὶ γυνὴ ὀνόματι Δάμαρις καὶ ἕτεροι σὺν αὐτοῖς.

16 Ενώ λοιπόν τους περίμενε ο Παύλος στην Αθήνα, παροξυνόταν το πνεύμα του μέσα του, επειδή έβλεπε την πόλη να είναι γεμάτη είδωλα.

17 Αφενός λοιπόν συνδιαλεγόταν στη συναγωγή με τους Ιουδαίους και με αυτούς που σέβονταν το Θεό, όπως επίσης και κάθε ημέρα στην αγορά μ’ εκείνους που τύχαινε να παρευρίσκονται.

18 Αφετέρου μερικοί και από τους επικούρειους και τους στωικούς φιλοσόφους συνομιλούσαν μαζί του, και μερικοί έλεγαν: «Τι θα ήθελε να λέει ο σπερμολόγος αυτός;» Άλλοι έλεγαν: «Ξένων θεοτήτων φαίνεται πως είναι κήρυκας» – γιατί τον Ιησού και την ανάσταση ευαγγελιζόταν.

19 Και αφού τον πήραν, τον έφεραν πάνω στον Άρειο Πάγο, λέγοντας: «Μπορούμε να γνωρίσουμε ποια είναι αυτή η καινούργια διδαχή που λαλείται από εσένα;

20 Γιατί κάποια παράξενα πράγματα φέρνεις μες στ’ αυτιά μας. Θέλουμε λοιπόν να γνωρίσουμε τι θέλουν να σημαίνουν αυτά».

21 Και οι Αθηναίοι όλοι και οι ξένοι που έμεναν εκεί δεν ευκαιρούσαν για τίποτε άλλο παρά για να λένε κάτι ή για να ακούνε κάτι πιο καινούργιο.

22 Στάθηκε τότε ο Παύλος στο μέσο του Αρείου Πάγου και είπε: «Άντρες Αθηναίοι, καθ’ όλα σας θεωρώ δεισιδαιμονέστατους.

23 Γιατί περνώντας και βλέποντας με προσοχή τα σεβάσματά σας βρήκα και βωμό στον οποίο είχε γραφτεί επάνω: “Στον άγνωστο θεό”. Αυτό λοιπόν που αγνοώντας σέβεστε, τούτο εγώ σας αναγγέλλω.

24 Ο Θεός που έκανε τον κόσμο και όλα όσα είναι μέσα σ’ αυτόν, επειδή είναι Κύριος ουρανού και γης, αυτός δεν κατοικεί μέσα σε χειροποίητους ναούς

25 ούτε υπηρετείται από χέρια ανθρώπινα, σαν να έχει ανάγκη από κάτι επιπλέον, αυτός που δίνει σε όλους ζωή και πνοή και τα πάντα.

26 Και έκανε από έναν κάθε έθνος ανθρώπων, για να κατοικούν πάνω σε όλο το πρόσωπο της γης, αφού όρισε προσδιορισμένους καιρούς και τις οροθεσίες της κατοικίας τους,

27 για να ζητούν το Θεό, μήπως άραγε μπορέσουν να τον ψηλαφήσουν και τον βρουν. αν και, βέβαια, δεν είναι μακριά από καθέναν από εμάς ξεχωριστά.

28 Γιατί μέσα σ’ αυτόν ζούμε και κινούμαστε και υπάρχουμε, όπως και μερικοί από τους δικούς σας ποιητές έχουν πει: “Γιατί είμαστε και γένος του”.

29 Επειδή λοιπόν είμαστε γένος του Θεού, δεν πρέπει να νομίζουμε πως η θεία φύση είναι όμοια με χρυσάφι ή με άργυρο ή με λίθο, με χάραγμα τέχνης και εφεύρεσης ανθρώπου.

30 Τους χρόνους λοιπόν της άγνοιας παραβλέποντας πράγματι ο Θεός, τώρα παραγγέλλει στους ανθρώπους να μετανοούν όλοι παντού,

31 καθότι προσδιόρισε ημέρα κατά την οποία μέλλει να κρίνει την οικουμένη με δικαιοσύνη, με έναν άντρα που όρισε, αφού έδωσε πιστοποίηση σε όλους, όταν τον ανάστησε από τους νεκρούς».

32 Όταν άκουσαν τότε “ανάσταση νεκρών”, οι μεν χλεύαζαν, οι δε είπαν: «Θα σε ακούσουμε για τούτο και πάλι».

33 Έτσι ο Παύλος εξήλθε από ανάμεσά τους.

34 Μερικοί όμως άντρες προσκολλήθηκαν σ’ αυτόν και πίστεψαν, μεταξύ των οποίων ήταν και ο Διονύσιος ο Αρεοπαγίτης και μια γυναίκα με το όνομα Δάμαρις και άλλοι μαζί τους.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 18

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 18

Ο Παύλος στην Κόρινθο

1 Μετὰ δὲ ταῦτα χωρισθεὶς ὁ Παῦλος ἐκ τῶν ᾿Αθηνῶν ἦλθεν εἰς Κόρινθον·

2 καὶ εὑρών τινα ᾿Ιουδαῖον ὀνόματι ᾿Ακύλαν, Ποντικὸν τῷ γένει, προσφάτως ἐληλυθότα ἀπὸ τῆς ᾿Ιταλίας, καὶ Πρίσκιλλαν γυναῖκα αὐτοῦ, διὰ τὸ διατεταχέναι Κλαύδιον χωρίζεσθαι πάντας τοὺς ᾿Ιουδαίους ἀπὸ τῆς Ρώμης, προσῆλθεν αὐτοῖς,

3 καὶ διὰ τὸ ὁμότεχνον εἶναι ἔμεινε παρ᾿ αὐτοῖς καὶ εἰργάζετο· ἦσαν γὰρ σκηνοποιοὶ τῇ τέχνῃ.

4 διελέγετο δὲ ἐν τῇ συναγωγῇ κατὰ πᾶν σάββατον, ἔπειθέ τε ᾿Ιουδαίους καὶ ῞Ελληνας.

5 ῾Ως δὲ κατῆλθον ἀπὸ τῆς Μακεδονίας ὅ τε Σίλας καὶ ὁ Τιμόθεος, συνείχετο τῷ πνεύματι ὁ Παῦλος διαμαρτυρόμενος τοῖς ᾿Ιουδαίοις τὸν Χριστὸν ᾿Ιησοῦν.

6 ἀντιτασσομένων δὲ αὐτῶν καὶ βλασφημούντων ἐκτιναξάμενος τὰ ἱμάτια εἶπε πρὸς αὐτούς· τὸ αἷμα ὑμῶν ἐπὶ τὴν κεφαλὴν ὑμῶν· καθαρὸς ἐγώ· ἀπὸ τοῦ νῦν εἰς τὰ ἔθνη πορεύσομαι.

7 καὶ μεταβὰς ἐκεῖθεν ἦλθεν εἰς οἰκίαν τινὸς ὀνόματι ᾿Ιούστου, σεβομένου τὸν Θεόν, οὗ ἡ οἰκία ἦν συνομοροῦσα τῇ συναγωγῇ.

8 Κρίσπος δὲ ὁ ἀρχισυνάγωγος ἐπίστευσε τῷ Κυρίῳ σὺν ὅλῳ τῷ οἴκῳ αὐτοῦ, καὶ πολλοὶ τῶν Κορινθίων ἀκούοντες ἐπίστευον καὶ ἐβαπτίζοντο.

9 Εἶπε δὲ ὁ Κύριος δι᾿ ὁράματος ἐν νυκτὶ τῷ Παύλῳ· μὴ φοβοῦ, ἀλλὰ λάλει καὶ μὴ σιωπήσῃς,

10 διότι ἐγώ εἰμι μετὰ σοῦ, καὶ οὐδεὶς ἐπιθήσεταί σοι τοῦ κακῶσαί σε, διότι λαὸς ἐστί μοι πολὺς ἐν τῇ πόλει ταύτῃ.

11 ἐκάθισέ τε ἐνιαυτὸν καὶ μῆνας ἓξ διδάσκων ἐν αὐτοῖς τὸν λόγον τοῦ Θεοῦ.

12 Γαλλίωνος δὲ ἀνθυπατεύοντος τῆς ᾿Αχαΐας κατεπέστησαν ὁμοθυμαδὸν οἱ ᾿Ιουδαῖοι τῷ Παύλῳ καὶ ἤγαγον αὐτὸν ἐπὶ τὸ βῆμα,

13 λέγοντες ὅτι παρὰ τὸν νόμον οὗτος ἀναπείθει τοὺς ἀνθρώπους σέβεσθαι τὸν Θεόν.

14 μέλλοντος δὲ τοῦ Παύλου ἀνοίγειν τὸ στόμα εἶπεν ὁ Γαλλίων πρὸς τοὺς ᾿Ιουδαίους· εἰ μὲν οὖν ἦν ἀδίκημά τι ἢ ρᾳδιούργημα πονηρόν, ὦ ᾿Ιουδαῖοι, κατὰ λόγον ἂν ἠνεσχόμην ὑμῶν·

15 εἰ δὲ ζήτημά ἐστι περὶ λόγου καὶ ὀνομάτων καὶ νόμου τοῦ καθ᾿ ὑμᾶς, ὄψεσθε αὐτοί· κριτὴς γὰρ ἐγὼ τούτων οὐ βούλομαι εἶναι.

16 καὶ ἀπήλασεν αὐτοὺς ἀπὸ τοῦ βήματος.

17 ἐπιλαβόμενοι δὲ πάντες οἱ ῞Ελληνες Σωσθένην τὸν ἀρχισυνάγωγον ἔτυπτον ἔμπροσθεν τοῦ βήματος· καὶ οὐδὲν τούτων τῷ Γαλλίωνι ἔμελεν.

1 Μετά από αυτά αναχώρησε από την Αθήνα και ήρθε στην Κόρινθο.

2 Και βρήκε κάποιον Ιουδαίο με το όνομα Ακύλας, Πόντιο στο γένος, που είχε έρθει πρόσφατα από την Ιταλία, και την Πρίσκιλλα τη γυναίκα του, γιατί είχε διατάξει ο Κλαύδιος να αναχωρήσουν όλοι οι Ιουδαίοι από τη Ρώμη, και προσήλθε σ’ αυτούς.

3 Και επειδή ήταν ομότεχνος, έμενε κοντά τους και εργαζόταν. γιατί ήταν σκηνοποιοί στην τέχνη.

4 Συνδιαλεγόταν λοιπόν μέσα στη συναγωγή κάθε Σάββατο και έπειθε Ιουδαίους και Έλληνες.

5 Μόλις λοιπόν κατέβηκαν από τη Μακεδονία ο Σίλας και ο Τιμόθεος, πιεζόταν από το λόγο του Θεού ο Παύλος και μαρτυρούσε επίσημα στους Ιουδαίους πως ο Χριστός είναι ο Ιησούς.

6 Επειδή όμως αυτοί αντιτάσσονταν και βλαστημούσαν, τίναξε τα ρούχα του και είπε προς αυτούς: «Το αίμα σας πάνω στο κεφάλι σας. εγώ είμαι καθαρός. Από τώρα θα πηγαίνω στους εθνικούς».

7 Και αφού έφυγε από εκεί, εισήλθε στην οικία κάποιου με το όνομα Τίτιος Ιούστος, που σεβόταν το Θεό, του οποίου η οικία συνόρευε με τη συναγωγή.

8 Και ο Κρίσπος ο αρχισυνάγωγος πίστεψε στον Κύριο μαζί με όλο τον οίκο του, και πολλοί από τους Κορίνθιους, ακούγοντας, πίστευαν και βαφτίζονταν.

9 Είπε τότε ο Κύριος τη νύχτα με όραμα στον Παύλο: «Μη φοβάσαι, αλλά μίλα και μη σωπάσεις,

10 γιατί εγώ είμαι μαζί σου και κανείς δε θα σου επιτεθεί, για να σε κακοποιήσει, γιατί έχω πολύ λαό στην πόλη αυτή».

11 Κάθισε λοιπόν ένα έτος και έξι μήνες, διδάσκοντας μεταξύ τους το λόγο του Θεού.

12 Όταν ήταν τότε ο Γαλλίωνας ανθύπατος της Αχαΐας, σηκώθηκαν ομόψυχα οι Ιουδαίοι εναντίον του Παύλου και τον έφεραν μπροστά στο βήμα,

13 λέγοντας: «Αντίθετα με το νόμο αυτός μεταπείθει τους ανθρώπους να σέβονται το Θεό».

14 Και ενώ έμελλε ο Παύλος να ανοίγει το στόμα του, είπε ο Γαλλίωνας προς τους Ιουδαίους: «Αν βέβαια ήταν κάποιο αδίκημα ή ραδιούργημα κακό, ω Ιουδαίοι, εύλογα θα σας ανεχόμουν.

15 Αν όμως είναι ζητήματα για λόγια και για ονόματα και για το δικό σας νόμο, δείτε τα οι ίδιοι. κριτής αυτών εγώ δε θέλω να είμαι».

16 Και τους απόδιωξε από το βήμα.

17 Έπιασαν τότε όλοι το Σωσθένη τον αρχισυνάγωγο και τον χτυπούσαν μπροστά στο βήμα. και τίποτε από αυτά δεν έμελε το Γαλλίωνα.

Ο Παύλος επιστρέφει στην Αντιόχεια

Αρχή της τρίτης περιοδείας - Ο Παύλος στη Γαλατία και στη Φρυγία

18 ῾Ο δὲ Παῦλος ἔτι προσμείνας ἡμέρας ἱκανάς, τοῖς ἀδελφοῖς ἀποταξάμενος ἐξέπλει εἰς τὴν Συρίαν, καὶ σὺν αὐτῷ Πρίσκιλλα καὶ ᾿Ακύλας, κειράμενος τὴν κεφαλὴν ἐν Κεγχρεαῖς· εἶχε γὰρ εὐχήν.

19 κατήντησε δὲ εἰς ῎Εφεσον, κἀκείνους κατέλιπεν αὐτοῦ, αὐτὸς δὲ εἰσελθὼν εἰς τὴν συναγωγὴν διελέχθη τοῖς ᾿Ιουδαίοις.

20 ἐρωτώντων δὲ αὐτῶν ἐπὶ πλείονα χρόνον μεῖναι παρ᾿ αὐτοῖς οὐκ ἐπένευσεν,

21 ἀλλ᾿ ἀπετάξατο αὐτοῖς εἰπών· δεῖ με πάντως τὴν ἑορτὴν τὴν ἐρχομένην ποιῆσαι εἰς ῾Ιεροσόλυμα, πάλιν δὲ ἀνακάμψω πρὸς ὑμᾶς τοῦ Θεοῦ θέλοντος. καὶ ἀνήχθη ἀπὸ τῆς ᾿Εφέσου,

22 καὶ κατελθὼν εἰς Καισάρειαν, ἀναβὰς καὶ ἀσπασάμενος τὴν ἐκκλησίαν κατέβη εἰς ᾿Αντιόχειαν,

23 καὶ ποιήσας χρόνον τινὰ ἐξῆλθε διερχόμενος καθεξῆς τὴν Γαλατικὴν χώραν καὶ Φρυγίαν, ἐπιστηρίζων πάντας τοὺς μαθητάς.

18 Αλλά ο Παύλος παράμεινε ακόμα αρκετές ημέρες, κατόπιν αποχαιρέτησε τους αδελφούς και έπλευσε έξω προς τη Συρία και μαζί του η Πρίσκιλλα και ο Ακύλας, ενώ κούρεψε στις Κεχρεές το κεφάλι του, γιατί είχε ευχηθεί τάξιμο.

19 Έφτασαν τότε, στην Έφεσο, κι εκείνους εγκατέλειψε εκεί, αυτός όμως εισήλθε στη συναγωγή και συνδιαλέχτηκε με τους Ιουδαίους.

20 Όταν όμως αυτοί τον παρακαλούσαν να μείνει για περισσότερο χρόνο, δε συγκατένευσε.

21 Αλλά τους αποχαιρέτησε και είπε: « Πρέπει πάντως την εορτή την ερχόμενη να την κάνω στα Ιεροσόλυμα. Πάλι θα επιστρέψω προς εσάς αν το θέλει ο Θεός», και ανοίχτηκε στο πέλαγος από την Έφεσο.

22 Και όταν κατέβηκε στην Καισάρεια, ανέβηκε και χαιρέτησε την εκκλησία και μετά κατέβηκε στην Αντιόχεια.

23 Και αφού έμεινε εκεί λίγο χρόνο, εξήλθε, διασχίζοντας με τη σειρά τη Γαλατική χώρα και τη Φρυγία, στηρίζοντας όλους τους μαθητές.

Ο Απολλώς κηρύττει στην Έφεσο

24 ᾿Ιουδαῖος δέ τις ᾿Απολλὼς ὀνόματι, ᾿Αλεξανδρεὺς τῷ γένει, ἀνὴρ λόγιος, κατήντησεν εἰς ῎Εφεσον, δυνατὸς ὢν ἐν ταῖς γραφαῖς.

25 οὗτος ἦν κατηχημένος τὴν ὁδὸν τοῦ Κυρίου, καὶ ζέων τῷ πνεύματι ἐλάλει καὶ ἐδίδασκεν ἀκριβῶς τὰ περὶ τοῦ Κυρίου, ἐπιστάμενος μόνον τὸ βάπτισμα ᾿Ιωάννου·

26 οὗτός τε ἤρξατο παρρησιάζεσθαι ἐν τῇ συναγωγῇ. ἀκούσαντες δὲ αὐτοῦ ᾿Ακύλας καὶ Πρίσκιλλα προσελάβοντο αὐτὸν καὶ ἀκριβέστερον αὐτῷ ἐξέθεντο τὴν ὁδὸν τοῦ Θεοῦ.

27 βουλομένου δὲ αὐτοῦ διελθεῖν εἰς τὴν ᾿Αχαΐαν προτρεψάμενοι οἱ ἀδελφοὶ ἔγραψαν τοῖς μαθηταῖς ἀποδέξασθαι αὐτόν· ὃς παραγενόμενος συνεβάλετο πολὺ τοῖς πεπιστευκόσι διὰ τῆς χάριτος.

28 εὐτόνως γὰρ τοῖς ᾿Ιουδαίοις διακατηλέγχετο δημοσίᾳ ἐπιδεικνὺς διὰ τῶν γραφῶν εἶναι τὸν Χριστὸν ᾿Ιησοῦν.

24 Και κάποιος Ιουδαίος με το όνομα Απολλώς, Αλεξανδρινός στο γένος, άντρας λόγιος, έφτασε στην Έφεσο και ήταν δυνατός στις Γραφές.

25 Αυτός ήταν κατηχημένος στην οδό του Κυρίου και, βράζοντας στο πνεύμα, μιλούσε και δίδασκε ακριβώς τα σχετικά με τον Ιησού, γνωρίζοντας μόνο το βάφτισμα του Ιωάννη.

26 Και αυτός άρχισε να μιλά με παρρησία μέσα στη συναγωγή. Όταν τον άκουσαν τότε η Πρίσκιλλα και ο Ακύλας, τον πήραν κατά μέρος και ακριβέστερα του εξέθεσαν την οδό του Θεού.

27 Επειδή λοιπόν αυτός ήθελε να περάσει στην Αχαΐα, τον πρότρεψαν να το κάνει οι αδελφοί και έγραψαν στους μαθητές να τον αποδεχτούν. Αυτός, όταν έφτασε, συνέβαλε πολύ στο να ωφεληθούν αυτοί που είχαν πιστέψει με τη χάρη.

28 Γιατί έντονα έλεγχε πλήρως τους Ιουδαίους, αντικρούοντάς τους δημόσια, επιδεικνύοντας διαμέσου των Γραφών πως ο Ιησούς είναι ο Χριστός.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 19

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 19

Ο Παύλος στην Έφεσο

1 Ἐγένετο δὲ ἐν τῷ τὸν ᾿Απολλὼ εἶναι ἐν Κορίνθῳ Παῦλον διελθόντα τὰ ἀνωτερικὰ μέρη ἐλθεῖν εἰς ῎Εφεσον· καὶ εὑρὼν μαθητάς τινας

2 εἶπε πρὸς αὐτούς· εἰ Πνεῦμα ῞Αγιον ἐλάβετε πιστεύσαντες; οἱ δὲ εἶπον πρὸς αὐτόν· ἀλλ᾿ οὐδὲ εἰ Πνεῦμα ῞Αγιόν ἐστιν ἠκούσαμεν.

3 εἶπέ τε πρὸς αὐτούς· εἰς τί οὖν ἐβαπτίσθητε; οἱ δὲ εἶπον· εἰς τὸ ᾿Ιωάννου βάπτισμα.

4 εἶπε δὲ Παῦλος· ᾿Ιωάννης μὲν ἐβάπτισε βάπτισμα μετανοίας, τῷ λαῷ λέγων εἰς τὸν ἐρχόμενον μετ᾿ αὐτὸν ἵνα πιστεύσωσι, τοῦτ᾿ ἔστιν εἰς τὸν ᾿Ιησοῦν Χριστόν.

5 ἀκούσαντες δὲ ἐβαπτίσθησαν εἰς τὸ ὄνομα τοῦ Κυρίου ᾿Ιησοῦ.

6 καὶ ἐπιθέντος αὐτοῖς τοῦ Παύλου τὰς χεῖρας ἦλθε τὸ Πνεῦμα τὸ ῞Αγιον ἐπ᾿ αὐτούς, ἐλάλουν τε γλώσσαις καὶ προεφήτευον.

7 ἦσαν δὲ οἱ πάντες ἄνδρες ὡσεὶ δεκαδύο.

8 Εἰσελθὼν δὲ εἰς τὴν συναγωγὴν ἐπαρρησιάζετο ἐπὶ μῆνας τρεῖς διαλεγόμενος καὶ πείθων τὰ περὶ τῆς βασιλείας τοῦ Θεοῦ.

9 ὡς δέ τινες ἐσκληρύνοντο καὶ ἠπείθουν κακολογοῦντες τὴν ὁδὸν ἐνώπιον τοῦ πλήθους, ἀποστὰς ἀπ᾿ αὐτῶν ἀφώρισε τοὺς μαθητάς, καθ᾿ ἡμέραν διαλεγόμενος ἐν τῇ σχολῇ Τυράννου τινός.

10 τοῦτο δὲ ἐγένετο ἐπὶ ἔτη δύο, ὥστε πάντας τοὺς κατοικοῦντας τὴν ᾿Ασίαν ἀκοῦσαι τὸν λόγον τοῦ Κυρίου ᾿Ιησοῦ, ᾿Ιουδαίους τε καὶ ῞Ελληνας.

1 Συνέβηκε τότε, ενώ ο Απολλώς ήταν στην Κόρινθο, αφού ο Παύλος πέρασε τα ανώτερα σε υψόμετρο μέρη της Μικράς Ασίας, να κατεβεί στην Έφεσο και να βρει μερικούς μαθητές.

2 Και είπε προς αυτούς: «Άραγε λάβατε Πνεύμα Άγιο όταν πιστέψατε;» Εκείνοι είπαν προς αυτόν: «Αλλά ούτε αν υπάρχει Πνεύμα Άγιο ακούσαμε».

3 Και είπε: «Σε τι λοιπόν βαφτιστήκατε;» Εκείνοι είπαν: «Στο βάφτισμα του Ιωάννη».

4 Είπε τότε ο Παύλος: «Ο Ιωάννης βάφτισε βάφτισμα μετάνοιας, λέγοντας στο λαό να πιστέψουν στον ερχόμενο μετά από αυτόν, τουτέστι στον Ιησού».

5 Όταν το άκουσαν τότε, βαφτίστηκαν στο όνομα του Κυρίου Ιησού.

6 Και αφού ο Παύλος επέθεσε σ’ αυτούς τα χέρια, ήρθε το Πνεύμα το Άγιο πάνω τους, και λαλούσαν γλώσσες και προφήτευαν.

7 Και ήταν όλοι οι άντρες περίπου δώδεκα.

8 Εισήλθε τότε στη συναγωγή και μιλούσε με παρρησία για τρεις μήνες, συνδιαλεγόμενος και πείθοντας για τα θέματα γύρω από τη βασιλεία του Θεού.

9 Καθώς όμως μερικοί σκληραίνονταν και απειθούσαν, κακολογώντας την Οδό μπροστά στο πλήθος, στάθηκε μακριά από αυτούς και χώρισε τους μαθητές και κάθε ημέρα συνδιαλεγόταν μέσα στη σχολή του Τυράννου.

10 Και αυτό έγινε για δύο έτη, ώστε όλοι όσοι κατοικούσαν στην επαρχία της Ασίας να ακούσουν το λόγο του Κυρίου, και Ιουδαίοι και Έλληνες.

Οι γιοι του Σκευά

11 Δυνάμεις τε οὐ τὰς τυχούσας ἐποίει ὁ Θεὸς διὰ τῶν χειρῶν Παύλου,

12 ὥστε καὶ ἐπὶ τοὺς ἀσθενοῦντας ἐπιφέρεσθαι ἀπὸ τοῦ χρωτὸς αὐτοῦ σουδάρια ἢ σιμικίνθια καὶ ἀπαλλάσσεσθαι ἀπ᾿ αὐτῶν τὰς νόσους, τά τε πνεύματα τὰ πονηρὰ ἐξέρχεσθαι ἀπ᾿ αὐτῶν.

13 ᾿Επεχείρησαν δέ τινες ἀπὸ τῶν περιερχομένων ᾿Ιουδαίων ἐξορκιστῶν ὀνομάζειν ἐπὶ τοὺς ἔχοντας τὰ πνεύματα τὰ πονηρὰ τὸ ὄνομα τοῦ Κυρίου ᾿Ιησοῦ λέγοντες· ὁρκίζομεν ὑμᾶς τὸν ᾿Ιησοῦν ὃν ὁ Παῦλος κηρύσσει.

14 ἦσαν δέ τινες υἱοὶ Σκευᾶ ᾿Ιουδαίου ἀρχιερέως ἑπτὰ οἱ τοῦτο ποιοῦντες.

15 ἀποκριθὲν δὲ τὸ πνεῦμα τὸ πονηρὸν εἶπε· τὸν ᾿Ιησοῦν γινώσκω καὶ τὸν Παῦλον ἐπίσταμαι· ὑμεῖς δὲ τίνες ἐστέ;

16 καὶ ἐφαλλόμενος ἐπ᾿ αὐτοὺς ὁ ἄνθρωπος, ἐν ᾧ ἦν τὸ πνεῦμα τὸ πονηρόν, καὶ κατακυριεύσας αὐτῶν ἴσχυσε κατ᾿ αὐτῶν, ὥστε γυμνοὺς καὶ τετραυματισμένους ἐκφυγεῖν ἐκ τοῦ οἴκου ἐκείνου.

17 τοῦτο δὲ ἐγένετο γνωστὸν πᾶσιν ᾿Ιουδαίοις τε καὶ ῞Ελλησι τοῖς κατοικοῦσι τὴν ῎Εφεσον, καὶ ἐπέπεσε φόβος ἐπὶ πάντας αὐτούς, καὶ ἐμεγαλύνετο τὸ ὄνομα τοῦ Κυρίου ᾿Ιησοῦ·

18 πολλοί τε τῶν πεπιστευκότων ἤρχοντο ἐξομολογούμενοι καὶ ἀναγγέλλοντες τὰς πράξεις αὐτῶν.

19 ἱκανοὶ δὲ τῶν τὰ περίεργα πραξάντων συνενέγκαντες τὰς βίβλους κατέκαιον ἐνώπιον πάντων· καὶ συνεψήφισαν τὰς τιμὰς αὐτῶν καὶ εὗρον ἀργυρίου μυριάδας πέντε.

20 Οὕτω κατὰ κράτος ὁ λόγος τοῦ Κυρίου ηὔξανε καὶ ἴσχυεν.

11 Και θαυματουργικές δυνάμεις, όχι από τις συνηθισμένες, ο Θεός έκανε με τα χέρια του Παύλου,

12 ώστε και πάνω στους ασθενείς να φέρονται από την επιφάνεια του σώματός του μαντήλια ή ποδιές και να απομακρύνονται από αυτούς οι νόσοι και να βγαίνουν τα κακά πνεύματα.

13 Επιχείρησαν τότε κάποιοι και από τους περιερχόμενους Ιουδαίους εξορκιστές να προφέρουν πάνω σ’ εκείνους που είχαν τα κακά πνεύματα το όνομα του Κυρίου Ιησού, λέγοντας: «Σας εξορκίζω στον Ιησού που ο Παύλος κηρύττει».

14 Ήταν λοιπόν εφτά γιοι κάποιου Σκευά, Ιουδαίου αρχιερέα, που έκαναν αυτό.

15 Αποκρίθηκε τότε το πνεύμα το κακό και τους είπε: «Τον Ιησού βέβαια γνωρίζω και τον Παύλο ξέρω καλά, εσείς όμως ποιοι είστε;»

16 Και αφού πήδηξε πάνω τους ο άνθρωπος μέσα στον οποίο ήταν το κακό πνεύμα, τους κατανίκησε όλους και υπερίσχυσε εναντίον τους, ώστε γυμνοί και τραυματισμένοι να ξεφύγουν από εκείνο τον οίκο.

17 Και αυτό έγινε γνωστό σε όλους, και Ιουδαίους και Έλληνες που κατοικούν στην Έφεσο, και έπεσε φόβος πάνω σε όλους αυτούς και μεγαλυνόταν το όνομα του Κυρίου Ιησού.

18 Και πολλοί από αυτούς που είχαν πιστέψει έρχονταν και εξομολογούνταν και ανάγγελλαν τις πράξεις τους.

19 Αρκετοί μάλιστα από αυτούς που έπραξαν τις περίεργες μαγικές πράξεις έφεραν μαζί τους τα βιβλία και τα κατάκαιγαν μπροστά σε όλους. Και συνυπολόγισαν τις τιμές τους και βρήκαν ότι άξιζαν πενήντα χιλιάδες νομίσματα αργύρου.

20 Έτσι κραταιώς ο λόγος του Κυρίου αύξανε και ίσχυε.

Οι ταραχές στην Έφεσο

21 ῾Ως δὲ ἐπληρώθη ταῦτα, ἔθετο ὁ Παῦλος ἐν τῷ πνεύματι διελθὼν τὴν Μακεδονίαν καὶ ᾿Αχαΐαν πορεύεσθαι εἰς ῾Ιερουσαλήμ, εἰπὼν ὅτι μετὰ τὸ γενέσθαι με ἐκεῖ δεῖ με καὶ Ρώμην ἰδεῖν.

22 ἀποστείλας δὲ εἰς τὴν Μακεδονίαν δύο τῶν διακονούντων αὐτῷ, Τιμόθεον καὶ ῎Εραστον, αὐτὸς ἐπέσχε χρόνον εἰς τὴν ᾿Ασίαν.

23 ᾿Εγένετο δὲ κατὰ τὸν καιρὸν ἐκεῖνον τάραχος οὐκ ὀλίγος περὶ τῆς ὁδοῦ.

24 Δημήτριος γάρ τις ὀνόματι, ἀργυροκόπος, ποιῶν ναοὺς ἀργυροῦς ᾿Αρτέμιδος παρείχετο τοῖς τεχνίταις ἐργασίαν οὐκ ὀλίγην·

25 οὓς συναθροίσας καὶ τοὺς περὶ τὰ τοιαῦτα ἐργάτας εἶπεν· ἄνδρες, ἐπίστασθε ὅτι ἐκ ταύτης τῆς ἐργασίας ἡ εὐπορία ἡμῶν ἐστι,

26 καὶ θεωρεῖτε καὶ ἀκούετε ὅτι οὐ μόνον ᾿Εφέσου, ἀλλὰ σχεδὸν πάσης τῆς ᾿Ασίας ὁ Παῦλος οὗτος πείσας μετέστησεν ἱκανὸν ὄχλον, λέγων ὅτι οὐκ εἰσὶ θεοὶ οἱ διὰ χειρῶν γινόμενοι.

27 οὐ μόνον δὲ τοῦτο κινδυνεύει ἡμῖν τὸ μέρος εἰς ἀπελεγμὸν ἐλθεῖν, ἀλλὰ καὶ τὸ τῆς μεγάλης θεᾶς ᾿Αρτέμιδος ἱερὸν εἰς οὐθὲν λογισθῆναι, μέλλειν τε καὶ καθαιρεῖσθαι τὴν μεγαλειότητα αὐτῆς, ἣν ὅλη ἡ ᾿Ασία καὶ ἡ οἰκουμένη σέβεται.

28 ἀκούσαντες δὲ καὶ γενόμενοι πλήρεις θυμοῦ ἔκραζον λέγοντες· μεγάλη ἡ ῎Αρτεμις ᾿Εφεσίων.

29 καὶ ἐπλήσθη ἡ πόλις τῆς συγχύσεως, ὥρμησάν τε ὁμοθυμαδὸν εἰς τὸ θέατρον συναρπάσαντες Γάϊον καὶ ᾿Αρίσταρχον Μακεδόνας, συνεκδήμους Παύλου.

30 τοῦ δὲ Παύλου βουλομένου εἰσελθεῖν εἰς τὸν δῆμον οὐκ εἴων αὐτὸν οἱ μαθηταί.

31 τινὲς δὲ καὶ τῶν ᾿Ασιαρχῶν, ὄντες αὐτῷ φίλοι, πέμψαντες πρὸς αὐτὸν παρεκάλουν μὴ δοῦναι ἑαυτὸν εἰς τὸ θέατρον.

32 ἄλλοι μὲν οὖν ἄλλο τι ἔκραζον· ἦν γὰρ ἡ ἐκκλησία συγκεχυμένη, καὶ οἱ πλείους οὐκ ᾔδεισαν τίνος ἕνεκεν συνεληλύθεισαν.

33 ἐκ δὲ τοῦ ὄχλου προεβίβασαν ᾿Αλέξανδρον, προβαλλόντων αὐτὸν τῶν ᾿Ιουδαίων· ὁ δὲ ᾿Αλέξανδρος κατασείσας τὴν χεῖρα ἤθελεν ἀπολογεῖσθαι τῷ δήμῳ.

34 ἐπιγνόντες δὲ ὅτι ᾿Ιουδαῖός ἐστι, φωνὴ ἐγένετο μία ἐκ πάντων, ὡς ἐπὶ ὥρας δύο κραζόντων· μεγάλη ἡ ῎Αρτεμις ᾿Εφεσίων.

35 καταστείλας δὲ ὁ γραμματεὺς τὸν ὄχλον φησίν· ἄνδρες ᾿Εφέσιοι, τίς γάρ ἐστιν ἄνθρωπος ὃς οὐ γινώσκει τὴν ᾿Εφεσίων πόλιν νεωκόρον οὖσαν τῆς μεγάλης θεᾶς ᾿Αρτέμιδος καὶ τοῦ Διοπετοῦς;

36 ἀναντιρρήτων οὖν ὄντων τούτων δέον ἐστὶν ὑμᾶς κατεσταλμένους ὑπάρχειν καὶ μηδὲν προπετὲς πράσσειν.

37 ἠγάγετε γὰρ τοὺς ἄνδρας τούτους οὔτε ἱεροσύλους οὔτε βλασφημοῦντας τὴν θεὰν ὑμῶν.

38 εἰ μὲν οὖν Δημήτριος καὶ οἱ σὺν αὐτῷ τεχνῖται ἔχουσι πρός τινα λόγον, ἀγοραῖοι ἄγονται καὶ ἀνθύπατοί εἰσιν, ἐγκαλείτωσαν ἀλλήλοις.

39 εἰ δέ τι περὶ ἑτέρων ἐπιζητεῖτε, ἐν τῇ ἐννόμῳ ἐκκλησίᾳ ἐπιλυθήσεται.

40 καὶ γὰρ κινδυνεύομεν ἐγκαλεῖσθαι στάσεως περὶ τῆς σήμερον, μηδενὸς αἰτίου ὑπάρχοντος περὶ οὗ δυνησόμεθα ἀποδοῦναι λόγον τῆς συστροφῆς ταύτης.

41 καὶ ταῦτα εἰπὼν ἀπέλυσε τὴν ἐκκλησίαν.

21 Μόλις λοιπόν τελείωσαν αυτά, έθεσε ο Παύλος στο πνεύμα του, αφού περάσει από τη Μακεδονία και από την Αχαΐα, να πορεύεται στα Ιεροσόλυμα, και είπε: «Μετά τον ερχομό μου εκεί, πρέπει να δω και τη Ρώμη».

22 Απέστειλε τότε στη Μακεδονία δύο από αυτούς που τον διακονούσαν, τον Τιμόθεο και τον Έραστο, και αυτός έμεινε λίγο χρόνο στην επαρχία της Ασίας.

23 Έγινε τότε κατά τον καιρό εκείνο όχι λίγη ταραχή για την Οδό.

24 Γιατί κάποιος με το όνομα Δημήτριος, αργυροχόος, έκανε ναούς αργυρούς της Άρτεμης και παρείχε στους τεχνίτες όχι λίγη εργασία.

25 Συνάθροισε αυτούς, όπως και τους εργάτες που ασχολούνταν με τέτοια, και είπε: «Άντρες, γνωρίζετε καλά ότι από αυτήν την εργασία προέρχεται η ευπορία μας.

26 Και βλέπετε και ακούτε ότι, όχι μόνο στην Έφεσο αλλά σχεδόν σε όλη την επαρχία της Ασίας, αυτός ο Παύλος έπεισε και μετάστρεψε αρκετό πλήθος, λέγοντας ότι δεν είναι θεοί αυτοί που γίνονται με τα χέρια.

27 Και όχι μόνο κινδυνεύει αυτός ο κλάδος του επαγγέλματός μας να έρθει σε περιφρόνηση, αλλά και ο ναός της μεγάλης θεάς Άρτεμης να λογαριαστεί ως τίποτα. Και μέλλει επίσης να καθαιρείται από τη μεγαλειότητά της αυτή που σέβεται όλη η επαρχία της Ασίας και η οικουμένη».

28 Όταν άκουσαν τότε, και επειδή έγιναν πλήρεις θυμού, έκραζαν λέγοντας: «Μεγάλη η Άρτεμη των Εφεσίων».

29 Και γέμισε η πόλη από τη σύγχυση, και όρμησαν ομόψυχα στο θέατρο και άρπαξαν δυνατά το Γάιο και τον Αρίσταρχο, τους Μακεδόνες, τους συνοδοιπόρους του Παύλου.

30 Και ενώ ο Παύλος ήθελε να εισέλθει στη συνέλευση του δήμου, δεν τον άφηναν οι μαθητές.

31 Μερικοί μάλιστα και από τους Ασιάρχες, που ήταν φίλοι του, έστειλαν μήνυμα προς αυτόν και τον παρακαλούσαν να μην εκθέσει τον εαυτό του στο θέατρο.

32 Άλλοι λοιπόν φώναζαν ένα πράγμα και άλλοι κάτι άλλο. γιατί ήταν η εκκλησία του δήμου συγκεχυμένη και οι περισσότεροι δεν ήξεραν για ποιο λόγο είχαν συγκεντρωθεί.

33 Και από το πλήθος δίδαξαν στον Αλέξανδρο τι να μιλήσει, που τον έσπρωξαν μπροστά οι Ιουδαίοι. Ο Αλέξανδρος, λοιπόν, έσεισε προς τα κάτω το χέρι του και ήθελε να απολογηθεί στη συνέλευση του δήμου.

34 Όταν όμως αναγνώρισαν ότι είναι Ιουδαίος, έγινε μία φωνή από όλους και έκραζαν περίπου για δύο ώρες: «Μεγάλη η Άρτεμη των Εφεσίων».

35 Και αφού ο γραμματέας καθησύχασε τον όχλο, λέει: «Άντρες Εφέσιοι, ποιος είναι πράγματι από τους ανθρώπους που δε γνωρίζει πως η πόλη των Εφεσίων είναι νεωκόρος της μεγάλης Άρτεμης και του διοπετούς;

36 Αφού λοιπόν είναι αναντίρρητα αυτά, εσείς πρέπει να ησυχάσετε και να μην πράττετε τίποτα το απερίσκεπτο.

37 Γιατί φέρατε τούτους τους άντρες που δεν είναι ούτε ιερόσυλοι ούτε βλαστημούν τη θεά μας.

38 Αφενός, λοιπόν, αν ο Δημήτριος και οι τεχνίτες που είναι μαζί του έχουν λόγο κατηγορίας εναντίον κάποιου, γίνονται δικαστήρια τις δικάσιμες ημέρες και υπάρχουν ανθύπατοι. ας καταγγείλουν ο ένας τον άλλο.

39 Αφετέρου, αν κάτι επιπλέον επιζητάτε, θα επιλυθεί στη νόμιμη εκκλησία του δήμου.

40 Και βέβαια, κινδυνεύουμε να καταγγελθούμε για στάση για τη σημερινή ημέρα, ενώ δεν υπάρχει κανένα αίτιο για το οποίο θα δυνηθούμε να αποδώσουμε λόγο γι’ αυτήν τη θορυβώδη συγκέντρωση».

41 Και αφού είπε αυτά, απέλυσε την εκκλησία του δήμου.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 2

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 2

Η Πεντηκοστή- Η δωρεά του Αγίου Πνεύματος

1 Καὶ ἐν τῷ συμπληροῦσθαι τὴν ἡμέραν τῆς πεντηκοστῆς ἦσαν ἅπαντες ὁμοθυμαδὸν ἐπὶ τὸ αὐτό.

2 καὶ ἐγένετο ἄφνω ἐκ τοῦ οὐρανοῦ ἦχος ὥσπερ φερομένης πνοῆς βιαίας, καὶ ἐπλήρωσεν ὅλον τὸν οἶκον οὗ ἦσαν καθήμενοι·

3 καὶ ὤφθησαν αὐτοῖς διαμεριζόμεναι γλῶσσαι ὡσεὶ πυρός, ἐκάθισέ τε ἐφ᾿ ἕνα ἕκαστον αὐτῶν,

4 καὶ ἐπλήσθησαν ἅπαντες Πνεύματος ῾Αγίου, καὶ ἤρξαντο λαλεῖν ἑτέραις γλώσσαις καθὼς τὸ Πνεῦμα ἐδίδου αὐτοῖς ἀποφθέγγεσθαι.

5 ῏Ησαν δὲ ἐν ῾Ιερουσαλὴμ κατοικοῦντες ᾿Ιουδαῖοι, ἄνδρες εὐλαβεῖς ἀπὸ παντὸς ἔθνους τῶν ὑπὸ τὸν οὐρανόν·

6 γενομένης δὲ τῆς φωνῆς ταύτης συνῆλθε τὸ πλῆθος καὶ συνεχύθη, ὅτι ἤκουον εἷς ἕκαστος τῇ ἰδίᾳ διαλέκτῳ λαλούντων αὐτῶν.

7 ἐξίσταντο δὲ πάντες καὶ ἐθαύμαζον λέγοντες πρὸς ἀλλήλους· οὐκ ἰδοὺ πάντες οὗτοί εἰσιν οἱ λαλοῦντες Γαλιλαῖοι;

8 καὶ πῶς ἡμεῖς ἀκούομεν ἕκαστος τῇ ἰδίᾳ διαλέκτῳ ἡμῶν ἐν ᾗ ἐγεννήθημεν,

9 Πάρθοι καὶ Μῆδοι καὶ ᾿Ελαμῖται, καὶ οἱ κατοικοῦντες τὴν Μεσοποταμίαν, ᾿Ιουδαίαν τε καὶ Καππαδοκίαν, Πόντον καὶ τὴν ᾿Ασίαν,

10 Φρυγίαν τε καὶ Παμφυλίαν, Αἴγυπτον καὶ τὰ μέρη τῆς Λιβύης τῆς κατὰ Κυρήνην, καὶ οἱ ἐπιδημοῦντες Ρωμαῖοι, ᾿Ιουδαῖοί τε καὶ προσήλυτοι,

11 Κρῆτες καὶ ῎Αραβες, ἀκούομεν λαλούντων αὐτῶν ταῖς ἡμετέραις γλώσσαις τὰ μεγαλεῖα τοῦ Θεοῦ;

12 ἐξίσταντο δὲ πάντες καὶ διηπόρουν, ἄλλος πρὸς ἄλλον λέγοντες· τί ἂν θέλοι τοῦτο εἶναι;

13 ἕτεροι δὲ χλευάζοντες ἔλεγον ὅτι γλεύκους μεμεστωμένοι εἰσί.

1 Και καθώς συμπληρωνόταν η ημέρα της Πεντηκοστής, ήταν όλοι μαζί στο ίδιο μέρος.

2 Και έγινε ξαφνικά από τον ουρανό ήχος όπως ακριβώς φυσά βίαιος άνεμος και γέμισε όλο τον οίκο όπου κάθονταν.

3 Και φάνηκαν να διαμερίζονται σ’ αυτούς γλώσσες σαν φωτιάς και κάθισε καθεμιά πάνω σε καθέναν ξεχωριστά από αυτούς,

4 και γέμισαν όλοι Πνεύμα Άγιο και άρχισαν να λαλούν άλλες γλώσσες καθώς το Πνεύμα τούς έδινε να εκφράζονται.

5 Τότε στην Ιερουσαλήμ κατοικούσαν συνεχώς Ιουδαίοι, άντρες ευλαβείς από κάθε έθνος που είναι κάτω από τον ουρανό.

6 Όταν έγινε λοιπόν η βοή αυτή, συγκεντρώθηκε το πλήθος και κυριεύτηκε από σύγχυση, γιατί άκουγαν καθένας ξεχωριστά στη δική του διάλεκτο να μιλούν αυτοί.

7 Έμεναν λοιπόν εκστατικοί και θαύμαζαν, λέγοντας: «Ιδού, όλοι αυτοί που μιλούν δεν είναι Γαλιλαίοι;

8 Και πώς εμείς τους ακούμε, καθένας στη δική μας διάλεκτο, στην οποία γεννηθήκαμε;

9 Πάρθοι και Μήδοι και Ελαμίτες και όσοι κατοικούν στη Μεσοποταμία, στην Ιουδαία και στην Καππαδοκία, στον Πόντο και στην επαρχία της Ασίας,

10 στη Φρυγία και στην Παμφυλία, στην Αίγυπτο και στα μέρη της Λιβύης που είναι κοντά στην Κυρήνη, και όσοι Ρωμαίοι παρεπιδημούν,

11 Ιουδαίοι και προσήλυτοι, Κρητικοί και Άραβες, ακούμε να μιλούν αυτοί στις δικές μας γλώσσες τα μεγαλεία του Θεού».

12 Έμεναν λοιπόν εκστατικοί όλοι και απορούσαν, λέγοντας ο ένας προς τον άλλο: «Τι θέλει να σημαίνει αυτό;»

13 Άλλοι όμως χλευάζοντας πολύ, έλεγαν: «Είναι γεμάτοι γλεύκος».

Το κήρυγμα του Πέτρου κατά την Πεντηκοστή

14 Σταθεὶς δὲ Πέτρος σὺν τοῖς ἕνδεκα ἐπῆρε τὴν φωνὴν αὐτοῦ καὶ ἀπεφθέγξατο αὐτοῖς· ἄνδρες ᾿Ιουδαῖοι καὶ οἱ κατοικοῦντες ῾Ιερουσαλὴμ ἅπαντες, τοῦτο ὑμῖν γνωστὸν ἔστω καὶ ἐνωτίσασθε τὰ ρήματά μου.

15 οὐ γάρ, ὡς ὑμεῖς ὑπολαμβάνετε, οὗτοι μεθύουσιν· ἔστι γὰρ ὥρα τρίτη τῆς ἡμέρας·

16 ἀλλὰ τοῦτό ἐστι τὸ εἰρημένον διὰ τοῦ προφήτου ᾿Ιωήλ·

17 καὶ ἔσται ἐν ταῖς ἐσχάταις ἡμέραις, λέγει ὁ Θεός, ἐκχεῶ ἀπὸ τοῦ πνεύματός μου ἐπὶ πᾶσαν σάρκα, καὶ προφητεύσουσιν οἱ υἱοὶ ὑμῶν καὶ αἱ θυγατέρες ὑμῶν, καὶ οἱ νεανίσκοι ὑμῶν ὁράσεις ὄψονται καὶ οἱ πρεσβύτεροι ὑμῶν ἐνύπνια ἐνυπνιασθήσονται·

18 καί γε ἐπὶ τοὺς δούλους μου καὶ ἐπὶ τὰς δούλας μου ἐν ταῖς ἡμέραις ἐκείναις ἐκχεῶ ἀπὸ τοῦ πνεύματός μου, καὶ προφητεύσουσι.

19 καὶ δώσω τέρατα ἐν τῷ οὐρανῷ ἄνω καὶ σημεῖα ἐπὶ τῆς γῆς κάτω, αἷμα καὶ πῦρ καὶ ἀτμίδα καπνοῦ·

20 ὁ ἥλιος μεταστραφήσεται εἰς σκότος καὶ ἡ σελήνη εἰς αἷμα πρὶν ἢ ἐλθεῖν τὴν ἡμέραν Κυρίου τὴν μεγάλην καὶ ἐπιφανῆ.

21 καὶ ἔσται πᾶς ὃς ἂν ἐπικαλέσηται τὸ ὄνομα Κυρίου σωθήσεται.

22 ῎Ανδρες ᾿Ισραηλῖται, ἀκούσατε τοὺς λόγους τούτους. ᾿Ιησοῦν τὸν Ναζωραῖον, ἄνδρα ἀπὸ τοῦ Θεοῦ ἀποδεδειγμένον εἰς ὑμᾶς δυνάμεσι καὶ τέρασι καὶ σημείοις οἷς ἐποίησε δι᾿ αὐτοῦ ὁ Θεὸς ἐν μέσῳ ὑμῶν, καθὼς καὶ αὐτοὶ οἴδατε,

23 τοῦτον τῇ ὡρισμένῃ βουλῇ καὶ προγνώσει τοῦ Θεοῦ ἔκδοτον λαβόντες, διὰ χειρῶν ἀνόμων προσπήξαντες ἀνείλετε·

24 ὃν ὁ Θεὸς ἀνέστησε λύσας τὰς ὠδῖνας τοῦ θανάτου, καθότι οὐκ ἦν δυνατὸν κρατεῖσθαι αὐτὸν ὑπ᾿ αὐτοῦ.

25 Δαυῒδ γὰρ λέγει εἰς αὐτόν· προωρώμην τὸν Κύριον ἐνώπιόν μου διὰ παντός, ὅτι ἐκ δεξιῶν μού ἐστιν ἵνα μὴ σαλευθῶ.

26 διὰ τοῦτο εὐφράνθη ἡ καρδία μου καὶ ἠγαλλιάσατο ἡ γλῶσσά μου, ἔτι δὲ καὶ ἡ σάρξ μου κατασκηνώσει ἐπ᾿ ἐλπίδι,

27 ὅτι οὐκ ἐγκαταλείψεις τὴν ψυχήν μου εἰς ᾅδου οὐδὲ δώσεις τὸν ὅσιόν σου ἰδεῖν διαφθοράν.

28 ἐγνώρισάς μοι ὁδοὺς ζωῆς, πληρώσεις με εὐφροσύνης μετὰ τοῦ προσώπου σου.

29 ῎Ανδρες ἀδελφοί, ἐξὸν εἰπεῖν μετὰ παρρησίας πρὸς ὑμᾶς περὶ τοῦ πατριάρχου Δαυῒδ ὅτι καὶ ἐτελεύτησε καὶ ἐτάφη καὶ τὸ μνῆμα αὐτοῦ ἐστιν ἐν ἡμῖν ἄχρι τῆς ἡμέρας ταύτης.

30 προφήτης οὖν ὑπάρχων, καὶ εἰδὼς ὅτι ὅρκῳ ὤμοσεν αὐτῷ ὁ Θεὸς ἐκ καρποῦ τῆς ὀσφύος αὐτοῦ τὸ κατὰ σάρκα ἀναστήσειν τὸν Χριστὸν καθίσαι ἐπὶ τοῦ θρόνου αὐτοῦ,

31 προϊδὼν ἐλάλησε περὶ τῆς ἀναστάσεως τοῦ Χριστοῦ ὅτι οὐ κατελείφθη ἡ ψυχὴ αὐτοῦ εἰς ᾅδου οὐδὲ ἡ σὰρξ αὐτοῦ εἶδε διαφθοράν.

32 τοῦτον τὸν ᾿Ιησοῦν ἀνέστησεν ὁ Θεός, οὗ πάντες ἡμεῖς ἐσμεν μάρτυρες.

33 τῇ δεξιᾷ οὖν τοῦ Θεοῦ ὑψωθείς, τήν τε ἐπαγγελίαν τοῦ ῾Αγίου Πνεύματος λαβὼν παρὰ τοῦ πατρός, ἐξέχεε τοῦτο ὃ νῦν ὑμεῖς βλέπετε καὶ ἀκούετε.

34 οὐ γὰρ Δαυῒδ ἀνέβη εἰς τοὺς οὐρανούς, λέγει δὲ αὐτός· εἶπεν ὁ Κύριος τῷ Κυρίῳ μου, κάθου ἐκ δεξιῶν μου

35 ἕως ἂν θῶ τοὺς ἐχθρούς σου ὑποπόδιον τῶν ποδῶν σου.

36 ἀσφαλῶς οὖν γινωσκέτω πᾶς οἶκος ᾿Ισραὴλ ὅτι καὶ Κύριον καὶ Χριστὸν αὐτὸν ὁ Θεὸς ἐποίησε, τοῦτον τὸν ᾿Ιησοῦν ὃν ὑμεῖς ἐσταυρώσατε.

37 ᾿Ακούσαντες δὲ κατενύγησαν τῇ καρδίᾳ, εἶπόν τε πρὸς τὸν Πέτρον καὶ τοὺς λοιποὺς ἀποστόλους· τί ποιήσομεν, ἄνδρες ἀδελφοί;

38 Πέτρος δὲ ἔφη πρὸς αὐτούς· μετανοήσατε, καὶ βαπτισθήτω ἕκαστος ὑμῶν ἐπὶ τῷ ὀνόματι ᾿Ιησοῦ Χριστοῦ εἰς ἄφεσιν ἁμαρτιῶν, καὶ λήψεσθε τὴν δωρεὰν τοῦ ῾Αγίου Πνεύματος.

39 ὑμῖν γάρ ἐστιν ἡ ἐπαγγελία καὶ τοῖς τέκνοις ὑμῶν καὶ πᾶσι τοῖς εἰς μακράν, ὅσους ἂν προσκαλέσηται Κύριος ὁ Θεὸς ἡμῶν.

40 ἑτέροις τε λόγοις πλείοσι διεμαρτύρετο καὶ παρεκάλει λέγων· σώθητε ἀπὸ τῆς γενεᾶς τῆς σκολιᾶς ταύτης.

41 οἱ μὲν οὖν ἀσμένως ἀποδεξάμενοι τὸν λόγον αὐτοῦ ἐβαπτίσθησαν, καὶ προσετέθησαν τῇ ἡμέρᾳ ἐκείνῃ ψυχαὶ ὡσεὶ τρισχίλιαι.

42 ῏Ησαν δὲ προσκαρτεροῦντες τῇ διδαχῇ τῶν ἀποστόλων καὶ τῇ κοινωνίᾳ καὶ τῇ κλάσει τοῦ ἄρτου καὶ ταῖς προσευχαῖς.

14 Στάθηκε τότε ο Πέτρος μαζί με τους έντεκα, ύψωσε τη φωνή του και απευθύνθηκε σ’ αυτούς: «Άντρες Ιουδαίοι και όλοι όσοι κατοικείτε στην Ιερουσαλήμ, ας είναι γνωστό αυτό σ’ εσάς και βάλτε στ’ αυτιά σας τα λόγια μου.

15 Γιατί αυτοί δεν είναι μεθυσμένοι όπως εσείς νομίζετε, επειδή είναι εννιά η ώρα το πρωί,

16 αλλά αυτό είναι εκείνο που έχει ειπωθεί μέσω του προφήτη Ιωήλ:

17 Και θα γίνει στις έσχατες ημέρες, λέει ο Θεός, θα εκχύσω από το Πνεύμα μου πάνω σε κάθε σάρκα, και θα προφητέψουν οι γιοι σας και οι θυγατέρες σας και οι νεαροί σας θα δουν οράματα και οι πρεσβύτεροί σας στην ηλικία θα δουν όνειρα.

18 Και βέβαια πάνω στους δούλους μου και στις δούλες μου τις ημέρες εκείνες θα εκχύσω από το Πνεύμα μου, και θα προφητέψουν.

19 Και θα δώσω τέρατα στον ουρανό πάνω, και σημεία στη γη κάτω, αίμα και φωτιά και στήλη καπνού.

20 Ο ήλιος θα μεταβληθεί σε σκοτάδι και η σελήνη σε αίμα, πριν έρθει η ημέρα του Κυρίου η μεγάλη και επιφανής.

21 Και θα συμβεί καθένας που επικαλεστεί το όνομα του Κυρίου να σωθεί.

22 Άντρες Ισραηλίτες, ακούστε τα λόγια αυτά: Τον Ιησού το Ναζωραίο, άντρα που είχε αποδειχτεί σταλμένος από το Θεό σ’ εσάς με δυνάμεις και με τέρατα και με σημεία που έκανε μέσω αυτού ο Θεός στο μέσο σας καθώς οι ίδιοι ξέρετε,

23 τούτον, ο οποίος σύμφωνα με την ορισμένη βουλή και πρόγνωση του Θεού σάς παραδόθηκε, και με χέρια άνομα καρφώσατε και σκοτώσατε,

24 αυτόν ο Θεός ανάστησε, αφού του έλυσε τις ωδίνες του θανάτου, καθότι δεν ήταν δυνατό να κρατείται από αυτόν.

25 Γιατί ο Δαβίδ λέει γι’ αυτόν: Έβλεπα τον Κύριο μπροστά μου διαπαντός, επειδή είναι από τα δεξιά μου, για να μη σαλευτώ.

26 Γι’ αυτό ευφράνθηκε η καρδιά μου και αγαλλίασε η γλώσσα μου, μάλιστα ακόμα και η σάρκα μου θα κατασκηνώσει στον τάφο με ελπίδα,

27 γιατί δε θα εγκαταλείψεις την ψυχή μου στον άδη ούτε θα παραδώσεις τον όσιό σου να δει φθορά.

28 Μου γνώρισες οδούς ζωής, θα με γεμίσεις ευφροσύνη με το πρόσωπό σου.

29 Άντρες αδελφοί, επιτρέπεται να πω με παρρησία προς εσάς για τον πατριάρχη Δαβίδ ότι και πέθανε και τάφηκε, και το μνήμα του είναι μεταξύ μας μέχρι την ημέρα αυτή.

30 Επειδή ήταν λοιπόν προφήτης και ήξερε ότι με όρκο ορκίστηκε σ’ αυτόν ο Θεός πως ο Χριστός θα καθίσει πάνω στο θρόνο του, προερχόμενος από τον καρπό της οσφύος του,

31 προείδε και μίλησε για την ανάσταση του Χριστού ότι ούτε εγκαταλείφτηκε στον άδη ούτε η σάρκα του είδε φθορά.

32 Αυτόν τον Ιησού ανάστησε ο Θεός, του οποίου όλοι εμείς είμαστε μάρτυρες.

33 Αφού λοιπόν με το δεξί χέρι του Θεού υψώθηκε και έλαβε από τον Πατέρα την υπόσχεση του Πνεύματος του Αγίου, εξέχυσε αυτό που εσείς και βλέπετε και ακούτε.

34 Γιατί ο Δαβίδ δεν ανέβηκε στους ουρανούς, λέει όμως αυτός: Είπε ο Κύριος στον Κύριό μου, Κάθου από τα δεξιά μου,

35 ωσότου θέσω τους εχθρούς σου υποπόδιο των ποδιών σου.

36 Ασφαλώς, λοιπόν, ας γνωρίζει όλος ο οίκος Ισραήλ ότι και Κύριο και Χριστό ο Θεός έκανε αυτόν, τούτον τον Ιησού που εσείς σταυρώσατε».

37 Όταν άκουσαν, λοιπόν, ένιωσαν κατάνυξη στην καρδιά και είπαν προς τον Πέτρο και προς τους υπόλοιπους αποστόλους: «Τι να κάνουμε, άντρες αδελφοί;»

38 Ο Πέτρος τότε λέει προς αυτούς: «Μετανοήστε, και ας βαφτιστεί καθένας από εσάς στο όνομα του Ιησού Χριστού σε άφεση των αμαρτιών σας, και θα λάβετε τη δωρεά του Αγίου Πνεύματος.

39 Γιατί για σας είναι η υπόσχεση και για τα τέκνα σας και για όλους όσοι είναι μακριά, όσους προσκαλέσει ο Κύριος ο Θεός μας».

40 Και με άλλα, περισσότερα λόγια μαρτυρούσε επίσημα και τους παρακαλούσε λέγοντας: «Σωθείτε από τη γενιά αυτήν τη διεστραμμένη».

41 Αυτοί λοιπόν που αποδέχτηκαν το λόγο του βαφτίστηκαν και προστέθηκαν την ημέρα εκείνη περίπου τρεις χιλιάδες ψυχές.

42 Και επέμεναν καρτερικά συνεχώς στη διδαχή των αποστόλων και στην κοινωνία και στο κόψιμο με τα χέρια του άρτου και στις προσευχές.

Η ζωή στην πρώτη εκκλησία

43 ᾿Εγένετο δὲ πάσῃ ψυχῇ φόβος, πολλά τε τέρατα καὶ σημεῖα διὰ τῶν ἀποστόλων ἐγίνετο.

44 πάντες δὲ οἱ πιστεύοντες ἦσαν ἐπὶ τὸ αὐτὸ καὶ εἶχον ἅπαντα κοινά,

45 καὶ τὰ κτήματα καὶ τὰς ὑπάρξεις ἐπίπρασκον καὶ διεμέριζον αὐτὰ πᾶσι καθότι ἄν τις χρείαν εἶχε·

46 καθ᾿ ἡμέραν τε προσκαρτεροῦντες ὁμοθυμαδὸν ἐν τῷ ἱερῷ, κλῶντές τε κατ᾿ οἶκον ἄρτον, μετελάμβανον τροφῆς ἐν ἀγαλλιάσει καὶ ἀφελότητι καρδίας,

47 αἰνοῦντες τὸν Θεὸν καὶ ἔχοντες χάριν πρὸς ὅλον τὸν λαόν. ὁ δὲ Κύριος προσετίθει τοὺς σῳζομένους καθ᾿ ἡμέραν τῇ ἐκκλησίᾳ.

43 Υπήρχε λοιπόν φόβος σε κάθε ψυχή, και γίνονταν πολλά τέρατα και σημεία μέσω των αποστόλων.

44 Και όλοι όσοι πίστευαν ήταν στο ίδιο μέρος και τα είχαν όλα κοινά,

45 και τα κτήματα και τις περιουσίες τους πουλούσαν και τα διαμοίραζαν σε όλους ανάλογα με την ανάγκη που είχε καθένας.

46 Και κάθε ημέρα επέμεναν καρτερικά να πηγαίνουν ομόψυχα στο ναό, και έκοβαν κατ’ οίκο άρτο και λάβαιναν μέρος στην τροφή με αγαλλίαση και με απλότητα καρδιάς,

47 αινώντας το Θεό και έχοντας χάρη μπροστά σε όλο το λαό. Και ο Κύριος πρόσθετε στο ίδιο μέρος αυτούς που σώζονταν κάθε ημέρα.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 20

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 20

Ο Παύλος στη Μακεδονία και στην Ελλάδα

1 Μετὰ δὲ τὸ παύσασθαι τὸν θόρυβον προσκαλεσάμενος ὁ Παῦλος τοὺς μαθητὰς καὶ ἀσπασάμενος ἐξῆλθε πορευθῆναι εἰς Μακεδονίαν.

2 διελθὼν δὲ τὰ μέρη ἐκεῖνα καὶ παρακαλέσας αὐτοὺς λόγῳ πολλῷ ἦλθεν εἰς τὴν ῾Ελλάδα·

3 ποιήσας τε μῆνας τρεῖς, γενομένης αὐτῷ ἐπιβουλῆς ὑπὸ τῶν ᾿Ιουδαίων μέλλοντι ἀνάγεσθαι εἰς τὴν Συρίαν, ἐγένετο γνώμη τοῦ ὑποστρέφειν διὰ Μακεδονίας.

4 συνείπετο δὲ αὐτῷ ἄχρι τῆς ᾿Ασίας Σώπατρος Βεροιαῖος, Θεσσαλονικέων δὲ ᾿Αρίσταρχος καὶ Σεκοῦνδος, καὶ Γάϊος Δερβαῖος καὶ Τιμόθεος, ᾿Ασιανοὶ δὲ Τυχικὸς καὶ Τρόφιμος.

5 οὗτοι προελθόντες ἔμενον ἡμᾶς ἐν Τρῳάδι·

6 ἡμεῖς δὲ ἐξεπλεύσαμεν μετὰ τὰς ἡμέρας τῶν ἀζύμων ἀπὸ Φιλίππων καὶ ἤλθομεν πρὸς αὐτοὺς εἰς τὴν Τρῳάδα ἄχρις ἡμερῶν πέντε, οὗ διετρίψαμεν ἡμέρας ἑπτά.

1 Μετά λοιπόν την παύση του θορύβου, αφού έστειλε ο Παύλος μήνυμα στους μαθητές να έρθουν και τους ενθάρρυνε, τους χαιρέτησε και εξήλθε για να πορεύεται στη Μακεδονία.

2 Πέρασε τότε τα μέρη εκείνα και, αφού τους ενθάρρυνε με πολλά λόγια, ήρθε στην Ελλάδα

3 και έκανε τρεις μήνες. Επειδή έγινε επιβουλή εναντίον του από τους Ιουδαίους, όταν έμελλε να ανοιχτεί στο πέλαγος προς τη Συρία, έγινε της γνώμης να επιστρέψει διαμέσου της Μακεδονίας.

4 Τον συνόδευε λοιπόν ο Σώπατρος του Πύρρου, ο Βεροιαίος, και από τους Θεσσαλονικείς ο Αρίσταρχος και ο Σεκούνδος, και ο Γάιος ο Δερβαίος και ο Τιμόθεος, και Ασιάτες ο Τυχικός και ο Τρόφιμος.

5 Αυτοί λοιπόν ήρθαν προηγουμένως και μας περίμεναν στην Τρωάδα,

6 ενώ εμείς εκπλεύσαμε μετά τις ημέρες της εορτής των Αζύμων από τους Φιλίππους και ήρθαμε προς αυτούς ύστερα από πέντε ημέρες στην Τρωάδα, όπου παραμείναμε εφτά ημέρες.

Ο Παύλος ανέστησε τον Εύτυχο

7 ᾿Εν δὲ τῇ μιᾷ τῶν σαββάτων συνηγμένων τῶν μαθητῶν κλάσαι ἄρτον, ὁ Παῦλος διελέγετο αὐτοῖς, μέλλων ἐξιέναι τῇ ἐπαύριον, παρέτεινέ τε τὸν λόγον μέχρι μεσονυκτίου.

8 ἦσαν δὲ λαμπάδες ἱκαναὶ ἐν τῷ ὑπερῴῳ οὗ ἦμεν συνηγμένοι.

9 καθήμενος δέ τις νεανίας ὀνόματι Εὔτυχος ἐπὶ τῆς θυρίδος, καταφερόμενος ὕπνῳ βαθεῖ διαλεγομένου τοῦ Παύλου ἐπὶ πλεῖον, κατενεχθεὶς ἀπὸ τοῦ ὕπνου ἔπεσεν ἀπὸ τοῦ τριστέγου κάτω καὶ ἤρθη νεκρός.

10 καταβὰς δὲ ὁ Παῦλος ἐπέπεσεν αὐτῷ καὶ συμπεριλαβὼν εἶπε· μὴ θορυβεῖσθε· ἡ γὰρ ψυχὴ αὐτοῦ ἐν αὐτῷ ἐστιν.

11 ἀναβὰς δὲ καὶ κλάσας ἄρτον καὶ γευσάμενος, ἐφ᾿ ἱκανόν τε ὁμιλήσας ἄχρις αὐγῆς, οὕτως ἐξῆλθεν.

12 ἤγαγον δὲ τὸν παῖδα ζῶντα, καὶ παρεκλήθησαν οὐ μετρίως.

7 Και την πρώτη ημέρα μετά το Σάββατο, όταν ήμασταν συναγμένοι για να κόψουμε με τα χέρια άρτο, ο Παύλος συνδιαλεγόταν με αυτούς, επειδή έμελλε να αναχωρήσει την επόμενη ημέρα, και παράτεινε το λόγο μέχρι τα μεσάνυχτα.

8 Ήταν μάλιστα αρκετές λαμπάδες στο υπερώο όπου ήμασταν συναγμένοι.

9 Και κάποιος νεαρός που καθόταν πάνω στο παράθυρο, με το όνομα Εύτυχος, καταλήφτηκε από βαθύ ύπνο, γιατί συνδιαλεγόταν ο Παύλος για περισσότερη ώρα. Επειδή βυθίστηκε στον ύπνο, έπεσε από το τρίτο πάτωμα κάτω και τον σήκωσαν νεκρό.

10 Κατέβηκε τότε ο Παύλος και έπεσε πάνω του και, αφού τον αγκάλιασε, είπε: «Μη θορυβείστε, γιατί η ψυχή του είναι μέσα του».

11 Ανέβηκε τότε και έκοψε με τα χέρια τον άρτο και γεύτηκε και, αφού μίλησε για αρκετή ώρα μέχρι την αυγή, έτσι εξήλθε και έφυγε.

12 Έφεραν τότε το παιδί ζωντανό και παρηγορήθηκαν πολύ.

Ο Παύλος από την Τρωάδα στη Μίλητο

13 ῾Ημεῖς δὲ προελθόντες ἐπὶ τὸ πλοῖον ἀνήχθημεν εἰς τὴν ῎Ασσον, ἐκεῖθεν μέλλοντες ἀναλαμβάνειν τὸν Παῦλον· οὕτω γὰρ ἦν διατεταγμένος, μέλλων αὐτὸς πεζεύειν.

14 ὡς δὲ συνέβαλεν ἡμῖν εἰς τὴν ῎Ασσον, ἀναλαβόντες αὐτὸν ἤλθομεν εἰς Μυτιλήνην·

15 κἀκεῖθεν ἀποπλεύσαντες τῇ ἐπιούσῃ κατηντήσαμεν ἀντικρὺ Χίου, τῇ δὲ ἑτέρᾳ παρεβάλομεν εἰς Σάμον, καὶ μείναντες ἐν Τρωγυλίῳ τῇ ἐχομένῃ ἤλθομεν εἰς Μίλητον.

16 ἔκρινε γὰρ ὁ Παῦλος παραπλεῦσαι τὴν ῎Εφεσον, ὅπως μὴ γένηται αὐτῷ χρονοτριβῆσαι ἐν τῇ ᾿Ασίᾳ· ἔσπευδε γάρ, εἰ δυνατὸν ἦν αὐτῷ, τὴν ἡμέραν τῆς πεντηκοστῆς γενέσθαι εἰς ῾Ιεροσόλυμα.

13 Εμείς λοιπόν ήρθαμε προηγουμένως στο πλοίο και ανοιχτήκαμε στο πέλαγος για την Άσσο, γιατί από εκεί μέλλαμε να παραλάβουμε τον Παύλο. επειδή έτσι είχε διατάξει, γιατί αυτός έμελλε να πάει πεζός.

14 Όταν λοιπόν μας συνάντησε στην Άσσο, αφού τον παραλάβαμε, ήρθαμε στη Μυτιλήνη,

15 κι από εκεί αποπλεύσαμε την επόμενη ημέρα και φτάσαμε αντίκρυ στη Χίο. Και την άλλη ημέρα φτάσαμε στη Σάμο, ενώ την επόμενη ήρθαμε στη Μίλητο.

16 Γιατί είχε αποφασίσει ο Παύλος να παρακάμψει πλέοντας την Έφεσο, για να μην του γίνει να χρονοτριβήσει στην επαρχία της Ασίας. Γιατί έσπευδε, αν του ήταν δυνατό, την ημέρα της Πεντηκοστής να είναι στα Ιεροσόλυμα.

Η ομιλία του Παύλου στους πρεσβυτέρους της Εφέσου

17 ᾿Απὸ δὲ τῆς Μιλήτου πέμψας εἰς ῎Εφεσον μετεκαλέσατο τοὺς πρεσβυτέρους τῆς ἐκκλησίας.

18 ὡς δὲ παρεγένοντο πρὸς αὐτόν, εἶπεν αὐτοῖς· ὑμεῖς ἐπίστασθε, ἀπὸ πρώτης ἡμέρας ἀφ᾿ ἧς ἐπέβην εἰς τὴν ᾿Ασίαν, πῶς μεθ᾿ ὑμῶν τὸν πάντα χρόνον ἐγενόμην,

19 δουλεύων τῷ Κυρίῳ μετὰ πάσης ταπεινοφροσύνης καὶ πολλῶν δακρύων καὶ πειρασμῶν τῶν συμβάντων μοι ἐν ταῖς ἐπιβουλαῖς τῶν ᾿Ιουδαίων,

20 ὡς οὐδὲν ὑπεστειλάμην τῶν συμφερόντων τοῦ μὴ ἀναγγεῖλαι ὑμῖν καὶ διδάξαι ὑμᾶς δημοσίᾳ καὶ κατ᾿ οἴκους,

21 διαμαρτυρόμενος ᾿Ιουδαίοις τε καὶ ῞Ελλησι τὴν εἰς τὸν Θεὸν μετάνοιαν καὶ πίστιν τὴν εἰς τὸν Κύριον ἡμῶν ᾿Ιησοῦν Χριστόν.

22 καὶ νῦν ἰδοὺ ἐγὼ δεδεμένος τῷ πνεύματι πορεύομαι εἰς ῾Ιερουσαλήμ, τὰ ἐν αὐτῇ συναντήσοντά μοι μὴ εἰδώς,

23 πλὴν ὅτι τὸ Πνεῦμα τὸ ῞Αγιον κατὰ πόλιν διαμαρτύρεται λέγον ὅτι δεσμά με καὶ θλίψεις μένουσιν.

24 ἀλλ᾿ οὐδενὸς λόγον ποιοῦμαι οὐδὲ ἔχω τὴν ψυχήν μου τιμίαν ἐμαυτῷ, ὡς τελειῶσαι τὸν δρόμον μου μετὰ χαρᾶς καὶ τὴν διακονίαν ἣν ἔλαβον παρὰ τοῦ Κυρίου ᾿Ιησοῦ, διαμαρτύρασθαι τὸ εὐαγγέλιον τῆς χάριτος τοῦ Θεοῦ.

25 καὶ νῦν ἰδοὺ ἐγὼ οἶδα ὅτι οὐκέτι ὄψεσθε τὸ πρόσωπόν μου ὑμεῖς πάντες, ἐν οἷς διῆλθον κηρύσσων τὴν βασιλείαν τοῦ Θεοῦ.

26 διὸ μαρτύρομαι ὑμῖν ἐν τῇ σήμερον ἡμέρᾳ ὅτι καθαρὸς ἐγὼ ἀπὸ τοῦ αἵματος πάντων·

27 οὐ γὰρ ὑπεστειλάμην τοῦ μὴ ἀναγγεῖλαι ὑμῖν πᾶσαν τὴν βουλὴν τοῦ Θεοῦ.

28 προσέχετε οὖν ἑαυτοῖς καὶ παντὶ τῷ ποιμνίῳ ἐν ᾧ ὑμᾶς τὸ Πνεῦμα τὸ ῞Αγιον ἔθετο ἐπισκόπους, ποιμαίνειν τὴν ἐκκλησίαν τοῦ Κυρίου καὶ Θεοῦ, ἣν περιεποιήσατο διὰ τοῦ ἰδίου αἵματος.

29 ἐγὼ γὰρ οἶδα τοῦτο, ὅτι εἰσελεύσονται μετὰ τὴν ἄφιξίν μου λύκοι βαρεῖς εἰς ὑμᾶς μὴ φειδόμενοι τοῦ ποιμνίου·

30 καὶ ἐξ ὑμῶν αὐτῶν ἀναστήσονται ἄνδρες λαλοῦντες διεστραμμένα τοῦ ἀποσπᾶν τοὺς μαθητὰς ὀπίσω αὐτῶν.

31 διὸ γρηγορεῖτε, μνημονεύοντες ὅτι τριετίαν νύκτα καὶ ἡμέραν οὐκ ἐπαυσάμην μετὰ δακρύων νουθετῶν ἕνα ἕκαστον.

32 καὶ τὰ νῦν παρατίθεμαι ὑμᾶς, ἀδελφοί, τῷ Θεῷ καὶ τῷ λόγῳ τῆς χάριτος αὐτοῦ τῷ δυναμένῳ ἐποικοδομῆσαι καὶ δοῦναι ὑμῖν κληρονομίαν ἐν τοῖς ἡγιασμένοις πᾶσιν.

33 ἀργυρίου ἢ χρυσίου ἢ ἱματισμοῦ οὐδενὸς ἐπεθύμησα·

34 αὐτοὶ γινώσκετε ὅτι ταῖς χρείαις μου καὶ τοῖς οὖσι μετ᾿ ἐμοῦ ὑπηρέτησαν αἱ χεῖρες αὗται.

35 πάντα ὑπέδειξα ὑμῖν ὅτι οὕτω κοπιῶντας δεῖ ἀντιλαμβάνεσθαι τῶν ἀσθενούντων, μνημονεύειν τε τῶν λόγων τοῦ Κυρίου ᾿Ιησοῦ, ὅτι αὐτὸς εἶπε· μακάριόν ἐστι μᾶλλον διδόναι ἢ λαμβάνειν.

36 καὶ ταῦτα εἰπών, θεὶς τὰ γόνατα αὐτοῦ σὺν πᾶσιν αὐτοῖς προσηύξατο.

37 ἱκανὸς δὲ ἐγένετο κλαυθμὸς πάντων, καὶ ἐπιπεσόντες ἐπὶ τὸν τράχηλον τοῦ Παύλου κατεφίλουν αὐτόν,

38 ὀδυνώμενοι μάλιστα ἐπὶ τῷ λόγῳ ᾧ εἰρήκει, ὅτι οἰκέτι μέλλουσι τὸ πρόσωπον αὐτοῦ θεωρεῖν. προέπεμπον δὲ αὐτὸν εἰς τὸ πλοῖον.

17 Από τη Μίλητο τότε έστειλε στην Έφεσο και κάλεσε να έρθουν οι πρεσβύτεροι της εκκλησίας.

18 Μόλις λοιπόν παρουσιάστηκαν προς αυτόν, τους είπε: «Εσείς γνωρίζετε καλά, από την πρώτη ημέρα που πάτησα το πόδι μου στην επαρχία της Ασίας, πώς συμπεριφέρθηκα μαζί σας όλο το χρόνο,

19 υπηρετώντας ως δούλος τον Κύριο με όλη την ταπεινοφροσύνη και με δάκρυα και με πειρασμούς που μου συνέβηκαν από τις επιβουλές των Ιουδαίων.

20 Γνωρίζετε πως τίποτα δεν υπέκρυψα από φόβο, από εκείνα που σας συμφέρουν, ώστε να μη σας αναγγείλω και να μη σας διδάξω δημόσια και σε οίκους,

21 μαρτυρώντας επίσημα σε Ιουδαίους και σε Έλληνες τη μετάνοια στο Θεό και την πίστη στον Κύριό μας Ιησού.

22 Και τώρα, ιδού, δεμένος εγώ από το Πνεύμα πορεύομαι στην Ιερουσαλήμ, μην ξέροντας αυτά που θα συναντήσω σ’ αυτήν,

23 εκτός του ότι το Πνεύμα το Άγιο από πόλη σε πόλη μού μαρτυρεί επίσημα λέγοντας ότι δεσμά και θλίψεις με περιμένουν.

24 Αλλά καθόλου δε λογαριάζω τη ζωή πολύτιμη για τον εαυτό μου, όσο το να τελειώσω το δρόμο μου και τη διακονία που έλαβα από τον Κύριο Ιησού: το να μαρτυρήσω επίσημα το ευαγγέλιο της χάρης του Θεού.

25 Και τώρα ιδού, εγώ ξέρω ότι δε θα δείτε πια το πρόσωπό μου εσείς όλοι μεταξύ των οποίων πέρασα κηρύττοντας τη βασιλεία.

26 Γιατί μαρτυρώ σ’ εσάς τη σημερινή ημέρα ότι είμαι καθαρός από το αίμα όλων.

27 γιατί δεν υπέκρυψα κάτι από φόβο, ώστε να μη σας αναγγείλω όλη τη βουλή του Θεού.

28 Προσέχετε τους εαυτούς σας και όλο το ποίμνιο, στο οποίο το Πνεύμα το Άγιο σας έθεσε επισκόπους, για να ποιμαίνετε την εκκλησία του Θεού, την οποία απόχτησε με το αίμα το δικό του.

29 Εγώ ξέρω ότι θα εισέλθουν σ’ εσάς μετά την αναχώρησή μου λύκοι άγριοι, που δε θα λυπούνται το ποίμνιο,

30 και από εσάς τους ίδιους θα σηκωθούν άντρες μιλώντας διεστραμμένα, για να αποσπούν τους μαθητές πίσω τους.

31 Γι’ αυτό αγρυπνείτε και να θυμάστε ότι για τρία έτη νύχτα και ημέρα δεν έπαψα με δάκρυα να νουθετώ καθέναν ξεχωριστά.

32 Και τώρα σας παραθέτω στο Θεό και στο λόγο της χάρης του, ο οποίος δύναται να σας οικοδομήσει και να σας δώσει την κληρονομιά ανάμεσα σε όλους τους αγιασμένους.

33 Άργυρο ή χρυσάφι ή ιματισμό κανενός δεν επιθύμησα.

34 Οι ίδιοι γνωρίζετε ότι στις ανάγκες μου και στις ανάγκες αυτών που ήταν μαζί μου υπηρέτησαν τα χέρια αυτά.

35 Σε όλα υπέδειξα σ’ εσάς ότι κοπιάζοντας κατ’ αυτόν τον τρόπο πρέπει να βοηθάτε τους ασθενείς, και να θυμάστε τους λόγους του Κυρίου Ιησού, γιατί αυτός είπε: “Μακάριο είναι περισσότερο να δίνει κανείς, παρά να λαβαίνει”».

36 Και αφού είπε αυτά, έπεσε στα γόνατά του και προσευχήθηκε μαζί με όλους αυτούς.

37 Τότε έγινε αρκετό κλάμα από όλους και έπεσαν πάνω στον τράχηλο του Παύλου και τον καταφιλούσαν,

38 πονώντας περισσότερο απ’ όλα για το λόγο που είχε πει, ότι δε μέλλουν πια να δουν το πρόσωπό του. Και τον προέπεμπαν στο πλοίο.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 21

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 21

Το ταξίδι του Παύλου στην Ιερουσαλήμ

1 Ὡς δὲ ἐγένετο ἀναχθῆναι ἡμᾶς ἀποσπασθέντας ἀπ᾿ αὐτῶν, εὐθυδρομήσαντες ἤλθομεν εἰς τὴν Κῶ, τῇ δὲ ἑξῆς εἰς τὴν Ρόδον, κἀκεῖθεν εἰς Πάταρα.

2 καὶ εὑρόντες πλοῖον διαπερῶν εἰς Φοινίκην ἐπιβάντες ἀνήχθημεν.

3 ἀναφανέντες δὲ τὴν Κύπρον καὶ καταλιπόντες αὐτὴν εὐώνυμον ἐπλέομεν εἰς Συρίαν, καὶ κατήχθημεν εἰς Τύρον· ἐκεῖσε γὰρ ἦν τὸ πλοῖον ἀποφορτιζόμενον τὸν γόμον.

4 καὶ ἀνευρόντες τοὺς μαθητὰς ἐπεμείναμεν αὐτοῦ ἡμέρας ἑπτά· οἵτινες τῷ Παύλῳ ἔλεγον διὰ τοῦ Πνεύματος μὴ ἀναβαίνειν εἰς ῾Ιεροσόλυμα.

5 ὅτε δὲ ἐγένετο ἡμᾶς ἐξαρτίσαι τὰς ἡμέρας, ἐξελθόντες ἐπορευόμεθα προπεμπόντων ἡμᾶς πάντων σὺν γυναιξὶ καὶ τέκνοις ἕως ἔξω τῆς πόλεως, καὶ θέντες τὰ γόνατα ἐπὶ τὸν αἰγιαλὸν προσηυξάμεθα,

6 καὶ ἀσπασάμενοι ἀλλήλους ἐπέβημεν εἰς τὸ πλοῖον, ἐκεῖνοι δὲ ὑπέστρεψαν εἰς τὰ ἴδια.

7 ῾Ημεῖς δὲ τὸν πλοῦν διανύσαντες ἀπὸ Τύρου κατηντήσαμεν εἰς Πτολεμαΐδα, καὶ ἀσπασάμενοι τοὺς ἀδελφοὺς ἐμείναμεν ἡμέραν μίαν παρ᾿ αὐτοῖς.

8 τῇ δὲ ἐπαύριον ἐξελθόντες ἤλθομεν εἰς Καισάρειαν, καὶ εἰσελθόντες εἰς τὸν οἶκον Φιλίππου τοῦ εὐαγγελιστοῦ, ὄντος ἐκ τῶν ἑπτά, ἐμείναμεν παρ᾿ αὐτῷ.

9 τούτῳ δὲ ἦσαν θυγατέρες παρθένοι τέσσαρες προφητεύουσαι.

10 ἐπιμενόντων δὲ ἡμῶν ἡμέρας πλείους κατῆλθέ τις ἀπὸ τῆς ᾿Ιουδαίας προφήτης ὀνόματι ῎Αγαβος,

11 καὶ ἐλθὼν πρὸς ἡμᾶς καὶ ἄρας τὴν ζώνην τοῦ Παύλου, δήσας τε αὐτοῦ τοὺς πόδας καὶ τὰς χεῖρας εἶπε· τάδε λέγει τὸ Πνεῦμα τὸ ῞Αγιον· τὸν ἄνδρα οὗ ἐστιν ἡ ζώνη αὕτη, οὕτω δήσουσιν εἰς ῾Ιερουσαλὴμ οἱ ᾿Ιουδαῖοι καὶ παραδώσουσιν εἰς χεῖρας ἐθνῶν.

12 ὡς δὲ ἠκούσαμεν ταῦτα, παρεκαλοῦμεν ἡμεῖς τε καὶ οἱ ἐντόπιοι τοῦ μὴ ἀναβαίνειν αὐτὸν εἰς ῾Ιερουσαλήμ.

13 ἀπεκρίθη τε ὁ Παῦλος· τί ποιεῖτε κλαίοντες καὶ συνθρύπτοντές μου τὴν καρδίαν; ἐγὼ γὰρ οὐ μόνον δεθῆναι, ἀλλὰ καὶ ἀποθανεῖν εἰς ῾Ιερουσαλὴμ ἑτοίμως ἔχω ὑπὲρ τοῦ ὀνόματος τοῦ Κυρίου ᾿Ιησοῦ.

14 μὴ πειθομένου δὲ αὐτοῦ ἡσυχάσαμεν εἰπόντες· τὸ θέλημα τοῦ Κυρίου γινέσθω.

15 Μετὰ δὲ τὰς ἡμέρας ταύτας ἐπισκευασάμενοι ἀνεβαίνομεν εἰς ῾Ιερουσαλήμ·

16 συνῆλθον δὲ καὶ τῶν μαθητῶν ἀπὸ Καισαρείας σὺν ἡμῖν, ἄγοντες παρ᾿ ᾧ ξενισθῶμεν Μνάσωνί τινι Κυπρίῳ, ἀρχαίῳ μαθητῇ.

1 Μόλις λοιπόν έγινε να ανοιχτούμε στο πέλαγος, όταν αποχωριστήκαμε από αυτούς, ευθυδρομήσαμε και ήρθαμε στην Κω, και την επόμενη στη Ρόδο κι από εκεί στα Πάταρα

2 και, επειδή βρήκαμε πλοίο που περνούσε στη Φοινίκη, επιβιβαστήκαμε σ’ αυτό και ανοιχτήκαμε στο πέλαγος.

3 Και αφού αναφάνηκε σ’ εμάς η Κύπρος και την εγκαταλείψαμε στ’ αριστερά, πλέαμε στη Συρία και κατεβήκαμε στην Τύρο. γιατί εκεί το πλοίο ξεφόρτωνε το φορτίο.

4 Βρήκαμε τότε τους μαθητές και παραμείναμε εκεί εφτά ημέρες, οι οποίοι έλεγαν στον Παύλο μέσω του Πνεύματος να μην ανεβαίνει στα Ιεροσόλυμα.

5 Όταν λοιπόν έγινε και τελειώσαμε τις ημέρες της παραμονής μας, εξήλθαμε και πορευόμασταν, ενώ μας προέπεμπαν όλοι, μαζί με γυναίκες και παιδιά, ως έξω από την πόλη. Και αφού πέσαμε στα γόνατα πάνω στο γιαλό και προσευχηθήκαμε,

6 αποχαιρετιστήκαμε μεταξύ μας και ανεβήκαμε στο πλοίο, ενώ εκείνοι επέστρεψαν στις κατοικίες τους.

7 Εμείς τότε διανύσαμε την απόσταση ταξιδεύοντας με το πλοίο και από την Τύρο φτάσαμε στην Πτολεμαΐδα και, αφού χαιρετήσαμε τους αδελφούς, μείναμε μία ημέρα κοντά τους.

8 Την επόμενη ημέρα, λοιπόν, εξήλθαμε και ήρθαμε στην Καισάρεια και, αφού εισήλθαμε στον οίκο του Φιλίππου του ευαγγελιστή, που ήταν από τους εφτά, μείναμε μαζί του.

9 Αυτός είχε τέσσερις θυγατέρες παρθένες που προφήτευαν.

10 Παραμέναμε τότε περισσότερες ημέρες και κατέβηκε κάποιος προφήτης από την Ιουδαία με το όνομα Άγαβος

11 και, αφού ήρθε προς εμάς και πήρε τη ζώνη του Παύλου, έδεσε τα πόδια του και τα χέρια του και είπε: «Αυτά λέει το Πνεύμα το Άγιο: “Τον άντρα στον οποίο ανήκει αυτή η ζώνη, έτσι θα τον δέσουν στην Ιερουσαλήμ οι Ιουδαίοι και θα τον παραδώσουν σε χέρια εθνικών”».

12 Μόλις λοιπόν ακούσαμε αυτά, τον παρακαλούσαμε εμείς και οι ντόπιοι να μην ανεβεί στην Ιερουσαλήμ.

13 Τότε αποκρίθηκε ο Παύλος: «Τι κάνετε που κλαίτε και προσπαθείτε να μου εξασθενίσετε την καρδιά; Γιατί εγώ είμαι έτοιμος, όχι μόνο να δεθώ, αλλά και να πεθάνω στην Ιερουσαλήμ υπέρ του ονόματος του Κυρίου Ιησού».

14 Επειδή λοιπόν αυτός δεν πειθόταν, ησυχάσαμε και είπαμε: « Ας γίνει το θέλημα του Κυρίου».

15 Μετά λοιπόν τις ημέρες αυτές, ετοιμαστήκαμε και ανεβαίναμε στα Ιεροσόλυμα.

16 Ήρθαν τότε μαζί μας και μερικοί από τους μαθητές από την Καισάρεια, φέρνοντας κάποιο Μνάσωνα Κύπριο, παλιό μαθητή, για να φιλοξενηθούμε σ’ αυτόν.

Ο Παύλος επισκέπτεται τον Ιάκωβο

17 Γενομένων δὲ ἡμῶν εἰς ῾Ιεροσόλυμα ἀσμένως ἐδέξαντο ἡμᾶς οἱ ἀδελφοί.

18 Τῇ δὲ ἐπιούσῃ εἰσῄει ὁ Παῦλος σὺν ἡμῖν πρὸς ᾿Ιάκωβον, πάντες τε παρεγένοντο οἱ πρεσβύτεροι.

19 καὶ ἀσπασάμενος αὐτοὺς ἐξηγεῖτο καθ᾿ ἓν ἕκαστον ὧν ἐποίησεν ὁ Θεός ἐν τοῖς ἔθνεσι διὰ τῆς διακονίας αὐτοῦ.

20 οἱ δὲ ἀκούσαντες ἐδόξαζον τὸν Κύριον, εἶπόν τε αὐτῷ· θεωρεῖς, ἀδελφέ, πόσαι μυριάδες εἰσὶν ᾿Ιουδαίων τῶν πεπιστευκότων, καὶ πάντες ζηλωταὶ τοῦ νόμου ὑπάρχουσι.

21 κατηχήθησαν δὲ περὶ σοῦ ὅτι ἀποστασίαν διδάσκεις ἀπὸ Μωϋσέως τοὺς κατὰ τὰ ἔθνη πάντας ᾿Ιουδαίους, λέγων μὴ περιτέμνειν αὐτοὺς τὰ τέκνα μηδὲ τοῖς ἔθεσι περιπατεῖν.

22 τί οὖν ἐστι; πάντως δεῖ πλῆθος συνελθεῖν· ἀκούσονται γὰρ ὅτι ἐλήλυθας.

23 τοῦτο οὖν ποίησον ὅ σοι λέγομεν· εἰσὶν ἡμῖν ἄνδρες τέσσαρες εὐχὴν ἔχοντες ἐφ᾿ ἑαυτῶν·

24 τούτους παραλαβὼν ἁγνίσθητι σὺν αὐτοῖς καὶ δαπάνησον ἐπ᾿ αὐτοῖς ἵνα ξυρήσωνται τὴν κεφαλήν, καὶ γνῶσι πάντες ὅτι ὧν κατήχηνται περὶ σοῦ οὐδέν ἐστιν, ἀλλὰ στοιχεῖς καὶ αὐτὸς τὸν νόμον φυλάσσων.

25 περὶ δὲ τῶν πεπιστευκότων ἐθνῶν ἡμεῖς ἐπεστείλαμεν κρίναντες μηδὲν τοιοῦτον τηρεῖν αὐτούς, εἰ μὴ φυλάσσεσθαι αὐτοὺς τό τε εἰδωλόθυτον καὶ τὸ αἷμα καὶ πνικτὸν καὶ πορνείαν.

26 τότε ὁ Παῦλος παραλαβὼν τοὺς ἄνδρας τῇ ἐχομένῃ ἡμέρᾳ σὺν αὐτοῖς ἁγνισθεὶς εἰσῄει εἰς τὸ ἱερόν, διαγγέλλων τὴν ἐκπλήρωσιν τῶν ἡμερῶν τοῦ ἁγνισμοῦ, ἕως οὗ προσηνέχθη ὑπὲρ ἑνὸς ἑκάστου αὐτῶν ἡ προσφορά.

17 Όταν λοιπόν εμείς ήρθαμε στα Ιεροσόλυμα, ευχαρίστως μας υποδέχτηκαν οι αδελφοί.

18 Και την επόμενη ημέρα μπήκε ο Παύλος μαζί μας στην οικία του Ιακώβου και παρευρέθηκαν όλοι οι πρεσβύτεροι.

19 Και αφού τους χαιρέτησε, διηγούνταν καθένα ξεχωριστά αυτά που έκανε ο Θεός μέσα στα έθνη μέσω της διακονίας του.

20 Εκείνοι, όταν άκουσαν, δόξαζαν το Θεό και του είπαν: «Βλέπεις, αδελφέ, πόσες μυριάδες είναι μεταξύ των Ιουδαίων που έχουν πιστέψει και όλοι είναι ζηλωτές του νόμου.

21 Αλλά πληροφορήθηκαν για σένα ότι διδάσκεις αποστασία από το Μωυσή σε όλους τους Ιουδαίους μεταξύ των εθνών, λέγοντας να μην περιτέμνουν αυτοί τα παιδιά τους μήτε να περπατούν σύμφωνα με τα έθιμα.

22 Τι πρέπει λοιπόν να γίνει; Πάντως θα ακούσουν ότι έχεις έρθει.

23 Κάνε, λοιπόν, αυτό που σου λέμε: Έχουμε τέσσερις άντρες που έχουν ευχηθεί τάξιμο για τους εαυτούς τους.

24 Τούτους παράλαβε, εξαγνίσου μαζί τους και δαπάνησε χρήματα γι’ αυτούς, για να ξυρίσουν το κεφάλι τους, και θα γνωρίσουν όλοι ότι όσα έχουν πληροφορηθεί για σένα δεν είναι σωστό τίποτα, αλλά στοιχίζεσαι και ο ίδιος ακολουθώντας και φυλάγοντας το νόμο.

25 Και όσον αφορά τους εθνικούς που έχουν πιστέψει εμείς στείλαμε επιστολή, αποφασίζοντας ώστε αυτοί να φυλάγονται από το ειδωλόθυτο και από αίμα και πνιχτό και πορνεία».

26 Τότε ο Παύλος παράλαβε τους άντρες την επόμενη ημέρα και, αφού μαζί τους εξαγνίστηκε, μπήκε στο ναό για να αναγγείλει την εκπλήρωση των ημερών του εξαγνισμού, ωσότου προσφερθεί για καθέναν από αυτούς ξεχωριστά η προσφορά.

Η σύλληψη του Παύλου

27 ῾Ως δὲ ἔμελλον αἱ ἑπτὰ ἡμέραι συντελεῖσθαι, οἱ ἀπὸ τῆς ᾿Ασίας ᾿Ιουδαῖοι θεασάμενοι αὐτὸν ἐν τῷ ἱερῷ συνέχεον πάντα τὸν ὄχλον, καὶ ἐπέβαλον τὰς χεῖρας ἐπ᾿ αὐτὸν

28 κράζοντες· ἄνδρες ᾿Ισραηλῖται, βοηθεῖτε· οὗτός ἐστιν ὁ ἄνθρωπος ὁ κατὰ τοῦ λαοῦ καὶ τοῦ νόμου καὶ τοῦ τόπου τούτου πάντας πανταχοῦ διδάσκων· ἔτι τε καὶ ῞Ελληνας εἰσήγαγεν εἰς τὸ ἱερὸν καὶ κεκοίνωκε τὸν ἅγιον τόπον τοῦτον·

29 ἦσαν γὰρ ἑωρακότες Τρόφιμον τὸν ᾿Εφέσιον ἐν τῇ πόλει σὺν αὐτῷ, ὃν ἐνόμιζον ὅτι εἰς τὸ ἱερὸν εἰσήγαγεν ὁ Παῦλος.

30 ἐκινήθη τε ἡ πόλις ὅλη καὶ ἐγένετο συνδρομὴ τοῦ λαοῦ, καὶ ἐπιλαβόμενοι τοῦ Παύλου εἷλκον αὐτὸν ἔξω τοῦ ἱεροῦ, καὶ εὐθέως ἐκλείσθησαν αἱ θύραι.

31 ζητούντων δὲ αὐτὸν ἀποκτεῖναι ἀνέβη φάσις τῷ χιλιάρχῳ τῆς σπείρης ὅτι ὅλη συγκέχυται ῾Ιερουσαλήμ·

32 ὃς ἐξαυτῆς παραλαβὼν στρατιώτας καὶ ἑκατοντάρχους κατέδραμεν ἐπ᾿ αὐτούς. οἱ δὲ ἰδόντες τὸν χιλίαρχον καὶ τοὺς στρατιώτας ἐπαύσαντο τύπτοντες τὸν Παῦλον.

33 ἐγγίσας δὲ ὁ χιλίαρχος ἐπελάβετο αὐτοῦ καὶ ἐκέλευσε δεθῆναι ἁλύσεσι δυσί, καὶ ἐπυνθάνετο τίς ἂν εἴη καὶ τί ἐστι πεποιηκώς.

34 ἄλλοι δὲ ἄλλο τι ἐβόων ἐν τῷ ὄχλῳ· μὴ δυνάμενος δὲ γνῶναι τὸ ἀσφαλὲς διὰ τὸν θόρυβον, ἐκέλευσεν ἄγεσθαι αὐτὸν εἰς τὴν παρεμβολήν.

35 ὅτε δὲ ἐγένετο ἐπὶ τοὺς ἀναβαθμούς, συνέβη βαστάζεσθαι αὐτὸν ὑπὸ τῶν στρατιωτῶν διὰ τὴν βίαν τοῦ ὄχλου·

36 ἠκολούθει γὰρ τὸ πλῆθος τοῦ λαοῦ κράζον· αἶρε αὐτόν.

27 Μόλις λοιπόν οι εφτά ημέρες έμελλαν να συντελεστούν, οι Ιουδαίοι από την επαρχία της Ασίας, όταν τον είδαν μέσα στο ναό, προκάλεσαν σύγχυση σε όλο το πλήθος και έβαλαν πάνω του τα χέρια,

28 κράζοντας: «Άντρες Ισραηλίτες, βοηθάτε. Αυτός είναι ο άνθρωπος που διδάσκει όλους παντού κατά του λαού μας και του νόμου και του τόπου τούτου, ακόμα και Έλληνες εισήγαγε στο ναό και έχει μολύνει τον άγιο τούτο τόπο».

29 Γιατί είχαν δει προηγουμένως τον Τρόφιμο τον Εφέσιο μαζί του μέσα στην πόλη, τον οποίο νόμιζαν ότι εισήγαγε ο Παύλος στο ναό.

30 Και κινήθηκε όλη η πόλη και έγινε συρροή του λαού και, αφού έπιασαν τον Παύλο, τον έσερναν έξω από το ναό και αμέσως κλείστηκαν οι θύρες.

31 Και ενώ ζητούσαν να τον σκοτώσουν, ήρθε αναφορά στο χιλίαρχο της στρατιωτικής μονάδας ότι υπάρχει σύγχυση σε όλη την Ιερουσαλήμ.

32 Αυτός παράλαβε αμέσως στρατιώτες και εκατόνταρχους και έτρεξε καταπάνω τους. Εκείνοι, όταν είδαν το χιλίαρχο και τους στρατιώτες, έπαψαν να χτυπούν τον Παύλο.

33 Τότε πλησίασε ο χιλίαρχος, τον συνέλαβε και διέταξε να δεθεί με δύο αλυσίδες, και ζητούσε να μάθει ποιος είναι και τι έχει κάνει.

34 Άλλοι όμως φώναζαν δυνατά ένα πράγμα και άλλοι κάτι άλλο μέσα στον όχλο. Επειδή αυτός δεν μπορούσε λοιπόν να μάθει κάτι το ασφαλές εξαιτίας του θορύβου, διέταξε να οδηγηθεί στο στρατώνα.

35 Όταν λοιπόν ο Παύλος έφτασε πάνω στα σκαλιά, συνέβηκε να βαστάζεται και να μεταφέρεται αυτός από τους στρατιώτες εξαιτίας της βίας του όχλου.

36 γιατί ακολουθούσε το πλήθος του λαού κράζοντας: «Αφάνιζέ τον».

Η απολογία του Παύλου

37 Μέλλων τε εἰσάγεσθαι εἰς τὴν παρεμβολὴν ὁ Παῦλος λέγει τῷ χιλιάρχῳ· εἰ ἔξεστί μοι εἰπεῖν τι πρός σε; ὁ δὲ ἔφη· ῾Ελληνιστὶ γινώσκεις;

38 οὐκ ἄρα σὺ εἶ ὁ Αἰγύπτιος ὁ πρὸ τούτων τῶν ἡμερῶν ἀναστατώσας καὶ ἐξαγαγὼν εἰς τὴν ἔρημον τοὺς τετρακισχιλίους ἄνδρας τῶν σικαρίων;

39 εἶπε δὲ ὁ Παῦλος· ἐγὼ ἄνθρωπος μέν εἰμι ᾿Ιουδαῖος Ταρσεύς, τῆς Κιλικίας οὐκ ἀσήμου πόλεως πολίτης· δέομαι δέ σου, ἐπίτρεψόν μοι λαλῆσαι πρὸς τὸν λαόν.

40 ἐπιτρέψαντος δὲ αὐτοῦ ὁ Παῦλος ἑστὼς ἐπὶ τῶν ἀναβαθμῶν κατέσεισε τῇ χειρὶ τῷ λαῷ· πολλῆς δὲ σιγῆς γενομένης προσεφώνησε τῇ ῾Εβραΐδι διαλέκτῳ λέγων·

37 Και ενώ έμελλε να εισάγεται στο στρατώνα, ο Παύλος λέει στο χιλίαρχο: «Μήπως μου επιτρέπεται να πω κάτι προς εσένα;» Εκείνος είπε: «Ελληνικά γνωρίζεις;

38 Άρα δεν είσαι εσύ ο Αιγύπτιος που πριν από αυτές τις ημέρες αναστάτωσε και εξήγαγε στην έρημο τους τέσσερις χιλιάδες άντρες τους μαχαιροβγάλτες;»

39 Είπε τότε ο Παύλος: «Εγώ, βέβαια, είμαι άνθρωπος Ιουδαίος, Ταρσέας της Κιλικίας, πολίτης μιας πόλης όχι άσημης. Σε παρακαλώ, λοιπόν, επίτρεψέ μου να μιλήσω προς το λαό».

40 Και επειδή αυτός το επέτρεψε, ο Παύλος που είχε σταθεί πάνω στα σκαλιά, έσεισε προς τα κάτω το χέρι του στο λαό. Και όταν έγινε πολλή σιγή, τους προσφώνησε στην εβραϊκή διάλεκτο, λέγοντας:


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 22

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 22

Η απολογία του Παύλου

1 Ἂνδρες ἀδελφοὶ καὶ πατέρες, ἀκούσατέ μου τῆς πρὸς ὑμᾶς νυνὶ ἀπολογίας.

2 ἀκούσαντες δὲ ὅτι τῇ ῾Εβραΐδι διαλέκτῳ προσεφώνει αὐτοῖς, μᾶλλον παρέσχον ἡσυχίαν.

3 καί φησιν· ἐγὼ μέν εἰμι ἀνὴρ ᾿Ιουδαῖος, γεγεννημένος ἐν Ταρσῷ τῆς Κιλικίας, ἀνατεθραμμένος δὲ ἐν τῇ πόλει ταύτῃ παρὰ τοὺς πόδας Γαμαλιήλ, πεπαιδευμένος κατὰ ἀκρίβειαν τοῦ πατρῴου νόμου, ζηλωτὴς ὑπάρχων τοῦ Θεοῦ καθὼς πάντες ὑμεῖς ἐστε σήμερον.

4 ὃς ταύτην τὴν ὁδὸν ἐδίωξα ἄχρι θανάτου, δεσμεύων καὶ παραδιδοὺς εἰς φυλακὰς ἄνδρας τε καὶ γυναῖκας,

5 ὡς καὶ ὁ ἀρχιερεὺς μαρτυρεῖ μοι καὶ πᾶν τὸ πρεσβυτέριον· παρ᾿ ὧν καὶ ἐπιστολὰς δεξάμενος πρὸς τοὺς ἀδελφοὺς εἰς Δαμασκὸν ἐπορευόμην ἄξων καὶ τοὺς ἐκεῖσε ὄντας δεδεμένους εἰς ῾Ιερουσαλὴμ ἵνα τιμωρηθῶσιν.

6 ᾿Εγένετο δέ μοι πορευομένῳ καὶ ἐγγίζοντι τῇ Δαμασκῷ περὶ μεσημβρίαν ἐξαίφνης ἐκ τοῦ οὐρανοῦ περιαστράψαι φῶς ἱκανὸν περὶ ἐμέ,

7 ἔπεσόν τε εἰς τὸ ἔδαφος καὶ ἤκουσα φωνῆς λεγούσης μοι· Σαοὺλ Σαούλ, τί με διώκεις;

8 ἐγὼ δὲ ἀπεκρίθην· τίς εἶ, Κύριε; εἶπέ τε πρός με· ἐγώ εἰμι ᾿Ιησοῦς ὁ Ναζωραῖος ὃν σὺ διώκεις.

9 οἱ δὲ σὺν ἐμοὶ ὄντες τὸ μὲν φῶς ἐθεάσαντο καὶ ἔμφοβοι ἐγένοντο, τὴν δὲ φωνὴν οὐκ ἤκουσαν τοῦ λαλοῦντός μοι.

10 εἶπον δέ· τί ποιήσω, Κύριε; ὁ δὲ Κύριος εἶπε πρός με· ἀναστὰς πορεύου εἰς Δαμασκόν, κἀκεῖ σοι λαληθήσεται περὶ πάντων ὧν τέτακταί σοι ποιῆσαι.

11 ὡς δὲ οὐκ ἐνέβλεπον ἀπὸ τῆς δόξης τοῦ φωτὸς ἐκείνου, χειραγωγούμενος ὑπὸ τῶν συνόντων μοι ἦλθον εἰς Δαμασκόν.

12 ᾿Ανανίας δέ τις, ἀνὴρ εὐσεβὴς κατὰ τὸν νόμον, μαρτυρούμενος ὑπὸ πάντων τῶν κατοικούντων ἐν Δαμασκῷ ᾿Ιουδαίων,

13 ἐλθὼν πρός με καὶ ἐπιστὰς εἶπέ μοι· Σαοὺλ ἀδελφέ, ἀνάβλεψον. κἀγὼ αὐτῇ τῇ ὥρᾳ ἀνέβλεψα εἰς αὐτόν.

14 ὁ δὲ εἶπεν· ὁ Θεὸς τῶν πατέρων ἡμῶν προεχειρίσατό σε γνῶναι τὸ θέλημα αὐτοῦ καὶ ἰδεῖν τὸν δίκαιον καὶ ἀκοῦσαι φωνὴν ἐκ τοῦ στόματος αὐτοῦ,

15 ὅτι ἔσῃ μάρτυς αὐτῷ πρὸς πάντας ἀνθρώπους ὧν ἑώρακας καὶ ἤκουσας.

16 καὶ νῦν τί μέλλεις; ἀναστὰς βάπτισαι καὶ ἀπόλουσαι τὰς ἁμαρτίας σου, ἐπικαλεσάμενος τὸ ὄνομα τοῦ Κυρίου.

17 ᾿Εγένετο δέ μοι ὑποστρέψαντι εἰς ῾Ιερουσαλὴμ καὶ προσευχομένου μου ἐν τῷ ἱερῷ γενέσθαι με ἐν ἐκστάσει καὶ ἰδεῖν αὐτὸν λέγοντά μοι·

18 σπεῦσον καὶ ἔξελθε ἐν τάχει ἐξ ῾Ιερουσαλήμ, διότι οὐ παραδέξονταί σου τὴν μαρτυρίαν περὶ ἐμοῦ.

19 κἀγὼ εἶπον· Κύριε, αὐτοὶ ἐπίστανται ὅτι ἐγὼ ἤμην φυλακίζων καὶ δέρων κατὰ τὰς συναγωγὰς τοὺς πιστεύοντας ἐπὶ σέ·

20 καὶ ὅτε ἐξεχεῖτο τὸ αἷμα Στεφάνου τοῦ μάρτυρός σου, καὶ αὐτὸς ἤμην ἐφεστὼς καὶ συνευδοκῶν τῇ ἀναιρέσει αὐτοῦ καὶ φυλάσσων τὰ ἱμάτια τῶν ἀναιρούντων αὐτόν.

21 καὶ εἶπε πρός με· πορεύου, ὅτι ἐγὼ εἰς ἔθνη μακρὰν ἐξαποστελῶ σε.

1 «Άντρες αδελφοί και πατέρες, ακούστε τώρα την απολογία μου προς εσάς».

2 Όταν άκουσαν τότε ότι προσφωνούσε σ’ αυτούς στην εβραϊκή διάλεκτο, έκαναν περισσότερο ησυχία. Και λέει:

3 «Εγώ είμαι άντρας Ιουδαίος, γεννημένος στην Ταρσό της Κιλικίας, αναθρεμμένος μάλιστα στην πόλη τούτη, εκπαιδευμένος δίπλα στα πόδια του Γαμαλιήλ κατά την ακρίβεια του πατρώου νόμου, και υπήρξα ζηλωτής του Θεού καθώς όλοι εσείς είστε σήμερα.

4 ο οποίος αυτήν την Οδό καταδίωξα μέχρι το θάνατο, βάζοντας δεσμά και παραδίνοντας σε φυλακές άντρες και γυναίκες,

5 όπως και ο αρχιερέας μαρτυρεί για μένα και όλο το πρεσβυτέριο, από τους οποίους δέχτηκα και επιστολές και πορευόμουν προς τους αδελφούς στη Δαμασκό, για να φέρω και αυτούς που ήταν προς τα εκεί, δεμένους στην Ιερουσαλήμ για να τιμωρηθούν».

6 «Μου συνέβηκε τότε, ενώ πορευόμουν και πλησίαζα στη Δαμασκό, περίπου το μεσημέρι, ξαφνικά από τον ουρανό να αστράψει γύρω μου αρκετό φως,

7 και έπεσα στο έδαφος και άκουσα φωνή να μου λέει: “Σαούλ, Σαούλ, γιατί με καταδιώκεις”;

8 Εγώ τότε αποκρίθηκα: “Ποιος είσαι, Κύριε”; Και είπε προς εμένα: “Εγώ είμαι ο Ιησούς ο Ναζωραίος, που εσύ καταδιώκεις”.

9 Εκείνοι που ήταν μαζί μου αφενός είδαν το φως, αφετέρου τη φωνή δεν άκουσαν εκείνου που μου μιλούσε.

10 Είπα λοιπόν: “Τι να κάνω, Κύριε”; Και ο Κύριος είπε προς εμένα: «Σήκω και πήγαινε στη Δαμασκό κι εκεί θα σου ειπωθεί για όλα όσα σου είναι καθορισμένα να κάνεις”.

11 Καθώς λοιπόν δεν έβλεπα από τη λάμψη του φωτός εκείνου, ήρθα στη Δαμασκό χειραγωγούμενος από αυτούς που ήταν μαζί μου.

12 Και κάποιος Ανανίας, άντρας ευλαβής κατά το νόμο, για τον οποίο μαρτυρούσαν καλά όλοι οι Ιουδαίοι που κατοικούσαν εκεί,

13 ήρθε προς εμένα και, αφού στάθηκε κοντά μου, μου είπε: “Σαούλ αδελφέ, ξαναδές”. Κι εγώ αυτήν την ώρα ξαναείδα κοιτώντας προς αυτόν.

14 Εκείνος είπε: “Ο Θεός των πατέρων μας σε προκαθόρισε να γνωρίσεις το θέλημά του και να δεις τον Δίκαιο και να ακούσεις φωνή από το στόμα του,

15 γιατί θα είσαι μάρτυρας γι’ αυτόν προς όλους τους ανθρώπους, για όσα έχεις δει και άκουσες.

16 Και τώρα τι καθυστερείς; Σήκω, βαφτίσου και λούσου από τις αμαρτίες σου, αφού επικαλεστείς το όνομά του”».

17 «Μου συνέβηκε τότε, όταν επέστρεψα στην Ιερουσαλήμ και ενώ εγώ προσευχόμουν μέσα στο ναό, να έρθω σε έκσταση

18 και να δω αυτόν να μου λέει: “Σπεύσε και έξελθε γρήγορα από την Ιερουσαλήμ, γιατί δε θα παραδεχτούν μαρτυρία σου για μένα”.

19 Κι εγώ είπα: “Κύριε, αυτοί γνωρίζουν καλά ότι εγώ φυλάκιζα συνεχώς και έδερνα συνεχώς από συναγωγή σε συναγωγή αυτούς που πιστεύουν σ’ εσένα,

20 και όταν χυνόταν το αίμα του Στεφάνου του μάρτυρά σου, και εγώ ο ίδιος είχα σταθεί και αισθανόμουν ευαρέσκεια, συμφωνώντας μαζί με τους άλλους, και φύλαγα τα ρούχα αυτών που τον θανάτωναν”.

21 Και είπε προς εμένα: “Πήγαινε, γιατί εγώ θα σε αποστείλω έξω σε έθνη μακριά”».

Συνομιλία του Παύλου με το Ρωμαίο διοικητή

22 ῎Ηκουον δὲ αὐτοῦ ἄχρι τούτου τοῦ λόγου, καὶ ἐπῆραν τὴν φωνὴν αὐτῶν λέγοντες· αἶρε ἀπὸ τῆς γῆς τὸν τοιοῦτον· οὐ γὰρ καθῆκεν αὐτὸν ζῆν.

23 κραυγαζόντων δὲ αὐτῶν καὶ ριπτόντων τὰ ἱμάτια καὶ κονιορτὸν βαλλόντων εἰς τὸν ἀέρα,

24 ἐκέλευσεν αὐτὸν ὁ χιλίαρχος ἄγεσθαι εἰς τὴν παρεμβολήν, εἰπὼν μάστιξιν ἀνετάζεσθαι αὐτόν, ἵνα ἐπιγνῷ δι᾿ ἣν αἰτίαν οὕτως ἐπεφώνουν αὐτῶ.

25 ὡς δὲ προέτειναν αὐτὸν τοῖς ἱμᾶσιν, εἶπε πρὸς τὸν ἑστῶτα ἑκατόνταρχον ὁ Παῦλος· εἰ ἄνθρωπον Ρωμαῖον καὶ ἀκατάκριτον ἔξεστιν ὑμῖν μαστίζειν;

26 ἀκούσας δὲ ὁ ἑκατόνταρχος, προσελθὼν ἀπήγγειλε τῷ χιλιάρχῳ λέγων· ὅρα τί μέλλεις ποιεῖν· ὁ γὰρ ἄνθρωπος οὗτος Ρωμαῖός ἐστι.

27 προσελθὼν δὲ ὁ χιλίαρχος εἶπεν αὐτῷ· λέγε μοι εἰ σὺ Ρωμαῖος εἶ. ὁ δὲ ἔφη· ναί.

28 ἀπεκρίθη τε ὁ χιλίαρχος· ἐγὼ πολλοῦ κεφαλαίου τὴν πολιτείαν ταύτην ἐκτησάμην. ὁ δὲ Παῦλος ἔφη· ἐγὼ δὲ καὶ γεγέννημαι.

29 εὐθέως οὖν ἀπέστησαν ἀπ᾿ αὐτοῦ οἱ μέλλοντες αὐτὸν ἀνετάζειν· καὶ ὁ χιλίαρχος δὲ ἐφοβήθη ἐπιγνοὺς ὅτι Ρωμαῖός ἐστι, καὶ ὅτι ἦν αὐτὸν δεδεκώς.

22 Τον άκουγαν, λοιπόν, μέχρις αυτό το σημείο του λόγου, και κατόπιν ύψωσαν τη φωνή τους, λέγοντας: «Αφάνιζε από τη γη τέτοιο άνθρωπο, γιατί δεν έπρεπε αυτός να ζει».

23 Και επειδή αυτοί κραύγαζαν και έριχναν τα ρούχα τους και πέταγαν σκόνη στον αέρα,

24 διέταξε ο χιλίαρχος να εισαχτεί αυτός στο στρατώνα και είπε με μάστιγες να τον ανακρίνουν, για να γνωρίσει καλά για ποια αιτία φώναζαν έτσι εναντίον του.

25 Μόλις λοιπόν τον τέντωσαν με τους ιμάντες, ο Παύλος είπε προς τον εκατόνταρχο που είχε σταθεί εκεί: «Άραγε έναν άνθρωπο Ρωμαίο και χωρίς δίκη επιτρέπεται σ’ εσάς να μαστιγώνετε;»

26 Όταν το άκουσε τότε ο εκατόνταρχος, πλησίασε το χιλίαρχο και του ανάγγειλε λέγοντας: «Τι μέλλεις να κάνεις; Γιατί ο άνθρωπος αυτός είναι Ρωμαίος».

27 Τον πλησίασε λοιπόν ο χιλίαρχος και του είπε: «Λέγε μου, εσύ είσαι Ρωμαίος;» Εκείνος είπε: «Ναι».

28 Αποκρίθηκε τότε ο χιλίαρχος: «Εγώ με πολύ κεφάλαιο απόχτησα αυτό το πολιτικό δικαίωμα». Και ο Παύλος είπε: «Εγώ όμως και έχω γεννηθεί μ’ αυτό».

29 Αμέσως λοιπόν απομακρύνθηκαν από αυτόν όσοι έμελλαν να τον ανακρίνουν, αλλά και ο χιλίαρχος φοβήθηκε, όταν έμαθε ότι είναι Ρωμαίος και ότι τον είχε δέσει.

Ο Παύλος μπροστά στο μέγα συνέδριο

30 Τῇ δὲ ἐπαύριον βουλόμενος γνῶναι τὸ ἀσφαλές, τὸ τί κατηγορεῖται παρὰ τῶν ᾿Ιουδαίων, ἔλυσεν αὐτὸν ἀπὸ τῶν δεσμῶν καὶ ἐκέλευσεν ἐλθεῖν τοὺς ἀρχιερεῖς καὶ ὅλον τὸ συνέδριον αὐτῶν, καὶ καταγαγὼν τὸν Παῦλον ἔστησεν εἰς αὐτούς.

30 Και την επόμενη ημέρα, επειδή ήθελε να γνωρίσει με ασφάλεια για το τι κατηγορείται από τους Ιουδαίους, τον έλυσε και διέταξε να συγκεντρωθούν οι αρχιερείς και όλο το συνέδριο και, αφού κατέβασε τον Παύλο, τον έστησε μπροστά τους.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 23

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 23

Ο Παύλος μπροστά στο μέγα συνέδριο

1 Ἀτενίσας δὲ ὁ Παῦλος τῷ συνεδρίῳ εἶπεν· ἄνδρες ἀδελφοί, ἐγὼ πάσῃ συνειδήσει ἀγαθῇ πεπολίτευμαι τῷ Θεῷ ἄχρι ταύτης τῆς ἡμέρας.

2 ὁ δὲ ἀρχιερεὺς ᾿Ανανίας ἐπέταξε τοῖς παρεστῶσιν αὐτῷ τύπτειν αὐτοῦ τὸ στόμα.

3 τότε ὁ Παῦλος πρὸς αὐτὸν εἶπε· τύπτειν σε μέλλει ὁ Θεός, τοῖχε κεκονιαμένε· καὶ σὺ κάθῃ κρίνων με κατὰ τὸν νόμον, καὶ παρανομῶν κελεύεις με τύπτεσθαι!

4 οἱ δὲ παρεστῶτες εἶπον· τὸν ἀρχιερέα τοῦ Θεοῦ λοιδορεῖς;

5 ἔφη τε ὁ Παῦλος· οὐκ ᾔδειν, ἀδελφοί, ὅτι ἐστὶν ἀρχιερεύς· γέγραπται γάρ· ἄρχοντα τοῦ λαοῦ σου οὐκ ἐρεῖς κακῶς.

6 γνοὺς δὲ ὁ Παῦλος ὅτι τὸ ἓν μέρος ἐστὶ Σαδδουκαίων, τὸ δὲ ἕτερον Φαρισαίων, ἔκραξεν ἐν τῷ συνεδρίῳ· ἄνδρες ἀδελφοί, ἐγὼ Φαρισαῖός εἰμι, υἱὸς Φαρισαίου· περὶ ἐλπίδος καὶ ἀναστάσεως νεκρῶν ἐγὼ κρίνομαι.

7 τοῦτο δὲ αὐτοῦ λαλήσαντος ἐγένετο στάσις τῶν Φαρισαίων καὶ τῶν Σαδδουκαίων, καὶ ἐσχίσθη τὸ πλῆθος.

8 Σαδδουκαῖοι μὲν γὰρ λέγουσι μὴ εἶναι ἀνάστασιν μήτε ἄγγελον μήτε πνεῦμα, Φαρισαῖοι δὲ ὁμολογοῦσι τὰ ἀμφότερα.

9 ἐγένετο δὲ κραυγὴ μεγάλη, καὶ ἀναστάντες οἱ γραμματεῖς τοῦ μέρους τῶν Φαρισαίων διεμάχοντο λέγοντες· οὐδὲν κακὸν εὑρίσκομεν ἐν τῷ ἀνθρώπῳ τούτῳ· εἰ δὲ πνεῦμα ἐλάλησεν αὐτῷ ἢ ἄγγελος, μὴ θεομαχῶμεν.

10 πολλῆς δὲ γενομένης στάσεως εὐλαβηθεὶς ὁ χιλίαρχος μὴ διασπασθῇ ὁ Παῦλος ὑπ᾿ αὐτῶν, ἐκέλευσε τὸ στράτευμα καταβῆναι καὶ ἁρπάσαι αὐτὸν ἐκ μέσου αὐτῶν ἄγειν τε εἰς τὴν παρεμβολήν.

11 Τῇ δὲ ἐπιούσῃ νυκτὶ ἐπιστὰς αὐτῷ ὁ Κύριος εἶπε· θάρσει, Παῦλε· ὡς γὰρ διεμαρτύρω τὰ περὶ ἐμοῦ εἰς ῾Ιερουσαλήμ, οὕτω σὲ δεῖ καὶ εἰς Ρώμην μαρτυρῆσαι.

1 Ατένισε λοιπόν ο Παύλος στο συνέδριο και είπε: «Άντρες αδελφοί, εγώ με όλη την αγαθή συνείδηση έχω πολιτευτεί στο Θεό μέχρις αυτήν την ημέρα».

2 Αλλά ο αρχιερέας Ανανίας διέταξε σ’ αυτούς που είχαν σταθεί δίπλα του να του χτυπήσουν το στόμα.

3 Τότε ο Παύλος είπε προς αυτόν: «Μέλλει ο Θεός να σε χτυπήσει, τοίχε ασβεστωμένε! Μολονότι εσύ κάθεσαι να με κρίνεις κατά το νόμο, όμως παρανομώντας διατάζεις να με χτυπούν;»

4 Αλλά εκείνοι που είχαν σταθεί δίπλα του είπαν: «Τον αρχιερέα του Θεού βρίζεις;»

5 Και είπε ο Παύλος: «Δεν ήξερα, αδελφοί, ότι είναι αρχιερέας. γιατί είναι γραμμένο: Άρχοντα του λαού σου δε θα κακολογήσεις».

6 Επειδή κατάλαβε τότε ο Παύλος ότι το ένα μέρος είναι Σαδουκκαίοι και το άλλο Φαρισαίοι, έκραζε μέσα στο συνέδριο: «Άντρες αδελφοί, εγώ είμαι Φαρισαίος, γιος Φαρισαίων. για ελπίδα και ανάσταση νεκρών εγώ κρίνομαι».

7 Και όταν αυτός είπε τούτο, έγινε διάσταση των Φαρισαίων και των Σαδουκκαίων και σχίστηκε το πλήθος.

8 Γιατί, βέβαια, οι Σαδουκκαίοι λένε πως δεν υπάρχει ανάσταση μήτε άγγελος μήτε πνεύμα, οι Φαρισαίοι όμως ομολογούν και τα δύο.

9 Έγινε τότε κραυγή μεγάλη και σηκώθηκαν μερικοί από τους γραμματείς του μέρους των Φαρισαίων και έκαναν διαμάχη, λέγοντας: «Τίποτα κακό δε βρίσκουμε στον άνθρωπο τούτο. και αν πνεύμα μίλησε σ’ αυτόν ή άγγελος;»

10 Επειδή λοιπόν έγινε πολλή διάσταση, φοβήθηκε ο χιλίαρχος μην κομματιαστεί ο Παύλος από αυτούς και διέταξε το στράτευμα να κατεβεί και να τον αρπάξει από το μέσο αυτών και να τον οδηγήσει στο στρατώνα.

11 Και την επόμενη νύχτα τού εμφανίστηκε ο Κύριος και είπε: «Έχε θάρρος. γιατί όπως μαρτύρησες επίσημα όσα αφορούν εμένα στην Ιερουσαλήμ, έτσι εσύ πρέπει να μαρτυρήσεις και στη Ρώμη».

Η συνωμοσία κατά του Παύλου

12 Γενομένης δὲ ἡμέρας ποιήσαντές τινες τῶν ᾿Ιουδαίων συστροφὴν ἀνεθεμάτισαν ἑαυτούς, λέγοντες μήτε φαγεῖν μήτε πιεῖν ἕως οὗ ἀποκτείνωσι τὸν Παῦλον.

13 ἦσαν δὲ πλείους τεσσαράκοντα οἱ ταύτην τὴν συνωμοσίαν πεποιηκότες·

14 οἵτινες προσελθόντες τοῖς ἀρχιερεῦσι καὶ τοῖς πρεσβυτέροις εἶπον· ἀναθέματι ἀνεθεματίσαμεν ἑαυτοὺς μηδενὸς γεύσασθαι ἕως οὗ ἀποκτείνωμεν τὸν Παῦλον.

15 νῦν οὖν ὑμεῖς ἐμφανίσατε τῷ χιλιάρχῳ σὺν τῷ συνεδρίῳ, ὅπως αὔριον αὐτὸν καταγάγῃ πρὸς ὑμᾶς, ὡς μέλλοντας διαγινώσκειν ἀκριβέστερον τὰ περὶ αὐτοῦ· ἡμεῖς δὲ πρὸ τοῦ ἐγγίσαι αὐτὸν ἕτοιμοί ἐσμεν τοῦ ἀνελεῖν αὐτόν.

16 ἀκούσας δὲ ὁ υἱὸς τῆς ἀδελφῆς Παύλου τὸ ἔνεδρον, παραγενόμενος καὶ εἰσελθὼν εἰς τὴν παρεμβολὴν ἀπήγγειλε τῷ Παύλῳ.

17 προσκαλεσάμενος δὲ ὁ Παῦλος ἕνα τῶν ἑκατοντάρχων ἔφη· τὸν νεανίαν τοῦτον ἀπάγαγε πρὸς τὸν χιλίαρχον· ἔχει γάρ τι ἀπαγγεῖλαι αὐτῷ.

18 ὁ μὲν οὖν παραλαβὼν αὐτὸν ἤγαγε πρὸς τὸν χιλίαρχον καί φησιν· ὁ δέσμιος Παῦλος προσκαλεσάμενός με ἠρώτησε τοῦτον τὸν νεανίαν ἀγαγεῖν πρός σε, ἔχοντά τι λαλῆσαί σοι.

19 ἐπιλαβόμενος δὲ τῆς χειρός αὐτοῦ ὁ χιλίαρχος καὶ ἀναχωρήσας κατ᾿ ἰδίαν ἐπυνθάνετο, τί ἐστιν ὃ ἔχεις ἀπαγγεῖλαί μοι;

20 εἶπε δὲ ὅτι οἱ ᾿Ιουδαῖοι συνέθεντο τοῦ ἐρωτῆσαί σε ὅπως αὔριον εἰς τὸ συνέδριον καταγάγῃς τὸν Παῦλον, ὡς μελλόντων τι ἀκριβέστερον πυνθάνεσθαι περὶ αὐτοῦ.

21 σὺ οὖν μὴ πεισθῇς αὐτοῖς· ἐνεδρεύουσι γὰρ αὐτὸν ἐξ αὐτῶν ἄνδρες πλείους τεσσαράκοντα, οἵτινες ἀνεθεμάτισαν ἑαυτοὺς μήτε φαγεῖν μήτε πιεῖν ἕως οὗ ἀνέλωσιν αὐτόν, καὶ νῦν ἕτοιμοί εἰσι προσδεχόμενοι τὴν ἀπὸ σοῦ ἐπαγγελίαν.

22 ὁ μὲν οὖν χιλίαρχος ἀπέλυσε τὸν νεανίαν, παραγγείλας μηδενὶ ἐκλαλῆσαι ὅτι ταῦτα ἐνεφάνισας πρός με.

12 Όταν λοιπόν ξημέρωσε, έκαναν συνωμοσία οι Ιουδαίοι και αναθεμάτισαν τους εαυτούς τους, λέγοντας πως δε θα φάνε μήτε θα πιουν, ωσότου σκοτώσουν τον Παύλο.

13 Ήταν τότε περισσότεροι από σαράντα όσοι έκαναν αυτήν τη συνωμοσία,

14 οι οποίοι προσήλθαν στους αρχιερείς και στους πρεσβυτέρους και είπαν: «Με ανάθεμα αναθεματίσαμε τους εαυτούς μας να μη γευτούμε τίποτα, ωσότου σκοτώσουμε τον Παύλο.

15 Τώρα, λοιπόν, εσείς εμφανιστείτε στο χιλίαρχο μαζί με το συνέδριο, για να τον κατεβάσει σ’ εσάς δήθεν πως μέλλετε να γνωρίσετε ακριβέστερα τα σχετικά μ’ αυτόν. Εμείς, όμως, προτού πλησιάσει αυτός, είμαστε έτοιμοι να τον σκοτώσουμε».

16 Επειδή άκουσε ο γιος της αδελφής του Παύλου την ενέδρα, παρουσιάστηκε και εισήλθε στο στρατώνα και το ανάγγειλε στον Παύλο.

17 Προσκάλεσε τότε ο Παύλος έναν από τους εκατόνταρχους και είπε: «Το νεαρό τούτο οδήγησε προς το χιλίαρχο, γιατί έχει κάτι να του αναγγείλει».

18 Αυτός, λοιπόν, αφού τον παράλαβε, τον οδήγησε προς το χιλίαρχο και λέει: «Ο δέσμιος Παύλος με προσκάλεσε και με παρακάλεσε να οδηγήσω τούτο το νεαρό προς εσένα, γιατί έχει κάτι να σου μιλήσει».

19 Αφού έπιασε λοιπόν το χέρι του ο χιλίαρχος και αναχώρησε ιδιαιτέρως, ζητούσε να μάθει: «Τι είναι αυτό που έχεις να μου αναγγείλεις;»

20 Είπε τότε: «Οι Ιουδαίοι συμφώνησαν να σου ζητήσουν, ώστε αύριο να κατεβάσεις τον Παύλο στο συνέδριο, δήθεν πως πρόκειται κάτι ακριβέστερο να ζητήσουν να μάθουν γι’ αυτόν.

21 Εσύ, λοιπόν, μην πειστείς από αυτούς. γιατί τον ενεδρεύουν περισσότεροι από σαράντα άντρες από αυτούς, οι οποίοι αναθεμάτισαν τους εαυτούς τους μήτε να φάνε μήτε να πιουν, ωσότου τον σκοτώσουν, και τώρα είναι έτοιμοι, περιμένοντας από εσένα την υπόσχεση».

22 Ο χιλίαρχος, λοιπόν, απόλυσε το νεαρό και του παράγγειλε: «Σε κανέναν να μη μιλήσεις έξω ότι αυτά φανέρωσες προς εμένα».

Ο Παύλος οδηγείται στο Φήλικα

23 Καὶ προσκαλεσάμενος δύο τινὰς τῶν ἑκατοντάρχων εἶπεν· ἑτοιμάσατε στρατιώτας διακοσίους ὅπως πορευθῶσιν ἕως Καισαρείας, καὶ ἱππεῖς ἑβδομήκοντα καὶ δεξιολάβους διακοσίους, ἀπὸ τρίτης ὥρας τῆς νυκτός,

24 κτήνη τε παραστῆσαι, ἵνα ἐπιβιβάσαντες τὸν Παῦλον διασώσωσι πρὸς Φήλικα τὸν ἡγεμόνα,

25 γράψας ἐπιστολὴν περιέχουσαν τὸν τύπον τοῦτον·

26 Κλαύδιος Λυσίας τῷ κρατίστῳ ἡγεμόνι Φήλικι χαίρειν.

27 τὸν ἄνδρα τοῦτον συλληφθέντα ὑπὸ τῶν ᾿Ιουδαίων καὶ μέλλοντα ἀναιρεῖσθαι ὑπ᾿ αὐτῶν ἐπιστὰς σὺν τῷ στρατεύματι ἐξειλόμην αὐτόν, μαθὼν ὅτι Ρωμαῖός ἐστι.

28 βουλόμενος δὲ γνῶναι τὴν αἰτίαν δι᾿ ἣν ἐνεκάλουν αὐτῷ, κατήγαγον αὐτὸν εἰς τὸ συνέδριον αὐτῶν·

29 ὃν εὗρον ἐγκαλούμενον περὶ ζητημάτων τοῦ νόμου αὐτῶν, μηδὲν δὲ ἄξιον θανάτου ἢ δεσμῶν ἔγκλημα ἔχοντα.

30 μηνυθείσης δέ μοι ἐπιβουλῆς εἰς τὸν ἄνδρα μέλλειν ἔσεσθαι ὑπὸ τῶν ᾿Ιουδαίων, ἐξαυτῆς ἔπεμψα πρός σε, παραγγείλας καὶ τοῖς κατηγόροις λέγειν τὰ πρὸς αὐτὸν ἐπὶ σοῦ. ἔρρωσο.

31 Οἱ μὲν οὖν στρατιῶται κατὰ τὸ διατεταγμένον αὐτοῖς ἀναλαβόντες τὸν Παῦλον ἤγαγον διὰ τῆς νυκτὸς εἰς τὴν ᾿Αντιπατρίδα,

32 τῇ δὲ ἐπαύριον ἐάσαντες τοὺς ἱππεῖς πορεύεσθαι σὺν αὐτῷ, ὑπέστρεψαν εἰς τὴν παρεμβολήν·

33 οἵτινες εἰσελθόντες εἰς τὴν Καισάρειαν καὶ ἀναδόντες τὴν ἐπιστολὴν τῷ ἡγεμόνι παρέστησαν καὶ τὸν Παῦλον αὐτῷ.

34 ἀναγνοὺς δὲ ὁ ἡγεμὼν καὶ ἐπερωτήσας ἐκ ποίας ἐπαρχίας ἐστί, καὶ πυθόμενος ὅτι ἀπὸ Κιλικίας,

35 διακούσομαί σου, ἔφη, ὅταν καὶ οἱ κατήγοροί σου παραγένωνται· ἐκέλευσέ τε αὐτὸν ἐν τῷ πραιτωρίῳ τοῦ ῾Ηρῴδου φυλάσσεσθαι.

23 Και αφού προσκάλεσε κάποιους, δύο από τους εκατόνταρχους, είπε: «Ετοιμάστε διακόσιους στρατιώτες, για να πορευτούν ως την Καισάρεια, και εβδομήντα ιππείς και διακόσιους λογχοφόρους από τις εννιά η ώρα τη νύχτα.

24 Και προμηθεύστε ζώα, για να επιβιβάσουν τον Παύλο και να τον διασώσουν προς το Φήλικα τον ηγεμόνα».

25 Και έγραψε επιστολή που είχε αυτόν τον τύπο:

26 «Κλαύδιος Λυσίας προς τον εξοχότατο ηγεμόνα Φήλικα. χαίρε!

27 Τον άντρα τούτο που τον συνέλαβαν οι Ιουδαίοι και έμελλε να σκοτωθεί από αυτούς τον ελευθέρωσα, αφού ήρθα εσπευσμένα μαζί με το στράτευμα, επειδή έμαθα ότι είναι Ρωμαίος.

28 Και επειδή ήθελα να γνωρίσω καλά την αιτία για την οποία τον κατηγορούσαν, τον κατέβασα στο συνέδριό τους.

29 Αυτόν βρήκα να τον κατηγορούν για ζητήματα του νόμου τους, και να μην έχει κάνει κανένα έγκλημα άξιο θανάτου ή φυλακής.

30 Επειδή λοιπόν μου έδωσαν μήνυμα ότι θα γίνει επιβουλή στον άντρα, αμέσως τον έστειλα προς εσένα, αφού παράγγειλα και στους κατηγόρους του να λένε τα εναντίον του μπροστά σου. Υγίαινε ».

31 Οι στρατιώτες, λοιπόν, πράγματι σύμφωνα με αυτό που τους είχε διαταχτεί, παράλαβαν τον Παύλο και τον οδήγησαν νύχτα στην Αντιπατρίδα,

32 και την επόμενη ημέρα, αφού άφησαν τους ιππείς να φύγουν μαζί του, επέστρεψαν στο στρατώνα.

33 Οι οποίοι, ιππείς, όταν εισήλθαν στην Καισάρεια και έδωσαν την επιστολή στον ηγεμόνα, παρουσίασαν και τον Παύλο σ’ αυτόν.

34 Διάβασε τότε την επιστολή και ρώτησε από ποια επαρχία είναι και, όταν έμαθε ότι είναι από την Κιλικία, είπε:

35 «Θα σε ακούσω πλήρως, όταν και οι κατήγοροί σου παρουσιαστούν». Και διέταξε να φυλάγεται αυτός μέσα στο πραιτόριο του Ηρώδη.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 24

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 24

Οι κατηγορίες κατά του Παύλου

1 Μετὰ δὲ πέντε ἡμέρας κατέβη ὁ ἀρχιερεὺς ᾿Ανανίας μετὰ τῶν πρεσβυτέρων καὶ ρήτορος Τερτύλλου τινός, οἵτινες ἐνεφάνισαν τῷ ἡγεμόνι κατὰ τοῦ Παύλου.

2 κληθέντος δὲ αὐτοῦ ἤρξατο κατηγορεῖν ὁ Τέρτυλλος λέγων·

3 πολλῆς εἰρήνης τυγχάνοντες διὰ σοῦ καὶ κατορθωμάτων γινομένων τῷ ἔθνει τούτῳ διὰ τῆς σῆς προνοίας, πάντῃ τε καὶ πανταχοῦ ἀποδεχόμεθα, κράτιστε Φῆλιξ, μετὰ πάσης εὐχαριστίας.

4 ἵνα δὲ μὴ ἐπὶ πλεῖόν σε ἐγκόπτω, παρακαλῶ ἀκοῦσαί σε ἡμῶν συντόμως τῇ σῇ ἐπιεικείᾳ.

5 εὑρόντες γὰρ τὸν ἄνδρα τοῦτον λοιμὸν καὶ κινοῦντα στάσιν πᾶσι τοῖς ᾿Ιουδαίοις τοῖς κατὰ τὴν οἰκουμένην, πρωτοστάτην τε τῆς τῶν Ναζωραίων αἱρέσεως,

6 ὃς καὶ τὸ ἱερὸν ἐπείρασε βεβηλῶσαι, ὃν καὶ ἐκρατήσαμεν καὶ κατὰ τὸν ἡμέτερον νόμον ἠθελήσαμεν κρίνειν·

7 παρελθὼν δὲ Λυσίας ὁ χιλίαρχος μετὰ πολλῆς βίας ἐκ τῶν χειρῶν ἡμῶν ἀπήγαγε,

8 κελεύσας τοὺς κατηγόρους αὐτοῦ ἔρχεσθαι ἐπὶ σέ· παρ᾿ οὗ δυνήσῃ αὐτὸς ἀνακρίνας περὶ πάντων τούτων ἐπιγνῶναι ὧν ἡμεῖς κατηγοροῦμεν αὐτοῦ.

9 συνεπέθεντο δὲ καὶ οἱ ᾿Ιουδαῖοι φάσκοντες ταῦτα οὕτως ἔχειν.

1 Μετά λοιπόν από πέντε ημέρες κατέβηκε ο αρχιερέας Ανανίας μαζί με μερικούς πρεσβυτέρους και με ρήτορα κάποιο Τέρτυλλο, οι οποίοι εμφάνισαν την αναφορά τους στον ηγεμόνα κατά του Παύλου.

2 Αφού λοιπόν κλήθηκε αυτός, άρχισε να τον κατηγορεί ο Τέρτυλλος λέγοντας: «Επειδή πολλή ειρήνη απολαμβάνουμε μ’ εσένα και μεταρρυθμίσεις γίνονται στο έθνος τούτο μέσω της δικής σου πρόνοιας,

3 με κάθε τρόπο και παντού αποδεχόμαστε αυτά, εξοχότατε Φήλικα, με κάθε ευχαριστία.

4 Αλλά για να μη σε απασχολώ περισσότερο, σε παρακαλώ να μας ακούσεις σύντομα με την επιείκειά σου.

5 Γιατί βρήκαμε τον άντρα τούτο σαν πανούκλα και να υποκινεί στάσεις σε όλους τους Ιουδαίους που είναι στην οικουμένη και να είναι πρωτοστάτης της αιρέσεως των Ναζωραίων.

6 Αυτός ακόμα και το ναό προσπάθησε να βεβηλώσει, τον οποίο τότε κρατήσαμε και κατά το δικό μας νόμο θελήσαμε να τον κρίνουμε.

7 Ήρθε όμως ο Λυσίας ο χιλίαρχος και με πολλή βία τον απήγαγε από τα χέρια μας,

8 και διέταξε τους κατηγόρους του να έρχονται μπροστά σου . Από αυτόν θα δυνηθείς ο ίδιος, όταν τον ανακρίνεις, να γνωρίσεις καλά για όλα τούτα που εμείς τον κατηγορούμε».

9 Συμφώνησαν λοιπόν και οι Ιουδαίοι, λέγοντας ότι έτσι έχουν αυτά.

Η απολογία του Παύλου

10 ᾿Απεκρίθη δὲ ὁ Παῦλος, νεύσαντος αὐτῷ τοῦ ἡγεμόνος λέγειν· ἐκ πολλῶν ἐτῶν ὄντα σε κριτὴν τῷ ἔθνει τούτῳ ἐπιστάμενος εὐθυμότερον τὰ περὶ ἐμαυτοῦ ἀπολογοῦμαι,

11 δυναμένου σου γνῶναι ὅτι οὐ πλείους εἰσί μοι ἡμέραι δεκαδύο ἀφ᾿ ἧς ἀνέβην προσκυνήσων εἰς ῾Ιερουσαλήμ·

12 καὶ οὔτε ἐν τῷ ἱερῷ εὗρόν με πρός τινα διαλεγόμενον ἢ ἐπισύστασιν ποιοῦντα ὄχλου, οὔτε ἐν ταῖς συναγωγαῖς οὔτε κατὰ τὴν πόλιν·

13 οὔτε παραστῆσαι δύνανται περὶ ὧν νῦν κατηγοροῦσί μου.

14 ὁμολογῶ δὲ τοῦτό σοι, ὅτι κατὰ τὴν ὁδὸν ἣν λέγουσιν αἵρεσιν οὕτω λατρεύω τῷ πατρῴῳ Θεῷ, πιστεύων πᾶσι τοῖς κατὰ τὸν νόμον καὶ τοῖς ἐν τοῖς προφήταις γεγραμμένοις,

15 ἐλπίδα ἔχων εἰς τὸν Θεὸν ἣν καὶ αὐτοὶ οὗτοι προσδέχονται, ἀνάστασιν μέλλειν ἔσεσθαι νεκρῶν, δικαίων τε καὶ ἀδίκων·

16 ἐν τούτῳ δὲ καὶ αὐτὸς ἀσκῶ ἀπρόσκοπτον συνείδησιν ἔχειν πρὸς τὸν Θεὸν καὶ τοὺς ἀνθρώπους διὰ παντός.

17 δι᾿ ἐτῶν δὲ πλειόνων παρεγενόμην ἐλεημοσύνας ποιήσων εἰς τὸ ἔθνος μου καὶ προσφοράς·

18 ἐν οἷς εὗρόν με ἡγνισμένον ἐν τῷ ἱερῷ, οὐ μετὰ ὄχλου οὐδὲ μετὰ θορύβου, τινὲς ἀπὸ τῆς ᾿Ασίας ᾿Ιουδαῖοι,

19 οὓς ἔδει ἐπὶ σοῦ παρεῖναι καὶ κατηγορεῖν εἴ τι ἔχοιεν πρός με.

20 ἢ αὐτοὶ οὗτοι εἰπάτωσαν τί εὗρον ἐν ἐμοὶ ἀδίκημα στάντος μου ἐπὶ τοῦ συνεδρίου,

21 ἢ περὶ μιᾶς ταύτης φωνῆς ἧς ἔκραξα ἑστὼς ἐν αὐτοῖς, ὅτι περὶ ἀναστάσεως νεκρῶν ἐγὼ κρίνομαι σήμερον ὑφ᾿ ὑμῶν.

22 ᾿Ακούσας δὲ ταῦτα ὁ Φῆλιξ ἀνεβάλετο αὐτούς, ἀκριβέστερον εἰδὼς τὰ περὶ τῆς ὁδοῦ, εἰπών· ὅταν Λυσίας ὁ χιλίαρχος καταβῇ, διαγνώσομαι τὰ καθ᾿ ὑμᾶς,

23 διαταξάμενός τε τῷ ἑκατοντάρχῃ τηρεῖσθαι τὸν Παῦλον ἔχειν τε ἄνεσιν καὶ μηδένα κωλύειν τῶν ἰδίων αὐτοῦ ὑπηρετεῖν ἢ προσέρχεσθαι αὐτῷ.

10 Και αποκρίθηκε ο Παύλος, όταν του έγνεψε ο ηγεμόνας να μιλήσει: «Επειδή γνωρίζω καλά πως από πολλά έτη είσαι κριτής στο έθνος τούτο, ευχαρίστως απολογούμαι γι’ αυτά που αφορούν τον εαυτό μου,

11 γιατί μπορείς να μάθεις καλά ότι δεν έχω περισσότερες από δώδεκα ημέρες, αφότου ανέβηκα να προσκυνήσω στην Ιερουσαλήμ.

12 Και ούτε μέσα στο ναό με βρήκαν να συνδιαλέγομαι με κάποιον ή να μαζεύω πλήθος, ούτε μέσα στις συναγωγές ούτε στην πόλη,

13 ούτε δύνανται να αποδείξουν σ’ εσένα εκείνα για τα οποία τώρα με κατηγορούν.

14 Σου ομολογώ λοιπόν αυτό, ότι κατά την Οδό που λένε αίρεση, έτσι λατρεύω τον πατρώο Θεό, πιστεύοντας σε όλα όσα είναι γραμμένα σύμφωνα με το νόμο και όσα είναι μέσα στους προφήτες,

15 έχοντας ελπίδα στο Θεό, που και αυτοί οι ίδιοι περιμένουν, ότι μέλλει να γίνει ανάσταση δικαίων και αδίκων.

16 Γι’ αυτό κι εγώ ο ίδιος προσπαθώ να έχω συνείδηση χωρίς πρόσκομμα προς το Θεό και τους ανθρώπους διαπαντός.

17 Ύστερα από πολλά έτη, λοιπόν, παρουσιάστηκα στο έθνος μου, για να κάνω ελεημοσύνες και προσφορές.

18 Με αυτά ασχολούμουν όταν με βρήκαν εξαγνισμένο μέσα στο ναό, όχι μαζί με πλήθος ούτι με θόρυβο,

19 μερικοί λοιπόν Ιουδαίοι από την επαρχία της Ασίας, οι οποίοι έπρεπε να είναι παρόντες μπροστά σου και να με κατηγορούν αν έχουν κάτι εναντίον μου.

20 Ή αυτοί οι ίδιοι ας πουν τι αδίκημα βρήκαν όταν στάθηκα μπροστά στο συνέδριο,

21 ή γι’ αυτήν τη μία φωνή που έκραξα μεταξύ τους όταν είχα σταθεί: “Για ανάσταση νεκρών εγώ κρίνομαι σήμερα μπροστά σας”».

22 Ανέβαλε τότε γι’ αυτούς ο Φήλικας τη δίκη, επειδή ήξερε ακριβέστερα τα σχετικά με την Οδό, και είπε: «Όταν ο Λυσίας ο χιλίαρχος κατεβεί, θα αποφασίσω όσα σας αφορούν».

23 Διέταξε τον εκατόνταρχο να τον επιτηρούν και να έχει άνεση και να μην εμποδίζουν κανέναν από τους δικούς του να τον υπηρετεί.

Ο Παύλος κρατείται σε επιτήρηση

24 Μετὰ δὲ ἡμέρας τινὰς παραγενόμενος ὁ Φῆλιξ σὺν Δρουσίλλῃ τῇ γυναικὶ αὐτοῦ, οὔσῃ ᾿Ιουδαίᾳ, μετεπέμψατο τὸν Παῦλον καὶ ἤκουσεν αὐτοῦ περὶ τῆς εἰς Χριστὸν πίστεως.

25 διαλεγομένου δὲ αὐτοῦ περὶ δικαιοσύνης καὶ ἐγκρατείας καὶ τοῦ κρίματος τοῦ μέλλοντος ἔσεσθαι, ἔμφοβος γενόμενος ὁ Φῆλιξ ἀπεκρίθη· τὸ νῦν ἔχον πορεύου, καιρὸν δὲ μεταλαβὼν μετακαλέσομαί σε,

26 ἅμα δὲ καὶ ἐλπίζων ὅτι χρήματα δοθήσεται αὐτῷ ὑπὸ τοῦ Παύλου ὅπως λύσῃ αὐτόν· διὸ καὶ πυκνότερον αὐτὸν μεταπεμπόμενος ὡμίλει αὐτῷ.

27 Διετίας δὲ πληρωθείσης ἔλαβε διάδοχον ὁ Φῆλιξ Πόρκιον Φῆστον· θέλων δὲ χάριν καταθέσθαι τοῖς ᾿Ιουδαίοις ὁ Φῆλιξ κατέλιπε τὸν Παῦλον δεδεμένον.

24 Και μετά από μερικές ημέρες παρουσιάστηκε ο Φήλικας μαζί με τη Δρουσίλλα, τη δική του γυναίκα που ήταν Ιουδαία, και έστειλε να φέρουν τον Παύλο και τον άκουσε για την πίστη στο Χριστό Ιησού.

25 Ενώ λοιπόν αυτός συνδιαλεγόταν για δικαιοσύνη και για εγκράτεια και για την κρίση τη μελλοντική, γέμισε φόβο ο Φήλικας και αποκρίθηκε: «Προς το παρόν πήγαινε και, όταν θα έχω καιρό, θα στείλω να σε καλέσω».

26 Συγχρόνως και έλπιζε ότι θα δοθούν χρήματα σ’ αυτόν από τον Παύλο. γι’ αυτό και συχνότερα έστελνε να τον φέρνουν και μιλούσε μαζί του.

27 Όταν λοιπόν συμπληρώθηκε μια διετία, ήρθε διάδοχος στο Φήλικα ο Πόρκιος Φήστος και, επειδή ήθελε να κάνει χάρη στους Ιουδαίους, ο Φήλικας εγκατέλειψε τον Παύλο φυλακισμένο.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 25

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 25

Ο Παύλος μπροστά στο Φήστο

1 Φῆστος οὖν ἐπιβὰς τῇ ἐπαρχίᾳ μετὰ τρεῖς ἡμέρας ἀνέβη εἰς ῾Ιεροσόλυμα ἀπὸ Καισαρείας·

2 ἐνεφάνισαν δὲ αὐτῷ ὁ ἀρχιερεὺς καὶ οἱ πρῶτοι τῶν ᾿Ιουδαίων κατὰ τοῦ Παύλου, καὶ παρεκάλουν αὐτόν,

3 αἰτούμενοι χάριν κατ᾿ αὐτοῦ, ὅπως μεταπέμψηται αὐτὸν εἰς ῾Ιερουσαλήμ, ἐνέδραν ποιοῦντες ἀνελεῖν αὐτὸν κατὰ τὴν ὁδόν.

4 ὁ μὲν οὖν Φῆστος ἀπεκρίθη τηρεῖσθαι τὸν Παῦλον ἐν Καισαρείᾳ, ἑαυτὸν δὲ μέλλειν ἐν τάχει ἐκπορεύεσθαι·

5 οἱ οὖν δυνατοὶ ἐν ὑμῖν, φησί, συγκαταβάντες, εἴ τί ἐστιν ἐν τῷ ἀνδρὶ τούτῳ, κατηγορείτωσαν αὐτοῦ.

6 Διατρίψας δὲ ἐν αὐτοῖς ἡμέρας πλείους ἢ δέκα, καταβὰς εἰς Καισάρειαν, τῇ ἐπαύριον καθίσας ἐπὶ τοῦ βήματος ἐκέλευσε τὸν Παῦλον ἀχθῆναι.

7 παραγενομένου δὲ αὐτοῦ περιέστησαν οἱ ἀπὸ ῾Ιεροσολύμων καταβεβηκότες ᾿Ιουδαῖοι, πολλὰ καὶ βαρέα αἰτιώματα φέροντες κατὰ τοῦ Παύλου, ἃ οὐκ ἴσχυον ἀποδεῖξαι,

8 ἀπολογουμένου αὐτοῦ ὅτι οὔτε εἰς τὸν νόμον τῶν ᾿Ιουδαίων οὔτε εἰς τὸ ἱερὸν οὔτε εἰς Καίσαρά τι ἥμαρτον.

9 ὁ Φῆστος δὲ θέλων τοῖς ᾿Ιουδαίοις χάριν καταθέσθαι, ἀποκριθεὶς τῷ Παύλῳ εἶπε· θέλεις εἰς ῾Ιερουσαλὴμ ἀναβὰς ἐκεῖ περὶ τούτων κρίνεσθαι ἐπ᾿ ἐμοῦ;

10 εἶπε δὲ ὁ Παῦλος· ἐπὶ τοῦ βήματος Καίσαρος ἑστώς εἰμι, οὗ με δεῖ κρίνεσθαι. ᾿Ιουδαίους οὐδὲν ἠδίκησα, ὡς καὶ σὺ κάλλιον ἐπιγινώσκεις·

11 εἰ μὲν γὰρ ἀδικῶ καὶ ἄξιον θανάτου πέπραχά τι, οὐ παραιτοῦμαι τὸ ἀποθανεῖν· εἰ δὲ οὐδέν ἐστιν ὧν οὗτοι κατηγοροῦσί μου, οὐδείς με δύναται αὐτοῖς χαρίσασθαι· Καίσαρα ἐπικαλοῦμαι.

12 τότε ὁ Φῆστος συλλαλήσας μετὰ τοῦ συμβουλίου ἀπεκρίθη· Καίσαρα ἐπικέκλησαι, ἐπὶ Καίσαρα πορεύσῃ.

1 Ο Φήστος, λοιπόν, όταν ήρθε στην επαρχία, μετά από τρεις ημέρες ανέβηκε στα Ιεροσόλυμα από την Καισάρεια,

2 και εμφανίστηκαν σ’ αυτόν οι αρχιερείς και οι πρώτοι των Ιουδαίων κατά του Παύλου και τον παρακαλούσαν,

3 ζητώντας χάρη εναντίον του, για να στείλει να τον φέρουν στην Ιερουσαλήμ, κάνοντας ενέδρα, για να τον σκοτώσουν κατά την οδό.

4 Πράγματι, λοιπόν, ο Φήστος αποκρίθηκε πως επιτηρείται ο Παύλος στην Καισάρεια και ο ίδιος μέλλει γρήγορα να πορευτεί έξω από την Ιερουσαλήμ.

5 «Οι δυνατοί λοιπόν μεταξύ σας», λέει, «ας κατεβούν μαζί μου και, αν κάτι άτοπο υπάρχει στον άντρα, ας τον κατηγορήσουν».

6 Παρέμεινε τότε μεταξύ τους όχι περισσότερες από οχτώ ή δέκα ημέρες, κατέβηκε στην Καισάρεια, την επόμενη ημέρα κάθισε πάνω στο βήμα και διέταξε να φέρουν τον Παύλο.

7 Όταν, λοιπόν, παρουσιάστηκε αυτός, στάθηκαν γύρω του οι Ιουδαίοι που είχαν κατεβεί από τα Ιεροσόλυμα, φέροντας εναντίον του πολλές και βαριές αιτίες κατηγορίας που δεν μπορούσαν να τις αποδείξουν,

8 ενώ ο Παύλος απολογούνταν: «Ούτε στο νόμο των Ιουδαίων ούτε στο ναό ούτε στον Καίσαρα αμάρτησα σε κάτι».

9 Ο Φήστος, λοιπόν, θέλοντας να κάνει χάρη στους Ιουδαίους, αποκρίθηκε στον Παύλο και του είπε: «Θέλεις να ανεβείς στα Ιεροσόλυμα, κι εκεί να κριθείς μπροστά μου γι’ αυτά;»

10 Είπε τότε ο Παύλος: «Μπροστά στο βήμα του Καίσαρα έχω σταθεί όπου πρέπει να κρίνομαι. Τους Ιουδαίους σε τίποτα δεν αδίκησα όπως κι εσύ γνωρίζεις καλύτερα.

11 Αν πράγματι, λοιπόν, αδικώ και έχω πράξει κάτι άξιο θανάτου, δεν αρνούμαι το να πεθάνω. Αν όμως τίποτα δεν υπάρχει από όσα αυτοί με κατηγορούν, κανείς δε δύναται να με χαρίσει σ’ αυτούς. τον Καίσαρα επικαλούμαι».

12 Τότε ο Φήστος, αφού συνομίλησε με το συμβούλιο, αποκρίθηκε: «Τον Καίσαρα έχεις επικαλεστεί, μπροστά στον Καίσαρα θα πορευτείς».

Ο Παύλος μπροστά στον Αγρίππα

13 ῾Ημερῶν δὲ διαγενομένων τινῶν ᾿Αγρίππας ὁ βασιλεὺς καὶ Βερνίκη κατήντησαν εἰς Καισάρειαν ἀσπασόμενοι τὸν Φῆστον.

14 ὡς δὲ πλείους ἡμέρας διέτριβον ἐκεῖ, ὁ Φῆστος τῷ βασιλεῖ ἀνέθετο τὰ κατὰ τὸν Παῦλον λέγων· ἀνήρ τίς ἐστι καταλελειμμένος ὑπὸ Φήλικος δέσμιος,

15 περὶ οὗ γενομένου μου εἰς ῾Ιεροσόλυμα ἐνεφάνισαν οἱ ἀρχιερεῖς καὶ οἱ πρεσβύτεροι τῶν ᾿Ιουδαίων αἰτούμενοι κατ᾿ αὐτοῦ δίκην·

16 πρὸς οὓς ἀπεκρίθην ὅτι οὐκ ἔστιν ἔθος Ρωμαίοις χαρίζεσθαί τινα ἄνθρωπον εἰς ἀπώλειαν πρὶν ἢ ὁ κατηγορούμενος κατὰ πρόσωπον ἔχοι τοὺς κατηγόρους τόπον τε ἀπολογίας λάβοι περὶ τοῦ ἐγκλήματος.

17 συνελθόντων οὖν αὐτῶν ἐνθάδε ἀναβολὴν μηδεμίαν ποιησάμενος τῇ ἑξῆς καθίσας ἐπὶ τοῦ βήματος ἐκέλευσα ἀχθῆναι τὸν ἄνδρα·

18 περὶ οὗ σταθέντες οἱ κατήγοροι οὐδεμίαν αἰτίαν ἐπέφερον ὧν ὑπενόουν ἐγώ,

19 ζητήματα δέ τινα περὶ τῆς ἰδίας δεισιδαιμονίας εἶχον πρὸς αὐτὸν καὶ περί τινος ᾿Ιησοῦ τεθνηκότος, ὃν ἔφασκεν ὁ Παῦλος ζῆν.

20 ἀπορούμενος δὲ ἐγὼ τὴν περὶ τούτου ζήτησιν ἔλεγον εἰ βούλοιτο πορεύεσθαι εἰς ῾Ιεροσόλυμα κἀκεῖ κρίνεσθαι περὶ τούτων.

21 τοῦ δὲ Παύλου ἐπικαλεσαμένου τηρηθῆναι αὐτὸν εἰς τὴν τοῦ Σεβαστοῦ διάγνωσιν, ἐκέλευσα τηρεῖσθαι αὐτὸν ἕως οὗ πέμψω αὐτὸν πρὸς Καίσαρα.

22 ᾿Αγρίππας δὲ πρὸς τὸν Φῆστον ἔφη· ἐβουλόμην καὶ αὐτὸς τοῦ ἀνθρώπου ἀκοῦσαι. ὁ δέ, αὔριον, φησίν, ἀκούσῃ αὐτοῦ.

23 Τῇ οὖν ἐπαύριον ἐλθόντος τοῦ ᾿Αγρίππα καὶ τῆς Βερνίκης μετὰ πολλῆς φαντασίας καὶ εἰσελθόντων εἰς τὸ ἀκροατήριον σύν τε τοῖς χιλιάρχοις καὶ ἀνδράσι τοῖς κατ᾿ ἐξοχὴν οὖσι τῆς πόλεως, καὶ κελεύσαντος τοῦ Φήστου ἤχθη ὁ Παῦλος.

24 καί φησιν ὁ Φῆστος· ᾿Αγρίππα βασιλεῦ καὶ πάντες οἱ συμπαρόντες ἡμῖν ἄνδρες, θεωρεῖτε τοῦτον περὶ οὗ πᾶν τὸ πλῆθος τῶν ᾿Ιουδαίων ἐνέτυχόν μοι ἔν τε ῾Ιεροσολύμοις καὶ ἐνθάδε, ἐπιβοῶντες μὴ δεῖν ζῆν αὐτὸν μηκέτι.

25 ἐγὼ δὲ καταλαβόμενος μηδὲν ἄξιον θανάτου αὐτὸν πεπραχέναι, καὶ αὐτοῦ δὲ τούτου ἐπικαλεσαμένου τὸν Σεβαστόν, ἔκρινα πέμπειν αὐτόν.

26 περὶ οὗ ἀσφαλές τι γράψαι τῷ κυρίῳ οὐκ ἔχω· διὸ προήγαγον αὐτὸν ἐφ᾿ ὑμῶν καὶ μάλιστα ἐπὶ σοῦ, βασιλεῦ ᾿Αγρίππα, ὅπως τῆς ἀνακρίσεως γενομένης σχῷ τι γράψαι.

27 ἄλογον γάρ μοι δοκεῖ πέμποντα δέσμιον μὴ καὶ τὰς κατ᾿ αὐτοῦ αἰτίας σημᾶναι.

13 Αφού πέρασαν λοιπόν μερικές ημέρες, ο βασιλιάς Αγρίππας και η Βερνίκη κατέφθασαν στην Καισάρεια και χαιρέτησαν το Φήστο.

14 Και καθώς περισσότερες ημέρες παράμεναν εκεί, ο Φήστος εξέθεσε στο βασιλιά τα θέματα που αφορούσαν τον Παύλο, λέγοντας: «Κάποιος άντρας είναι εγκαταλειμμένος στη φυλακή από το Φήλικα,

15 για τον οποίο, όταν εγώ ήρθα στα Ιεροσόλυμα, εμφανίστηκαν οι αρχιερείς και οι πρεσβύτεροι των Ιουδαίων, ζητώντας εναντίον του καταδίκη.

16 Προς αυτούς αποκρίθηκα ότι δεν είναι συνήθεια στους Ρωμαίους να χαρίζουν κάποιον άνθρωπο στους κατηγόρους του πριν ο κατηγορούμενος έχει κατά πρόσωπο τους κατηγόρους του και λάβει ευκαιρία απολογίας για το έγκλημα.

17 Όταν λοιπόν αυτοί μαζεύτηκαν εδώ, χωρίς να κάνω καμιά αναβολή, την επόμενη ημέρα κάθισα πάνω στο βήμα και διέταξα να φέρουν τον άντρα.

18 Στάθηκαν γι’ αυτόν οι κατήγοροι και δεν έφεραν καμία αιτία κατηγορίας από όσες εγώ υπέθετα κακές,

19 αλλά είχαν εναντίον του κάποια ζητήματα για τη δική τους δεισιδαιμονία και για κάποιον Ιησού που έχει πεθάνει, για τον οποίο έλεγε ο Παύλος ότι ζει.

20 Εγώ λοιπόν απορούσα για τη συζήτηση γύρω από αυτά και έλεγα, αν ήθελε, να πάει στα Ιεροσόλυμα, κι εκεί να κρίνεται γι’ αυτά.

21 Επειδή όμως ο Παύλος επικαλέστηκε το να επιτηρηθεί για την απόφαση του Σεβαστού, διέταξα αυτός να επιτηρείται, ωσότου τον παραπέμψω προς τον Καίσαρα».

22 Ο Αγρίππας τότε είπε προς το Φήστο: «Ήθελα και εγώ ο ίδιος να ακούσω τον άνθρωπο ». «Αύριο», του λέει, «θα τον ακούσεις».

23 Την επόμενη ημέρα λοιπόν, όταν ήρθε ο Αγρίππας και η Βερνίκη με πολύ φανταχτερή πομπή και εισήλθαν στην αίθουσα ακρόασης μαζί με χιλίαρχους και με τους έξοχους άντρες της πόλης, τότε διέταξε ο Φήστος και οδηγήθηκε ο Παύλος.

24 Και λέει ο Φήστος: «Βασιλιά Αγρίππα και όλοι οι άντρες που είστε μαζί μας παρόντες, βλέπετε τούτον για τον οποίο όλο το πλήθος των Ιουδαίων με συνάντησε και στα Ιεροσόλυμα και εδώ, φωνάζοντας ότι δεν πρέπει αυτός να ζει πια.

25 Εγώ όμως κατάλαβα πως αυτός τίποτε άξιο θανάτου δεν έχει πράξει και, επειδή αυτός ο ίδιος επικαλέστηκε τον Σεβαστό, αποφάσισα να τον στείλω.

26 Γι’ αυτόν δεν έχω κάτι ασφαλές να γράψω στον κύριο, γι’ αυτό τον έφερα μπροστά σας και μάλιστα μπροστά σ’ εσένα, βασιλιά Αγρίππα, ώστε, όταν γίνει η ανάκριση, να έχω κάτι να γράψω.

27 Γιατί παράλογο μου φαίνεται να στέλνω δέσμιο και να μην επισημάνω τις εναντίον του αιτίες κατηγορίας».


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 26

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 26

Ο Παύλος απολογείται μπροστά στον Αγρίππα

1 Ἀγρίππας δὲ πρὸς τὸν Παῦλον ἔφη· ἐπιτρέπεταί σοι ὑπὲρ σεαυτοῦ λέγειν. τότε ὁ Παῦλος ἐκτείνας τὴν χεῖρα ἀπελογεῖτο·

2 περὶ πάντων ὧν ἐγκαλοῦμαι ὑπὸ ᾿Ιουδαίων, βασιλεῦ ᾿Αγρίππα, ἥγημαι ἐμαυτὸν μακάριον ἐπὶ σοῦ μέλλων ἀπολογεῖσθαι σήμερον,

3 μάλιστα γνώστην ὄντα σε πάντων τῶν κατὰ ᾿Ιουδαίους ἐθῶν τε καὶ ζητημάτων· διὸ δέομαί σου μακροθύμως ἀκοῦσαί μου.

4 Τὴν μὲν οὖν βίωσίν μου τὴν ἐκ νεότητος τὴν ἀπ᾿ ἀρχῆς γενομένην ἐν τῷ ἔθνει μου ἐν ῾Ιεροσολύμοις ἴσασι πάντες οἱ ᾿Ιουδαῖοι,

5 προγινώσκοντές με ἄνωθεν, ἐὰν θέλωσι μαρτυρεῖν, ὅτι κατὰ τὴν ἀκριβεστάτην αἵρεσιν τῆς ἡμετέρας θρησκείας ἔζησα Φαρισαῖος.

6 καὶ νῦν ἐπ᾿ ἐλπίδι τῆς πρὸς τοὺς πατέρας ἐπαγγελίας γενομένης ὑπὸ τοῦ Θεοῦ ἕστηκα κρινόμενος,

7 εἰς ἣν τὸ δωδεκάφυλον ἡμῶν ἐν ἐκτενείᾳ νύκτα καὶ ἡμέραν λατρεῦον ἐλπίζει καταντῆσαι· περὶ ἧς ἐλπίδος ἐγκαλοῦμαι, βασιλεῦ ᾿Αγρίππα, ὑπὸ τῶν ᾿Ιουδαίων.

8 τί ἄπιστον κρίνεται παρ᾿ ὑμῖν εἰ ὁ Θεὸς νεκροὺς ἐγείρει;

9 ἐγὼ μὲν οὖν ἔδοξα ἐμαυτῷ πρὸς τὸ ὄνομα ᾿Ιησοῦ τοῦ Ναζωραίου δεῖν πολλὰ ἐναντία πρᾶξαι·

10 ὃ καὶ ἐποίησα ἐν ῾Ιεροσολύμοις, καὶ πολλοὺς τῶν ἁγίων ἐγὼ ἐν φυλακαῖς κατέκλεισα τὴν παρὰ τῶν ἀρχιερέων ἐξουσίαν λαβών, ἀναιρουμένων τε αὐτῶν κατήνεγκα ψῆφον,

11 καὶ κατὰ πάσας τὰς συναγωγὰς πολλάκις τιμωρῶν αὐτοὺς ἠνάγκαζον βλασφημεῖν, περισσῶς τε ἐμμαινόμενος αὐτοῖς ἐδίωκον ἕως καὶ εἰς τὰς ἔξω πόλεις.

12 ᾿Εν οἷς καὶ πορευόμενος εἰς τὴν Δαμασκὸν μετ᾿ ἐξουσίας καὶ ἐπιτροπῆς τῆς παρὰ τῶν ἀρχιερέων,

13 ἡμέρας μέσης κατὰ τὴν ὁδὸν εἶδον, βασιλεῦ, οὐρανόθεν ὑπὲρ τὴν λαμπρότητα τοῦ ἡλίου περιλάμψαν με φῶς καὶ τοὺς σὺν ἐμοὶ πορευομένους·

14 πάντων δὲ καταπεσόντων ἡμῶν εἰς τὴν γῆν ἤκουσα φωνὴν λαλοῦσαν πρός με καὶ λέγουσαν τῇ ῾Εβραΐδι διαλέκτῳ· Σαοὺλ Σαούλ, τί με διώκεις; σκληρόν σοι πρὸς κέντρα λακτίζειν.

15 ἐγὼ δὲ εἶπον· τίς εἶ, Κύριε; ὁ δὲ εἶπεν· ἐγώ εἰμι ᾿Ιησοῦς ὃν σὺ διώκεις.

16 ἀλλὰ ἀνάστηθι καὶ στῆθι ἐπὶ τοὺς πόδας σου· εἰς τοῦτο γὰρ ὤφθην σοι, προχειρίσασθαί σε ὑπηρέτην καὶ μάρτυρα ὧν τε εἶδες ὧν τε ὀφθήσομαί σοι,

17 ἐξαιρούμενός σε ἐκ τοῦ λαοῦ καὶ τῶν ἐθνῶν, εἰς οὓς ἐγώ σε ἀποστέλλω

18 ἀνοῖξαι ὀφθαλμοὺς αὐτῶν, τοῦ ἐπιστρέψαι ἀπὸ σκότους εἰς φῶς καὶ τῆς ἐξουσίας τοῦ σατανᾶ ἐπὶ τὸν Θεόν, τοῦ λαβεῖν αὐτοὺς ἄφεσιν ἁμαρτιῶν καὶ κλῆρον ἐν τοῖς ἡγιασμένοις πίστει τῇ εἰς ἐμέ.

19 ῞Οθεν, βασιλεῦ ᾿Αγρίππα, οὐκ ἐγενόμην ἀπειθὴς τῇ οὐρανίῳ ὀπτασίᾳ,

20 ἀλλὰ τοῖς ἐν Δαμασκῷ πρῶτον καὶ ῾Ιεροσολύμοις, εἰς πᾶσάν τε τὴν χώραν τῆς ᾿Ιουδαίας καὶ τοῖς ἔθνεσιν ἀπαγγέλλω μετανοεῖν καὶ ἐπιστρέφειν ἐπὶ τὸν Θεόν, ἄξια τῆς μετανοίας ἔργα πράσσοντας.

21 ἕνεκα τούτων με οἱ ᾿Ιουδαῖοι συλλαβόμενοι ἐν τῷ ἱερῷ ἐπειρῶντο διαχειρίσασθαι.

22 ἐπικουρίας οὖν τυχὼν τῆς παρὰ τοῦ Θεοῦ ἄχρι τῆς ἡμέρας ταύτης ἕστηκα μαρτυρόμενος μικρῷ τε καὶ μεγάλῳ, οὐδὲν ἐκτὸς λέγων ὧν τε οἱ προφῆται ἐλάλησαν μελλόντων γενέσθαι καὶ Μωϋσῆς,

23 εἰ παθητὸς ὁ Χριστός, εἰ πρῶτος ἐξ ἀναστάσεως νεκρῶν φῶς μέλλει καταγγέλλειν τῷ λαῷ καὶ τοῖς ἔθνεσι.

1 Ο Αγρίππας τότε είπε προς τον Παύλο: «Σου επιτρέπεται να λες για τον εαυτό σου». Τότε ο Παύλος έκτεινε το χέρι του και απολογούνταν:

2 «Για όλα όσα κατηγορούμαι από Ιουδαίους, βασιλιά Αγρίππα, θεωρώ τον εαυτό μου μακάριο, γιατί μπροστά σου σήμερα μέλλω να απολογούμαι.

3 Επειδή μάλιστα είσαι γνώστης όλων των Ιουδαϊκών εθίμων και ζητημάτων, γι’ αυτό σε παρακαλώ μακρόθυμα να με ακούσεις.

4 Τον τρόπο λοιπόν πράγματι του βίου μου από τη νεότητά μου, που έζησα από την αρχή μέσα στο έθνος μου και μέσα στα Ιεροσόλυμα, τον ξέρουν όλοι οι Ιουδαίοι

5 που με προγνωρίζουν από την αρχή – αν θέλουν, ας το μαρτυρούν – ότι κατά την ακριβέστατη αίρεση της δικής μας θρησκείας έζησα, Φαρισαίος.

6 Και τώρα, έχω σταθεί και κρίνομαι για την ελπίδα της υπόσχεσης που έγινε στους πατέρες μας από το Θεό,

7 στην οποία το δωδεκάφυλο έθνος μας ελπίζει να καταφθάσει, λατρεύοντας ένθερμα νύχτα και ημέρα. Γι’ αυτήν την ελπίδα κατηγορούμαι από Ιουδαίους, βασιλιά.

8 Γιατί κρίνεται απίστευτο από εσάς, αν ο Θεός εγείρει νεκρούς;

9 Εγώ πράγματι, λοιπόν, νόμισα μέσα μου ότι κατά του ονόματος του Ιησού του Ναζωραίου πρέπει να πράξω πολλά ενάντια.

10 Αυτό και έκανα στα Ιεροσόλυμα, και πολλούς από τους αγίους εγώ κατέκλεισα μέσα σε φυλακές, αφού έλαβα την εξουσία από τους αρχιερείς και, όταν ήθελαν να τους θανατώνουν, έδωσα ψήφο εναντίον τους.

11 Και σε όλες τις συναγωγές πολλές φορές τιμωρώντας τους τους ανάγκαζα να βλαστημούν και έχοντας μανία περισσή τους καταδίωκα ως και στις έξω πόλεις».

12 «Ενώ ασχολούμουν με αυτά και πορευόμουν στη Δαμασκό με εξουσία και έγκριση που ήταν των αρχιερέων,

13 στο μέσο της ημέρας κατά την οδό είδα, βασιλιά, φως από τον ουρανό πιο δυνατό από τη λαμπρότητα του ήλιου, που έλαμψε γύρω μου και γύρω από αυτούς που πορεύονταν μαζί μου.

14 Και ενώ όλοι εμείς είχαμε πέσει κάτω στη γη, άκουσα φωνή να λέει προς εμένα στην εβραϊκή διάλεκτο: “Σαούλ, Σαούλ, γιατί με καταδιώκεις; Είναι σκληρό για σένα να κλοτσάς προς τα βούκεντρα”.

15 Εγώ τότε είπα: “Ποιος είσαι, Κύριε;” Και ο Κύριος είπε: “Εγώ είμαι ο Ιησούς, που εσύ καταδιώκεις.

16 Αλλά σήκω και στάσου στα πόδια σου. γιατί γι’ αυτό σου φανερώθηκα, για να σε προκαθορίσω υπηρέτη και μάρτυρα, και γι’ αυτά που είδες σ’ εμένα και γι’ αυτά που θα σου φανερωθώ.

17 Θα σε ελευθερώνω από το λαό Ισραήλ και από τους εθνικούς στους οποίους εγώ σε αποστέλλω,

18 για να ανοίξεις τα μάτια τους, ώστε να επιστρέψουν από το σκότος στο φως και από την εξουσία του Σατανά στο Θεό, για να λάβουν άφεση αμαρτιών και κληρονομιά μεταξύ των αγιασμένων με την πίστη που είναι σ’ εμένα”».

19 «Συνεπώς, βασιλιά Αγρίππα, δεν έγινα απειθής στην ουράνια οπτασία,

20 αλλά σ’ αυτούς που είναι στη Δαμασκό, πρώτα, και στα Ιεροσόλυμα και σε όλη τη χώρα της Ιουδαίας και στους εθνικούς ανάγγελλα να μετανοούν και να επιστρέφουν στο Θεό, πράττοντας έργα άξια της μετάνοιας.

21 Εξαιτίας αυτών οι Ιουδαίοι με συνέλαβαν, όταν ήμουν μέσα στο ναό, και προσπαθούσαν να με φονεύσουν.

22 Επιτυγχάνοντας λοιπόν βοήθεια που είναι από το Θεό, μέχρι αυτήν την ημέρα έχω σταθεί, μαρτυρώντας σε μικρούς και μεγάλους τίποτα άλλο εκτός από το να λέω αυτά που και οι προφήτες μίλησαν ότι μέλλουν να γίνουν και ο Μωυσής:

23 περί του αν έπρεπε να πάθει ο Χριστός, αν πρώτος από την ανάσταση των νεκρών έμελλε να αναγγείλει φως και στο λαό Ισραήλ και στα έθνη».

Ο Παύλος κάνει έκκληση στον Αγρίππα να πιστέψει

24 Ταῦτα δὲ αὐτοῦ ἀπολογουμένου ὁ Φῆστος μεγάλῃ τῇ φωνῇ ἔφη· μαίνῃ, Παῦλε· τὰ πολλά σε γράμματα εἰς μανίαν περιτρέπει.

25 ὁ δέ, οὐ μαίνομαι, φησί, κράτιστε Φῆστε, ἀλλὰ ἀληθείας καὶ σωφροσύνης ρήματα ἀποφθέγγομαι.

26 ἐπίσταται γὰρ περὶ τούτων ὁ βασιλεύς, πρὸς ὃν καὶ παρρησιαζόμενος λαλῶ· λανθάνειν γὰρ αὐτόν τι τούτων οὐ πείθομαι οὐδέν· οὐ γάρ ἐστιν ἐν γωνίᾳ πεπραγμένον τοῦτο.

27 πιστεύεις, βασιλεῦ ᾿Αγρίππα, τοῖς προφήταις; οἶδα ὅτι πιστεύεις.

28 ὁ δὲ ᾿Αγρίππας πρὸς τὸν Παῦλον ἔφη· ἐν ὀλίγῳ με πείθεις Χριστιανὸν γενέσθαι.

29 ὁ δὲ Παῦλος εἶπεν· εὐξαίμην ἂν τῷ Θεῷ καὶ ἐν ὀλίγῳ καὶ ἐν πολλῷ οὐ μόνον σέ, ἀλλὰ καὶ πάντας τοὺς ἀκούοντάς μου σήμερον γενέσθαι τοιούτους ὁποῖος κἀγώ εἰμι, παρεκτὸς τῶν δεσμῶν τούτων.

30 Καὶ ταῦτα εἰπόντος αὐτοῦ ἀνέστη ὁ βασιλεὺς καὶ ὁ ἡγεμὼν ἥ τε Βερνίκη καὶ οἱ συγκαθήμενοι αὐτοῖς,

31 καὶ ἀναχωρήσαντες ἐλάλουν πρὸς ἀλλήλους λέγοντες ὅτι οὐδὲν θανάτου ἄξιον ἢ δεσμῶν πράσσει ὁ ἄνθρωπος οὗτος.

32 ᾿Αγρίππας δὲ τῷ Φήστῳ ἔφη· ἀπολελύσθαι ἐδύνατο ὁ ἄνθρωπος οὗτος, εἰ μὴ ἐπεκέκλητο Καίσαρα.

24 Αυτά, λοιπόν, ενώ αυτός απολογούνταν, ο Φήστος λέει με μεγάλη τη φωνή: «Είσαι τρελός, Παύλε. τα πολλά γράμματα σε περιστρέφουν στην τρέλα!»

25 Αλλά ο Παύλος λέει: «Δεν είμαι τρελός, εξοχότατε Φήστε, αλλά λόγια αλήθειας και σωφροσύνης διακηρύττω.

26 Γιατί γνωρίζει καλά γι’ αυτά ο βασιλιάς προς τον οποίο και με παρρησία μιλώ, επειδή δεν πιστεύω πως του διαφεύγει τίποτα από αυτά. γιατί δεν έχει γίνει αυτό σε μια γωνιά απόμερα.

27 Πιστεύεις, βασιλιά Αγρίππα, στους προφήτες; Ξέρω ότι πιστεύεις».

28 Και ο Αγρίππας λέει προς τον Παύλο: «Σε λίγο με πείθεις να με κάνεις χριστιανό».

29 Και ο Παύλος λέει: «Θα ευχόμουν στο Θεό και σε λίγο και σε πολύ χρόνο, όχι μόνο εσύ, αλλά και όλοι όσοι με ακούν σήμερα να γίνουν τέτοιοι, όποιος και εγώ είμαι, εκτός από τα δεσμά τούτα».

30 Και έτσι σηκώθηκαν ο βασιλιάς και ο ηγεμόνας και η Βερνίκη και αυτοί που κάθονταν μαζί τους.

31 Και όταν αναχώρησαν, μιλούσαν ο ένας προς τον άλλο λέγοντας: «Τίποτε άξιο θανάτου ή φυλακής δεν πράττει ο άνθρωπος αυτός».

32 Ο Αγρίππας τότε είπε στο Φήστο: «Θα μπορούσε να είχε απολυθεί ο άνθρωπος αυτός, αν δεν είχε επικαλεστεί τον Καίσαρα».


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 27

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 27

Το ταξίδι του Παύλου προς τη Ρώμη

1 Ὡς δὲ ἐκρίθη τοῦ ἀποπλεῖν ἡμᾶς εἰς τὴν ᾿Ιταλίαν, παρεδίδουν τόν τε Παῦλον καί τινας ἑτέρους δεσμώτας ἑκατοντάρχῃ ὀνόματι ᾿Ιουλίῳ σπείρης Σεβαστῆς.

2 ἐπιβάντες δὲ πλοίῳ ᾿Αδραμυττηνῷ μέλλοντες πλεῖν τοὺς κατὰ τὴν ᾿Ασίαν τόπους ἀνήχθημεν, ὄντος σὺν ἡμῖν ᾿Αριστάρχου Μακεδόνος Θεσσαλονικέως,

3 τῇ τε ἑτέρᾳ κατήχθημεν εἰς Σιδῶνα· φιλανθρώπως τε ὁ ᾿Ιούλιος τῷ Παύλῳ χρησάμενος ἐπέτρεψε πρὸς τοὺς φίλους πορευθέντα ἐπιμελείας τυχεῖν.

4 κἀκεῖθεν ἀναχθέντες ὑπεπλεύσαμεν τὴν Κύπρον διὰ τὸ τοὺς ἀνέμους εἶναι ἐναντίους,

5 τό τε πέλαγος τὸ κατὰ τὴν Κιλικίαν καὶ Παμφυλίαν διαπλεύσαντες κατήλθομεν εἰς Μύρα τῆς Λυκίας.

6 Κἀκεῖ εὑρὼν ὁ ἑκατοντάρχης πλοῖον ᾿Αλεξανδρῖνον πλέον εἰς τὴν ᾿Ιταλίαν ἐνεβίβασεν ἡμᾶς εἰς αὐτό.

7 ἐν ἱκαναῖς δὲ ἡμέραις βραδυπλοοῦντες καὶ μόλις γενόμενοι κατὰ τὴν Κνίδον, μὴ προσεῶντος ἡμᾶς τοῦ ἀνέμου, ὑπεπλεύσαμεν τὴν Κρήτην κατὰ Σαλμώνην,

8 μόλις τε παραλεγόμενοι αὐτὴν ἤλθομεν εἰς τόπον τινὰ καλούμενον Καλοὺς λιμένας, ᾧ ἐγγὺς ἦν πόλις Λασαία.

9 ῾Ικανοῦ δὲ χρόνου διαγενομένου καὶ ὄντος ἤδη ἐπισφαλοῦς τοῦ πλοὸς διὰ τὸ καὶ τὴν νηστείαν ἤδη παρεληλυθέναι, παρῄνει ὁ Παῦλος

10 λέγων αὐτοῖς· ἄνδρες, θεωρῶ ὅτι μετὰ ὕβρεως καὶ πολλῆς ζημίας οὐ μόνον τοῦ φόρτου καὶ τοῦ πλοίου, ἀλλὰ καὶ τῶν ψυχῶν ἡμῶν μέλλειν ἔσεσθαι τὸν πλοῦν.

11 ὁ δὲ ἑκατοντάρχης τῷ κυβερνήτῃ καὶ τῷ ναυκλήρῳ ἐπείθετο μᾶλλον ἢ τοῖς ὑπὸ τοῦ Παύλου λεγομένοις.

12 ἀνευθέτου δὲ τοῦ λιμένος ὑπάρχοντος πρὸς παραχειμασίαν οἱ πλείους ἔθεντο βουλὴν ἀναχθῆναι κἀκεῖθεν, εἴ πως δύναιντο καταντήσαντες εἰς Φοίνικα παραχειμάσαι, λιμένα τῆς Κρήτης βλέποντα κατὰ λίβα καὶ κατὰ χῶρον.

1 Μόλις λοιπόν αποφασίστηκε να αποπλεύσουμε για την Ιταλία, παράδιναν και τον Παύλο και μερικούς άλλους φυλακισμένους σ’ έναν εκατόνταρχο με το όνομα Ιούλιος της στρατιωτικής μονάδας Σεβαστής.

2 Επιβιβαστήκαμε τότε σ’ ένα πλοίο αδραμυττηνό, που έμελλε να πλέει στους τόπους που είναι απέναντι από την επαρχία της Ασίας, και ανοιχτήκαμε στο πέλαγος. Και ήταν μαζί μας ο Αρίσταρχος ο Μακεδόνας, ο Θεσσαλονικέας.

3 Και την άλλη ημέρα προσορμιστήκαμε στη Σιδώνα. Και ο Ιούλιος συμπεριφέρθηκε φιλάνθρωπα στον Παύλο και του επέτρεψε να πορευτεί προς τους φίλους του, για να τον περιποιηθούν.

4 Και από εκεί ανοιχτήκαμε και πλεύσαμε στα υπήνεμα μέρη της Κύπρου, γιατί οι άνεμοι ήταν ενάντιοι.

5 Και αφού διαπλεύσαμε το πέλαγος που είναι απέναντι από την Κιλικία και από την Παμφυλία, κατεβήκαμε στα Μύρα της Λυκίας.

6 Κι από εκεί βρήκε ο εκατόνταρχος πλοίο αλεξανδρινό που έπλεε για την Ιταλία και μας επιβίβασε μέσα σ’ αυτό.

7 Για αρκετές λοιπόν ημέρες πλέαμε με βραδύτητα και μόλις και μετά βίας φτάσαμε απέναντι από την Κνίδο και, επειδή δε μας άφηνε ο άνεμος περισσότερο να πλησιάσουμε, πλεύσαμε στα υπήνεμα μέρη της Κρήτης απέναντι από το ακρωτήριο Σαλμώνη.

8 Και μόλις και μετά βίας την παραπλεύσαμε και ήρθαμε σε κάποιον τόπο που καλείται Καλοί Λιμένες, στον οποίο ήταν κοντά η πόλη Λασαία.

9 Τότε, επειδή είχε περάσει αρκετός χρόνος και επειδή ήταν ήδη επισφαλής η πλεύση, γιατί και η νηστεία ήδη είχε παρέλθει, τους παρότρυνε ο Παύλος

10 λέγοντάς τους: «Άντρες, βλέπω ότι η πλεύση μέλλει να γίνει με τρικυμία και με πολλή ζημιά, όχι μόνο στο φορτίο και στο πλοίο, αλλά και στις ζωές μας».

11 Ο εκατόνταρχος, όμως, πειθόταν περισσότερο στον κυβερνήτη και στο ναύκληρο παρά στα λεγόμενα του Παύλου.

12 Και επειδή το λιμάνι ήταν ακατάλληλο για να παραχειμάσουν, οι περισσότεροι έλαβαν την απόφαση να ανοιχτούν στο πέλαγος από εκεί, μήπως μπορέσουν να καταφτάσουν στο Φοίνικα για να παραχειμάσουν, ένα λιμάνι της Κρήτης που βλέπει απέναντι στον άνεμο Λίβα και απέναντι στο άνεμο Χώρο.

Η τρικυμία

13 ῾Υποπνεύσαντος δὲ νότου δόξαντες τῆς προθέσεως κεκρατηκέναι, ἄραντες ἆσσον παρελέγοντο τὴν Κρήτην.

14 μετ᾿ οὐ πολὺ δὲ ἔβαλε κατ᾿ αὐτῆς ἄνεμος τυφωνικὸς ὁ καλούμενος Εὐροκλύδων.

15 συναρπασθέντος δὲ τοῦ πλοίου καὶ μὴ δυναμένου ἀντοφθαλμεῖν τῷ ἀνέμῳ ἐπιδόντες ἐφερόμεθα.

16 νησίον δέ τι ὑποδραμόντες καλούμενον Κλαύδην μόλις ἰσχύσαμεν περικρατεῖς γενέσθαι τῆς σκάφης,

17 ἣν ἄραντες βοηθείας ἐχρῶντο ὑποζωννύντες τὸ πλοῖον· φοβούμενοί τε μὴ εἰς τὴν Σύρτιν ἐκπέσωσι, χαλάσαντες τὸ σκεῦος οὕτως ἐφέροντο.

18 σφοδρῶς δὲ χειμαζομένων ἡμῶν τῇ ἑξῆς ἐκβολὴν ἐποιοῦντο,

19 καὶ τῇ τρίτῃ αὐτόχειρες τὴν σκευὴν τοῦ πλοίου ἐρρίψαμεν.

20 μήτε δὲ ἡλίου μήτε ἄστρων ἐπιφαινόντων ἐπὶ πλείονας ἡμέρας, χειμῶνός τε οὐκ ὀλίγου ἐπικειμένου, λοιπὸν περιῃρεῖτο πᾶσα ἐλπὶς τοῦ σῴζεσθαι ἡμᾶς.

21 Πολλῆς δὲ ἀσιτίας ὑπαρχούσης τότε σταθεὶς ὁ Παῦλος ἐν μέσῳ αὐτῶν εἶπεν· ἔδει μέν, ὦ ἄνδρες, πειθαρχήσαντάς μοι μὴ ἀνάγεσθαι ἀπὸ τῆς Κρήτης κερδῆσαί τε τὴν ὕβριν ταύτην καὶ τὴν ζημίαν.

22 καὶ τὰ νῦν παραινῶ ὑμᾶς εὐθυμεῖν· ἀποβολὴ γὰρ ψυχῆς οὐδεμία ἔσται ἐξ ὑμῶν πλὴν τοῦ πλοίου.

23 παρέστη γάρ μοι τῇ νυκτὶ ταύτῃ ἄγγελος τοῦ Θεοῦ οὗ εἰμι, ᾧ καὶ λατρεύω,

24 λέγων· μὴ φοβοῦ, Παῦλε· Καίσαρί σε δεῖ παραστῆναι· καὶ ἰδοὺ κεχάρισταί σοι ὁ Θεὸς πάντας τοὺς πλέοντας μετὰ σοῦ.

25 διὸ εὐθυμεῖτε, ἄνδρες· πιστεύω γὰρ τῷ Θεῷ ὅτι οὕτως ἔσται καθ᾿ ὃν τρόπον λελάληταί μοι.

26 εἰς νῆσον δέ τινα δεῖ ἡμᾶς ἐκπεσεῖν.

27 ῾Ως δὲ τεσσαρεσκαιδεκάτη νὺξ ἐγένετο διαφερομένων ἡμῶν ἐν τῷ ᾿Αδρίᾳ, κατὰ μέσον τῆς νυκτὸς ὑπενόουν οἱ ναῦται προσάγειν τινὰ αὐτοῖς χώραν.

28 καὶ βολίσαντες εὗρον ὀργυιὰς εἴκοσι, βραχὺ δὲ διαστήσαντες καὶ πάλιν βολίσαντες εὗρον ὀργυιὰς δεκαπέντε·

29 φοβούμενοί τε μήπως εἰς τραχεῖς τόπους ἐκπέσωμεν, ἐκ πρύμνης ρίψαντες ἀγκύρας τέσσαρας ηὔχοντο ἡμέραν γενέσθαι.

30 Τῶν δὲ ναυτῶν ζητούντων φυγεῖν ἐκ τοῦ πλοίου καὶ χαλασάντων τὴν σκάφην εἰς τὴν θάλασσαν, προφάσει ὡς ἐκ πρῴρας μελλόντων ἀγκύρας ἐκτείνειν,

31 εἶπεν ὁ Παῦλος τῷ ἑκατοντάρχῃ καὶ τοῖς στρατιώταις· ἐὰν μὴ οὗτοι μείνωσιν ἐν τῷ πλοίῳ, ὑμεῖς σωθῆναι οὐ δύνασθε.

32 τότε οἱ στρατιῶται ἀπέκοψαν τὰ σχοινία τῆς σκάφης καὶ εἴασαν αὐτὴν ἐκπεσεῖν.

33 ῎Αχρι δὲ οὗ ἔμελλεν ἡμέρα γίνεσθαι, παρεκάλει ὁ Παῦλος ἅπαντας μεταλαβεῖν τροφῆς λέγων· τεσσαρεσκαιδεκάτην σήμερον ἡμέραν προσδοκῶντες ἄσιτοι διατελεῖτε, μηδὲν προσλαβόμενοι.

34 διὸ παρακαλῶ ὑμᾶς μεταλαβεῖν τροφῆς· τοῦτο γὰρ πρὸς τῆς ὑμετέρας σωτηρίας ὑπάρχει· οὐδενὸς γὰρ ὑμῶν θρὶξ ἐκ τῆς κεφαλῆς πεσεῖται.

35 εἰπὼν δὲ ταῦτα καὶ λαβὼν ἄρτον εὐχαρίστησε τῷ Θεῷ ἐνώπιον πάντων, καὶ κλάσας ἤρξατο ἐσθίειν.

36 εὔθυμοι δὲ γενόμενοι πάντες καὶ αὐτοὶ προσελάβοντο τροφῆς·

37 ἦμεν δὲ ἐν τῷ πλοίῳ αἱ πᾶσαι ψυχαὶ διακόσιαι ἑβδομήκοντα ἕξ.

38 κορεσθέντες δὲ τροφῆς ἐκούφιζον τὸ πλοῖον ἐκβαλλόμενοι τὸν σῖτον εἰς τὴν θάλασσαν.

13 Και όταν έπνευσε ελαφρά νοτιάς, νόμισαν πως μπορούσαν να πραγματοποιήσουν την πρόθεσή τους και, αφού σήκωσαν την άγκυρα, παράπλεαν την Κρήτη.

14 Αλλά μετά από λίγο ρίχτηκε εναντίον της Κρήτης ένας άνεμος τυφωνικός, που καλείται Ευρακύλων.

15 Επειδή λοιπόν αρπάχτηκε μαζί του το πλοίο και δεν μπορούσε να αντισταθεί στον άνεμο, αφεθήκαμε και φερόμασταν από αυτόν.

16 Και αφού τρέξαμε πλέοντας νότια κάτω από ένα νησί που καλείται Καύδα, μπορέσαμε μόλις και μετά βίας να γίνουμε κύριοι της σωσίβιας λέμβου.

17 Αυτήν τη σήκωσαν και χρησιμοποιούσαν βοηθητικά μέσα ζώνοντας με σχοινιά από κάτω το πλοίο και, επειδή φοβούνταν μην ξεπέσουν στη Σύρτη, κατέβασαν τα πανιά και έτσι περιφέρονταν.

18 Και επειδή πιεζόμασταν εμείς σφοδρά από την τρικυμία, την επόμενη ημέρα έριξαν έξω μέρος του φορτίου

19 και την τρίτη ημέρα με τα ίδια τους τα χέρια έριξαν τα σκεύη του πλοίου.

20 Και επειδή μήτε ήλιος μήτε άστρα δε φαίνονταν για περισσότερες ημέρες, και επειδή βρισκόταν πάνω μας όχι λίγη τρικυμία, γι’ αυτό λοιπόν μας αφαιρέθηκε κάθε ελπίδα τού να σωζόμαστε.

21 Και επειδή υπήρχε πολλή ασιτία, τότε στάθηκε ο Παύλος στο μέσο αυτών και είπε: «Έπρεπε βέβαια, ω άντρες, να πειθαρχήσετε σ’ εμένα και να μην ανοιχτείτε στο πέλαγος από την Κρήτη, για να αποφεύγατε την τρικυμία αυτήν και τη ζημιά.

22 Αλλά τώρα σας προτρέπω να ευθυμείτε. γιατί καμιά απώλεια ζωής δε θα υπάρχει από εσάς, εκτός από την απώλεια του πλοίου.

23 Γιατί αυτήν τη νύχτα στάθηκε δίπλα μου άγγελος του Θεού, στον οποίο ανήκω εγώ, τον οποίο και λατρεύω,

24 λέγοντας: “Μη φοβάσαι, Παύλε, στον Καίσαρα πρέπει να παρουσιαστείς, και ιδού, σου έχει χαρίσει ο Θεός όλους εκείνους που πλέουν μαζί σου”.

25 Γι’ αυτό ευθυμείτε, άντρες, γιατί πιστεύω στο Θεό ότι έτσι θα γίνει, κατ’ αυτόν τον τρόπο που μου έχει λαληθεί.

26 Σε κάποιο νησί όμως πρέπει εμείς να ξεπέσουμε».

27 Μόλις λοιπόν έφτασε η δέκατη τέταρτη νύχτα που περιφερόμασταν μέσα στο Αδριατικό πέλαγος, κατά τα μεσάνυχτα οι ναύτες υποψιάστηκαν ότι πλησιάζουν σε κάποια στεριά.

28 Τότε βόλισαν και βρήκαν είκοσι οργιές, και αφού προχώρησαν λίγο, και πάλι βόλισαν και βρήκαν δεκαπέντε οργιές.

29 Και επειδή φοβόμασταν μην ξεπέσουμε κάπου σε τραχιούς τόπους, από την πρύμη έριξαν τέσσερις άγκυρες και εύχονταν να γίνει ημέρα.

30 Και επειδή οι ναύτες ζητούσαν να φύγουν από το πλοίο και κατέβασαν τη σωσίβια λέμβο στη θάλασσα με την πρόφαση πως δήθεν από την πλώρη έμελλαν να ρίξουν άγκυρες,

31 είπε ο Παύλος στον εκατόνταρχο και στους στρατιώτες: «Αν αυτοί δε μείνουν μέσα στο πλοίο, εσείς δε δύναστε να σωθείτε».

32 Τότε απέκοψαν οι στρατιώτες τα σχοινιά της λέμβου και την άφησαν να πέσει έξω.

33 Και μέχρις ότου να ξημερώσει, ο Παύλος τους παρακαλούσε όλους να λάβουν τροφή, λέγοντας: «Σήμερα είναι η δέκατη τέταρτη ημέρα που νηστικοί διατελείτε σε αναμονή, και τίποτα δε λάβατε.

34 Γι’ αυτό σας παρακαλώ να λάβετε τροφή. γιατί αυτό είναι για τη δική σας σωτηρία, επειδή σε κανέναν από εσάς δε θα χαθεί ούτε τρίχα από το κεφάλι του».

35 Και αφού είπε αυτά και έλαβε άρτο, ευχαρίστησε το Θεό μπροστά σε όλους και έκοψε με τα χέρια και άρχισε να τρώει.

36 Τότε εύθυμοι έγιναν όλοι, και αυτοί προσέλαβαν τροφή.

37 Όλες οι ψυχές μέσα στο πλοίο ήμασταν τότε διακόσιες εβδομήντα έξι.

38 Όταν λοιπόν χόρτασαν τροφή, ελάφρυναν το πλοίο, ρίχνοντας έξω το σιτάρι στη θάλασσα.

Το ναυάγιο

39 ῞Οτε δὲ ἡμέρα ἐγένετο, τὴν γῆν οὐκ ἐπεγίνωσκον, κόλπον δέ τινα κατενόουν ἔχοντα αἰγιαλόν, εἰς ὃν ἐβουλεύσαντο, εἰ δύναιντο, ἐξῶσαι τὸ πλοῖον.

40 καὶ τὰς ἀγκύρας περιελόντες εἴων εἰς τὴν θάλασσαν ἅμα ἀνέντες τὰς ζευκτηρίας τῶν πηδαλίων, καὶ ἐπάραντες τὸν ἀρτέμωνα τῇ πνεούσῃ κατεῖχον εἰς τὸν αἰγιαλόν.

41 περιπεσόντες δὲ εἰς τόπον διθάλασσον ἐπώκειλαν τὴν ναῦν, καὶ ἡ μὲν πρῷρα ἐρείσασα ἔμεινεν ἀσάλευτος, ἡ δὲ πρύμνα ἐλύετο ὑπὸ τῆς βίας τῶν κυμάτων.

42 τῶν δὲ στρατιωτῶν βουλὴ ἐγένετο ἵνα τοὺς δεσμώτας ἀποκτείνωσι, μή τις ἐκκολυμβήσας διαφύγοι.

43 ὁ δὲ ἑκατοντάρχης βουλόμενος διασῶσαι τὸν Παῦλον ἐκώλυσεν αὐτοὺς τοῦ βουλήματος, ἐκέλευσέ τε τοὺς δυναμένους κολυμβᾶν ἀπορρίψαντας πρώτους ἐπὶ τὴν γῆν ἐξιέναι,

44 καὶ τοὺς λοιποὺς οὓς μὲν ἐπὶ σανίσιν, οὓς δὲ ἐπί τινων τῶν ἀπὸ τοῦ πλοίου. καὶ οὕτως ἐγένετο πάντας διασωθῆναι ἐπὶ τὴν γῆν.

39 Όταν λοιπόν ξημέρωσε, τη γη δεν την αναγνώριζαν, αλλά αντιλήφτηκαν κάποιον κόλπο που είχε γιαλό, στον οποίο σκόπευαν, αν μπορούσαν, να εξωθήσουν το πλοίο.

40 Και αφού περιέκοψαν τις άγκυρες, τις άφηναν στη θάλασσα, συγχρόνως έλυσαν τους ιμάντες των πηδαλίων και, αφού σήκωσαν πάνω το πανί της πλώρης προς τον άνεμο που έπνεε, κρατούσαν κατεύθυνση προς το γιαλό.

41 Επειδή όμως περιέπεσαν σε τόπο που κυκλωνόταν σε δύο μέρη από θάλασσα, εξόκειλαν το πλοίο και αφενός η πλώρη ακούμπησε και έμεινε ασάλευτη, αφετέρου η πρύμη διαλυόταν από τη βία των κυμάτων.

42 Τότε οι στρατιώτες έλαβαν απόφαση να σκοτώσουν τους φυλακισμένους, για να μην κολυμπήσει κανείς έξω και διαφύγει.

43 Αλλά ο εκατόνταρχος, επειδή ήθελε να διασώσει τον Παύλο, τους εμπόδισε από την απόφασή τους. Και διέταξε αυτούς που μπορούσαν να κολυμπούν να τους ρίξουν πρώτους, για να βγουν στη ξηρά.

44 Και οι υπόλοιποι να βγουν, άλλοι πάνω σε σανίδες και άλλοι πάνω σε κάποια συντρίμμια που ήταν από το πλοίο. Και έτσι συνέβηκε όλοι να διασωθούν πάνω στην ξηρά.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 28

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 28

Ο Παύλος στη Μελίτη

1 Καὶ διασωθέντες τότε ἐπέγνωσαν ὅτι Μελίτη ἡ νῆσος καλεῖται.

2 οἱ δὲ βάρβαροι παρεῖχον οὐ τὴν τυχοῦσαν φιλανθρωπίαν ἡμῖν· ἀνάψαντες γὰρ πυρὰν προσελάβοντο πάντας ἡμᾶς διὰ τὸν ὑετὸν τὸν ἐφεστῶτα καὶ διὰ τὸ ψῦχος.

3 συστρέψαντος δὲ τοῦ Παύλου φρυγάνων πλῆθος καὶ ἐπιθέντος ἐπὶ τὴν πυράν, ἔχιδνα ἀπὸ τῆς θέρμης διεξελθοῦσα καθῆψε τῆς χειρὸς αὐτοῦ.

4 ὡς δὲ εἶδον οἱ βάρβαροι κρεμάμενον τὸ θηρίον ἐκ τῆς χειρὸς αὐτοῦ, ἔλεγον πρὸς ἀλλήλους· πάντως φονεύς ἐστιν ὁ ἄνθρωπος οὗτος, ὃν διασωθέντα ἐκ τῆς θαλάσσης ἡ Δίκη ζῆν οὐκ εἴασεν.

5 ὁ μὲν οὖν ἀποτινάξας τὸ θηρίον εἰς τὸ πῦρ ἔπαθεν οὐδὲν κακόν·

6 οἱ δὲ προσεδόκων αὐτὸν μέλλειν πίμπρασθαι ἢ καταπίπτειν ἄφνω νεκρόν. ἐπὶ πολὺ δὲ αὐτῶν προσδοκώντων καὶ θεωρούντων μηδὲν ἄτοπον εἰς αὐτὸν γινόμενον, μεταβαλλόμενοι ἔλεγον θεὸν αὐτὸν εἶναι.

7 ᾿Εν δὲ τοῖς περὶ τὸν τόπον ἐκεῖνον ὑπῆρχε χωρία τῷ πρώτῳ τῆς νήσου ὀνόματι Ποπλίῳ, ὃς ἀναδεξάμενος ἡμᾶς τρεῖς ἡμέρας φιλοφρόνως ἐξένισεν.

8 ἐγένετο δὲ τὸν πατέρα τοῦ Ποπλίου πυρετοῖς καὶ δυσεντερίῳ συνεχόμενον κατακεῖσθαι· πρὸς ὃν ὁ Παῦλος εἰσελθὼν καὶ προσευξάμενος καὶ ἐπιθεὶς τὰς χεῖρας αὐτῷ ἰάσατο αὐτόν.

9 τούτου οὖν γενομένου καὶ οἱ λοιποὶ οἱ ἔχοντες ἀσθενείας ἐν τῇ νήσῳ προσήρχοντο καὶ ἐθεραπεύοντο·

10 οἳ καὶ πολλαῖς τιμαῖς ἐτίμησαν ἡμᾶς καὶ ἀναγομένοις ἐπέθεντο τὰ πρὸς τὴν χρείαν.

1 Και όταν διασωθήκαμε, τότε μάθαμε ότι το νησί καλείται Μελίτη.

2 Και οι βάρβαροι παρείχαν σ’ εμάς όχι τη συνηθισμένη φιλανθρωπία, γιατί άναψαν φωτιά και δέχτηκαν όλους εμάς, εξαιτίας της βροχής που είχε επέλθει και εξαιτίας του ψύχους.

3 Συγκέντρωσε τότε ο Παύλος κάμποσο πλήθος φρυγάνων και, αφού τα έθεσε πάνω στη φωτιά, μια έχιδνα από τη ζέστη εξήλθε και προσκολλήθηκε στο χέρι του.

4 Μόλις λοιπόν είδαν οι βάρβαροι να κρέμεται το θηρίο από το χέρι του, έλεγαν μεταξύ τους: «Εξάπαντος είναι φονιάς ο άνθρωπος αυτός που, ενώ διασώθηκε από τη θάλασσα, η θεία δίκη δεν τον άφησε να ζει».

5 Αυτός λοιπόν αποτίναξε το θηρίο στη φωτιά και δεν έπαθε κανένα κακό,

6 ενώ εκείνοι περίμεναν αυτός να μέλλει να πρήζεται ή να πέφτει κάτω ξαφνικά νεκρός. Αφού λοιπόν περίμεναν για πολύ και έβλεπαν τίποτα αφύσικο να μη γίνεται σ’ αυτόν, μετέβαλαν γνώμη και έλεγαν πως αυτός είναι θεός.

7 Γύρω λοιπόν από τον τόπο εκείνο υπήρχαν χωράφια που ανήκαν στον πρώτο του νησιού με το όνομα Πόπλιος, ο οποίος μας δέχτηκε τρεις ημέρες και φιλόφρονα μας φιλοξένησε.

8 Συνέβηκε τότε ο πατέρας του Πόπλιου να υποφέρει κατάκοιτος με πυρετούς και με δυσεντερία, προς τον οποίο ο Παύλος εισήλθε και, αφού προσευχήθηκε, επέθεσε τα χέρια σ’ αυτόν και τον γιάτρεψε.

9 Όταν έγινε αυτό, και οι υπόλοιποι που είχαν στο νησί ασθένειες προσέρχονταν και θεραπεύονταν,

10 οι οποίοι και με πολλές τιμές μας τίμησαν και, όταν επρόκειτο να ανοιγόμασταν στο πέλαγος, μας εφοδίασαν αυτά που είχαμε ανάγκη.

Ο Παύλος φτάνει στη Ρώμη

11 Μετὰ δὲ τρεῖς μῆνας ἀνήχθημεν ἐν πλοίῳ παρακεχειμακότι ἐν τῇ νήσῳ, ᾿Αλεξανδρίνῳ, παρασήμῳ Διοσκούροις,

12 καὶ καταχθέντες εἰς Συρακούσας ἐπεμείναμεν ἡμέρας τρεῖς·

13 ὅθεν περιελθόντες κατηντήσαμεν εἰς Ρήγιον, καὶ μετὰ μίαν ἡμέραν ἐπιγενομένου νότου δευτεραῖοι ἤλθομεν εἰς Ποτιόλους·

14 οὗ εὑρόντες ἀδελφοὺς παρεκλήθημεν ἐπ᾿ αὐτοῖς ἐπιμεῖναι ἡμέρας ἑπτά, καὶ οὕτως εἰς τὴν Ρώμην ἤλθομεν.

15 κἀκεῖθεν οἱ ἀδελφοὶ ἀκούσαντες τὰ περὶ ἡμῶν ἐξῆλθον εἰς ἀπάντησιν ἡμῖν ἄχρις ᾿Αππίου φόρου καὶ Τριῶν Ταβερνῶν, οὓς ἰδὼν ὁ Παῦλος εὐχαριστήσας τῷ Θεῷ ἔλαβε θάρσος.

11 Μετά λοιπόν από τρεις μήνες ανοιχτήκαμε στο πέλαγος με πλοίο αλεξανδρινό, που είχε παραχειμάσει στο νησί, με παράσημο τους Διόσκουρους.

12 Και αφού προσορμιστήκαμε στις Συρακούσες, παραμείναμε εκεί τρεις ημέρες,

13 απ’ όπου αποσυρθήκαμε και καταφτάσαμε στο Ρήγιο. Και μετά από μία ημέρα, επειδή έγινε νοτιάς, μέσα σε δύο ημέρες ήρθαμε στους Ποτιόλους

14 όπου βρήκαμε αδελφούς και μας παρακάλεσαν να παραμείνουμε κοντά τους εφτά ημέρες. και έτσι ήρθαμε στη Ρώμη.

15 Και από εκεί οι αδελφοί, όταν άκουσαν τα σχετικά για μας, ήρθαν σε συνάντησή μας μέχρι τον Άππιο Φόρο και τις Τρεις Ταβέρνες, τους οποίους, όταν είδε ο Παύλος, ευχαρίστησε το Θεό και έλαβε θάρρος.

Ο Παύλος κηρύττει στη Ρώμη

16 ῞Οτε δὲ ἤλθομεν εἰς Ρώμην, ὁ ἑκατοντάρχης παρέδωκε τοὺς δεσμίους τῷ στρατοπεδάρχῃ· τῷ δὲ Παύλῳ ἐπετράπη μένειν καθ᾿ ἑαυτὸν σὺν τῷ φυλάσσοντι αὐτὸν στρατιώτῃ.

17 ᾿Εγένετο δὲ μετὰ ἡμέρας τρεῖς συγκαλέσασθαι τὸν Παῦλον τοὺς ὄντας τῶν ᾿Ιουδαίων πρώτους· συνελθόντων δὲ αὐτῶν ἔλεγε πρὸς αὐτούς· ἄνδρες ἀδελφοί, ἐγὼ οὐδὲν ἐναντίον ποιήσας τῷ λαῷ ἢ τοῖς ἔθεσι τοῖς πατρῴοις δέσμιος ἐξ ῾Ιεροσολύμων παρεδόθην εἰς τὰς χεῖρας τῶν Ρωμαίων·

18 οἵτινες ἀνακρίναντές με ἐβούλοντο ἀπολῦσαι διὰ τὸ μηδεμίαν αἰτίαν θανάτου ὑπάρχειν ἐν ἐμοί.

19 ἀντιλεγόντων δὲ τῶν ᾿Ιουδαίων ἠναγκάσθην ἐπικαλέσασθαι Καίσαρα, οὐχ ὡς τοῦ ἔθνους μου ἔχων τι κατηγορῆσαι.

20 διὰ ταύτην οὖν τὴν αἰτίαν παρεκάλεσα ὑμᾶς ἰδεῖν καὶ προσλαλῆσαι· ἕνεκεν γὰρ τῆς ἐλπίδος τοῦ ᾿Ισραὴλ τὴν ἅλυσιν ταύτην περίκειμαι.

21 οἱ δὲ πρὸς αὐτὸν εἶπον· ἡμεῖς οὔτε γράμματα περὶ σοῦ ἐδεξάμεθα ἀπὸ τῆς ᾿Ιουδαίας, οὔτε παραγενόμενός τις τῶν ἀδελφῶν ἀπήγγειλεν ἢ ἐλάλησέ τι περὶ σοῦ πονηρόν.

22 ἀξιοῦμεν δὲ παρὰ σοῦ ἀκοῦσαι ἃ φρονεῖς· περὶ μὲν γὰρ τῆς αἱρέσεως ταύτης γνωστόν ἐστιν ἡμῖν ὅτι πανταχοῦ ἀντιλέγεται.

23 Ταξάμενοι δὲ αὐτῷ ἡμέραν ἧκον πρὸς αὐτὸν εἰς τὴν ξενίαν πλείονες, οἷς ἐξετίθετο διαμαρτυρόμενος τὴν βασιλείαν τοῦ Θεοῦ πείθων τε αὐτοὺς τὰ περὶ τοῦ ᾿Ιησοῦ ἀπό τε τοῦ νόμου Μωϋσέως καὶ τῶν προφητῶν ἀπὸ πρωῒ ἕως ἑσπέρας.

24 καὶ οἱ μὲν ἐπείθοντο τοῖς λεγομένοις, οἱ δὲ ἠπίστουν.

25 ἀσύμφωνοι δὲ ὄντες πρὸς ἀλλήλους ἀπελύοντο, εἰπόντος τοῦ Παύλου ρῆμα ἕν, ὅτι καλῶς τὸ Πνεῦμα τὸ ῞Αγιον ἐλάλησε διὰ ῾Ησαΐου τοῦ προφήτου πρὸς τοὺς πατέρας ἡμῶν λέγον·

26 πορεύθητι πρὸς τὸν λαὸν τοῦτον καὶ εἶπον· ἀκοῇ ἀκούσετε καὶ οὐ μὴ συνῆτε, καὶ βλέποντες βλέψετε καὶ οὐ μὴ ἴδητε·

27 ἐπαχύνθη γὰρ ἡ καρδία τοῦ λαοῦ τούτου, καὶ τοῖς ὠσὶ βαρέως ἤκουσαν, καὶ τοὺς ὀφθαλμοὺς αὐτῶν ἐκάμμυσαν, μήποτε ἴδωσι τοῖς ὀφθαλμοῖς καὶ τοῖς ὠσὶν ἀκούσωσι καὶ τῇ καρδίᾳ συνῶσι καὶ ἐπιστρέψωσι, καὶ ἰάσομαι αὐτούς.

28 γνωστὸν οὖν ἔστω ὑμῖν ὅτι τοῖς ἔθνεσιν ἀπεστάλη τοῦτο τὸ σωτήριον τοῦ Θεοῦ, αὐτοὶ καὶ ἀκούσονται.

29 καὶ ταῦτα αὐτοῦ εἰπόντος ἀπῆλθον οἱ ᾿Ιουδαῖοι πολλὴν ἔχοντες ἐν ἑαυτοῖς συζήτησιν.

30 ῎Εμεινε δὲ ὁ Παῦλος διετίαν ὅλην ἐν ἰδίῳ μισθώματι καὶ ἀπεδέχετο πάντας τοὺς εἰσπορευομένους πρὸς αὐτόν,

31 κηρύσσων τὴν βασιλείαν τοῦ Θεοῦ καὶ διδάσκων τὰ περὶ τοῦ Κυρίου ᾿Ιησοῦ Χριστοῦ μετὰ πάσης παρρησίας ἀκωλύτως.

16 Όταν λοιπόν εισήλθαμε στη Ρώμη, επιτράπηκε στον Παύλο να μένει μόνος του μαζί με το στρατιώτη που τον φύλαγε.

17 Και συνέβηκε μετά από τρεις ημέρες αυτός να συγκαλέσει όσους ήταν οι πρώτοι από τους Ιουδαίους. Και αφού συγκεντρώθηκαν, έλεγε προς αυτούς: «Εγώ, άντρες αδελφοί, ενώ τίποτα δεν έκανα ενάντια στο λαό μας ή στα έθιμα τα πατρώα, παραδόθηκα φυλακισμένος από τα Ιεροσόλυμα στα χέρια των Ρωμαίων,

18 οι οποίοι, αφού με ανάκριναν, ήθελαν να με απολύσουν, γιατί καμία αιτία άξια θανάτου δεν υπάρχει σ’ εμένα.

19 Επειδή όμως αντίλεγαν οι Ιουδαίοι, αναγκάστηκα να επικαλεστώ τον Καίσαρα, όχι πως έχω κάτι να κατηγορώ το έθνος μου.

20 Γι’ αυτή λοιπόν την αιτία σας προσκάλεσα να σας δω και να μιλήσω προς εσάς, γιατί εξαιτίας της ελπίδας του Ισραήλ είμαι περιζωσμένος με αυτήν την αλυσίδα».

21 Εκείνοι είπαν προς αυτόν: «Εμείς ούτε γράμματα για σένα δεχτήκαμε από την Ιουδαία ούτε κάποιος από τους αδελφούς παρουσιάστηκε και ανάγγειλε ή μίλησε για σένα κάτι κακό.

22 Αξιώνουμε, λοιπόν, από εσένα να ακούσουμε αυτά που φρονείς, γιατί βέβαια για την αίρεση αυτήν είναι γνωστό σ’ εμάς ότι παντού αντιλέγεται».

23 Αφού του έταξαν λοιπόν μια ημέρα, ήρθαν προς αυτόν περισσότεροι στο κατάλυμά του, στους οποίους εξέθετε, μαρτυρώντας επίσημα τη βασιλεία του Θεού, και προσπαθούσε να τους πείθει για τον Ιησού από το νόμο του Μωυσή και από τους προφήτες, από το πρωί ως το βράδυ.

24 Και οι μεν πείθονταν στα λεγόμενά του, οι δε απιστούσαν.

25 Δε συμφωνούσαν λοιπόν μεταξύ τους και έφευγαν, αφού είπε ο Παύλος ένα λόγο: «Καλά μίλησε το Πνεύμα το Άγιο μέσω του Ησαΐα του προφήτη προς τους πατέρες σας,

26 λέγοντας: Πήγαινε προς το λαό τούτο και πες: “Με την ακοή θ’ ακούτε, αλλά δε θα καταλάβετε, και βλέποντας θα βλέπετε, αλλά δε θα δείτε.

27 Γιατί πάχυνε η καρδιά του λαού τούτου και με τ’ αυτιά τους βαριάκουσαν και τους οφθαλμούς τους έκλεισαν. μην τυχόν δουν με τους οφθαλμούς και με τ’ αυτιά ακούσουν και με την καρδιά καταλάβουν και επιστρέψουν, και τους γιατρέψω”.

28 Γνωστό λοιπόν ας είναι σ’ εσάς ότι στα έθνη αποστάλθηκε τούτη η σωτηρία του Θεού. αυτοί και θα ακούσουν».

29 Και αφού είπε αυτά, έφυγαν οι Ιουδαίοι έχοντας μεταξύ τους πολλή συζήτηση.

30 Έμεινε λοιπόν εκεί ολόκληρη διετία σε δική του μισθωμένη οικία και δεχόταν όλους εκείνους που έμπαιναν προς αυτόν,

31 κηρύττοντας τη βασιλεία του Θεού και διδάσκοντας τα σχετικά με τον Κύριο Ιησού Χριστό με όλη την παρρησία ανεμπόδιστα.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 3

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 3

Η θεραπεία του χωλού ζητιάνου

1 Ἐπὶ τὸ αὐτὸ δὲ Πέτρος καὶ ᾿Ιωάννης ἀνέβαινον εἰς τὸ ἱερὸν ἐπὶ τὴν ὥραν τῆς προσευχῆς τὴν ἐνάτην.

2 καί τις ἀνὴρ χωλὸς ἐκ κοιλίας μητρὸς αὐτοῦ ὑπάρχων ἐβαστάζετο, ὃν ἐτίθουν καθ᾿ ἡμέραν πρὸς τὴν θύραν τοῦ ἱεροῦ τὴν λεγομένην ὡραίαν τοῦ αἰτεῖν ἐλεημοσύνην παρὰ τῶν εἰσπορευομένων εἰς τὸ ἱερόν·

3 ὃς ἰδὼν Πέτρον καὶ ᾿Ιωάννην μέλλοντας εἰσιέναι εἰς τὸ ἱερὸν ἠρώτα ἐλεημοσύνην.

4 ἀτενίσας δὲ Πέτρος εἰς αὐτὸν σὺν τῷ ᾿Ιωάννῃ εἶπε· βλέψον εἰς ἡμᾶς.

5 ὁ δὲ ἐπεῖχεν αὐτοῖς προσδοκῶν τι παρ᾿ αὐτῶν λαβεῖν.

6 εἶπε δὲ Πέτρος· ἀργύριον καὶ χρυσίον οὐχ ὑπάρχει μοι· ὃ δὲ ἔχω τοῦτό σοι δίδωμι· ἐν τῷ ὀνόματι ᾿Ιησοῦ Χριστοῦ τοῦ Ναζωραίου ἔγειρε καὶ περιπάτει.

7 καὶ πιάσας αὐτὸν τῆς δεξιᾶς χειρὸς ἤγειρε· παραχρῆμα δὲ ἐστερεώθησαν αὐτοῦ αἱ βάσεις καὶ τὰ σφυρά,

8 καὶ ἐξαλλόμενος ἔστη καὶ περιεπάτει, καὶ εἰσῆλθε σὺν αὐτοῖς εἰς τὸ ἱερὸν περιπατῶν καὶ ἁλλόμενος καὶ αἰνῶν τὸν Θεόν.

9 καὶ εἶδεν αὐτὸν πᾶς ὁ λαὸς περιπατοῦντα καὶ αἰνοῦντα τὸν Θεόν·

10 ἐπεγίνωσκόν τε αὐτὸν ὅτι οὗτος ἦν ὁ πρὸς τὴν ἐλεημοσύνην καθήμενος ἐπὶ τῇ ὡραίᾳ πύλῃ τοῦ ἱεροῦ, καὶ ἐπλήσθησαν θάμβους καὶ ἐκστάσεως ἐπὶ τῷ συμβεβηκότι αὐτῷ.

1 Ο Πέτρος, τότε, και ο Ιωάννης ανέβαιναν στο ναό για τη ώρα της προσευχής στις τρεις το απόγευμα.

2 Και μερικοί βάσταζαν κάποιον άντρα που ήταν χωλός από την κοιλιά της μητέρας του, τον οποίο έθεταν κάθε ημέρα κοντά στη θύρα του ναού που λέγεται “Ωραία”, για να ζητά ελεημοσύνη από εκείνους που έμπαιναν στο ναό.

3 Αυτός, όταν είδε τον Πέτρο και τον Ιωάννη που έμελλαν να πάνε μέσα στο ναό, ζητούσε να λάβει ελεημοσύνη.

4 Ατένισε τότε ο Πέτρος σ’ αυτόν μαζί με τον Ιωάννη και του είπε: «Δες προς εμάς».

5 Εκείνος πρόσεχε σ’ αυτούς, προσδοκώντας να λάβει κάτι από αυτούς.

6 Είπε όμως ο Πέτρος: «Άργυρος και χρυσάφι δεν υπάρχει σ’ εμένα, αλλά ό,τι έχω, αυτό σου δίνω: στο όνομα του Ιησού Χριστού του Ναζωραίου σήκω και περπάτα».

7 Και αφού τον έπιασε από το δεξί χέρι, τον σήκωσε. Αμέσως τότε στερεώθηκαν τα πόδια του και οι αστράγαλοι,

8 και αναπηδώντας στάθηκε όρθιος, και περπατούσε και εισήλθε μαζί τους στο ναό, περπατώντας και πηδώντας και αινώντας το Θεό.

9 Και όλος ο λαός τον είδε να περπατά και να αινεί το Θεό.

10 Τον αναγνώρισαν τότε ότι αυτός ήταν που καθόταν για την ελεημοσύνη στην Ωραία Πύλη του ναού και γέμισαν θάμβος και έκσταση γι’ αυτό που του είχε συμβεί.

Το κήρυγμα του Πέτρου στο ναό

11 Κρατοῦντος δὲ τοῦ ἰαθέντος χωλοῦ τὸν Πέτρον καὶ ᾿Ιωάννην συνέδραμε πρὸς αὐτοὺς πᾶς ὁ λαὸς ἐπὶ τῇ στοᾷ τῇ καλουμένῃ Σολομῶντος ἔκθαμβοι.

12 ᾿Ιδὼν δὲ Πέτρος ἀπεκρίνατο πρὸς τὸν λαόν· ἄνδρες ᾿Ισραηλῖται, τί θαυμάζετε ἐπὶ τούτῳ, ἢ ἡμῖν τί ἀτενίζετε ὡς ἰδίᾳ δυνάμει ἢ εὐσεβείᾳ πεποιηκόσι τοῦ περιπατεῖν αὐτόν;

13 ὁ Θεὸς ᾿Αβραὰμ καὶ ᾿Ισαὰκ καὶ ᾿Ιακώβ, ὁ Θεὸς τῶν πατέρων ἡμῶν, ἐδόξασε τὸν παῖδα αὐτοῦ ᾿Ιησοῦν· ὃν ὑμεῖς μὲν παρεδώκατε καὶ ἠρνήσασθε αὐτὸν κατὰ πρόσωπον Πιλάτου, κρίναντος ἐκείνου ἀπολύειν·

14 ὑμεῖς δὲ τὸν ἅγιον καὶ δίκαιον ἠρνήσασθε, καὶ ᾐτήσασθε ἄνδρα φονέα χαρισθῆναι ὑμῖν,

15 τὸν δὲ ἀρχηγὸν τῆς ζωῆς ἀπεκτείνατε, ὃν ὁ Θεὸς ἤγειρεν ἐκ νεκρῶν, οὗ ἡμεῖς μάρτυρές ἐσμεν.

16 καὶ ἐπὶ τῇ πίστει τοῦ ὀνόματος αὐτοῦ τοῦτον, ὃν θεωρεῖτε καὶ οἴδατε, ἐστερέωσε τὸ ὄνομα αὐτοῦ, καὶ ἡ πίστις ἡ δι᾿ αὐτοῦ ἔδωκεν αὐτῷ τὴν ὁλοκληρίαν ταύτην ἀπέναντι πάντων ὑμῶν.

17 καὶ νῦν, ἀδελφοί, οἶδα ὅτι κατὰ ἄγνοιαν ἐπράξατε, ὥσπερ καὶ οἱ ἄρχοντες ὑμῶν·

18 ὁ δὲ Θεὸς ἃ προκατήγγειλε διὰ στόματος πάντων τῶν προφητῶν αὐτοῦ παθεῖν τὸν Χριστόν, ἐπλήρωσεν οὕτω.

19 μετανοήσατε οὖν καὶ ἐπιστρέψατε εἰς τὸ ἐξαλειφθῆναι ὑμῶν τὰς ἁμαρτίας,

20 ὅπως ἂν ἔλθωσι καιροὶ ἀναψύξεως ἀπὸ προσώπου τοῦ Κυρίου καὶ ἀποστείλῃ τὸν προκεχειρισμένον ὑμῖν Χριστὸν ᾿Ιησοῦν,

21 ὃν δεῖ οὐρανὸν μὲν δέξασθαι ἄχρι χρόνων ἀποκαταστάσεως πάντων ὧν ἐλάλησεν ὁ Θεὸς διὰ στόματος πάντων ἁγίων αὐτοῦ προφητῶν ἀπ᾿ αἰῶνος.

22 Μωϋσῆς μὲν γὰρ πρὸς τοὺς πατέρας εἶπεν ὅτι προφήτην ὑμῖν ἀναστήσει Κύριος ὁ Θεὸς ὑμῶν ἐκ τῶν ἀδελφῶν ὑμῶν ὡς ἐμέ· αὐτοῦ ἀκούσεσθε κατὰ πάντα ὅσα ἂν λαλήσῃ πρὸς ὑμᾶς.

23 ἔσται δὲ πᾶσα ψυχή, ἥτις ἐὰν μὴ ἀκούσῃ τοῦ προφήτου ἐκείνου, ἐξολοθρευθήσεται ἐκ τοῦ λαοῦ.

24 καὶ πάντες δὲ οἱ προφῆται ἀπὸ Σαμουὴλ καὶ τῶν καθεξῆς ὅσοι ἐλάλησαν, καὶ κατήγγειλαν τὰς ἡμέρας ταύτας.

25 ὑμεῖς ἐστε υἱοὶ τῶν προφητῶν καὶ τῆς διαθήκης ἧς διέθετο ὁ Θεὸς πρὸς τοὺς πατέρας ἡμῶν, λέγων πρὸς ᾿Αβραάμ· καὶ ἐν τῷ σπέρματί σου ἐνευλογηθήσονται πᾶσαι αἱ πατριαὶ τῆς γῆς.

26 ὑμῖν πρῶτον ὁ Θεὸς ἀναστήσας τὸν παῖδα αὐτοῦ ᾿Ιησοῦν ἀπέστειλεν αὐτὸν εὐλογοῦντα ὑμᾶς ἐν τῷ ἀποστρέφειν ἕκαστον ἀπὸ τῶν πονηριῶν ὑμῶν.

11 Ενώ, λοιπόν, αυτός κρατούσε τον Πέτρο και τον Ιωάννη, έτρεξε μαζί όλος ο λαός έκθαμβος προς αυτούς στη στοά που καλείται “του Σολομώντα”.

12 Όταν το είδε τότε ο Πέτρος, αποκρίθηκε προς το λαό: «Άντρες Ισραηλίτες, τι θαυμάζετε γι’ αυτό ή τι ατενίζετε σ’ εμάς σαν με δική μας δύναμη ή ευσέβεια να είχαμε κάνει αυτόν να περπατά;

13 Ο Θεός του Αβραάμ και ο Θεός του Ισαάκ και ο Θεός του Ιακώβ, ο Θεός των πατέρων μας, δόξασε το δούλο του τον Ιησού, τον οποίο εσείς παραδώσατε σε θάνατο και τον αρνηθήκατε απέναντι στο πρόσωπο του Πιλάτου, ενώ εκείνος αποφάσισε να τον αφήσει ελεύθερο.

14 Εσείς όμως αρνηθήκατε τον άγιο και δίκαιο και ζητήσατε έναν άντρα φονιά να χαριστεί σ’ εσάς,

15 ενώ τον αρχηγό της ζωής σκοτώσατε, που ο Θεός έγειρε από τους νεκρούς, του οποίου εμείς είμαστε μάρτυρες.

16 Και εξαιτίας της πίστης στο όνομά του, τούτον που βλέπετε και ξέρετε τον στερέωσε το όνομά του, και η πίστη που προέρχεται μέσω αυτού του έδωσε την ολοκληρωτική αυτήν υγεία απέναντι σε όλους εσάς.

17 Και τώρα, αδελφοί, ξέρω ότι από άγνοια πράξατε όπως ακριβώς και οι άρχοντές σας.

18 Ο Θεός, όμως, όσα προανάγγειλε μέσω τον στόματος όλων των προφητών ότι επρόκειτο να πάθει ο Χριστός του, τα εκπλήρωσε έτσι.

19 Μετανοήστε, λοιπόν, και επιστρέψτε στο Θεό, για να εξαλειφτούν οι αμαρτίες σας,

20 ώστε να έρθουν καιροί αναψυχής από το πρόσωπο του Κυρίου και να αποστείλει τον προκαθορισμένο για σας Χριστό Ιησού,

21 τον οποίο, βέβαια, πρέπει ο ουρανός να δεχτεί μέχρι τους χρόνους της αποκατάστασης όλων αυτών που μίλησε ο Θεός με το στόμα των άγιων προφητών του από την αρχή του αιώνα.

22 Ο Μωυσής πράγματι είπε: Προφήτη θα αναστήσει για σας Κύριος ο Θεός σας από τους αδελφούς σας όπως εμένα. αυτόν να ακούτε σε όλα όσα μιλήσει προς εσάς.

23 Και θα συμβεί ότι κάθε ψυχή που δε θα ακούσει τον προφήτη εκείνο θα εξολοθρευτεί από το λαό.

24 Και όλοι λοιπόν οι προφήτες από το Σαμουήλ και μετέπειτα, όσοι μίλησαν ανάγγειλαν, πράγματι, τις ημέρες αυτές.

25 Εσείς είστε οι γιοι των προφητών και της διαθήκης που διέθεσε ο Θεός προς τους πατέρες σας, λέγοντας προς τον Αβραάμ: Και με το σπέρμα σου θα ευλογηθούν όλες οι πατριές της γης.

26 Σ’ εσάς πρώτα, αφού ανάστησε ο Θεός το δούλο του, τον απέστειλε ευλογώντας εσάς, καθώς απομακρύνεστε καθένας σας από τις κακίες σας».


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 4

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 4

Ο Πέτρος και ο Ιωάννης στο συνέδριο

1 Λαλούντων δὲ αὐτῶν πρὸς τὸν λαὸν ἐπέστησαν αὐτοῖς οἱ ἱερεῖς καὶ ὁ στρατηγὸς τοῦ ἱεροῦ καὶ οἱ Σαδδουκαῖοι,

2 διαπονούμενοι διὰ τὸ διδάσκειν αὐτοὺς τὸν λαὸν καὶ καταγγέλλειν ἐν τῷ ᾿Ιησοῦ τὴν ἀνάστασιν τῶν νεκρῶν·

3 καὶ ἐπέβαλον αὐτοῖς τὰς χεῖρας καὶ ἔθεντο εἰς τήρησιν εἰς τὴν αὔριον· ἦν γὰρ ἑσπέρα ἤδη.

4 πολλοὶ δὲ τῶν ἀκουσάντων τὸν λόγον ἐπίστευσαν, καὶ ἐγενήθη ὁ ἀριθμὸς τῶν ἀνδρῶν ὡσεὶ χιλιάδες πέντε.

5 ᾿Εγένετο δὲ ἐπὶ τὴν αὔριον συναχθῆναι αὐτῶν τοὺς ἄρχοντας καὶ τοὺς πρεσβυτέρους καὶ γραμματεῖς εἰς ῾Ιερουσαλήμ,

6 καὶ ῎Ανναν τὸν ἀρχιερέα καὶ Καϊάφαν καὶ ᾿Ιωάννην καὶ ᾿Αλέξανδρον καὶ ὅσοι ἦσαν ἐκ γένους ἀρχιερατικοῦ,

7 καὶ στήσαντες αὐτοὺς ἐν τῷ μέσῳ ἐπυνθάνοντο· ἐν ποίᾳ δυνάμει ἢ ἐν ποίῳ ὀνόματι ἐποιήσατε τοῦτο ὑμεῖς;

8 τότε Πέτρος πλησθεὶς Πνεύματος ῾Αγίου εἶπε πρὸς αὐτούς· ἄρχοντες τοῦ λαοῦ καὶ πρεσβύτεροι τοῦ ᾿Ισραήλ,

9 εἰ ἡμεῖς σήμερον ἀνακρινόμεθα ἐπὶ εὐεργεσίᾳ ἀνθρώπου ἀσθενοῦς, ἐν τίνι οὗτος σέσωσται,

10 γνωστὸν ἔστω πᾶσιν ὑμῖν καὶ παντὶ τῷ λαῷ ᾿Ισραὴλ ὅτι ἐν τῷ ὀνόματι ᾿Ιησοῦ Χριστοῦ τοῦ Ναζωραίου, ὃν ὑμεῖς ἐσταυρώσατε, ὃν ὁ Θεὸς ἤγειρεν ἐκ νεκρῶν, ἐν τούτῳ οὗτος παρέστηκεν ἐνώπιον ὑμῶν ὑγιής.

11 οὗτός ἐστιν ὁ λίθος ὁ ἐξουθενηθεὶς ὑφ᾿ ὑμῶν τῶν οἰκοδομούντων, ὁ γενόμενος εἰς κεφαλὴν γωνίας.

12 καὶ οὐκ ἔστιν ἐν ἄλλῳ οὐδενὶ ἡ σωτηρία· οὐδὲ γὰρ ὄνομά ἐστιν ἕτερον ὑπὸ τὸν οὐρανὸν τὸ δεδομένον ἐν ἀνθρώποις ἐν ᾧ δεῖ σωθῆναι ἡμᾶς.

13 Θεωροῦντες δὲ τὴν τοῦ Πέτρου παρρησίαν καὶ ᾿Ιωάννου, καὶ καταλαβόμενοι ὅτι ἄνθρωποι ἀγράμματοί εἰσι καὶ ἰδιῶται, ἐθαύμαζον, ἐπεγίνωσκόν τε αὐτοὺς ὅτι σὺν τῷ ᾿Ιησοῦ ἦσαν,

14 τὸν δὲ ἄνθρωπον βλέποντες σὺν αὐτοῖς ἑστῶτα τὸν τεθεραπευμένον, οὐδὲν εἶχον ἀντειπεῖν.

15 κελεύσαντες δὲ αὐτοὺς ἔξω τοῦ συνεδρίου ἀπελθεῖν, συνέβαλλον πρὸς ἀλλήλους

16 λέγοντες· τί ποιήσομεν τοῖς ἀνθρώποις τούτοις; ὅτι μὲν γὰρ γνωστὸν σημεῖον γέγονε δι᾿ αὐτῶν, πᾶσι τοῖς κατοικοῦσιν ῾Ιερουσαλὴμ φανερὸν καὶ οὐ δυνάμεθα ἀρνήσασθαι·

17 ἀλλ᾿ ἵνα μὴ ἐπὶ πλεῖον διανεμηθῇ εἰς τὸν λαόν, ἀπειλῇ ἀπειλησώμεθα αὐτοῖς μηκέτι λαλεῖν ἐπὶ τῷ ὀνόματι τούτῳ μηδενὶ ἀνθρώπων.

18 καὶ καλέσαντες αὐτοὺς παρήγγειλαν αὐτοῖς τὸ καθόλου μὴ φθέγγεσθαι μηδὲ διδάσκειν ἐπὶ τῷ ὀνόματι τοῦ ᾿Ιησοῦ.

19 ὁ δὲ Πέτρος καὶ ᾿Ιωάννης ἀποκριθέντες πρὸς αὐτοὺς εἶπον· εἰ δίκαιόν ἐστιν ἐνώπιον τοῦ Θεοῦ ὑμῶν ἀκούειν μᾶλλον ἢ τοῦ Θεοῦ κρίνατε.

20 οὐ δυνάμεθα γὰρ ἡμεῖς ἃ εἴδομεν καὶ ἠκούσαμεν μὴ λαλεῖν.

21 οἱ δὲ προσαπειλησάμενοι ἀπέλυσαν αὐτούς, μηδὲν εὑρίσκοντες τὸ πῶς κολάσονται αὐτούς, διὰ τὸν λαόν, ὅτι πάντες ἐδόξαζον τὸν Θεὸν ἐπὶ τῷ γεγονότι·

22 ἐτῶν γὰρ ἦν πλειόνων τεσσαράκοντα ὁ ἄνθρωπος ἐφ᾿ ὃν ἐγεγόνει τὸ σημεῖον τοῦτο τῆς ἰάσεως.

1 Ενώ λοιπόν αυτοί μιλούσαν προς το λαό, ήρθαν ξαφνικά προς αυτούς οι ιερείς και ο στρατηγός του ναού και οι Σαδουκκκαίοι,

2 αγανακτισμένοι γιατί δίδασκαν το λαό και ανάγγελλαν στο πρόσωπο του Ιησού την ανάσταση από τους νεκρούς.

3 Και έβαλαν πάνω τους τα χέρια και τους έθεσαν σε φυλακή μέχρι την αυριανή ημέρα. γιατί ήταν ήδη εσπέρα.

4 Πολλοί όμως από εκείνους που άκουσαν το λόγο πίστεψαν και έγινε ο αριθμός των αντρών περίπου πέντε χιλιάδες.

5 Συνέβηκε λοιπόν την αυριανή ημέρα να συναχτούν οι άρχοντές τους και οι πρεσβύτεροι και οι γραμματείς στην Ιερουσαλήμ,

6 και ο Άννας ο αρχιερέας και ο Καϊάφας και ο Ιωάννης και ο Αλέξανδρος και όσοι ήταν από γένος αρχιερατικό

7 και, αφού τους έστησαν στο μέσο, ζητούσαν να μάθουν: «Με ποια δύναμη ή με ποιο όνομα κάνατε αυτό εσείς;»

8 Τότε ο Πέτρος γέμισε Πνεύμα Άγιο και είπε προς αυτούς: «Άρχοντες του λαού και πρεσβύτεροι,

9 αν εμείς σήμερα ανακρινόμαστε για ευεργεσία σε άνθρωπο ασθενή, με ποιον αυτός έχει σωθεί,

10 γνωστό ας είναι σε όλους εσάς και σε όλο το λαό Ισραήλ ότι μέσω του ονόματος του Ιησού Χριστού του Ναζωραίου που εσείς σταυρώσατε, τον οποίο ο Θεός έγειρε από τους νεκρούς, μέσω τούτου αυτός έχει σταθεί μπροστά σας υγιής.

11 Αυτός είναι ο λίθος που εξουθενώθηκε από εσάς τους οικοδόμους, ο οποίος έγινε κορωνίδα.

12 Και δεν υπάρχει σε κανέναν άλλο η σωτηρία, γιατί ούτε υπάρχει άλλο όνομα κάτω από τον ουρανό, που να έχει δοθεί μεταξύ των ανθρώπων, με το οποίο πρέπει εμείς να σωθούμε».

13 Βλέποντας, λοιπόν, την παρρησία του Πέτρου και του Ιωάννη και, επειδή κατάλαβαν ότι είναι άνθρωποι αγράμματοι και αμόρφωτοι, θαύμαζαν και τους αναγνώριζαν ότι ήταν μαζί με τον Ιησού

14 και, επειδή έβλεπαν τον άνθρωπο μαζί τους να έχει σταθεί, τον θεραπευμένο, δεν είχαν τίποτα να αντείπουν.

15 Τους διέταξαν τότε να αποχωρήσουν έξω από το συνέδριο και έκαναν συμβούλιο μεταξύ τους,

16 λέγοντας: «Τι να κάνουμε στους ανθρώπους αυτούς; Γιατί, βέβαια, ότι έχει γίνει γνωστό θαυματουργικό σημείο μέσω αυτών είναι φανερό σε όλους εκείνους που κατοικούν στην Ιερουσαλήμ και δεν μπορούμε να το αρνηθούμε.

17 Αλλά για να μη διαφημιστεί περισσότερο στο λαό, ας τους απειλήσουμε, ώστε να μη μιλούν πια για το όνομα αυτό σε κανέναν από τους ανθρώπους».

18 Και αφού τους κάλεσαν, τους παράγγειλαν να μη μιλούν καθόλου μήτε να διδάσκουν στο όνομα του Ιησού.

19 Τότε ο Πέτρος και ο Ιωάννης αποκρίθηκαν και είπαν προς αυτούς: «Αν είναι δίκαιο μπροστά στο Θεό εσάς να ακούμε μάλλον παρά το Θεό, κρίνετέ το.

20 Γιατί δεν μπορούμε εμείς να μη μιλούμε γι’ αυτά που είδαμε και ακούσαμε».

21 Εκείνοι, αφού τους απείλησαν ακόμα, τους απέλυσαν, γιατί δεν έβρισκαν κανέναν τρόπο για το πώς να τους τιμωρήσουν, και αυτό εξαιτίας του λαού, επειδή όλοι δόξαζαν το Θεό για το γεγονός.

22 Γιατί ο άνθρωπος στον οποίο είχε γίνει αυτό το θαυματουργικό σημείο της γιατρειάς ήταν περισσότερο από σαράντα ετών.

Προσευχή για παρρησία

23 ᾿Απολυθέντες δὲ ἦλθον πρὸς τοὺς ἰδίους καὶ ἀπήγγειλαν ὅσα πρὸς αὐτοὺς οἱ ἀρχιερεῖς καὶ οἱ πρεσβύτεροι εἶπον.

24 οἱ δὲ ἀκούσαντες ὁμοθυμαδὸν ἦραν φωνὴν πρὸς τὸν Θεὸν καὶ εἶπον· Δέσποτα, σὺ ὁ ποιήσας τὸν οὐρανὸν καὶ τὴν γῆν καὶ τὴν θάλασσαν καὶ πάντα τὰ ἐν αὐτοῖς,

25 ὁ διὰ στόματος Δαυῒδ παιδός σου εἰπών· ἵνα τί ἐφρύαξαν ἔθνη καὶ λαοὶ ἐμελέτησαν κενά;

26 παρέστησαν οἱ βασιλεῖς τῆς γῆς καὶ οἱ ἄρχοντες συνήχθησαν ἐπὶ τὸ αὐτὸ κατὰ τοῦ Κυρίου καὶ κατὰ τοῦ Χριστοῦ αὐτοῦ.

27 συνήχθησαν γὰρ ἐπ᾿ ἀληθείας ἐπὶ τὸν ἅγιον παῖδά σου ᾿Ιησοῦν, ὃν ἔχρισας, ῾Ηρῴδης τε καὶ Πόντιος Πιλᾶτος σὺν ἔθνεσι καὶ λαοῖς ᾿Ισραήλ,

28 ποιῆσαι ὅσα ἡ χείρ σου καὶ ἡ βουλή σου προώρισε γενέσθαι.

29 καὶ τὰ νῦν, Κύριε, ἔπιδε ἐπὶ τὰς ἀπειλὰς αὐτῶν, καὶ δὸς τοῖς δούλοις σου μετὰ παρρησίας πάσης λαλεῖν τὸν λόγον σου

30 ἐν τῷ τὴν χεῖρά σου ἐκτείνειν σε εἰς ἴασιν καὶ σημεῖα καὶ τέρατα γίνεσθαι διὰ τοῦ ὀνόματος τοῦ ἁγίου παιδός σου ᾿Ιησοῦ.

31 καὶ δεηθέντων αὐτῶν ἐσαλεύθη ὁ τόπος ἐν ᾧ ἦσαν συνηγμένοι, καὶ ἐπλήσθησαν ἅπαντες Πνεύματος ῾Αγίου, καὶ ἐλάλουν τὸν λόγον τοῦ Θεοῦ μετὰ παρρησίας.

23 Όταν απολύθηκαν, λοιπόν, ήρθαν προς τους δικούς τους και ανάγγειλαν όσα είπαν προς αυτούς οι αρχιερείς και οι πρεσβύτεροι.

24 Εκείνοι, όταν το άκουσαν, ύψωσαν ομόψυχα φωνή προς το Θεό και είπαν: «Δεσπότη, εσύ είσαι που έκανες τον ουρανό και τη γη και τη θάλασσα και όλα όσα είναι μέσα σ’ αυτά,

25 ο οποίος είπες διαμέσου του Πνεύματος του Αγίου με το στόμα του πατέρα μας Δαβίδ του δούλου σου: Γιατί φρύαξαν τα έθνη, και οι λαοί μελέτησαν μάταια;

26 Παρουσιάστηκαν οι βασιλιάδες της γης και οι άρχοντες συνάχτηκαν στο ίδιο μέρος κατά του Κυρίου και κατά του Χριστού του.

27 Γιατί, στ’ αλήθεια, συνάχτηκαν στην πόλη αυτή, ενάντια στον άγιο δούλο σου τον Ιησού που έχρισες, ο Ηρώδης και ο Πόντιος Πιλάτος με τα έθνη και τους λαούς Ισραήλ,

28 για να κάνουν όσα το χέρι σου και η βουλή σου προόρισε να γίνουν.

29 Και τώρα, Κύριε, δες πάνω στις απειλές τους και δώσε στους δούλους σου με όλη την παρρησία να μιλούν το λόγο σου,

30 καθώς εσύ εκτείνεις το χέρι σου για γιατρειά, και σημεία και τέρατα να γίνονται μέσω του ονόματος του άγιου δούλου σου, του Ιησού».

31 Και όταν αυτοί δεήθηκαν, σαλεύτηκε ο τόπος στον οποίο ήταν συναγμένοι, και γέμισαν όλοι με το Άγιο Πνεύμα και μιλούσαν το λόγο του Θεού με παρρησία.

Η κοινοκτημοσύνη των πρώτων χριστιανών

32 Τοῦ δὲ πλήθους τῶν πιστευσάντων ἦν ἡ καρδία καὶ ἡ ψυχὴ μία, καὶ οὐδὲ εἷς τι τῶν ὑπαρχόντων αὐτῷ ἔλεγεν ἴδιον εἶναι, ἀλλ᾿ ἦν αὐτοῖς ἅπαντα κοινά.

33 καὶ μεγάλῃ δυνάμει ἀπεδίδουν τὸ μαρτύριον οἱ ἀπόστολοι τῆς ἀναστάσεως τοῦ Κυρίου ᾿Ιησοῦ, χάρις τε μεγάλη ἦν ἐπὶ πάντας αὐτούς.

34 οὐδὲ γὰρ ἐνδεής τις ὑπῆρχεν ἐν αὐτοῖς· ὅσοι γὰρ κτήτορες χωρίων ἢ οἰκιῶν ὑπῆρχον, πωλοῦντες ἔφερον τὰς τιμὰς τῶν πιπρασκομένων καὶ ἐτίθουν παρὰ τοὺς πόδας τῶν ἀποστόλων·

35 διεδίδετο δὲ ἑκάστῳ καθότι ἄν τις χρείαν εἶχεν.

36 ᾿Ιωσῆς δὲ ὁ ἐπικληθεὶς Βαρνάβας ὑπὸ τῶν ἀποστόλων, ὅ ἔστι μεθερμηνευόμενον υἱὸς παρακλήσεως, Λευΐτης, Κύπριος τῷ γένει,

37 ὑπάρχοντος αὐτῷ ἀγροῦ, πωλήσας ἤνεγκε τὸ χρῆμα καὶ ἔθηκε παρὰ τοὺς πόδας τῶν ἀποστόλων.

32 Και η καρδιά και η ψυχή του πλήθους εκείνων που πίστεψαν ήταν μία, και ούτε ένας δεν έλεγε ότι κάτι από τα υπάρχοντά του ήταν δικό του, αλλά ήταν σ’ αυτούς όλα κοινά.

33 Και με δύναμη μεγάλη οι απόστολοι έδιναν τη μαρτυρία της ανάστασης του Κυρίου Ιησού, και χάρη μεγάλη ήταν πάνω σε όλους αυτούς.

34 Γιατί ούτε κανένας φτωχός δεν υπήρχε μεταξύ τους. Επειδή όσοι ήταν κάτοχοι χωραφιών ή οικιών, πουλώντας τα, έφερναν τις τιμές αυτών που πουλούσαν

35 και τις έθεταν δίπλα στα πόδια των αποστόλων, και διανεμόταν σε καθέναν ανάλογα με την ανάγκη που είχε κανείς.

36 Ο Ιωσήφ, τότε, ο οποίος επικλήθηκε Βαρνάβας από τους αποστόλους, που ερμηνεύεται “γιος παρηγοριάς”, Λευίτης, Κύπριος στο γένος,

37 αφού πούλησε έναν αγρό που υπήρχε σ’ αυτόν, έφερε το χρήμα και το έθεσε μπροστά στα πόδια των αποστόλων.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 5

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 5

Ο Ανανίας και η Σαπφείρα

1 Ἀνὴρ δέ τις ᾿Ανανίας ὀνόματι σὺν Σαπφείρῃ τῇ γυναικὶ αὐτοῦ ἐπώλησε κτῆμα

2 καὶ ἐνοσφίσατο ἀπὸ τῆς τιμῆς, συνειδυίας καὶ τῆς γυναικὸς αὐτοῦ, καὶ ἐνέγκας μέρος τι παρὰ τοὺς πόδας τῶν ἀποστόλων ἔθηκεν.

3 εἶπε δὲ Πέτρος· ᾿Ανανία, διατί ἐπλήρωσεν ὁ σατανᾶς τὴν καρδίαν σου, ψεύσασθαί σε τὸ Πνεῦμα τὸ ῞Αγιον καὶ νοσφίσασθαι ἀπὸ τῆς τιμῆς τοῦ χωρίου;

4 οὐχὶ μένον σοι ἔμενε καὶ πραθὲν ἐν τῇ σῇ ἐξουσίᾳ ὑπῆρχε; τί ὅτι ἔθου ἐν τῇ καρδίᾳ σου τὸ πρᾶγμα τοῦτο; οὐκ ἐψεύσω ἀνθρώποις, ἀλλὰ τῷ Θεῷ.

5 ἀκούων δὲ ὁ ᾿Ανανίας τοὺς λόγους τούτους πεσὼν ἐξέψυξε, καὶ ἐγένετο φόβος μέγας ἐπὶ πάντας τοὺς ἀκούοντας ταῦτα.

6 ἀναστάντες δὲ οἱ νεώτεροι συνέστειλαν αὐτὸν καὶ ἐξενέγκαντες ἔθαψαν.

7 ᾿Εγένετο δὲ ὡς ὡρῶν τριῶν διάστημα καὶ ἡ γυνὴ αὐτοῦ, μὴ εἰδυῖα τὸ γεγονός, εἰσῆλθεν.

8 ἀπεκρίθη δὲ αὐτῇ ὁ Πέτρος· εἰπέ μοι, εἰ τοσούτου τὸ χωρίον ἀπέδοσθε; ἡ δὲ εἶπε· ναί, τοσούτου.

9 ὁ δὲ Πέτρος εἶπε πρὸς αὐτήν· τί ὅτι συνεφωνήθη ὑμῖν πειράσαι τὸ Πνεῦμα Κυρίου; ἰδοὺ οἱ πόδες τῶν θαψάντων τὸν ἄνδρα σου ἐπὶ τῇ θύρᾳ καὶ ἐξοίσουσί σε.

10 ἔπεσε δὲ παραχρῆμα παρὰ τοὺς πόδας αὐτοῦ καὶ ἐξέψυξεν· εἰσελθόντες δὲ οἱ νεανίσκοι εὗρον αὐτὴν νεκράν, καὶ ἐξενέγκαντες ἔθαψαν πρὸς τὸν ἄνδρα αὐτῆς.

11 καὶ ἐγένετο φόβος μέγας ἐφ᾿ ὅλην τὴν ἐκκλησίαν καὶ ἐπὶ πάντας τοὺς ἀκούοντας ταῦτα.

1 Κάποιος άντρας, όμως, με το όνομα Ανανίας, μαζί με τη Σαπφείρα τη γυναίκα του πούλησε ένα κτήμα

2 και παρακράτησε χρήματα από την τιμή, ενώ μαζί του το γνώριζε και η γυναίκα του, και αφού έφερε ένα μέρος των χρημάτων, το έθεσε δίπλα στα πόδια των αποστόλων.

3 Είπε τότε ο Πέτρος: «Ανανία, γιατί γέμισε ο Σατανάς την καρδιά σου, ώστε να πεις ψέματα στο Πνεύμα το Άγιο και να παρακρατήσεις μέρος από την τιμή του χωραφιού;

4 Ενώ έμενε απούλητο, δεν έμενε σ’ εσένα, και όταν πουλήθηκε, δεν ήταν στη δική σου εξουσία; Γιατί έβαλες στην καρδιά σου το πράγμα αυτό; Δεν είπες ψέματα σε ανθρώπους, αλλά στο Θεό!»

5 Ακούγοντας λοιπόν ο Ανανίας τους λόγους αυτούς, έπεσε και ξεψύχησε, και έγινε φόβος μεγάλος σε όλους όσοι άκουγαν.

6 Σηκώθηκαν τότε οι νεότεροι και τον συμμάζεψαν σ’ ένα σεντόνι και, αφού τον έφεραν έξω, τον έθαψαν.

7 Πέρασε, λοιπόν, ένα διάστημα περίπου τριών ωρών και εισήλθε η γυναίκα του, μη γνωρίζοντας το γεγονός.

8 Απεύθυνε τότε προς αυτήν το λόγο ο Πέτρος: «Πες μου, αν για τόσο αποδώσατε το χωράφι;» Εκείνη είπε: «Ναι, για τόσο».

9 Τότε ο Πέτρος είπε προς αυτή: «Γιατί συμφωνήθηκε από εσάς να πειράξετε το Πνεύμα του Κυρίου; Ιδού, τα πόδια αυτών που έθαψαν τον άντρα σου είναι μπροστά στη θύρα και θα σε φέρουν έξω».

10 Έπεσε τότε αμέσως μπροστά στα πόδια του και ξεψύχησε. Εισήλθαν λοιπόν οι νεαροί και τη βρήκαν νεκρή και, αφού την έφεραν έξω, την έθαψαν κοντά στον άντρα της.

11 Και έγινε φόβος μεγάλος σε όλη την εκκλησία και σε όλους όσοι άκουγαν αυτά.

Άλλα θαύματα των Αποστόλων

12 Διὰ δὲ τῶν χειρῶν τῶν ἀποστόλων ἐγίνετο σημεῖα καὶ τέρατα ἐν τῷ λαῷ πολλά· καὶ ἦσαν ὁμοθυμαδὸν ἅπαντες ἐν τῇ στοᾷ Σολομῶντος·

13 τῶν δὲ λοιπῶν οὐδεὶς ἐτόλμα κολλᾶσθαι αὐτοῖς, ἀλλ᾿ ἐμεγάλυνεν αὐτοὺς ὁ λαός·

14 μᾶλλον δὲ προσετίθεντο πιστεύοντες τῷ Κυρίῳ πλήθη ἀνδρῶν τε καὶ γυναικῶν,

15 ὥστε κατὰ τὰς πλατείας ἐκφέρειν τοὺς ἀσθενεῖς καὶ τιθέναι ἐπὶ κλινῶν καὶ κραβάττων, ἵνα ἐρχομένου Πέτρου κἂν ἡ σκιὰ ἐπισκιάσῃ τινὶ αὐτῶν.

16 συνήρχετο δὲ καὶ τὸ πλῆθος τῶν πέριξ πόλεων εἰς ῾Ιερουσαλὴμ φέροντες ἀσθενεῖς καὶ ὀχλουμένους ὑπὸ πνευμάτων ἀκαθάρτων, οἵτινες ἐθεραπεύοντο ἅπαντες.

12 Και με τα χέρια των αποστόλων γίνονταν σημεία και τέρατα πολλά μέσα στο λαό. Και ήταν όλοι ομόψυχα στη στοά του Σολομώντα,

13 ενώ από τους υπόλοιπους κανείς δεν τολμούσε να προσκολλάται σ’ αυτούς, αλλά όμως τους μεγάλυνε ο λαός.

14 Και περισσότερα πλήθη αντρών και γυναικών πιστεύοντας, προσθέτονταν στον Κύριο,

15 ώστε και στις πλατείες να φέρνουν έξω τους ασθενείς και να τους θέτουν πάνω σε φορεία και σε κρεβάτια, ώστε, ερχόμενος ο Πέτρος, έστω και η σκιά του να επισκιάσει κάποιον από αυτούς.

16 Συναθροιζόταν, μάλιστα, και το πλήθος των πόλεων που ήταν γύρω από την Ιερουσαλήμ, φέρνοντας ασθενείς και όσους ενοχλούνταν από πνεύματα ακάθαρτα, οι οποίοι θεραπεύονταν όλοι.

Οι Απόστολοι οδηγούνται στο συνέδριο

17 ᾿Αναστὰς δὲ ὁ ἀρχιερεὺς καὶ πάντες οἱ σὺν αὐτῷ, ἡ οὖσα αἵρεσις τῶν Σαδδουκαίων, ἐπλήσθησαν ζήλου

18 καὶ ἐπέβαλον τὰς χεῖρας αὐτῶν ἐπὶ τοὺς ἀποστόλους, καὶ ἔθεντο αὐτοὺς ἐν τηρήσει δημοσίᾳ.

19 ἄγγελος δὲ Κυρίου διὰ τῆς νυκτὸς ἤνοιξε τὰς θύρας τῆς φυλακῆς, ἐξαγαγών τε αὐτοὺς εἶπε·

20 πορεύεσθε, καὶ σταθέντες λαλεῖτε ἐν τῷ ἱερῷ τῷ λαῷ πάντα τὰ ρήματα τῆς ζωῆς ταύτης.

21 ἀκούσαντες δὲ εἰσῆλθον ὑπὸ τὸν ὄρθρον εἰς τὸ ἱερὸν καὶ ἐδίδασκον. παραγενόμενος δὲ ὁ ἀρχιερεὺς καὶ οἱ σὺν αὐτῷ συνεκάλεσαν τὸ συνέδριον καὶ πᾶσαν τὴν γερουσίαν τῶν υἱῶν ᾿Ισραήλ. καὶ ἀπέστειλαν εἰς τὸ δεσμωτήριον ἀχθῆναι αὐτούς.

22 οἱ δὲ ὑπηρέται παραγενόμενοι οὐχ εὗρον αὐτοὺς ἐν τῇ φυλακῇ, ἀναστρέψαντες δὲ ἀπήγγειλαν

23 λέγοντες ὅτι τὸ μὲν δεσμωτήριον εὕρομεν κεκλεισμένον ἐν πάσῃ ἀσφαλείᾳ καὶ τοὺς φύλακας ἑστῶτας πρὸ τῶν θυρῶν, ἀνοίξαντες δὲ ἔσω οὐδένα εὕρομεν.

24 ὡς δὲ ἤκουσαν τοὺς λόγους τούτους ὅ τε ἱερεὺς καὶ ὁ στρατηγὸς τοῦ ἱεροῦ καὶ οἱ ἀρχιερεῖς, διηπόρουν περὶ αὐτῶν τί ἂν γένοιτο τοῦτο.

25 παραγενόμενος δέ τις ἀπήγγειλεν αὐτοῖς ὅτι ἰδοὺ οἱ ἄνδρες, οὓς ἔθεσθε ἐν τῇ φυλακῇ, εἰσὶν ἐν τῷ ἱερῷ ἑστῶτες καὶ διδάσκοντες τὸν λαόν.

26 τότε ἀπελθὼν ὁ στρατηγὸς σὺν τοῖς ὑπηρέταις ἤγαγεν αὐτοὺς οὐ μετὰ βίας· ἐφοβοῦντο γὰρ τὸν λαόν, ἵνα μὴ λιθασθῶσιν·

27 ἀγαγόντες δὲ αὐτοὺς ἔστησαν ἐν τῷ συνεδρίῳ. καὶ ἐπηρώτησεν αὐτοὺς ὁ ἀρχιερεὺς

28 λέγων· οὐ παραγγελίᾳ παρηγγείλαμεν ὑμῖν μὴ διδάσκειν ἐπὶ τῷ ὀνόματι τούτῳ; καὶ ἰδοὺ πεπληρώκατε τὴν ῾Ιερουσαλὴμ τῆς διδαχῆς ὑμῶν, καὶ βούλεσθε ἐπαγαγεῖν ἐφ᾿ ἡμᾶς τὸ αἷμα τοῦ ἀνθρώπου τούτου.

29 ἀποκριθεὶς δὲ Πέτρος καὶ οἱ ἀπόστολοι εἶπον· πειθαρχεῖν δεῖ Θεῷ μᾶλλον ἢ ἀνθρώποις.

30 ὁ Θεὸς τῶν πατέρων ἡμῶν ἤγειρεν ᾿Ιησοῦν, ὃν ὑμεῖς διεχειρίσασθε κρεμάσαντες ἐπὶ ξύλου·

31 τοῦτον ὁ Θεὸς ἀρχηγὸν καὶ σωτῆρα ὕψωσε τῇ δεξιᾷ αὐτοῦ δοῦναι μετάνοιαν τῷ ᾿Ισραὴλ καὶ ἄφεσιν ἁμαρτιῶν.

32 καὶ ἡμεῖς ἐσμεν αὐτοῦ μάρτυρες τῶν ρημάτων τούτων, καὶ τὸ Πνεῦμα δὲ τὸ ῞Αγιον ὃ ἔδωκεν ὁ Θεὸς τοῖς πειθαρχοῦσιν αὐτῷ.

33 οἱ δὲ ἀκούσαντες διεπρίοντο καὶ ἐβουλεύοντο ἀνελεῖν αὐτούς.

34 ᾿Αναστὰς δέ τις ἐν τῷ συνεδρίῳ Φαρισαῖος ὀνόματι Γαμαλιήλ, νομοδιδάσκαλος τίμιος παντὶ τῷ λαῷ, ἐκέλευσεν ἔξω βραχύ τι τοὺς ἀποστόλους ποιῆσαι,

35 εἶπέ τε πρὸς αὐτούς· ἄνδρες ᾿Ισραηλῖται, προσέχετε ἑαυτοῖς ἐπὶ τοῖς ἀνθρώποις τούτοις τί μέλλετε πράσσειν.

36 πρὸ γὰρ τούτων τῶν ἡμερῶν ἀνέστη Θευδᾶς, λέγων εἶναί τινα ἑαυτόν, ᾧ προσεκλίθη ἀριθμὸς ἀνδρῶν ὡσεὶ τετρακοσίων· ὃς ἀνῃρέθη, καὶ πάντες ὅσοι ἐπείθοντο αὐτῷ διελύθησαν καὶ ἐγένοντο εἰς οὐδέν.

37 μετὰ τοῦτον ἀνέστη ᾿Ιούδας ὁ Γαλιλαῖος ἐν ταῖς ἡμέραις τῆς ἀπογραφῆς καὶ ἀπέστησε λαὸν ἱκανὸν ὀπίσω αὐτοῦ· κἀκεῖνος ἀπώλετο, καὶ πάντες ὅσοι ἐπείθοντο αὐτῷ διεσκορπίσθησαν.

38 καὶ τὰ νῦν λέγω ὑμῖν, ἀπόστητε ἀπὸ τῶν ἀνθρώπων τούτων καὶ ἐάσατε αὐτούς· ὅτι ἐὰν ᾖ ἐξ ἀνθρώπων ἡ βουλὴ αὕτη ἢ τὸ ἔργον τοῦτο, καταλυθήσεται·

39 εἰ δὲ ἐκ Θεοῦ ἐστιν, οὐ δύνασθε καταλῦσαι αὐτό, μή ποτε καὶ θεομάχοι εὑρεθῆτε.

40 ἐπείσθησαν δὲ αὐτῷ, καὶ προσκαλεσάμενοι τοὺς ἀποστόλους δείραντες παρήγγειλαν μὴ λαλεῖν ἐπὶ τῷ ὀνόματι τοῦ ᾿Ιησοῦ, καὶ ἀπέλυσαν αὐτούς.

41 οἱ μὲν οὖν ἐπορεύοντο χαίροντες ἀπὸ προσώπου τοῦ συνεδρίου, ὅτι ὑπὲρ τοῦ ὀνόματος αὐτοῦ κατηξιώθησαν ἀτιμασθῆναι·

42 πᾶσαν τε ἡμέραν ἐν τῷ ἱερῷ καὶ κατ᾿ οἶκον οὐκ ἐπαύοντο διδάσκοντες καὶ εὐαγγελιζόμενοι ᾿Ιησοῦν τὸν Χριστόν.

17 Σηκώθηκε τότε ο αρχιερέας και όλοι όσοι ήταν μαζί του, που είναι η αίρεση των Σαδουκκκαίων, γέμισαν από ζήλια

18 και έβαλαν τα χέρια πάνω στους αποστόλους και τους έθεσαν σε φυλακή δημοσίως.

19 Άγγελος όμως Κυρίου τη νύχτα άνοιξε τις θύρες της φυλακής, τους έβγαλε έξω και είπε:

20 «Πηγαίνετε και, αφού σταθείτε, μιλάτε μέσα στο ναό προς το λαό όλα τα λόγια της ζωής αυτής».

21 Όταν το άκουσαν, λοιπόν, εισήλθαν περίπου κατά τον όρθρο στο ναό και δίδασκαν. Παρουσιάστηκε τότε ο αρχιερέας και όσοι ήταν μαζί του και συγκάλεσαν το συνέδριο και όλη τη γερουσία των γιων του Ισραήλ και απέστειλαν στη φυλακή για να τους φέρουν.

22 Οι υπηρέτες που ήρθαν, όμως, δεν τους βρήκαν στη φυλακή. Επέστρεψαν τότε και ανάγγειλαν,

23 λέγοντας: «Τη φυλακή τη βρήκαμε κλεισμένη με κάθε ασφάλεια και τους φύλακες να έχουν σταθεί μπροστά στις θύρες. Όταν ανοίξαμε, όμως, κανέναν δε βρήκαμε μέσα».

24 Μόλις λοιπόν άκουσαν τους λόγους αυτούς ο στρατηγός του ναού και οι αρχιερείς, απορούσαν με αμηχανία γι’ αυτούς, και σκέφτονταν τι μπορούσε να ήταν αυτό.

25 Παρουσιάστηκε τότε κάποιος και τους ανάγγειλε: «Ιδού, οι άντρες που θέσατε στη φυλακή είναι στο ναό, έχοντας σταθεί και διδάσκοντας το λαό».

26 Τότε έφυγε ο στρατηγός μαζί με τους υπηρέτες και τους οδήγησε όχι με βία, γιατί φοβούνταν το λαό, μήπως λιθοβολιστούν.

27 Τους οδήγησαν τότε και τους έστησαν μέσα στο συνέδριο. Και τους ρώτησε ο αρχιερέας:

28 «Δε σας δώσαμε παραγγελία να μη διδάσκετε στο όνομα αυτό; Και ιδού, έχετε γεμίσει την Ιερουσαλήμ από τη διδαχή σας και θέλετε να φέρετε πάνω μας το αίμα του ανθρώπου αυτού».

29 Αποκρίθηκε τότε ο Πέτρος και οι απόστολοι και είπαν: «Πρέπει να πειθαρχεί κανείς στο Θεό μάλλον παρά στους ανθρώπους.

30 Ο Θεός των πατέρων μας έγειρε τον Ιησού, τον οποίο εσείς πιάσατε και σκοτώσατε, αφού τον κρεμάσατε πάνω σε ξύλο.

31 Αυτόν ο Θεός ύψωσε αρχηγό και σωτήρα με το δεξί του χέρι, για να δώσει μετάνοια στο λαό Ισραήλ και άφεση αμαρτιών.

32 Και εμείς είμαστε μάρτυρες των λόγων τούτων και το Πνεύμα το Άγιο που έδωσε ο Θεός σ’ εκείνους που πειθαρχούν σ’ αυτόν».

33 Εκείνοι, όταν άκουσαν, κατακόβονταν από αγανάκτηση μέσα τους και ήθελαν να τους σκοτώσουν.

34 Σηκώθηκε τότε κάποιος Φαρισαίος στο συνέδριο με το όνομα Γαμαλιήλ, νομοδιδάσκαλος που τον τιμούσε όλος ο λαός, και διέταξε να βγάλουν έξω για λίγο τους ανθρώπους

35 και είπε προς αυτούς: «Άντρες Ισραηλίτες, προσέχετε τους εαυτούς σας σχετικά με τους ανθρώπους αυτούς τι μέλλετε να πράττετε.

36 Γιατί πριν από αυτές τις ημέρες σηκώθηκε ο Θευδάς λέγοντας πως ο εαυτός του είναι κάποιος, στον οποίο προσκολλήθηκε ένας αριθμός αντρών περίπου τετρακοσίων. Αυτός σκοτώθηκε, και όλοι όσοι πείθονταν σ’ αυτόν διαλύθηκαν και έγιναν τίποτα.

37 Μετά από αυτόν σηκώθηκε ο Ιούδας ο Γαλιλαίος κατά τις ημέρες της απογραφής και έσυρε λαό πίσω του σε αποστασία. Κι εκείνος χάθηκε και όλοι όσοι πείθονταν σ’ αυτόν διασκορπίστηκαν.

38 Και τώρα σας λέω, σταθείτε μακριά από τους ανθρώπους αυτούς και αφήστε τους. Γιατί αν είναι από τους ανθρώπους η βουλή αυτή ή το έργο αυτό, θα καταλυθεί.

39 Αν όμως είναι από το Θεό, δε θα δυνηθείτε να τους καταλύσετε, και προσέχετε μην τυχόν και θεομάχοι βρεθείτε». Πείστηκαν τότε από αυτόν

40 και, αφού προσκάλεσαν τους αποστόλους, τους έδειραν και τους παράγγειλαν να μη μιλούν στο όνομα του Ιησού, και τους απόλυσαν.

41 Εκείνοι, λοιπόν, χαίροντας, πορεύονταν μακριά από την παρουσία του συνεδρίου, γιατί καταξιώθηκαν υπέρ του ονόματος του Ιησού να ατιμαστούν.

42 Και κάθε ημέρα μέσα στο ναό και κατ’ οίκο δεν έπαυαν να διδάσκουν και να ευαγγελίζονται το Χριστό Ιησού.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 6

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 6

Η εκλογή των επτά διακόνων

1 Ἐν δὲ ταῖς ἡμέραις ταύταις πληθυνόντων τῶν μαθητῶν ἐγένετο γογγυσμὸς τῶν ῾Ελληνιστῶν πρὸς τοὺς ῾Εβραίους, ὅτι παρεθεωροῦντο ἐν τῇ διακονίᾳ τῇ καθημερινῇ αἱ χῆραι αὐτῶν.

2 προσκαλεσάμενοι δὲ οἱ δώδεκα τὸ πλῆθος τῶν μαθητῶν εἶπον· οὐκ ἀρεστόν ἐστιν ἡμᾶς καταλείψαντας τὸν λόγον τοῦ Θεοῦ διακονεῖν τραπέζαις.

3 ἐπισκέψασθε οὖν, ἀδελφοί, ἄνδρας ἐξ ὑμῶν μαρτυρουμένους ἑπτά, πλήρεις Πνεύματος ῾Αγίου καὶ σοφίας, οὓς καταστήσομεν ἐπὶ τῆς χρείας ταύτης·

4 ἡμεῖς δὲ τῇ προσευχῇ καὶ τῇ διακονίᾳ τοῦ λόγου προσκαρτερήσομεν.

5 καὶ ἤρεσεν ὁ λόγος ἐνώπιον παντὸς τοῦ πλήθους· καὶ ἐξελέξαντο Στέφανον, ἄνδρα πλήρη πίστεως καὶ Πνεύματος ῾Αγίου, καὶ Φίλιππον καὶ Πρόχορον καὶ Νικάνορα καὶ Τίμωνα καὶ Παρμενᾶν καὶ Νικόλαον προσήλυτον ᾿Αντιοχέα,

6 οὓς ἔστησαν ἐνώπιον τῶν ἀποστόλων, καὶ προσευξάμενοι ἐπέθηκαν αὐτοῖς τὰς χεῖρας.

7 καὶ ὁ λόγος τοῦ Θεοῦ ηὔξανε, καὶ ἐπληθύνετο ὁ ἀριθμὸς τῶν μαθητῶν ἐν ῾Ιερουσαλὴμ σφόδρα, πολύς τε ὄχλος τῶν ᾿Ιουδαίων ὑπήκουον τῇ πίστει.

1 Και κατά τις ημέρες αυτές, ενώ πλήθαιναν οι μαθητές, έγινε γογγυσμός των Ελληνιστών κατά των Εβραίων, γιατί παραβλέπονταν στη διακονία την καθημερινή οι χήρες τους.

2 Αφού προσκάλεσαν, λοιπόν, οι δώδεκα το πλήθος των μαθητών, είπαν: «Δεν είναι αρεστό εμείς να εγκαταλείψουμε το λόγο του Θεού και να διακονούμε σε τραπέζια.

3 Σκεφτείτε, λοιπόν, αδελφοί, εφτά άντρες από εσάς με καλή μαρτυρία, πλήρεις Πνεύματος και σοφίας, τους οποίους θα καταστήσουμε για την ανάγκη αυτή,

4 ενώ εμείς θα επιμείνουμε καρτερικά στην προσευχή και στη διακονία του λόγου».

5 Και άρεσε ο λόγος μπροστά σε όλο το πλήθος, και εξέλεξαν το Στέφανο, άντρα πλήρη από πίστη και Πνεύμα Άγιο, και το Φίλιππο και τον Πρόχορο και το Νικάνορα και τον Τίμωνα και τον Παρμενά και το Νικόλαο, προσήλυτο Αντιοχέα,

6 τους οποίους έστησαν μπροστά στους αποστόλους και, αφού προσευχήθηκαν, επέθεσαν σ’ αυτούς τα χέρια.

7 Και ο λόγος του Θεού αύξανε, και πλήθαινε ο αριθμός των μαθητών στην Ιερουσαλήμ πάρα πολύ, και πολύ πλήθος των ιερέων υπάκουε στην πίστη.

Η σύλληψη του Στεφάνου

8 Στέφανος δὲ πλήρης πίστεως καὶ δυνάμεως ἐποίει τέρατα καὶ σημεῖα μεγάλα ἐν τῷ λαῷ.

9 ἀνέστησαν δέ τινες τῶν ἐκ τῆς συναγωγῆς τῆς λεγομένης Λιβερτίνων καὶ Κυρηναίων καὶ ᾿Αλεξανδρέων καὶ τῶν ἀπὸ Κιλικίας καὶ ᾿Ασίας συζητοῦντες τῷ Στεφάνῳ,

10 καὶ οὐκ ἴσχυον ἀντιστῆναι τῇ σοφίᾳ καὶ τῷ πνεύματι ᾧ ἐλάλει.

11 τότε ὑπέβαλον ἄνδρας λέγοντας ὅτι ἀκηκόαμεν αὐτοῦ λαλοῦντος ρήματα βλάσφημα εἰς Μωϋσῆν καὶ τὸν Θεόν·

12 συνεκίνησάν τε τὸν λαὸν καὶ τοὺς πρεσβυτέρους καὶ τοὺς γραμματεῖς, καὶ ἐπιστάντες συνήρπασαν αὐτὸν καὶ ἤγαγον εἰς τὸ συνέδριον,

13 ἔστησάν τε μάρτυρας ψευδεῖς λέγοντας· ὁ ἄνθρωπος οὗτος οὐ παύεται ρήματα βλάσφημα λαλῶν κατὰ τοῦ τόπου τοῦ ἁγίου καὶ τοῦ νόμου·

14 ἀκηκόαμεν γὰρ αὐτοῦ λέγοντος ὅτι ᾿Ιησοῦς ὁ Ναζωραῖος οὗτος καταλύσει τὸν τόπον τοῦτον καὶ ἀλλάξει τὰ ἔθη ἃ παρέδωκεν ἡμῖν Μωϋσῆς.

15 καὶ ἀτενίσαντες εἰς αὐτὸν ἅπαντες οἱ καθεζόμενοι ἐν τῷ συνεδρίῳ εἶδον τὸ πρόσωπον αὐτοῦ ὡσεὶ πρόσωπον ἀγγέλου.

8 Ο Στέφανος, τότε, πλήρης από χάρη και δύναμη έκανε τέρατα και σημεία μεγάλα μέσα στο λαό.

9 Σηκώθηκαν όμως μερικοί που ήταν από τη συναγωγή τη λεγόμενη των Λιβερτίνων και των Κυρηναίων και των Αλεξανδρέων και αυτών που ήταν από την Κιλικία και την επαρχία της Ασίας, και συζητούσαν με το Στέφανο,

10 αλλά δεν μπορούσαν να αντισταθούν στη σοφία και στο πνεύμα με το οποίο μιλούσε.

11 Τότε υποκίνησαν άντρες που έλεγαν: «Τον έχουμε ακούσει να μιλά λόγια βλάστημα ενάντια στο Μωυσή και στο Θεό».

12 Και κίνησαν μαζί τους σε εξέγερση το λαό και τους πρεσβυτέρους και τους γραμματείς και, αφού ήρθαν ξαφνικά, τον άρπαξαν μαζί τους και τον οδήγησαν στο συνέδριο.

13 Και έστησαν ψευδομάρτυρες που έλεγαν: «Ο άνθρωπος αυτός δεν παύει να λαλεί λόγια κατά του τόπου αυτού του άγιου και του νόμου.

14 Γιατί τον έχουμε ακούσει να λέει ότι ο Ιησούς ο Ναζωραίος, αυτός θα καταλύσει τον τόπο τούτο και θα αλλάξει τα έθιμα που μας παράδωσε ο Μωυσής».

15 Και όταν ατένισαν σ’ αυτόν όλοι όσοι κάθονταν στο συνέδριο, είδαν το πρόσωπό του σαν πρόσωπο αγγέλου.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 7

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 7

Η απολογία του Στεφάνου

1 Εἶπε δὲ ὁ ἀρχιερεύς· εἰ ἄρα ταῦτα οὕτως ἔχει;

2 ὁ δὲ ἔφη· ἄνδρες ἀδελφοὶ καὶ πατέρες, ἀκούσατε. ὁ Θεὸς τῆς δόξης ὤφθη τῷ πατρὶ ἡμῶν ᾿Αβραὰμ ὄντι ἐν τῇ Μεσοποταμίᾳ, πρὶν ἢ κατοικῆσαι αὐτὸν ἐν Χαρράν,

3 καὶ εἶπε πρὸς αὐτόν· ἔξελθε ἐκ τῆς γῆς σου καὶ ἐκ τῆς συγγενείας σου, καὶ δεῦρο εἰς γῆν ἣν ἄν σοι δείξω.

4 τότε ἐξελθὼν ἐκ γῆς Χαλδαίων κατῴκησεν ἐν Χαρράν. κἀκεῖθεν μετὰ τὸ ἀποθανεῖν τὸν πατέρα αὐτοῦ μετῴκησεν αὐτὸν εἰς τὴν γῆν ταύτην εἰς ἣν ὑμεῖς νῦν κατοικεῖτε·

5 καὶ οὐκ ἔδωκεν αὐτῷ κληρονομίαν ἐν αὐτῇ οὐδὲ βῆμα ποδός, καὶ ἐπηγγείλατο δοῦναι αὐτῷ εἰς κατάσχεσιν αὐτὴν καὶ τῷ σπέρματι αὐτοῦ μετ᾿ αὐτόν, οὐκ ὄντος αὐτῷ τέκνου.

6 ἐλάλησε δὲ οὕτως ὁ Θεός, ὅτι ἔσται τὸ σπέρμα αὐτοῦ πάροικον ἐν γῇ ἀλλοτρίᾳ, καὶ δουλώσουσιν αὐτὸ καὶ κακώσουσιν ἔτη τετρακόσια·

7 καὶ τὸ ἔθνος ᾧ ἐὰν δουλεύσωσι κρινῶ ἐγώ, εἶπεν ὁ Θεός· καὶ μετὰ ταῦτα ἐξελεύσονται καὶ λατρεύσουσί μοι ἐν τῷ τόπῳ τούτῳ.

8 καὶ ἔδωκεν αὐτῷ διαθήκην περιτομῆς· καὶ οὕτως ἐγέννησε τὸν ᾿Ισαὰκ καὶ περιέτεμεν αὐτὸν τῇ ἡμέρᾳ τῇ ὀγδόῃ, καὶ ὁ ᾿Ισαὰκ τὸν ᾿Ιακώβ, καὶ ὁ ᾿Ιακὼβ τοὺς δώδεκα πατριάρχας.

9 Καὶ οἱ πατριάρχαι ζηλώσαντες τὸν ᾿Ιωσὴφ ἀπέδοντο εἰς Αἴγυπτον.

10 καὶ ἦν ὁ Θεὸς μετ᾿ αὐτοῦ, καὶ ἐξείλετο αὐτὸν ἐκ πασῶν τῶν θλίψεων αὐτοῦ, καὶ ἔδωκεν αὐτῷ χάριν καὶ σοφίαν ἐναντίον Φαραὼ βασιλέως Αἰγύπτου, καὶ κατέστησεν αὐτὸν ἡγούμενον ἐπ᾿ Αἴγυπτον καὶ ὅλον τὸν οἶκον αὐτοῦ.

11 ἦλθε δὲ λιμὸς ἐφ᾿ ὅλην τὴν γῆν Αἰγύπτου καὶ Χαναὰν καὶ θλῖψις μεγάλη, καὶ οὐχ εὕρισκον χορτάσματα οἱ πατέρες ἡμῶν.

12 ἀκούσας δὲ ᾿Ιακὼβ ὄντα σῖτα ἐν Αἰγύπτῳ ἐξαπέστειλε τοὺς πατέρας ἡμῶν πρῶτον·

13 καὶ ἐν τῷ δευτέρῳ ἀνεγνωρίσθη ᾿Ιωσὴφ τοῖς ἀδελφοῖς αὐτοῦ, καὶ φανερὸν ἐγένετο τῷ Φαραὼ τὸ γένος τοῦ ᾿Ιωσήφ.

14 ἀποστείλας δὲ ᾿Ιωσὴφ μετεκαλέσατο τὸν πατέρα αὐτοῦ ᾿Ιακὼβ καὶ πᾶσαν τὴν συγγένειαν αὐτοῦ ἐν ψυχαῖς ἑβδομήκοντα πέντε.

15 κατέβη δὲ ᾿Ιακὼβ εἰς Αἴγυπτον καὶ ἐτελεύτησεν αὐτὸς καὶ οἱ πατέρες ἡμῶν,

16 καὶ μετετέθησαν εἰς Συχὲμ καὶ ἐτέθησαν ἐν τῷ μνήματι ᾧ ὠνήσατο ᾿Αβραὰμ τιμῆς ἀργυρίου παρὰ τῶν υἱῶν ᾿Εμμόρ τοῦ Συχέμ.

17 Καθὼς δὲ ἤγγιζεν ὁ χρόνος τῆς ἐπαγγελίας ἣν ὤμοσεν ὁ Θεὸς τῷ ᾿Αβραάμ, ηὔξησεν ὁ λαὸς καὶ ἐπληθύνθη ἐν Αἰγύπτῳ,

18 ἄχρις οὗ ἀνέστη βασιλεὺς ἕτερος, ὃς οὐκ ᾔδει τὸν ᾿Ιωσήφ.

19 οὗτος κατασοφισάμενος τὸ γένος ἡμῶν ἐκάκωσε τοὺς πατέρας ἡμῶν τοῦ ποιεῖν ἔκθετα τὰ βρέφη αὐτῶν, εἰς τὸ μὴ ζωογονεῖσθαι·

20 ἐν ᾧ καιρῷ ἐγεννήθη Μωϋσῆς, καὶ ἦν ἀστεῖος τῷ Θεῷ· ὃς ἀνετράφη μῆνας τρεῖς ἐν τῷ οἴκῳ τοῦ πατρὸς αὐτοῦ.

21 ἐκτεθέντα δὲ αὐτὸν ἀνείλετο αὐτὸν ἡ θυγάτηρ Φαραὼ καὶ ἀνεθρέψατο αὐτὸν ἑαυτῇ εἰς υἱόν.

22 καὶ ἐπαιδεύθη Μωϋσῆς πάσῃ σοφίᾳ Αἰγυπτίων, ἦν δὲ δυνατὸς ἐν λόγοις καὶ ἐν ἔργοις.

23 ῾Ως δὲ ἐπληροῦτο αὐτῷ τεσσαρακονταετὴς χρόνος, ἀνέβη εἰς τὴν καρδίαν αὐτοῦ ἐπισκέψασθαι τοὺς ἀδελφοὺς αὐτοῦ τοὺς υἱοὺς ᾿Ισραήλ.

24 καὶ ἰδών τινα ἀδικούμενον ἠμύνατο, καὶ ἐποιήσατο ἐκδίκησιν τῷ καταπονουμένῳ πατάξας τὸν Αἰγύπτιον.

25 ἐνόμιζε δὲ συνιέναι τοὺς ἀδελφοὺς αὐτοῦ ὅτι ὁ Θεὸς διὰ χειρὸς αὐτοῦ δίδωσιν αὐτοῖς σωτηρίαν· οἱ δὲ οὐ συνῆκαν.

26 τῇ τε ἐπιούσῃ ἡμέρᾳ ὤφθη αὐτοῖς μαχομένοις, καὶ συνήλασεν αὐτοὺς εἰς εἰρήνην εἰπών· ἄνδρες, ἀδελφοί ἐστε ὑμεῖς· ἵνα τί ἀδικεῖτε ἀλλήλους;

27 ὁ δὲ ἀδικῶν τὸν πλησίον ἀπώσατο αὐτὸν εἰπών· τίς σε κατέστησεν ἄρχοντα καὶ δικαστὴν ἐφ᾿ ἡμῶν;

28 μὴ ἀνελεῖν με σὺ θέλεις ὃν τρόπον ἀνεῖλες χθὲς τὸν Αἰγύπτιον;

29 ἔφυγε δὲ Μωϋσῆς ἐν τῷ λόγῳ τούτῳ καὶ ἐγένετο πάροικος ἐν γῇ Μαδιάμ, οὗ ἐγέννησεν υἱοὺς δύο.

30 Καὶ πληρωθέντων ἐτῶν τεσσαράκοντα ὤφθη αὐτῷ ἐν τῇ ἐρήμῳ τοῦ ὄρους Σινᾶ ἄγγελος Κυρίου ἐν φλογὶ πυρὸς βάτου.

31 ὁ δὲ Μωϋσῆς ἰδὼν ἐθαύμαζε τὸ ὅραμα· προσερχομένου δὲ αὐτοῦ κατανοῆσαι ἐγένετο φωνὴ Κυρίου πρὸς αὐτόν·

32 ἐγὼ ὁ Θεὸς τῶν πατέρων σου, ὁ Θεὸς ᾿Αβραὰμ καὶ ὁ Θεὸς ᾿Ισαὰκ καὶ ὁ Θεὸς ᾿Ιακώβ. ἔντρομος δὲ γενόμενος Μωϋσῆς οὐκ ἐτόλμα κατανοῆσαι.

33 εἶπε δὲ αὐτῷ ὁ Κύριος· λῦσον τὸ ὑπόδημα τῶν ποδῶν σου. ὁ γὰρ τόπος ἐν ᾧ ἕστηκας γῆ ἁγία ἐστίν.

34 ἰδὼν εἶδον τὴν κάκωσιν τοῦ λαοῦ μου τοῦ ἐν Αἰγύπτῳ καὶ τοῦ στεναγμοῦ αὐτῶν ἤκουσα, καὶ κατέβην ἐξελέσθαι αὐτούς· καὶ νῦν δεῦρο ἀποστελῶ σε εἰς Αἴγυπτον.

35 Τοῦτον τὸν Μωϋσῆν ὃν ἠρνήσαντο εἰπόντες· τίς σε κατέστησεν ἄρχοντα καὶ δικαστήν; τοῦτον ὁ Θεὸς ἄρχοντα καὶ λυτρωτὴν ἀπέστειλεν ἐν χειρὶ ἀγγέλου τοῦ ὀφθέντος αὐτῷ ἐν τῇ βάτῳ.

36 οὗτος ἐξήγαγεν αὐτοὺς ποιήσας τέρατα καὶ σημεῖα ἐν γῇ Αἰγύπτῳ καὶ ἐν ᾿Ερυθρᾷ θαλάσσῃ καὶ ἐν τῇ ἐρήμῳ ἔτη τεσσαράκοντα.

37 οὗτός ἐστιν ὁ Μωϋσῆς ὁ εἰπὼν τοῖς υἱοῖς ᾿Ισραήλ· προφήτην ὑμῖν ἀναστήσει Κύριος ὁ Θεὸς ὑμῶν ἐκ τῶν ἀδελφῶν ὑμῶν ὡς ἐμέ· αὐτοῦ ἀκούσεσθε.

38 οὗτός ἐστιν ὁ γενόμενος ἐν τῇ ἐκκλησίᾳ ἐν τῇ ἐρήμῳ μετὰ τοῦ ἀγγέλου τοῦ λαλοῦντος αὐτῷ ἐν τῷ ὄρει Σινᾶ καὶ τῶν πατέρων ἡμῶν, ὃς ἐδέξατο λόγια ζῶντα δοῦναι ἡμῖν.

39 ᾧ οὐκ ἠθέλησαν ὑπήκοοι γενέσθαι οἱ πατέρες ἡμῶν, ἀλλ᾿ ἀπώσαντο καὶ ἐστράφησαν τῇ καρδίᾳ αὐτῶν εἰς Αἴγυπτον

40 εἰπόντες τῷ ᾿Ααρών· ποίησον ἡμῖν θεοὺς οἳ προπορεύσονται ἡμῶν· ὁ γὰρ Μωϋσῆς οὗτος ὃς ἐξήγαγεν ἡμᾶς ἐκ γῆς Αἰγύπτου, οὐκ οἴδαμεν τί γέγονεν αὐτῷ.

41 καὶ ἐμοσχοποίησαν ἐν ταῖς ἡμέραις ἐκείναις καὶ ἀνήγαγον θυσίαν τῷ εἰδώλῳ, καὶ εὐφραίνοντο ἐν τοῖς ἔργοις τῶν χειρῶν αὐτῶν.

42 ἔστρεψε δὲ ὁ Θεὸς καὶ παρέδωκεν αὐτοὺς λατρεύειν τῇ στρατιᾷ τοῦ οὐρανοῦ, καθὼς γέγραπται ἐν βίβλῳ τῶν προφητῶν· μὴ σφάγια καὶ θυσίας προσηνέγκατέ μοι ἔτη τεσσαράκοντα ἐν τῇ ἐρήμῳ, οἶκος ᾿Ισραήλ;

43 καὶ ἀνελάβετε τὴν σκηνὴν τοῦ Μολὸχ καὶ τὸ ἄστρον τοῦ θεοῦ ὑμῶν Ρεμφάν, τοὺς τύπους οὓς ἐποιήσατε προσκυνεῖν αὐτοῖς· καὶ μετοικιῶ ὑμᾶς ἐπέκεινα Βαβυλῶνος.

44 ῾Η σκηνὴ τοῦ μαρτυρίου ἦν τοῖς πατράσιν ἡμῶν ἐν τῇ ἐρήμῳ, καθὼς διετάξατο ὁ λαλῶν τῷ Μωϋσῇ ποιῆσαι αὐτὴν κατὰ τὸν τύπον ὃν ἑωράκει·

45 ἣν καὶ εἰσήγαγον διαδεξάμενοι οἱ πατέρες ἡμῶν μετὰ ᾿Ιησοῦ ἐν τῇ κατασχέσει τῶν ἐθνῶν ὧν ἔξωσεν ὁ Θεὸς ἀπὸ προσώπου τῶν πατέρων ἡμῶν, ἕως τῶν ἡμερῶν Δαυΐδ·

46 ὃς εὗρε χάριν ἐνώπιον τοῦ Θεοῦ καὶ ᾐτήσατο εὑρεῖν σκήνωμα τῷ Θεῷ ᾿Ιακώβ.

47 Σολομὼν δὲ ᾠκοδόμησεν αὐτῷ οἶκον.

48 ἀλλ᾿ οὐχ ὁ ὕψιστος ἐν χειροποιήτοις ναοῖς κατοικεῖ, καθὼς ὁ προφήτης λέγει·

49 ὁ οὐρανός μοι θρόνος, ἡ δὲ γῆ ὑποπόδιον τῶν ποδῶν μου· ποῖον οἶκον οἰκοδομήσετέ μοι, λέγει Κύριος, ἢ τίς τόπος τῆς καταπαύσεώς μου;

50 οὐχὶ ἡ χείρ μου ἐποίησε ταῦτα πάντα;

51 Σκληροτράχηλοι καὶ ἀπερίτμητοι τῇ καρδίᾳ καὶ τοῖς ὠσίν, ὑμεῖς ἀεὶ τῷ Πνεύματι τῷ ῾Αγίῳ ἀντιπίπτετε, ὡς οἱ πατέρες ὑμῶν καὶ ὑμεῖς.

52 τίνα τῶν προφητῶν οὐκ ἐδίωξαν οἱ πατέρες ὑμῶν; καὶ ἀπέκτειναν τοὺς προκαταγγείλαντας περὶ τῆς ἐλεύσεως τοῦ δικαίου, οὗ νῦν ὑμεῖς προδόται καὶ φονεῖς γεγένησθε·

53 οἵτινες ἐλάβετε τὸν νόμον εἰς διαταγὰς ἀγγέλων, καὶ οὐκ ἐφυλάξατε.

1 Είπε τότε ο αρχιερέας: «Άραγε έτσι έχουν αυτά;»

2 Εκείνος είπε: «Άντρες αδελφοί και πατέρες, ακούστε: Ο Θεός της δόξας φανερώθηκε στον πατέρα μας Αβραάμ, όταν ήταν στη Μεσοποταμία πριν αυτός να κατοικήσει στη Χαράν,

3 και είπε προς αυτόν: Έξελθε από τη γη σου και από τους συγγενείς σου, και έλα στη γη που θα σου δείξω.

4 Τότε εξήλθε από τη γη των Χαλδαίων και κατοίκησε στη Χαράν. Κι από εκεί, μετά το θάνατο του πατέρα του, αυτός μετοίκησε στη γη αυτή στην οποία εσείς τώρα κατοικείτε.

5 Και δεν του έδωσε κληρονομιά σ’ αυτήν ούτε βήμα ποδιού, αλλά υποσχέθηκε να τη δώσει προς κατάκτηση σ’ αυτόν και στους απογόνους του μετά από αυτόν, αν και αυτός δεν είχε παιδί.

6 Μίλησε λοιπόν έτσι ο Θεός: Οι απόγονοί του θα είναι πάροικοι σε γη ξένη και θα τους υποδουλώσουν και θα τους κακομεταχειριστούν τετρακόσια έτη.

7 Και το έθνος στο οποίο θα υπηρετήσουν ως δούλοι θα το κρίνω εγώ, ο Θεός είπε, και μετά από αυτά θα εξέλθουν και θα με λατρέψουν στον τόπο τούτο.

8 Και του έδωσε τη διαθήκη της περιτομής. Και έτσι γέννησε τον Ισαάκ και τον περιέταμε την ημέρα την όγδοη, και ο Ισαάκ τον Ιακώβ, και ο Ιακώβ τους δώδεκα πατριάρχες.

9 Και οι πατριάρχες, επειδή ζήλεψαν τον Ιωσήφ, τον απόδωσαν στην Αίγυπτο. Αλλά ήταν ο Θεός μαζί του

10 και τον ελευθέρωσε από όλες τις θλίψεις του και του έδωσε χάρη και σοφία απέναντι στο Φαραώ, το βασιλιά της Αιγύπτου, και τον κατάστησε ηγεμόνα πάνω στην Αίγυπτο και πάνω σε όλο τον οίκο του.

11 Ήρθε τότε λιμός σε όλη την Αίγυπτο και τη Χαναάν και θλίψη μεγάλη, και δεν έβρισκαν τροφές να χορτάσουν οι πατέρες μας.

12 Όταν άκουσε λοιπόν ο Ιακώβ πως υπήρχε σιτάρι στην Αίγυπτο, απέστειλε έξω τους πατέρες μας πρώτα.

13 Και τη δεύτερη φορά γνωρίστηκε ο Ιωσήφ στους αδελφούς του και έγινε φανερό στο Φαραώ το γένος του Ιωσήφ.

14 Απέστειλε τότε ο Ιωσήφ και κάλεσε κοντά του τον Ιακώβ τον πατέρα του και όλους τους συγγενείς του, εβδομήντα πέντε ψυχές.

15 Και κατέβηκε ο Ιακώβ στην Αίγυπτο και πέθανε αυτός και οι πατέρες μας,

16 και μετατέθηκαν στη Συχέμ και τέθηκαν στο μνήμα που αγόρασε ο Αβραάμ πληρώνοντας την τιμή με άργυρο από τους γιους του Εμμώρ στη Συχέμ.

17 Καθώς λοιπόν πλησίαζε ο χρόνος της υπόσχεσης που υποσχέθηκε ο Θεός στον Αβραάμ, αυξήθηκε ο λαός και πλήθυνε στην Αίγυπτο

18 μέχρις ότου σηκώθηκε άλλος βασιλιάς στην Αίγυπτο που δεν ήξερε τον Ιωσήφ.

19 Αυτός σοφίστηκε δόλια κατά του γένους μας και κακομεταχειρίστηκε τους πατέρες μας, για να αφήνουν τα βρέφη τους έκθετα, ώστε να μη διατηρούνται στη ζωή.

20 Κατ’ αυτόν τον καιρό γεννήθηκε ο Μωυσής και ήταν όμορφος για το Θεό. Αυτός ανατράφηκε τρεις μήνες στον οίκο του πατέρα του

21 και, όταν τον άφησαν έκθετο, τον ανάλαβε η θυγατέρα του Φαραώ και τον ανάθρεψε για τον εαυτό της σαν γιο.

22 Και εκπαιδεύτηκε ο Μωυσής σε όλη τη σοφία των Αιγυπτίων, και ήταν δυνατός στα λόγια και τα έργα του.

23 Και καθώς συμπληρωνόταν σ’ αυτόν το τεσσαρακοστό έτος του χρόνου της ηλικίας του, ανέβηκε στην καρδιά του να επισκεφτεί τους αδελφούς του, τους γιους Ισραήλ.

24 Και όταν είδε κάποιον να αδικείται, αμύνθηκε και έκανε εκδίκηση στον καταπονεμένο και χτύπησε θανάσιμα τον Αιγύπτιο.

25 Νόμιζε, λοιπόν, πως κατάλαβαν οι αδελφοί του ότι ο Θεός με το χέρι του θα δώσει σωτηρία σ’ αυτούς. εκείνοι δεν κατάλαβαν.

26 Και την επόμενη ημέρα φανερώθηκε σ’ αυτούς, ενώ μάχονταν, και προσπαθούσε να τους συμφιλιώσει προς ειρήνη και είπε: “Άντρες, είστε αδελφοί. γιατί αδικείτε ο ένας τον άλλο”;

27 Αλλά εκείνος που αδικούσε τον πλησίον του τον απώθησε και είπε: Ποιος σε κατάστησε άρχοντα και δικαστή πάνω μας;

28 Μήπως εσύ θέλεις να με σκοτώσεις με αυτόν τον τρόπο που σκότωσες χτες τον Αιγύπτιο;

29 Έφυγε τότε ο Μωυσής για το λόγο αυτόν και έγινε πάροικος στη γη Μαδιάμ όπου γέννησε δυο γιους.

30 Και αφού συμπληρώθηκαν σαράντα έτη, του φανερώθηκε μέσα στην έρημο του όρους Σινά άγγελος μέσα σε πύρινη φλόγα μιας βάτου.

31 Και ο Μωυσής, όταν το είδε, θαύμαζε το όραμα και, ενώ αυτός πλησίαζε, για να το παρατηρήσει καλά, έγινε φωνή Κυρίου:

32 Εγώ είμαι ο Θεός των πατέρων σου, ο Θεός του Αβραάμ και του Ισαάκ και του Ιακώβ. Ο Μωυσής έγινε τότε έντρομος και δεν τολμούσε να παρατηρήσει.

33 Είπε τότε σ’ αυτόν ο Κύριος: “Λύσε το υπόδημα των ποδιών σου, γιατί ο τόπος πάνω στον οποίο έχεις σταθεί είναι γη άγια.

34 Είδα καλά την κακομεταχείριση του λαού μου που είναι στην Αίγυπτο και το στεναγμό τους τον άκουσα, και κατέβηκα να τους ελευθερώσω. Και τώρα έλα, θα σε αποστείλω στην Αίγυπτο”.

35 Αυτόν το Μωυσή, τον οποίο αρνήθηκαν και του είπαν: “Ποιος σε κατάστησε άρχοντα και δικαστή;”, αυτόν ο Θεός και άρχοντα και λυτρωτή έχει αποστείλει με τη βοήθεια του αγγέλου που του φανερώθηκε μέσα στη βάτο.

36 Αυτός τους εξήγαγε και έκανε τέρατα και σημεία στη γη της Αιγύπτου και στην Ερυθρά Θάλασσα και στην έρημο για σαράντα έτη.

37 Αυτός είναι ο Μωυσής που είπε στους γιους Ισραήλ: Προφήτη για σας θα ανεγείρει ο θεός από τους αδελφούς σας όπως εμένα.

38 Αυτός είναι που ήταν με την εκκλησία μέσα στην έρημο μαζί με τον άγγελο που του μιλούσε στο όρος Σινά και με τους πατέρες μας, ο οποίος δέχτηκε ζωντανά λόγια για να μας τα δώσει.

39 Σ’ αυτόν δε θέλησαν να γίνουν υπάκουοι οι πατέρες μας, αλλά τον απώθησαν και στράφηκαν με τις καρδιές τους στην Αίγυπτο

40 και είπαν στον Ααρών: Κάνε μας θεούς που θα μας προπορεύονται. Γιατί σ’ αυτόν το Μωυσή, ο οποίος μας εξήγαγε από τη γη της Αιγύπτου, δεν ξέρουμε τι του έγινε.

41 Και έκαναν μοσχάρι κατά τις ημέρες εκείνες και ύψωσαν θυσία προς το είδωλο, και ευφραίνονταν στα έργα των χεριών τους.

42 Στράφηκε τότε ο Θεός μακριά τους και τους παράδωσε στο να λατρεύουν τη στρατιά του ουρανού καθώς είναι γραμμένο στο βιβλίο των προφητών: Μήπως σφάγια και θυσίες μου προσφέρατε σαράντα έτη στη έρημο, οίκε του Ισραήλ;

43 Αλλά λάβατε πάνω σας τη σκηνή του Μολόχ και το άστρο του θεού σας Ραιφάν, τις γλυπτές εικόνες που κάνατε, για να τις προσκυνάτε. Και θα σας μετοικίσω πέρα από τη Βαβυλώνα.

44 Η Σκηνή του Μαρτυρίου ήταν με τους πατέρες μας στην έρημο, καθώς διέταξε αυτός που μιλούσε στο Μωυσή να την κάνει σύμφωνα με το πρότυπο που είχε δει.

45 Αυτήν και εισήγαγαν στη χώρα οι πατέρες μας που διαδέχτηκαν τους προηγούμενους μαζί με τον Ιησού του Ναυή κατά την κατάκτηση των εθνών, τα οποία έδιωξε ο Θεός μακριά από την παρουσία των πατέρων μας, και παρέμεινε η Σκηνή ως τις ημέρες του Δαβίδ.

46 Αυτός βρήκε χάρη μπροστά στο Θεό και ζήτησε να βρει κατοικία για τον οίκο του Ιακώβ.

47 Ο Σολομών, όμως, οικοδόμησε σ’ Αυτόν οίκο.

48 Αλλά ο Ύψιστος δεν κατοικεί σε χειροποίητους ναούς, καθώς ο προφήτης λέει:

49 Ο ουρανός είναι θρόνος μου και η γη υποπόδιο των ποδιών μου. Ποιον οίκο θα μου οικοδομήσετε, λέει ο Κύριος, ή ποιος είναι τόπος της ανάπαυσής μου;

50 Το χέρι μου δεν έκανε όλα αυτά;

51 Σκληροτράχηλοι και απερίτμητοι στις καρδιές και στα αυτιά, εσείς πάντοτε αντιτάσσεστε στο Πνεύμα το Άγιο, όπως οι πατέρες σας έτσι κι εσείς.

52 Ποιον από τους προφήτες δεν καταδίωξαν οι πατέρες σας; Και σκότωσαν αυτούς που προανάγγειλαν την έλευση του Δικαίου, του οποίου τώρα εσείς γίνατε προδότες και φονιάδες,

53 οι οποίοι λάβατε το νόμο μέσω διαταγών αγγέλων, αλλά δεν τον φυλάξατε».

Ο λιθοβολισμός του Στεφάνου

54 ᾿Ακούοντες δὲ ταῦτα διεπρίοντο ταῖς καρδίαις αὐτῶν καὶ ἔβρυχον τοὺς ὀδόντας ἐπ᾿ αὐτόν.

55 ὑπάρχων δὲ πλήρης Πνεύματος ῾Αγίου, ἀτενίσας εἰς τὸν οὐρανὸν εἶδε δόξαν Θεοῦ καὶ ᾿Ιησοῦν ἑστῶτα ἐκ δεξιῶν τοῦ Θεοῦ,

56 καὶ εἶπεν· ἰδοὺ θεωρῶ τοὺς οὐρανοὺς ἀνεῳγμένους καὶ τὸν υἱὸν τοῦ ἀνθρώπου ἐκ δεξιῶν τοῦ Θεοῦ ἑστῶτα.

57 κράξαντες δὲ φωνῇ μεγάλῃ συνέσχον τὰ ὦτα αὐτῶν καὶ ὥρμησαν ὁμοθυμαδὸν ἐπ᾿ αὐτόν,

58 καὶ ἐκβαλόντες ἔξω τῆς πόλεως ἐλιθοβόλουν. καὶ οἱ μάρτυρες ἀπέθεντο τὰ ἱμάτια αὐτῶν παρὰ τοὺς πόδας νεανίου καλουμένου Σαύλου,

59 καὶ ἐλιθοβόλουν τὸν Στέφανον, ἐπικαλούμενον καὶ λέγοντα· Κύριε ᾿Ιησοῦ, δέξαι τὸ πνεῦμά μου.

60 θεὶς δὲ τὰ γόνατα ἔκραξε φωνῇ μεγάλῃ· Κύριε, μὴ στήσῃς αὐτοῖς τὴν ἁμαρτίαν ταύτην. καὶ τοῦτο εἰπὼν ἐκοιμήθη. Σαῦλος δὲ ἦν συνευδοκῶν τῇ ἀναιρέσει αὐτοῦ.

54 Ακούγοντας λοιπόν αυτά κατακόβονταν στις καρδιές τους από αγανάκτηση και έτριζαν τα δόντια τους εναντίον του.

55 Αλλά αυτός, όντας πλήρης Πνεύματος Αγίου, ατένισε στον ουρανό και είδε τη δόξα του Θεού και τον Ιησού να έχει σταθεί από τα δεξιά του Θεού

56 και είπε: «Ιδού, βλέπω τους ουρανούς διανοιγμένους και τον Υιό του ανθρώπου να έχει σταθεί από τα δεξιά του Θεού».

57 Εκείνοι τότε έκραξαν με φωνή μεγάλη, βούλωσαν τα αυτιά τους και όρμησαν ομόψυχα εναντίον του

58 και, αφού τον έβγαλαν έξω από την πόλη, τον λιθοβολούσαν. Και οι μάρτυρες απόθεσαν τα ρούχα τους δίπλα στα πόδια ενός νεαρού που τον καλούσαν Σαύλο,

59 και λιθοβολούσαν το Στέφανο που επικαλούνταν και έλεγε: «Κύριε Ιησού, δέξου το πνεύμα μου».

60 Και αφού έπεσε στα γόνατα, φώναξε με φωνή μεγάλη: «Κύριε, μην καταλογίσεις σ’ αυτούς αυτήν την αμαρτία». Και αφού είπε αυτό, κοιμήθηκε. Και ο Σαύλος ευαρεστούνταν συμφωνώντας στη θανάτωσή του.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 8

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 8

Ο Σαούλ καταδιώκει την εκκλησία

1 Ἐγένετο δὲ ἐν ἐκείνῃ τῇ ἡμέρᾳ διωγμὸς μέγας ἐπὶ τὴν ἐκκλησίαν τὴν ἐν ῾Ιεροσολύμοις· πάντες δὲ διεσπάρησαν κατὰ τὰς χώρας τῆς ᾿Ιουδαίας καὶ Σαμαρείας, πλὴν τῶν ἀποστόλων.

2 συνεκόμισαν δὲ τὸν Στέφανον ἄνδρες εὐλαβεῖς καὶ ἐποίησαν κοπετὸν μέγαν ἐπ᾿ αὐτῷ.

3 Σαῦλος δὲ ἐλυμαίνετο τὴν ἐκκλησίαν κατὰ τοὺς οἴκους εἰσπορευόμενος, σύρων τε ἄνδρας καὶ γυναῖκας παρεδίδου εἰς φυλακήν.

1 Εκείνη την ημέρα έγινε τότε μεγάλος διωγμός ενάντια στην εκκλησία που ήταν στα Ιεροσόλυμα, και όλοι διασπάρθηκαν στην ύπαιθρο της Ιουδαίας και της Σαμάρειας εκτός από τους αποστόλους.

2 Και έθαψαν το Στέφανο άντρες ευλαβείς, και έκαναν θρήνο μεγάλο γι’ αυτόν.

3 Ενώ ο Σαύλος προξενούσε φθορά στην εκκλησία μπαίνοντας από οίκο σε οίκο, σέρνοντας άντρες και γυναίκες και τους παράδινε στη φυλακή.

Ο Φίλιππος κηρύττει το Ευαγγέλιο στη Σαμάρεια

4 Οἱ μὲν οὖν διασπαρέντες διῆλθον εὐαγγελιζόμενοι τὸν λόγον.

5 Φίλιππος δὲ κατελθὼν εἰς πόλιν τῆς Σαμαρείας ἐκήρυσσεν αὐτοῖς τὸν Χριστόν.

6 προσεῖχον δὲ οἱ ὄχλοι τοῖς λεγομένοις ὑπὸ τοῦ Φιλίππου ὁμοθυμαδὸν ἐν τῷ ἀκούειν αὐτοὺς καὶ βλέπειν τὰ σημεῖα ἃ ἐποίει.

7 πολλῶν γὰρ τῶν ἐχόντων πνεύματα ἀκάθαρτα βοῶντα φωνῇ μεγάλῃ ἐξήρχετο, πολλοὶ δὲ παραλελυμένοι καὶ χωλοὶ ἐθεραπεύθησαν,

8 καὶ ἐγένετο χαρὰ μεγάλη ἐν τῇ πόλει ἐκείνῃ.

4 Αυτοί λοιπόν που διασπάρθηκαν πέρασαν τη χώρα ευαγγελιζόμενοι το λόγο του Θεού.

5 Και ο Φίλιππος κατέβηκε στην πόλη της Σαμάρειας και κήρυττε σ’ αυτούς το Χριστό.

6 Πρόσεχαν ομόψυχα τότε τα πλήθη στα λεγόμενα του Φιλίππου, καθώς αυτοί άκουγαν και έβλεπαν τα θαυματουργικά σημεία που έκανε.

7 Γιατί ήταν πολλοί από αυτούς που είχαν πνεύματα ακάθαρτα που φώναζαν με φωνή μεγάλη και εξέρχονταν, ενώ πολλοί παράλυτοι και χωλοί θεραπεύτηκαν.

8 Και έγινε πολλή χαρά στην πόλη εκείνη.

Ο Πέτρος και ο μάγος Σίμων

9 ᾿Ανὴρ δέ τις ὀνόματι Σίμων προϋπῆρχεν ἐν τῇ πόλει μαγεύων καὶ ἐξιστῶν τὸ ἔθνος τῆς Σαμαρείας, λέγων εἶναί τινα ἑαυτὸν μέγαν·

10 ᾧ προσεῖχον πάντες ἀπὸ μικροῦ ἕως μεγάλου λέγοντες· οὗτός ἐστιν ἡ δύναμις τοῦ Θεοῦ ἡ μεγάλη.

11 προσεῖχον δὲ αὐτῷ διὰ τὸ ἱκανῷ χρόνῳ ταῖς μαγείαις ἐξεστακέναι αὐτούς.

12 ὅτε δὲ ἐπίστευσαν τῷ Φιλίππῳ εὐαγγελιζομένῳ τὰ περὶ τῆς βασιλείας τοῦ Θεοῦ καὶ τοῦ ὀνόματος ᾿Ιησοῦ Χριστοῦ, ἐβαπτίζοντο ἄνδρες τε καὶ γυναῖκες.

13 ὁ δὲ Σίμων καὶ αὐτὸς ἐπίστευσε, καὶ βαπτισθεὶς ἦν προσκαρτερῶν τῷ Φιλίππῳ, θεωρῶν τε δυνάμεις καὶ σημεῖα γινόμενα ἐξίστατο.

14 ᾿Ακούσαντες δὲ οἱ ἐν ῾Ιεροσολύμοις ἀπόστολοι ὅτι δέδεκται ἡ Σαμάρεια τὸν λόγον τοῦ Θεοῦ, ἀπέστειλαν πρὸς αὐτοὺς τὸν Πέτρον καὶ ᾿Ιωάννην·

15 οἵτινες καταβάντες προσηύξαντο περὶ αὐτῶν ὅπως λάβωσι Πνεῦμα ῞Αγιον·

16 οὔπω γὰρ ἦν ἐπ᾿ οὐδενὶ αὐτῶν ἐπιπεπτωκός, μόνον δὲ βεβαπτισμένοι ὑπῆρχον εἰς τὸ ὄνομα τοῦ Κυρίου ᾿Ιησοῦ.

17 τότε ἐπετίθουν τὰς χεῖρας ἐπ᾿ αὐτούς, καὶ ἐλάμβανον Πνεῦμα ῞Αγιον.

18 ἰδὼν δὲ ὁ Σίμων ὅτι διὰ τῆς ἐπιθέσεως τῶν χειρῶν τῶν ἀποστόλων δίδοται τὸ Πνεῦμα τὸ ῞Αγιον, προσήνεγκεν αὐτοῖς χρήματα

19 λέγων· δότε κἀμοὶ τὴν ἐξουσίαν ταύτην, ἵνα ᾧ ἐὰν ἐπιθῶ τὰς χεῖρας λαμβάνῃ Πνεῦμα ῞Αγιον.

20 Πέτρος δὲ εἶπε πρὸς αὐτόν· τὸ ἀργύριόν σου σὺν σοὶ εἴη εἰς ἀπώλειαν, ὅτι τὴν δωρεὰν τοῦ Θεοῦ ἐνόμισας διὰ χρημάτων κτᾶσθαι.

21 οὐκ ἔστι σοι μερὶς οὐδὲ κλῆρος ἐν τῷ λόγῳ τούτῳ· ἡ γὰρ καρδία σου οὐκ ἔστιν εὐθεῖα ἐνώπιον τοῦ Θεοῦ.

22 μετανόησον οὖν ἀπὸ τῆς κακίας σου ταύτης, καὶ δεήθητι τοῦ Θεοῦ εἰ ἄρα ἀφεθήσεταί σοι ἡ ἐπίνοια τῆς καρδίας σου·

23 εἰς γὰρ χολὴν πικρίας καὶ σύνδεσμον ἀδικίας ὁρῶ σε ὄντα.

24 ἀποκριθεὶς δὲ ὁ Σίμων εἶπε· δεήθητε ὑμεῖς ὑπὲρ ἐμοῦ πρὸς τὸν Θεὸν ὅπως μηδὲν ἐπέλθῃ ἐπ᾿ ἐμὲ ὧν εἰρήκατε.

25 Οἱ μὲν οὖν διαμαρτυράμενοι καὶ λαλήσαντες τὸν λόγον τοῦ Κυρίου ὑπέστρεψαν εἰς ῾Ιερουσαλήμ, πολλάς τε κώμας τῶν Σαμαρειτῶν εὐηγγελίσαντο.

9 Κάποιος άντρας, λοιπόν, με το όνομα Σίμωνας προϋπήρχε μέσα στην πόλη, μαγεύοντας και αφήνοντας εκστατικό το έθνος της Σαμάρειας, λέγοντας πως ο εαυτός του είναι κάποιος μεγάλος.

10 Σ’ αυτόν πρόσεχαν όλοι, από τους μικρούς ως τους μεγάλους, λέγοντας: «Αυτός είναι η δύναμη του Θεού, που καλείται “Μεγάλη”».

11 Πρόσεχαν λοιπόν σ’ αυτόν, γιατί από αρκετό χρόνο με τις μαγείες τούς είχε αφήσει εκστατικούς.

12 Όταν όμως πίστεψαν στο Φίλιππο που ευαγγέλιζε για τη βασιλεία του Θεού και για το όνομα του Ιησού Χριστού, βαφτίζονταν άντρες και γυναίκες.

13 Ο Σίμωνας, λοιπόν, και αυτός πίστεψε και, αφού βαφτίστηκε, ήταν προσκολλημένος στο Φίλιππο και, βλέποντας τα θαυματουργικά σημεία και τις δυνάμεις τις μεγάλες που γίνονταν, έμενε εκστατικός.

14 Όταν άκουσαν τότε οι απόστολοι στα Ιεροσόλυμα ότι η Σαμάρεια έχει δεχτεί το λόγο του Θεού, απέστειλαν προς αυτούς τον Πέτρο και τον Ιωάννη,

15 οι οποίοι κατέβηκαν και προσευχήθηκαν γι’ αυτούς, για να λάβουν Πνεύμα Άγιο.

16 Γιατί ακόμα δεν είχε πέσει πάνω σε κανέναν από αυτούς, αλλά μόνο ήταν βαφτισμένοι στο όνομα του Κυρίου Ιησού.

17 Τότε έθεσαν τα χέρια πάνω τους και λάβαιναν Πνεύμα Άγιο.

18 Όταν είδε τότε ο Σίμωνας ότι με την επίθεση των χεριών των αποστόλων δίνεται το Πνεύμα, τους πρόσφερε χρήματα,

19 λέγοντας: «Δώστε και σ’ εμένα την εξουσία αυτή, ώστε σ’ όποιον επιθέσω τα χέρια να λαβαίνει Πνεύμα Άγιο».

20 Ο Πέτρος όμως είπε προς αυτόν: «Το ασήμι σου μαζί μ’ εσένα ας είναι προς απώλεια, επειδή νόμισες ότι η δωρεά του Θεού αποκτάται με χρήματα.

21 Δεν υπάρχει σ’ εσένα μερίδα ούτε κλήρος στην υπόθεση αυτού του λόγου, γιατί η καρδιά σου δεν είναι ευθεία απέναντι στο Θεό.

22 Μετανόησε λοιπόν από την κακία σου αυτήν και δεήσου στον Κύριο, μήπως σου αφεθεί αυτή η σκέψη της καρδιάς σου.

23 γιατί σε βλέπω να βρίσκεσαι σε πικρή χολή και σε δεσμά αδικίας».

24 Αποκρίθηκε τότε ο Σίμωνας και είπε: «Δεηθείτε εσείς για μένα προς τον Κύριο, για να μην έρθει πάνω μου τίποτα απ’ όσα έχετε πει».

25 Αυτοί, λοιπόν, αφού έδωσαν επίσημη μαρτυρία και μίλησαν το λόγο του Κυρίου, επέστρεφαν στα Ιεροσόλυμα και ευαγγέλιζαν πολλά χωριά των Σαμαρειτών.

Ο Φίλιππος και ο Αιθίοπας

26 ῎Αγγελος δὲ Κυρίου ἐλάλησε πρὸς Φίλιππον λέγων· ἀνάστηθι καὶ πορεύου κατὰ μεσημβρίαν ἐπὶ τὴν ὁδὸν τὴν καταβαίνουσαν ἀπὸ ῾Ιερουσαλὴμ εἰς Γάζαν· αὕτη ἐστὶν ἔρημος.

27 καὶ ἀναστὰς ἐπορεύθη. καὶ ἰδοὺ ἀνὴρ Αἰθίοψ εὐνοῦχος δυνάστης Κανδάκης τῆς βασιλίσσης Αἰθιόπων, ὃς ἦν ἐπὶ πάσης τῆς γάζης αὐτῆς, ὃς ἐληλύθει προσκυνήσων εἰς ῾Ιερουσαλήμ,

28 ἦν τε ὑποστρέφων καὶ καθήμενος ἐπὶ τοῦ ἅρματος αὐτοῦ, καὶ ἀνεγίνωσκε τὸν προφήτην ῾Ησαΐαν.

29 εἶπε δὲ τὸ Πνεῦμα τῷ Φιλίππῳ· πρόσελθε καὶ κολλήθητι τῷ ἅρματι τούτῳ.

30 προσδραμὼν δὲ ὁ Φίλιππος ἤκουσεν αὐτοῦ ἀναγινώσκοντος τὸν προφήτην ῾Ησαΐαν, καὶ εἶπεν· ἆρά γε γινώσκεις ἃ ἀναγινώσκεις;

31 ὁ δὲ εἶπε· πῶς γὰρ ἂν δυναίμην, ἐὰν μή τις ὁδηγήσῃ με; παρεκάλεσέ τε τὸν Φίλιππον ἀναβάντα καθίσαι σὺν αὐτῷ.

32 ἡ δὲ περιοχὴ τῆς γραφῆς ἣν ἀνεγίνωσκεν ἦν αὕτη· ὡς πρόβατον ἐπὶ σφαγὴν ἤχθη· καὶ ὡς ἀμνὸς ἐναντίον τοῦ κείροντος αὐτὸν ἄφωνος, οὕτως οὐκ ἀνοίγει τὸ στόμα αὐτοῦ.

33 ἐν τῇ ταπεινώσει αὐτοῦ ἡ κρίσις αὐτοῦ ἤρθη· τὴν δὲ γενεὰν αὐτοῦ τίς διηγήσεται; ὅτι αἴρεται ἀπὸ τῆς γῆς ἡ ζωὴ αὐτοῦ.

34 ἀποκριθεὶς δὲ ὁ εὐνοῦχος τῷ Φιλίππῳ εἶπε· δέομαί σου, περὶ τίνος ὁ προφήτης λέγει τοῦτο; περὶ ἑαυτοῦ ἢ περὶ ἑτέρου τινός;

35 ἀνοίξας δὲ ὁ Φίλιππος τὸ στόμα αὐτοῦ καὶ ἀρξάμενος ἀπὸ τῆς γραφῆς ταύτης εὐηγγελίσατο αὐτῷ τὸν ᾿Ιησοῦν.

36 ὡς δὲ ἐπορεύοντο κατὰ τὴν ὁδόν, ἦλθον ἐπί τι ὕδωρ, καί φησιν ὁ εὐνοῦχος· ἰδοὺ ὕδωρ· τί κωλύει με βαπτισθῆναι;

37 εἶπε δὲ ὁ Φίλιππος· εἰ πιστεύεις ἐξ ὅλης τῆς καρδίας, ἔξεστιν. ἀποκριθεὶς δὲ εἶπε· πιστεύω τὸν υἱὸν τοῦ Θεοῦ εἶναι τὸν ᾿Ιησοῦν Χριστόν.

38 καὶ ἐκέλευσε στῆναι τὸ ἅρμα, καὶ κατέβησαν ἀμφότεροι εἰς τὸ ὕδωρ, ὅ τε Φίλιππος καὶ ὁ εὐνοῦχος, καὶ ἐβάπτισεν αὐτόν.

39 ὅτε δὲ ἀνέβησαν ἐκ τοῦ ὕδατος, Πνεῦμα Κυρίου ἥρπασε τὸν Φίλιππον, καὶ οὐκ εἶδεν αὐτὸν οὐκέτι ὁ εὐνοῦχος· ἐπορεύετο γὰρ τὴν ὁδὸν αὐτοῦ χαίρων.

40 Φίλιππος δὲ εὑρέθη εἰς ῎Αζωτον, καὶ διερχόμενος εὐηγγελίζετο τὰς πόλεις πάσας ἕως τοῦ ἐλθεῖν αὐτὸν εἰς Καισάρειαν.

26 Άγγελος Κυρίου τότε λάλησε προς το Φίλιππο λέγοντας: «Σήκω και πήγαινε κατά το νότο, στην οδό που κατεβαίνει από την Ιερουσαλήμ στη Γάζα. αυτή είναι έρημη».

27 Και αφού σηκώθηκε, πήγε. Και ιδού ένας άντρας Αιθίοπας, ευνούχος, ανώτατος αξιωματούχος της Κανδάκης, βασίλισσας των Αιθιόπων, ο οποίος ήταν υπεύθυνος πάνω σε όλο το θησαυροφυλάκιό της. Αυτός είχε έρθει να προσκυνήσει στην Ιερουσαλήμ,

28 και επέστρεφε και καθόταν πάνω στο άρμα του και διάβαζε τον προφήτη Ησαΐα.

29 Είπε λοιπόν το Πνεύμα στο Φίλιππο: «Πλησίασε και προσκολλήσου στο άρμα τούτο».

30 Προσέτρεξε τότε ο Φίλιππος και τον άκουσε να διαβάζει τον προφήτη Ησαΐα και του είπε: «Άραγε καταλαβαίνεις αυτά που διαβάζεις;»

31 Εκείνος είπε: «Πώς λοιπόν θα μπορούσα αν κάποιος δε με οδηγήσει;» Και παρακάλεσε το Φίλιππο να ανεβεί και να καθίσει μαζί του.

32 Η περικοπή λοιπόν της Γραφής που διάβαζε ήταν αυτή: Σαν πρόβατο στη σφαγή οδηγήθηκε και σαν αμνός απέναντι σ’ αυτόν που τον κουρεύει άφωνος, έτσι δεν ανοίγει το στόμα του.

33 Μέσα στην ταπείνωσή του αφαιρέθηκε η κατάκρισή του. Τη γενιά του ποιος θα διηγηθεί; Επειδή αφαιρείται από τη γη η ζωή του.

34 Αποκρίθηκε τότε ο ευνούχος στο Φίλιππο και του είπε: «Σε παρακαλώ, πες μου, για ποιον ο προφήτης λέει αυτό; Για τον εαυτό του ή για κάποιον άλλο;»

35 Άνοιξε τότε ο Φίλιππος το στόμα του και, αφού άρχισε από τη γραφή αυτή, του κήρυξε το ευαγγέλιο για τον Ιησού.

36 Καθώς λοιπόν προχωρούσαν στο δρόμο, ήρθαν σε κάποιο μέρος με νερό, και λέει ο ευνούχος: «Ιδού νερό, τι με εμποδίζει να βαφτιστώ;»

37 Είπε τότε ο Φίλιππος: «Αν πιστεύεις με όλη την καρδιά, επιτρέπεται». Αποκρίθηκε λοιπόν και είπε: «Πιστεύω πως ο Υιός του Θεού είναι ο Ιησούς Χριστός».

38 Και διέταξε να σταθεί το άρμα και κατέβηκαν και οι δύο στο νερό, ο Φίλιππος και ο ευνούχος, και τον βάφτισε.

39 Όταν λοιπόν ανέβηκαν από το νερό, Πνεύμα Κυρίου άρπαξε το Φίλιππο και δεν τον είδε πια ο ευνούχος, προχωρούσε μάλιστα στο δρόμο του χαίροντας.

40 Και ο Φίλιππος βρέθηκε στην Άζωτο. και περνώντας ευαγγέλιζε όλες τις πόλεις, ωσότου ήρθε στην Καισάρεια.


ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ- ΚΕΦΑΛΑΙΟ 9

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΚΕΦΑΛΑΙΟ 9

Η μεταστροφή του Σαούλ

1 Ὁ δὲ Σαῦλος ἔτι ἐμπνέων ἀπειλῆς καὶ φόνου εἰς τοὺς μαθητὰς τοῦ Κυρίου, προσελθὼν τῷ ἀρχιερεῖ

2 ᾐτήσατο παρ᾿ αὐτοῦ ἐπιστολὰς εἰς Δαμασκὸν πρὸς τὰς συναγωγάς, ὅπως ἐάν τινας εὕρῃ τῆς ὁδοῦ ὄντας, ἄνδρας τε καὶ γυναῖκας, δεδεμένους ἀγάγῃ εἰς ῾Ιερουσαλήμ.

3 ἐν δὲ τῷ πορεύεσθαι ἐγένετο αὐτὸν ἐγγίζειν τῇ Δαμασκῷ, καὶ ἐξαίφνης περιήστραψεν αὐτὸν φῶς ἀπὸ τοῦ οὐρανοῦ,

4 καὶ πεσὼν ἐπὶ τὴν γῆν ἤκουσε φωνὴν λέγουσαν αὐτῷ· Σαοὺλ Σαούλ, τί με διώκεις;

5 εἶπε δέ· τίς εἶ, κύριε; ὁ δὲ Κύριος εἶπεν· ἐγώ εἰμι ᾿Ιησοῦς ὃν σὺ διώκεις·

6 ἀλλὰ ἀνάστηθι καὶ εἴσελθε εἰς τὴν πόλιν, καὶ λαληθήσεταί σοι τί σε δεῖ ποιεῖν.

7 οἱ δὲ ἄνδρες οἱ συνοδεύοντες αὐτῷ εἱστήκεισαν ἐνεοί, ἀκούοντες μὲν τῆς φωνῆς, μηδένα δὲ θεωροῦντες.

8 ἠγέρθη δὲ ὁ Σαῦλος ἀπὸ τῆς γῆς, ἀνεῳγμένων τε τῶν ὀφθαλμῶν αὐτοῦ οὐδένα ἔβλεπε· χειραγωγοῦντες δὲ αὐτὸν εἰσήγαγον εἰς Δαμασκόν.

9 καὶ ἦν ἡμέρας τρεῖς μὴ βλέπων, καὶ οὐκ ἔφαγεν οὐδὲ ἔπιεν.

10 ῏Ην δέ τις μαθητὴς ἐν Δαμασκῷ ὀνόματι ᾿Ανανίας, καὶ εἶπε πρὸς αὐτὸν ὁ Κύριος ἐν ὁράματι· ᾿Ανανία. ὁ δὲ εἶπεν· ἰδοὺ ἐγώ, Κύριε·

11 ὁ δὲ Κύριος πρὸς αὐτόν· ἀναστὰς πορεύθητι ἐπὶ τὴν ρύμην τὴν καλουμένην εὐθεῖαν καὶ ζήτησον ἐν οἰκίᾳ ᾿Ιούδα Σαῦλον ὀνόματι Ταρσέα· ἰδοὺ γὰρ προσεύχεται,

12 καὶ εἶδεν ἐν ὁράματι ἄνδρα ὀνόματι ᾿Ανανίαν εἰσελθόντα καὶ ἐπιθέντα αὐτῷ χεῖρα, ὅπως ἀναβλέψῃ.

13 ἀπεκρίθη δὲ ᾿Ανανίας· Κύριε, ἀκήκοα ἀπὸ πολλῶν περὶ τοῦ ἀνδρὸς τούτου, ὅσα κακὰ ἐποίησε τοῖς ἁγίοις σου ἐν ῾Ιερουσαλήμ·

14 καὶ ὧδε ἔχει ἐξουσίαν παρὰ τῶν ἀρχιερέων δῆσαι πάντας τοὺς ἐπικαλουμένους τὸ ὄνομά σου.

15 εἶπε δὲ πρὸς αὐτὸν ὁ Κύριος· πορεύου, ὅτι σκεῦος ἐκλογῆς μοί ἐστιν οὗτος τοῦ βαστάσαι τὸ ὄνομά μου ἐνώπιον ἐθνῶν καὶ βασιλέων υἱῶν τε ᾿Ισραήλ·

16 ἐγὼ γὰρ ὑποδείξω αὐτῷ ὅσα δεῖ αὐτὸν ὑπὲρ τοῦ ὀνόματός μου παθεῖν.

17 ᾿Απῆλθε δὲ ᾿Ανανίας καὶ εἰσῆλθεν εἰς τὴν οἰκίαν, καὶ ἐπιθεὶς ἐπ᾿ αὐτὸν τὰς χεῖρας εἶπε· Σαοὺλ ἀδελφέ, ὁ Κύριος ἀπέσταλκέ με, ᾿Ιησοῦς ὁ ὀφθείς σοι ἐν τῇ ὁδῷ ᾗ ἤρχου, ὅπως ἀναβλέψῃς καὶ πλησθῇς Πνεύματος ῾Αγίου.

18 καὶ εὐθέως ἀπέπεσον ἀπὸ τῶν ὀφθαλμῶν αὐτοῦ ὡσεὶ λεπίδες, ἀνέβλεψέ τε, καὶ ἀναστὰς ἐβαπτίσθη, καὶ λαβὼν τροφὴν ἐνίσχυσεν.

19 ᾿Εγένετο δὲ ὁ Σαῦλος μετὰ τῶν ὄντων ἐν Δαμασκῷ μαθητῶν ἡμέρας τινάς,

1 Ο Σαύλος, λοιπόν, πνέοντας ακόμα μέσα του απειλή και φόνο για τους μαθητές του Κυρίου, προσήλθε στον αρχιερέα

2 και ζήτησε από αυτόν επιστολές για τη Δαμασκό προς τις συναγωγές, ώστε, αν βρει κάποιους που ήταν της Οδού, άντρες και γυναίκες, να τους οδηγήσει δεμένους στην Ιερουσαλήμ.

3 Ενώ λοιπόν πορευόταν, πλησίαζε τη Δαμασκό και ξαφνικά άστραψε γύρω του φως από τον ουρανό

4 και, αφού έπεσε στη γη, άκουσε φωνή να του λέει: «Σαούλ, Σαούλ, τι με καταδιώκεις;»

5 Αυτός είπε τότε: «Ποιος είσαι, Κύριε;» Εκείνος απάντησε: «Εγώ είμαι ο Ιησούς που εσύ καταδιώκεις.

6 Αλλά σήκω και είσελθε στην πόλη και θα σου ειπωθεί ό,τι πρέπει να κάνεις».

7 Και οι άντρες που τον συνόδευαν είχαν σταθεί άφωνοι, επειδή αφενός άκουγαν τη φωνή, αφετέρου δεν έβλεπαν κανέναν.

8 Σηκώθηκε τότε ο Σαύλος από τη γη, και ενώ ήταν ανοιγμένα τα μάτια του, δεν έβλεπε τίποτα. χειραγωγώντας λοιπόν αυτόν, τον εισήγαγαν στη Δαμασκό.

9 Και ήταν τρεις ημέρες που δεν έβλεπε, και δεν έφαγε ούτε ήπιε.

10 Ήταν τότε κάποιος μαθητής στη Δαμασκό με το όνομα Ανανίας, και ο Κύριος είπε προς αυτόν σε όραμα: «Ανανία». Εκείνος είπε: «Ιδού εγώ, Κύριε».

11 Και ο Κύριος είπε προς αυτόν: «Σήκω και πήγαινε στη στενή οδό που καλείται “Ευθεία” και ζήτησε στην οικία του Ιούδα έναν Ταρσέα με το όνομα Σαύλος. Γιατί ιδού, προσεύχεται

12 και είδε έναν άντρα σε όραμα, με το όνομα Ανανίας, που εισήλθε και επέθεσε σ’ αυτόν τα χέρια, για να ξαναδεί».

13 Αποκρίθηκε τότε ο Ανανίας: «Κύριε, άκουσα από πολλούς για τον άντρα αυτόν, πόσα κακά έκανε στους αγίους σου στην Ιερουσαλήμ.

14 Και εδώ έχει εξουσία από τους αρχιερείς να δέσει όλους όσοι επικαλούνται το όνομά σου».

15 Είπε όμως προς αυτόν ο Κύριος: «Πήγαινε, γιατί σκεύος εκλογής είναι αυτός για μένα, για να βαστάξει το όνομά μου μπροστά σε έθνη και σε βασιλιάδες και στους γιους Ισραήλ.

16 Γιατί εγώ θα του υποδείξω όσα πρέπει να πάθει για το όνομά μου».

17 Έφυγε τότε ο Ανανίας και εισήλθε στην οικία και έθεσε πάνω του τα χέρια και είπε: «Σαούλ, αδελφέ, ο Κύριος με έχει αποστείλει, ο Ιησούς που σου φανερώθηκε στην οδό που ερχόσουν, για να ξαναδείς και να γεμίσεις Πνεύμα Άγιο».

18 Και αμέσως του έπεσαν από τα μάτια κάτι σαν λέπια, και ξαναείδε και σηκώθηκε και βαφτίστηκε.

19 Και αφού έλαβε τροφή, ενισχύθηκε.

Το κήρυγμα του Παύλου στη Δαμασκό

20 καὶ εὐθέως ἐν ταῖς συναγωγαῖς ἐκήρυσσε τὸν ᾿Ιησοῦν ὅτι οὗτός ἐστιν ὁ υἱὸς τοῦ Θεοῦ.

21 ἐξίσταντο δὲ πάντες οἱ ἀκούοντες καὶ ἔλεγον· οὐχ οὗτός ἐστιν ὁ πορθήσας ἐν ῾Ιερουσαλὴμ τοὺς ἐπικαλουμένους τὸ ὄνομα τοῦτο, καὶ ὧδε εἰς τοῦτο ἐλήλυθεν, ἵνα δεδεμένους αὐτοὺς ἀγάγῃ ἐπὶ τοὺς ἀρχιερεῖς;

22 Σαῦλος δὲ μᾶλλον ἐνεδυναμοῦτο καὶ συνέχυνε τοὺς ᾿Ιουδαίους τοὺς κατοικοῦντας ἐν Δαμασκῷ, συμβιβάζων ὅτι οὗτός ἐστιν ὁ Χριστός.

20 Ήταν λοιπόν μαζί με τους μαθητές στη Δαμασκό μερικές ημέρες και αμέσως στις συναγωγές κήρυττε τον Ιησού, ότι αυτός είναι ο Υιός του Θεού.

21 Έμεναν εκστατικοί τότε όλοι όσοι άκουγαν και έλεγαν: «Δεν είναι αυτός εκείνος που κατάτρεξε στην Ιερουσαλήμ αυτούς που επικαλούνται το όνομα τούτο, και εδώ γι’ αυτό δεν έχει έρθει, για να τους οδηγήσει δεμένους στους αρχιερείς;»

22 Αλλά ο Σαύλος περισσότερο ενδυναμωνόταν και προκαλούσε σύγχυση στους Ιουδαίους που κατοικούσαν στη Δαμασκό, αποδείχνοντας ότι αυτός είναι ο Χριστός.

Ο Παύλος ξεφεύγει από τους Ιουδαίους

23 ὡς δὲ ἐπληροῦντο ἡμέραι ἱκαναί, συνεβουλεύσαντο οἱ ᾿Ιουδαῖοι ἀνελεῖν αὐτόν·

24 ἐγνώσθη δὲ τῷ Σαύλῳ ἡ ἐπιβουλὴ αὐτῶν. παρετήρουν τε τὰς πύλας ἡμέρας τε καὶ νυκτὸς ὅπως αὐτὸν ἀνέλωσι·

25 λαβόντες δὲ αὐτὸν οἱ μαθηταὶ νυκτὸς καθῆκαν διὰ τοῦ τείχους χαλάσαντες ἐν σπυρίδι.

23 Και καθώς συμπληρώνονταν αρκετές ημέρες, έκαναν συμβούλιο οι Ιουδαίοι και αποφάσισαν να τον σκοτώσουν.

24 Έγινε γνωστή όμως στον Παύλο η επιβουλή τους. Παρατηρούσαν τότε και τις πύλες ημέρα και νύχτα, για να τον σκοτώσουν.

25 Αφού τον πήραν τότε νύχτα οι μαθητές, διαμέσου του τείχους τον κατέβασαν, χαμηλώνοντας αυτόν μέσα σ’ ένα μεγάλο καλάθι.

Ο Παύλος στην Ιερουσαλήμ

26 Παραγενόμενος δὲ ὁ Σαῦλος εἰς ῾Ιερουσαλὴμ ἐπειρᾶτο κολλᾶσθαι τοῖς μαθηταῖς· καὶ πάντες ἐφοβοῦντο αὐτόν, μὴ πιστεύοντες ὅτι ἐστὶ μαθητής.

27 Βαρνάβας δὲ ἐπιλαβόμενος αὐτὸν ἤγαγε πρὸς τοὺς ἀποστόλους, καὶ διηγήσατο αὐτοῖς πῶς ἐν τῇ ὁδῷ εἶδε τὸν Κύριον καὶ ὅτι ἐλάλησεν αὐτῷ, καὶ πῶς ἐν Δαμασκῷ ἐπαρρησιάσατο ἐν τῷ ὀνόματι τοῦ ᾿Ιησοῦ.

28 καὶ ἦν μετ᾿ αὐτῶν εἰσπορευόμενος καὶ ἐκπορευόμενος ἐν ῾Ιερουσαλὴμ καὶ παρρησιαζόμενος ἐν τῷ ὀνόματι τοῦ Κυρίου ᾿Ιησοῦ,

29 ἐλάλει τε καὶ συνεζήτει πρὸς τοὺς ῾Ελληνιστάς· οἱ δὲ ἐπεχείρουν αὐτὸν ἀνελεῖν.

30 ἐπιγνόντες δὲ οἱ ἀδελφοὶ κατήγαγον αὐτὸν εἰς Καισάρειαν καὶ ἐξαπέστειλαν αὐτὸν εἰς Ταρσόν.

31 Αἱ μὲν οὖν ἐκκλησίαι καθ᾿ ὅλης τῆς ᾿Ιουδαίας καὶ Γαλιλαίας καὶ Σαμαρείας εἶχον εἰρήνην οἰκοδομούμεναι καὶ πορευόμεναι τῷ φόβῳ τοῦ Κυρίου, καὶ τῇ παρακλήσει τοῦ ῾Αγίου Πνεύματος ἐπληθύνοντο.

26 Και όταν ήρθε στη Ιερουσαλήμ, προσπαθούσε να προσκολληθεί στους μαθητές, αλλά όλοι τον φοβούνταν, μην πιστεύοντας ότι είναι μαθητής.

27 Ο Βαρνάβας, όμως, αφού τον πήρε, τον οδήγησε προς τους αποστόλους και τους διηγήθηκε πώς κατά τη οδό είδε τον Κύριο και ότι Εκείνος του μίλησε, και πώς στη Δαμασκό κήρυττε με παρρησία στο όνομα του Ιησού.

28 Και μαζί τους έμπαινε και έβγαινε στην Ιερουσαλήμ συνεχώς, μιλώντας με παρρησία στο όνομα του Κυρίου,

29 και μιλούσε και συζητούσε με τους Ελληνιστές, εκείνοι όμως επιχειρούσαν να τον σκοτώσουν.

30 Επειδή λοιπόν το έμαθαν οι αδελφοί, τον κατέβασαν στην Καισάρεια και τον έστειλαν μακριά στην Ταρσό.

31 Πράγματι, λοιπόν, η εκκλησία σε όλη την Ιουδαία και τη Γαλιλαία και τη Σαμάρεια είχε ειρήνη, ενώ οικοδομούνταν και πορευόταν με το φόβο του Κυρίου, και πλήθαινε με την ενθάρρυνση του Αγίου Πνεύματος.

Η θεραπεία του Αινέα

32 ᾿Εγένετο δὲ Πέτρον διερχόμενον διὰ πάντων κατελθεῖν καὶ πρὸς τοὺς ἁγίους τοὺς κατοικοῦντας Λύδδαν.

33 εὗρε δὲ ἐκεῖ ἄνθρωπόν τινα Αἰνέαν ὀνόματι, ἐξ ἐτῶν ὀκτὼ κατακείμενον ἐπὶ κραβάττῳ, ὃς ἦν παραλελυμένος.

34 καὶ εἶπεν αὐτῷ ὁ Πέτρος· Αἰνέα, ἰᾶταί σε ᾿Ιησοῦς ὁ Χριστός· ἀνάστηθι καὶ στρῶσον σεαυτῷ. καὶ εὐθέως ἀνέστη.

35 καὶ εἶδον αὐτὸν πάντες οἱ κατοικοῦντες Λύδδαν καὶ τὸν Σάρωνα, οἵτινες ἐπέστρεψαν ἐπὶ τὸν Κύριον.

32 Συνέβηκε τότε, όταν ο Πέτρος περνούσε από όλα τα μέρη, να κατεβεί και προς τους αγίους που κατοικούσαν στη Λύδδα.

33 Βρήκε λοιπόν εκεί κάποιον άνθρωπο με το όνομα Αινέας, που από οχτώ έτη ήταν κατάκοιτος πάνω σ’ ένα κρεβάτι, ο οποίος ήταν παράλυτος.

34 Και του είπε ο Πέτρος: «Αινέα, σε γιατρεύει ο Ιησούς Χριστός. σήκω και στρώσε για τον εαυτό σου». Και αμέσως σηκώθηκε.

35 Και τον είδαν όλοι όσοι κατοικούσαν στη Λύδδα και στο Σάρωνα, οι οποίοι επέστρεψαν στον Κύριο.

Η ανάσταση της Ταβιθά

36 ᾿Εν ᾿Ιόππῃ δέ τις ἦν μαθήτρια ὀνόματι Ταβιθά, ἣ διερμηνευομένη λέγεται Δορκάς· αὕτη ἦν πλήρης ἀγαθῶν ἔργων καὶ ἐλεημοσυνῶν ὧν ἐποίει.

37 ἐγένετο δὲ ἐν ταῖς ἡμέραις ἐκείναις ἀσθενήσασαν αὐτὴν ἀποθανεῖν· λούσαντες δὲ αὐτὴν ἔθηκαν ἐν ὑπερῴῳ.

38 ἐγγὺς δὲ οὔσης Λύδδης τῇ ᾿Ιόππῃ οἱ μαθηταὶ ἀκούσαντες ὅτι Πέτρος ἐστὶν ἐν αὐτῇ, ἀπέστειλαν δύο ἄνδρας πρὸς αὐτὸν παρακαλοῦντες μὴ ὀκνῆσαι διελθεῖν ἕως αὐτῶν.

39 ἀναστὰς δὲ Πέτρος συνῆλθεν αὐτοῖς· ὃν παραγενόμενον ἀνήγαγον εἰς τὸ ὑπερῷον, καὶ παρέστησαν αὐτῶ πᾶσαι αἱ χῆραι κλαίουσαι καὶ ἐπιδεικνύμεναι χιτῶνας καὶ ἱμάτια ὅσα ἐποίει μετ᾿ αὐτῶν οὖσα ἡ Δορκάς.

40 ἐκβαλὼν δὲ ἔξω πάντας ὁ Πέτρος θεὶς τὰ γόνατα προσηύξατο, καὶ ἐπιστρέψας πρὸς τὸ σῶμα εἶπε· Ταβιθά, ἀνάστηθι. ἡ δὲ ἤνοιξε τοὺς ὀφθαλμοὺς αὐτῆς, καὶ ἰδοῦσα τὸν Πέτρον ἀνεκάθισε.

41 δοὺς δὲ αὐτῇ χεῖρα ἀνέστησεν αὐτήν, φωνήσας δὲ τοὺς ἁγίους καὶ τὰς χήρας παρέστησεν αὐτὴν ζῶσαν.

42 γνωστὸν δὲ ἐγένετο καθ᾿ ὅλης τῆς ᾿Ιόππης, καὶ πολλοὶ ἐπίστευσαν ἐπὶ τὸν Κύριον.

43 ᾿Εγένετο δὲ ἡμέρας ἱκανὰς μεῖναι αὐτὸν ἐν ᾿Ιόππῃ παρά τινι Σίμωνι βυρσεῖ.

36 Στην Ιόππη ήταν τότε κάποια μαθήτρια με το όνομα Ταβιθά, που διερμηνεύοντάς το λέγεται “Δορκάδα”. Αυτή ήταν πλήρης από έργα αγαθά και ελεημοσύνες που έκανε.

37 Συνέβηκε, τότε, κατά τις ημέρες εκείνες αυτή να ασθενήσει και να πεθάνει. Την έλουσαν, λοιπόν, και την έθεσαν στο υπερώο.

38 Και επειδή η Λύδδα ήταν κοντά στη Ιόππη, όταν οι μαθητές άκουσαν ότι ο Πέτρος είναι σ’ αυτήν, απέστειλαν δύο άντρες προς αυτόν παρακαλώντας τον: «Μην αργήσεις να περάσεις ως εμάς».

39 Σηκώθηκε τότε ο Πέτρος και ήρθε μαζί τους. Όταν αυτός παρουσιάστηκε, τον ανέβασαν στο υπερώο και στάθηκαν κοντά του όλες οι χήρες κλαίγοντας και επιδείχνοντας χιτώνες και ρούχα, όσα έκανε όταν ήταν μαζί τους η Δορκάδα.

40 Αφού έβγαλε λοιπόν έξω όλους ο Πέτρος και έπεσε στα γόνατα, προσευχήθηκε και στράφηκε πίσω προς το σώμα και είπε: «Ταβιθά, αναστήσου». Εκείνη άνοιξε τα μάτια της και, όταν είδε τον Πέτρο, ανακάθισε.

41 Έδωσε τότε σ’ αυτήν το χέρι και τη σήκωσε. και αφού φώναξε τους αγίους και τις χήρες, την παρουσίασε ζωντανή.

42 Έγινε λοιπόν γνωστό σε όλη την Ιόππη και πίστεψαν πολλοί στον Κύριο.

43 Συνέβηκε τότε να μείνει αρκετές ημέρες στην Ιόππη στην κατοικία κάποιου Σίμωνα βυρσοδέψη.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 1

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 1

Χαιρετισμός

1 Παῦλος, δοῦλος ᾿Ιησοῦ Χριστοῦ, κλητὸς ἀπόστολος, ἀφωρισμένος εἰς εὐαγγέλιον Θεοῦ

2 ὃ προεπηγγείλατο διὰ τῶν προφητῶν αὐτοῦ ἐν γραφαῖς ἁγίαις

3 περὶ τοῦ υἱοῦ αὐτοῦ, τοῦ γενομένου ἐκ σπέρματος Δαυῒδ κατὰ σάρκα,

4 τοῦ ὁρισθέντος υἱοῦ Θεοῦ ἐν δυνάμει κατὰ πνεῦμα ἁγιωσύνης ἐξ ἀναστάσεως νεκρῶν, ᾿Ιησοῦ Χριστοῦ τοῦ Κυρίου ἡμῶν,

5 δι᾿ οὗ ἐλάβομεν χάριν καὶ ἀποστολὴν εἰς ὑπακοὴν πίστεως ἐν πᾶσι τοῖς ἔθνεσιν ὑπὲρ τοῦ ὀνόματος αὐτοῦ,

6 ἐν οἷς ἐστε καὶ ὑμεῖς κλητοὶ ᾿Ιησοῦ Χριστοῦ,

7 πᾶσι τοῖς οὖσιν ἐν Ρώμῃ ἀγαπητοῖς Θεοῦ, κλητοῖς ἁγίοις· χάρις ὑμῖν καὶ εἰρήνη ἀπὸ Θεοῦ πατρὸς ἡμῶν καὶ Κυρίου ᾿Ιησοῦ Χριστοῦ.

1 Παύλος, δούλος του Χριστού Ιησού, κλητός απόστολος, ξεχωρισμένος για το ευαγγέλιο του Θεού,

2 το οποίο προϋποσχέθηκε μέσω των προφητών του στις άγιες Γραφές

3 αναφορικά με τον Υιό του, που γεννήθηκε κατά σάρκα από το σπέρμα του Δαβίδ,

4 ο οποίος ορίστηκε Υιός Θεού με υπερφυσική δύναμη σύμφωνα με το Πνεύμα της αγιοσύνης μέσω της ανάστασής του από τους νεκρούς: ο Ιησούς Χριστός ο Κύριός μας.

5 Μέσω αυτού λάβαμε χάρη και αποστολή ανάμεσα σ’ όλα τα έθνη υπέρ του ονόματός του, για να έρθουν στην υπακοή της πίστης,

6 μεταξύ των οποίων είστε κι εσείς κλητοί του Ιησού Χριστού.

7 προς όλους όσοι είναι στη Ρώμη, στους αγαπητούς του Θεού, στους κλητούς αγίους. Χάρη σ’ εσάς και ειρήνη από το Θεό Πατέρα μας και τον Κύριο Ιησού Χριστό.

Η επιθυμία του Παύλου να επισκεφτεί τη Ρώμη

8 Πρῶτον μὲν εὐχαριστῶ τῷ Θεῷ μου διὰ ᾿Ιησοῦ Χριστοῦ ὑπὲρ πάντων ὑμῶν, ὅτι ἡ πίστις ὑμῶν καταγγέλλεται ἐν ὅλῳ τῷ κόσμῳ.

9 μάρτυς γάρ μού ἐστιν ὁ Θεός, ᾧ λατρεύω ἐν τῷ πνεύματί μου ἐν τῷ εὐαγγελίῳ τοῦ υἱοῦ αὐτοῦ, ὡς ἀδιαλείπτως μνείαν ὑμῶν ποιοῦμαι,

10 πάντοτε ἐπὶ τῶν προσευχῶν μου δεόμενος εἴ πως ἤδη ποτὲ εὐοδωθήσομαι ἐν τῷ θελήματι τοῦ Θεοῦ ἐλθεῖν πρὸς ὑμᾶς.

11 ἐπιποθῶ γὰρ ἰδεῖν ὑμᾶς, ἵνα τι μεταδῶ χάρισμα ὑμῖν πνευματικὸν εἰς τὸ στηριχθῆναι ὑμᾶς,

12 τοῦτο δέ ἐστι συμπαρακληθῆναι ἐν ὑμῖν διὰ τῆς ἐν ἀλλήλοις πίστεως ὑμῶν τε καὶ ἐμοῦ.

13 οὐ θέλω δὲ ὑμᾶς ἀγνοεῖν, ἀδελφοί, ὅτι πολλάκις προεθέμην ἐλθεῖν πρὸς ὑμᾶς, καὶ ἐκωλύθην ἄχρι τοῦ δεῦρο, ἵνα τινὰ καρπὸν σχῶ καὶ ἐν ὑμῖν καθὼς καὶ ἐν τοῖς λοιποῖς ἔθνεσιν.

14 ῞Ελλησί τε καὶ βαρβάροις, σοφοῖς τε καὶ ἀνοήτοις ὀφειλέτης εἰμί·

15 οὕτω τὸ κατ᾿ ἐμὲ πρόθυμον καὶ ὑμῖν τοῖς ἐν Ρώμῃ εὐαγγελίσασθαι.

8 Πρώτα, βέβαια, ευχαριστώ το Θεό μου μέσω του Ιησού Χριστού για όλους εσάς, γιατί η πίστη σας αναγγέλλεται σε όλο τον κόσμο.

9 Μάρτυράς μου πράγματι είναι ο Θεός, που λατρεύω στο πνεύμα μου με το ευαγγέλιο του Υιού του, πως αδιάλειπτα σας αναφέρω

10 πάντα στις προσευχές μου και προσεύχομαι μήπως έχω καλό κατευόδιο τώρα επιτέλους με το θέλημα του Θεού, για να έρθω προς εσάς.

11 Γιατί πολύ ποθώ να σας δω, για να σας μεταδώσω κάποιο πνευματικό χάρισμα, για να στηριχτείτε:

12 αυτό όμως σημαίνει, να παρηγορηθώ μαζί σας κι εγώ μεταξύ σας με την αμοιβαία πίστη, τη δική σας και τη δική μου.

13 Δε θέλω λοιπόν να αγνοείτε, αδελφοί, ότι πολλές φορές είχα την πρόθεση να έρθω προς εσάς, αλλά εμποδίστηκα μέχρι τώρα, για να έχω κάποιον καρπό και μεταξύ σας καθώς και μεταξύ των υπόλοιπων εθνών.

14 Στους Έλληνες και στους βάρβαρους, στους σοφούς και στους ανόητους είμαι οφειλέτης.

15 Έτσι, όσο εξαρτάται από εμένα, είμαι πρόθυμος να ευαγγελίσω και σ’ εσάς που είστε στη Ρώμη.

Η δύναμη του Ευαγγελίου

16 Οὐ γὰρ ἐπαισχύνομαι τὸ εὐαγγέλιον τοῦ Χριστοῦ· δύναμις γὰρ Θεοῦ ἐστιν εἰς σωτηρίαν παντὶ τῷ πιστεύοντι, ᾿Ιουδαίῳ τε πρῶτον καὶ ῞Ελληνι.

17 δικαιοσύνη γὰρ Θεοῦ ἐν αὐτῷ ἀποκαλύπτεται ἐκ πίστεως εἰς πίστιν, καθὼς γέγραπται· ὁ δὲ δίκαιος ἐκ πίστεως ζήσεται.

16 Γιατί δεν ντρέπομαι το ευαγγέλιο, επειδή είναι δύναμη Θεού για σωτηρία σε καθέναν που πιστεύει, στον Ιουδαίο πρώτα και μετά στον Έλληνα.

17 Γιατί δικαιοσύνη Θεού σ’ αυτό αποκαλύπτεται από πίστη σε πίστη καθώς είναι γραμμένο: Ο δίκαιος, όμως, θα ζήσει από την πίστη.

Η αμαρτία της ανθρωπότητας

18 ᾿Αποκαλύπτεται γὰρ ὀργὴ Θεοῦ ἀπ᾿ οὐρανοῦ ἐπὶ πᾶσαν ἀσέβειαν καὶ ἀδικίαν ἀνθρώπων τῶν τὴν ἀλήθειαν ἐν ἀδικίᾳ κατεχόντων,

19 διότι τὸ γνωστὸν τοῦ Θεοῦ φανερόν ἐστιν ἐν αὐτοῖς· ὁ γὰρ Θεὸς αὐτοῖς ἐφανέρωσε.

20 τὰ γὰρ ἀόρατα αὐτοῦ ἀπὸ κτίσεως κόσμου τοῖς ποιήμασι νοούμενα καθορᾶται, ἥ τε ἀΐδιος αὐτοῦ δύναμις καὶ θειότης, εἰς τὸ εἶναι αὐτοὺς ἀναπολογήτους,

21 διότι γνόντες τὸν Θεὸν οὐχ ὡς Θεὸν ἐδόξασαν ἢ εὐχαρίστησαν, ἀλλ᾿ ἐματαιώθησαν ἐν τοῖς διαλογισμοῖς αὐτῶν, καὶ ἐσκοτίσθη ἡ ἀσύνετος αὐτῶν καρδία·

22 φάσκοντες εἶναι σοφοὶ ἐμωράνθησαν,

23 καὶ ἤλλαξαν τὴν δόξαν τοῦ ἀφθάρτου Θεοῦ ἐν ὁμοιώματι εἰκόνος φθαρτοῦ ἀνθρώπου καὶ πετεινῶν καὶ τετραπόδων καὶ ἑρπετῶν.

24 Διὸ καὶ παρέδωκεν αὐτοὺς ὁ Θεὸς ἐν ταῖς ἐπιθυμίαις τῶν καρδιῶν αὐτῶν εἰς ἀκαθαρσίαν τοῦ ἀτιμάζεσθαι τὰ σώματα αὐτῶν ἐν αὐτοῖς,

25 οἵτινες μετήλλαξαν τὴν ἀλήθειαν τοῦ Θεοῦ ἐν τῷ ψεύδει, καὶ ἐσεβάσθησαν καὶ ἐλάτρευσαν τῇ κτίσει παρὰ τὸν κτίσαντα, ὅς ἐστιν εὐλογητὸς εἰς τοὺς αἰῶνας· ἀμήν.

26 Διὰ τοῦτο παρέδωκεν αὐτοὺς ὁ Θεὸς εἰς πάθη ἀτιμίας. αἵ τε γὰρ θήλειαι αὐτῶν μετήλλαξαν τὴν φυσικὴν χρῆσιν εἰς τὴν παρὰ φύσιν,

27 ὁμοίως δὲ καὶ οἱ ἄρσενες ἀφέντες τὴν φυσικὴν χρῆσιν τῆς θηλείας ἐξεκαύθησαν ἐν τῇ ὀρέξει αὐτῶν εἰς ἀλλήλους, ἄρσενες ἐν ἄρσεσι τὴν ἀσχημοσύνην κατεργαζόμενοι καὶ τὴν ἀντιμισθίαν ἣν ἔδει τῆς πλάνης αὐτῶν ἐν ἑαυτοῖς ἀπολαμβάνοντες.

28 Καὶ καθὼς οὐκ ἐδοκίμασαν τὸν Θεὸν ἔχειν ἐν ἐπιγνώσει, παρέδωκεν αὐτοὺς ὁ Θεὸς εἰς ἀδόκιμον νοῦν, ποιεῖν τὰ μὴ καθήκοντα,

29 πεπληρωμένους πάσῃ ἀδικίᾳ, πορνείᾳ πονηρίᾳ πλεονεξίᾳ κακίᾳ, μεστοὺς φθόνου φόνου ἔριδος δόλου κακοηθείας,

30 ψιθυριστάς, καταλάλους, θεοστυγεῖς, ὑβριστάς, ὑπερηφάνους, ἀλαζόνας, ἐφευρέτας κακῶν, γονεῦσιν ἀπειθεῖς,

31 ἀσυνέτους, ἀσυνθέτους, ἀστόργους, ἀσπόνδους, ἀνελεήμονας·

32 οἵτινες τὸ δικαίωμα τοῦ Θεοῦ ἐπιγνόντες, ὅτι οἱ τὰ τοιαῦτα πράσσοντες ἄξιοι θανάτου εἰσίν, οὐ μόνον αὐτὰ ποιοῦσιν, ἀλλὰ καὶ συνευδοκοῦσι τοῖς πράσσουσι.

18 Γιατί αποκαλύπτεται οργή Θεού από τον ουρανό πάνω σε κάθε ασέβεια και αδικία των ανθρώπων, που καταπνίγουν την αλήθεια με αδικία.

19 Γιατί ό,τι είναι γνωστό για το Θεό είναι φανερό σ’ αυτούς. Επειδή ο Θεός τούς το φανέρωσε.

20 Επειδή τα αόρατα χαρακτηριστικά του από την αρχή της κτίσης του κόσμου κατανοούνται και διαβλέπονται μέσω των δημιουργημάτων, όπως και η αιώνια δύναμή του και η θεία ιδιότητά του, ώστε αυτοί να είναι αναπολόγητοι.

21 Γιατί, ενώ γνώρισαν το Θεό, ως Θεό δεν τον δόξασαν ή δεν τον ευχαρίστησαν, αλλά απατήθηκαν με τους μάταιους διαλογισμούς τους και σκοτείνιασε η ασύνετη καρδιά τους.

22 Ενώ ισχυρίζονταν πως είναι σοφοί, έγιναν μωροί,

23 και άλλαξαν τη δόξα του άφθαρτου Θεού με ομοίωμα εικόνας φθαρτού ανθρώπου και πτηνών και τετραπόδων και ερπετών.

24 Γι’ αυτό τους παράδωσε ο Θεός στις επιθυμίες των καρδιών τους σε ακαθαρσία, ώστε να ατιμάζουν τα σώματά τους μεταξύ τους,

25 αυτοί που μετάλλαξαν την αλήθεια του Θεού με το ψέμα, και σεβάστηκαν και λάτρεψαν την κτίση παρά τον Κτίστη, που είναι ευλογητός στους αιώνες. Αμήν.

26 Γι’ αυτό τους παράδωσε ο Θεός σε ατιμωτικά πάθη: γιατί και τα θηλυκά τους μετάλλαξαν τη φυσική χρήση του σώματός τους στην αφύσικη,

27 κι όμοια και οι αρσενικοί, αφού άφησαν τη φυσική χρήση του θηλυκού, κατακάηκαν από την όρεξή τους ο ένας προς τον άλλο, αρσενικοί με αρσενικούς, ενώ κατεργάζονταν άσχημες πράξεις και λάβαιναν στους εαυτούς τους το μισθό που τους έπρεπε της πλάνης τους.

28 Και καθώς δε δοκίμασαν για να έχουν το Θεό με επίγνωση, τους παράδωσε ο Θεός σε κίβδηλο νου, ώστε να κάνουν όσα δεν πρέπει.

29 Πλήρεις από κάθε αδικία, ενεργητική κακία, πλεονεξία, ροπή προς την κακία. γεμάτοι φθόνο, φόνο, έριδα, δόλο, κακοήθεια. κουτσομπόληδες,

30 συκοφάντες, μισόθεοι, υβριστές, υπερήφανοι, αλαζόνες, εφευρέτες κακών, απειθείς στους γονείς,

31 ασύνετοι, παραβάτες συνθηκών, άστοργοι, ανελεήμονες.

32 Οι οποίοι, μολονότι γνώρισαν καλά τη δίκαιη απόφαση του Θεού, ότι όσοι πράττουν τέτοιου είδους πράγματα είναι άξιοι θανάτου, όχι μόνο κάνουν αυτά, αλλά και ευαρεστούνται συμφωνώντας με όσους τα πράττουν.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 10

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 10

1 Ἀδελφοί, ἡ μὲν εὐδοκία τῆς ἐμῆς καρδίας καὶ ἡ δέησις ἡ πρὸς τὸν Θεὸν ὑπὲρ τοῦ ᾿Ισραήλ ἐστιν εἰς σωτηρίαν·

2 μαρτυρῶ γὰρ αὐτοῖς ὅτι ζῆλον Θεοῦ ἔχουσιν, ἀλλ᾿ οὐ κατ᾿ ἐπίγνωσιν.

3 ἀγνοοῦντες γὰρ τὴν τοῦ Θεοῦ δικαιοσύνην, καὶ τὴν ἰδίαν δικαιοσύνην ζητοῦντες στῆσαι, τῇ δικαιοσύνῃ τοῦ Θεοῦ οὐχ ὑπετάγησαν.

4 τέλος γὰρ νόμου Χριστὸς εἰς δικαιοσύνην παντὶ τῷ πιστεύοντι.

1 Αδελφοί, βέβαια η επιθυμία της δικής μου καρδιάς και η δέησή μου προς το Θεό είναι υπέρ αυτών για τη σωτηρία τους.

2 Γιατί μαρτυρώ γι’ αυτούς ότι έχουν ζήλο Θεού, αλλά όχι με επίγνωση.

3 Επειδή, αγνοώντας τη δικαίωση του Θεού και ζητώντας να στήσουν τη δική τους δικαίωση, στη δικαίωση του Θεού δεν υποτάχτηκαν.

4 Γιατί ο σκοπός του νόμου είναι ο Χριστός για δικαίωση σε καθέναν που πιστεύει.

Σωτηρία για όλους

5 Μωϋσῆς γὰρ γράφει τὴν δικαιοσύνην τὴν ἐκ τοῦ νόμου, ὅτι ὁ ποιήσας αὐτὰ ἄνθρωπος ζήσεται ἐν αὐτοῖς·

6 ἡ δὲ ἐκ πίστεως δικαιοσύνη οὕτω λέγει· μὴ εἴπῃς ἐν τῇ καρδίᾳ σου, τίς ἀναβήσεται εἰς τὸν οὐρανόν; τοῦτ᾿ ἔστι Χριστὸν καταγαγεῖν·

7 ἢ τίς καταβήσεται εἰς τὴν ἄβυσσον; τοῦτ᾿ ἔστι Χριστὸν ἐκ νεκρῶν ἀναγαγεῖν.

8 ἀλλὰ τί λέγει; ἐγγύς σου τὸ ρῆμά ἐστιν, ἐν τῷ στόματί σου καὶ ἐν τῇ καρδίᾳ σου· τοῦτ᾿ ἔστι τὸ ρῆμα τῆς πίστεως ὃ κηρύσσομεν.

9 ὅτι ἐὰν ὁμολογήσῃς ἐν τῷ στόματί σου Κύριον ᾿Ιησοῦν, καὶ πιστεύσῃς ἐν τῇ καρδίᾳ σου ὅτι ὁ Θεὸς αὐτὸν ἤγειρεν ἐκ νεκρῶν, σωθήσῃ·

10 καρδίᾳ γὰρ πιστεύεται εἰς δικαιοσύνην, στόματι δὲ ὁμολογεῖται εἰς σωτηρίαν.

11 λέγει γὰρ ἡ γραφή· πᾶς ὁ πιστεύων ἐπ᾿ αὐτῷ οὐ καταισχυνθήσεται.

12 οὐ γὰρ ἔστι διαστολὴ ᾿Ιουδαίου τε καὶ ῞Ελληνος· ὁ γὰρ αὐτὸς Κύριος πάντων, πλουτῶν εἰς πάντας τοὺς ἐπικαλουμένους αὐτόν·

13 πᾶς γὰρ ὃς ἂν ἐπικαλέσηται τὸ ὄνομα Κυρίου σωθήσεται.

14 πῶς οὖν ἐπικαλέσονται εἰς ὃν οὐκ ἐπίστευσαν; πῶς δὲ πιστεύσουσιν οὗ οὐκ ἤκουσαν; πῶς δὲ ἀκούσουσι χωρὶς κηρύσσοντος;

15 πῶς δὲ κηρύξουσιν ἐὰν μὴ ἀποσταλῶσι; καθὼς γέγραπται· ὡς ὡραῖοι οἱ πόδες τῶν εὐαγγελιζομένων εἰρήνην, τῶν εὐαγγελιζομένων τὰ ἀγαθά!

16 ᾿Αλλ᾿ οὐ πάντες ὑπήκουσαν τῷ εὐαγγελίῳ· ῾Ησαΐας γὰρ λέγει· Κύριε, τίς ἐπίστευσε τῇ ἀκοῇ ἡμῶν;

17 ἄρα ἡ πίστις ἐξ ἀκοῆς, ἡ δὲ ἀκοὴ διὰ ρήματος Θεοῦ.

18 ἀλλὰ λέγω, μὴ οὐκ ἤκουσαν; μενοῦνγε εἰς πᾶσαν τὴν γῆν ἐξῆλθεν ὁ φθόγγος αὐτῶν, καὶ εἰς τὰ πέρατα τῆς οἰκουμένης τὰ ρήματα αὐτῶν.

19 ἀλλὰ λέγω, μὴ οὐκ ἔγνω ᾿Ισραήλ; πρῶτος Μωϋσῆς λέγει· ἐγὼ παραζηλώσω ὑμᾶς ἐπ᾿ οὐκ ἔθνει, ἐπὶ ἔθνει ἀσυνέτῳ παροργιῶ ὑμᾶς.

20 ῾Ησαΐας δὲ ἀποτολμᾷ καὶ λέγει· εὑρέθην τοῖς ἐμὲ μὴ ζητοῦσιν, ἐμφανὴς ἐγενόμην τοῖς ἐμὲ μὴ ἐπερωτῶσι.

21 πρὸς δὲ τὸν ᾿Ισραὴλ λέγει· ὅλην τὴν ἡμέραν ἐξεπέτασα τὰς χεῖράς μου πρὸς λαὸν ἀπειθοῦντα καὶ ἀντιλέγοντα.

5 Γιατί ο Μωυσής γράφει για τη δικαίωση που προέρχεται από το νόμο: Ο άνθρωπος που έκανε αυτά θα ζήσει μέσω αυτών.

6 Και η δικαίωση που προέρχεται από την πίστη έτσι λέει: Μην πεις στην καρδιά σου, “ποιος θα ανεβεί στον ουρανό;”. Τουτέστι, για να κατεβάσει το Χριστό.

7 Ή, “ποιος θα κατεβεί στην άβυσσο;”. Τουτέστι, για να ανεβάσει το Χριστό από τους νεκρούς.

8 Αλλά τι λέει; Κοντά σου είναι ο λόγος στο στόμα σου και στην καρδιά σου. Τουτέστι ο λόγος της πίστης που κηρύττουμε.

9 Γιατί αν ομολογήσεις με το στόμα σου ως Κύριο τον Ιησού και πιστέψεις με την καρδιά σου ότι ο Θεός έγειρε αυτόν από τους νεκρούς, θα σωθείς.

10 Γιατί με την καρδιά πιστεύει κανείς για να έχει δικαίωση και με το στόμα ομολογεί για να έχει σωτηρία.

11 Επειδή λέει η Γραφή: Καθένας που πιστεύει σ’ αυτόν δε θα καταντροπιαστεί.

12 Γιατί δεν υπάρχει διάκριση μεταξύ Ιουδαίου και Έλληνα, γιατί αυτός είναι Κύριος όλων, πλούσιος σ’ όλους όσοι τον επικαλούνται.

13 Επειδή καθένας που θα επικαλεστεί το όνομα του Κυρίου θα σωθεί.

14 Πώς, λοιπόν, να επικαλεστούν αυτόν που δεν πίστεψαν; Και πώς να πιστέψουν σ’ αυτόν που δεν άκουσαν; Και πώς να ακούσουν χωρίς κάποιος να κηρύττει;

15 Και πώς να κηρύξουν αν δεν αποσταλθούν; Καθώς είναι γραμμένο: Πόσο ωραία είναι τα πόδια αυτών που ευαγγελίζουν τα αγαθά!/

16 Αλλά δεν υπάκουσαν όλοι στο ευαγγέλιο. Γιατί ο Ησαΐας λέει: Κύριε, ποιος πίστεψε στο άκουσμα του κηρύγματός μας;

17 Άρα η πίστη προέρχεται από την ακοή και η ακοή μέσω του λόγου του Χριστού.

18 Αλλά λέω: μήπως δεν άκουσαν; Βεβαιότατα! Σ’ όλη τη γη εξήλθε η φωνή τους και στα πέρατα της οικουμένης τα λόγια τους.

19 Αλλά ρωτώ: μήπως ο Ισραήλ δε γνώρισε; Πρώτος ο Μωυσής λέει: Εγώ θα σας προκαλέσω σε ζήλια, με αυτούς που δεν είναι έθνος. Με έθνος ασύνετο θα σας παροργίσω.

20 Και ο Ησαΐας αποτολμά και λέει: Βρέθηκα από αυτούς που δε με ζητούν, εμφανίστηκα σ’ αυτούς που δε ρωτούν για μένα.

21 Ενώ προς το λαό Ισραήλ λέει: Όλη την ημέρα άπλωσα τα χέρια μου σε λαό που απειθεί και αντιλέγει.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 11

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 11

Το υπόλειμμα του Ισραήλ

1 Λέγω οὖν, μὴ ἀπώσατο ὁ Θεὸς τὸν λαὸν αὐτοῦ; μὴ γένοιτο· καὶ γὰρ ἐγὼ ᾿Ισραηλίτης εἰμί, ἐκ σπέρματος ᾿Αβραάμ, φυλῆς Βενιαμίν.

2 οὐκ ἀπώσατο ὁ Θεὸς τὸν λαὸν αὐτοῦ ὃν προέγνω. ἢ οὐκ οἴδατε ἐν ᾿Ηλίᾳ τί λέγει ἡ γραφή, ὡς ἐντυγχάνει τῷ Θεῷ κατὰ τοῦ ᾿Ισραὴλ λέγων;

3 Κύριε, τοὺς προφήτας σου ἀπέκτειναν καὶ τὰ θυσιαστήριά σου κατέσκαψαν, κἀγὼ ὑπελείφθην μόνος, καὶ ζητοῦσι τὴν ψυχήν μου.

4 ἀλλὰ τί λέγει αὐτῷ ὁ χρηματισμός; κατέλιπον ἐμαυτῷ ἑπτακισχιλίους ἄνδρας, οἵτινες οὐκ ἔκαμψαν γόνυ τῷ Βάαλ.

5 οὕτως οὖν καὶ ἐν τῷ νῦν καιρῷ λεῖμμα κατ᾿ ἐκλογὴν χάριτος γέγονεν.

6 εἰ δὲ χάριτι, οὐκέτι ἐξ ἔργων· ἐπεὶ ἡ χάρις οὐκέτι γίνεται χάρις. εἰ δὲ ἐξ ἔργων, οὐκέτι ἐστὶ χάρις· ἐπεὶ τὸ ἔργον οὐκέτι ἐστὶν ἔργον.

7 Τί οὖν; ὃ ἐπιζητεῖ ᾿Ισραήλ, τοῦτο οὐκ ἐπέτυχεν, ἡ δὲ ἐκλογὴ ἐπέτυχεν· οἱ δὲ λοιποὶ ἐπωρώθησαν,

8 καθὼς γέγραπται· ἔδωκεν αὐτοῖς ὁ Θεὸς πνεῦμα κατανύξεως, ὀφθαλμοὺς τοῦ μὴ βλέπειν καὶ ὦτα τοῦ μὴ ἀκούειν, ἕως τῆς σήμερον ἡμέρας.

9 καὶ Δαυῒδ λέγει· γενηθήτω ἡ τράπεζα αὐτῶν εἰς παγίδα καὶ εἰς θήραν καὶ εἰς σκάνδαλον καὶ εἰς ἀνταπόδομα αὐτοῖς·

10 σκοτισθήτωσαν οἱ ὀφθαλμοὶ αὐτῶν τοῦ μὴ βλέπειν, καὶ τὸν νῶτον αὐτῶν διὰ παντὸς σύγκαμψον.

1 Λέω, λοιπόν, μήπως απώθησε ο Θεός το λαό του; Είθε να μη γίνει! Γιατί κι εγώ είμαι Ισραηλίτης, από το σπέρμα του Αβραάμ, από τη φυλή του Βενιαμίν.

2 Δεν απώθησε ο Θεός το λαό του που προγνώρισε. Ή δεν ξέρετε τι λέει η Γραφή στο μέρος που αναφέρει για τον Ηλία, πώς αναφέρεται στο Θεό κατά του Ισραήλ;

3 «Κύριε, τους προφήτες σου σκότωσαν, τα θυσιαστήριά σου κατάστρεψαν εντελώς, κι εγώ μόνος απόμεινα και ζητούν τη ζωή μου».

4 Αλλά τι λέει σ’ αυτόν ο χρησμός; Άφησα για τον εαυτό μου εφτά χιλιάδες άντρες, που δε γονάτισαν στην εικόνα του Βάαλ.

5 Έτσι, λοιπόν, και στο σημερινό καιρό έχει υπάρξει υπόλειμμα σύμφωνα με την εκλογή της χάρης.

6 Αν όμως είναι με χάρη, δε είναι πια από έργα, αλλιώς η χάρη δεν είναι πια χάρη.

7 Τι θα πούμε λοιπόν; Ό,τι επιζητεί ο Ισραήλ, αυτό δεν πέτυχε, οι εκλεγμένοι όμως το πέτυχαν. και οι λοιποί πωρώθηκαν,

8 καθώς είναι γραμμένο: Τους έδωσε ο θεός πνεύμα νάρκωσης, μάτια να μη βλέπουν και αυτιά να μην ακούν ως τη σημερινή ημέρα.

9 Και ο Δαβίδ λέει: Ας γίνει το τραπέζι τους παγίδα και ενέδρα, και σκάνδαλο και ανταπόδοσή τους.

10 Ας σκοτιστούν τα μάτια τους, για να μη βλέπουν, και κύρτωσε τα νώτα τους για πάντα.

Η σωτηρία των εθνών

11 Λέγω οὖν, μὴ ἔπταισαν ἵνα πέσωσι; μὴ γένοιτο· ἀλλὰ τῷ αὐτῶν παραπτώματι ἡ σωτηρία τοῖς ἔθνεσιν, εἰς τὸ παραζηλῶσαι αὐτούς.

12 εἰ δὲ τὸ παράπτωμα αὐτῶν πλοῦτος κόσμου καὶ τὸ ἥττημα αὐτῶν πλοῦτος ἐθνῶν, πόσῳ μᾶλλον τὸ πλήρωμα αὐτῶν;

13 ῾Υμῖν γὰρ λέγω τοῖς ἔθνεσιν. ἐφ᾿ ὅσον μέν εἰμι ἐγὼ ἐθνῶν ἀπόστολος, τὴν διακονίαν μου δοξάζω,

14 εἴ πως παραζηλώσω μου τὴν σάρκα καὶ σώσω τινὰς ἐξ αὐτῶν.

15 εἰ γὰρ ἡ ἀποβολὴ αὐτῶν καταλλαγὴ κόσμου, τίς ἡ πρόσληψις εἰ μὴ ζωὴ ἐκ νεκρῶν;

16 εἰ δὲ ἡ ἀπαρχὴ ἁγία, καὶ τὸ φύραμα· καὶ εἰ ἡ ρίζα ἁγία, καὶ οἱ κλάδοι.

17 Εἰ δέ τινες τῶν κλάδων ἐξεκλάσθησαν, σὺ δὲ ἀγριέλαιος ὢν ἐνεκεντρίσθης ἐν αὐτοῖς καὶ συγκοινωνὸς τῆς ρίζης καὶ τῆς πιότητος τῆς ἐλαίας ἐγένου,

18 μὴ κατακαυχῶ τῶν κλάδων· εἰ δὲ κατακαυχᾶσαι, οὐ σὺ τὴν ρίζαν βαστάζεις, ἀλλ᾿ ἡ ρίζα σέ.

19 ἐρεῖς οὖν· ἐξεκλάσθησαν οἱ κλάδοι, ἵνα ἐγὼ ἐγκεντρισθῶ.

20 καλῶς· τῇ ἀπιστίᾳ ἐξεκλάσθησαν, σὺ δὲ τῇ πίστει ἕστηκας. μὴ ὑψηλοφρόνει, ἀλλὰ φοβοῦ·

21 εἰ γὰρ ὁ Θεὸς τῶν κατὰ φύσιν κλάδων οὐκ ἐφείσατο, μή πως οὐδὲ σοῦ φείσεται.

22 ἴδε οὖν χρηστότητα καὶ ἀποτομίαν Θεοῦ, ἐπὶ μὲν τοὺς πεσόντας ἀποτομίαν, ἐπὶ δὲ σὲ χρηστότητα, ἐὰν ἐπιμείνῃς τῇ χρηστότητι· ἐπεὶ καὶ σὺ ἐκκοπήσῃ.

23 καὶ ἐκεῖνοι δέ, ἐὰν μὴ ἐπιμείνωσι τῇ ἀπιστίᾳ, ἐγκεντρισθήσονται· δυνατὸς γὰρ ὁ Θεός ἐστι πάλιν ἐγκεντρίσαι αὐτούς,

24 εἰ γὰρ σὺ ἐκ τῆς κατὰ φύσιν ἐξεκόπης ἀγριελαίου καὶ παρὰ φύσιν ἐνεκεντρίσθης εἰς καλλιέλαιον, πόσῳ μᾶλλον οὗτοι οἱ κατὰ φύσιν ἐγκεντρισθήσονται τῇ ἰδίᾳ ἐλαίᾳ;

11 Λέω, λοιπόν, μήπως σκόνταψαν, για να πέσουν; Είθε να μη γίνει! Αλλά με το παράπτωμά τους η σωτηρία ήρθε στα έθνη, για να τους παρακινήσει σε ζηλοτυπία.

12 Και αν το παράπτωμά τους είναι πλούτος για τον κόσμο και η ήττα τους είναι πλούτος για τα έθνη, πόσο μάλλον η πλήρης προσέλευσή τους!

13 Λέω λοιπόν σ’ εσάς τους εθνικούς: Βεβαιότατα, εφόσον εγώ είμαι απόστολος των εθνών, δοξάζω τη διακονία μου

14 μήπως παρακινήσω σε ζηλοτυπία τους κατά σάρκα ομοεθνείς μου και σώσω μερικούς από αυτούς.

15 Γιατί, αν η αποβολή τους επέφερε συμφιλίωση στον κόσμο, τι θα είναι η πρόσληψή τους παρά ζωή από τους νεκρούς;

16 Αν λοιπόν η απαρχή είναι άγια, θα είναι και η ζύμη. Και αν η ρίζα είναι άγια, θα είναι και τα κλαδιά.

17 Αν όμως μερικά από τα κλαδιά αποκόπηκαν, κι εσύ όντας αγριελιά μπολιάστηκες μεταξύ τους και έγινες συμμέτοχος της ρίζας και του πάχους της ελιάς,

18 μην καυχιέσαι κατά των κλαδιών. Αν όμως καυχιέσαι εναντίον τους, σκέψου ότι εσύ δε βαστάζεις τη ρίζα, αλλά η ρίζα εσένα.

19 Θα πεις λοιπόν: «Αποκόπηκαν μερικά κλαδιά, για να μπολιαστώ εγώ».

20 Καλώς. Εξαιτίας της απιστίας αποκόπηκαν, κι εσύ έχεις σταθεί εξαιτίας της πίστης. Μην υψηλοφρονείς, αλλά να φοβάσαι.

21 Γιατί αν ο Θεός δε λυπήθηκε τα φυσικά κλαδιά, μήπως ούτε εσένα λυπηθεί.

22 Δες, λοιπόν, τη χρηστότητα και την αυστηρότητα του Θεού: αφενός σ’ αυτούς που έπεσαν αυστηρότητα, αφετέρου σ’ εσένα χρηστότητα – αν επιμένεις στη χρηστότητα, αλλιώς κι εσύ θα κοπείς εντελώς.

23 Αλλά κι εκείνοι, αν δεν επιμένουν στην απιστία, θα μπολιαστούν. γιατί δυνατός είναι ο Θεός πάλι να τους μπολιάσει.

24 Γιατί, αν εσύ κόπηκες εντελώς από τη φυσική αγριελιά και μπολιάστηκες αντίθετα προς τη φύση σε ήμερη ελιά, πόσο μάλλον αυτοί που είναι σύμφωνα με τη φύση θα μπολιαστούν στη δική τους ελιά.

Η αποκατάσταση του Ισραήλ

25 Οὐ γὰρ θέλω ὑμᾶς ἀγνοεῖν, ἀδελφοί, τὸ μυστήριον τοῦτο, ἵνα μὴ ἦτε παρ᾿ ἑαυτοῖς φρόνιμοι, ὅτι πώρωσις ἀπὸ μέρους τῷ ᾿Ισραὴλ γέγονεν ἄχρις οὗ τὸ πλήρωμα τῶν ἐθνῶν εἰσέλθῃ,

26 καὶ οὕτω πᾶς ᾿Ισραὴλ σωθήσεται, καθὼς γέγραπται· ἥξει ἐκ Σιὼν ὁ ρυόμενος καὶ ἀποστρέψει ἀσεβείας ἀπὸ ᾿Ιακώβ·

27 καὶ αὕτη αὐτοῖς ἡ παρ᾿ ἐμοῦ διαθήκη, ὅταν ἀφέλωμαι τὰς ἁμαρτίας αὐτῶν.

28 κατὰ μὲν τὸ εὐαγγέλιον ἐχθροὶ δι᾿ ὑμᾶς, κατὰ δὲ τὴν ἐκλογὴν ἀγαπητοὶ διὰ τοὺς πατέρας·

29 ἀμεταμέλητα γὰρ τὰ χαρίσματα καὶ ἡ κλῆσις τοῦ Θεοῦ.

30 ὥσπερ γὰρ καὶ ὑμεῖς ποτε ἠπειθήσατε τῷ Θεῷ, νῦν δὲ ἠλεήθητε τῇ τούτων ἀπειθείᾳ,

31 οὕτω καὶ οὗτοι νῦν ἠπείθησαν, τῷ ὑμετέρῳ ἐλέει ἵνα καὶ αὐτοὶ ἐλεηθῶσι·

32 συνέκλεισε γὰρ ὁ Θεὸς τοὺς πάντας εἰς ἀπείθειαν, ἵνα τοὺς πάντας ἐλεήσῃ.

33 ῏Ω βάθος πλούτου καὶ σοφίας καὶ γνώσεως Θεοῦ! ὡς ἀνεξερεύνητα τὰ κρίματα αὐτοῦ καὶ ἀνεξιχνίαστοι αἱ ὁδοὶ αὐτοῦ!

34 τίς γὰρ ἔγνω νοῦν Κυρίου; ἢ τίς σύμβουλος αὐτοῦ ἐγένετο;

35 ἢ τίς προέδωκεν αὐτῷ, καὶ ἀνταποδοθήσεται αὐτῷ;

36 ὅτι ἐξ αὐτοῦ καὶ δι᾿ αὐτοῦ καὶ εἰς αὐτὸν τὰ πάντα. αὐτῷ ἡ δόξα εἰς τοὺς αἰῶνας· ἀμήν.

25 Γιατί δε θέλω εσείς να αγνοείτε, αδελφοί, αυτό το μυστήριο, για να μη θεωρείτε τους εαυτούς σας φρόνιμους, ότι δηλαδή έχει γίνει πώρωση μερικώς στο λαό Ισραήλ, μέχρις ότου εισέλθει η πληρότητα των εθνικών.

26 Και έτσι όλος ο λαός Ισραήλ θα σωθεί καθώς είναι γραμμένο: Θα έρθει από τη Σιών ο Σωτήρας, θα απομακρύνει τις ασέβειες από τον Ιακώβ.

27 Και αυτή είναι η διαθήκη από μέρους μου μ’ αυτούς, όταν αφαιρέσω τις αμαρτίες τους.

28 Βέβαια, όσον αφορά το ευαγγέλιο είναι εχθροί για χάρη σας, αλλά όσον αφορά την εκλογή τους είναι αγαπητοί για τους πατέρες τους.

29 Γιατί είναι αμεταμέλητα τα χαρίσματα και η κλήση του Θεού.

30 Γιατί, όπως ακριβώς εσείς κάποτε απειθήσατε στο Θεό, τώρα όμως ελεηθήκατε με την απείθεια τούτων,

31 έτσι και αυτοί τώρα απείθησαν στο έλεος που έγινε σ’ εσάς, ώστε κι αυτοί τώρα να ελεηθούν.

32 Γιατί ο Θεός συνέκλεισε όλους σε απείθεια, για να τους ελεήσει όλους.

33 Ω βάθος πλούτου και σοφίας και γνώσης Θεού! Πόσο ανεξερεύνητες είναι οι κρίσεις του και ανεξιχνίαστες οι οδοί του!

34 Γιατί ποιος γνώρισε το νου του Κυρίου; Ή ποιος έγινε σύμβουλός του;

35 Ή ποιος του έδωσε από πριν, για να του ανταποδοθεί;

36 Γιατί από αυτόν και μέσω αυτού και σε αυτόν είναι τα πάντα. Σε αυτόν η δόξα στους αιώνες. Αμήν.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 12

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 12

Η νέα ζωή στο Χριστό

1 Παρακαλῶ οὖν ὑμᾶς, ἀδελφοί, διὰ τῶν οἰκτιρμῶν τοῦ Θεοῦ, παραστῆσαι τὰ σώματα ὑμῶν θυσίαν ζῶσαν, ἁγίαν, εὐάρεστον τῷ Θεῷ, τὴν λογικὴν λατρείαν ὑμῶν,

2 καὶ μὴ συσχηματίζεσθαι τῷ αἰῶνι τούτῳ, ἀλλὰ μεταμορφοῦσθαι τῇ ἀνακαινώσει τοῦ νοὸς ὑμῶν, εἰς τὸ δοκιμάζειν ὑμᾶς τί τὸ θέλημα τοῦ Θεοῦ, τὸ ἀγαθὸν καὶ εὐάρεστον καὶ τέλειον.

3 Λέγω γὰρ διὰ τῆς χάριτος τῆς δοθείσης μοι παντὶ τῷ ὄντι ἐν ὑμῖν, μὴ ὑπερφρονεῖν παρ᾿ ὃ δεῖ φρονεῖν, ἀλλὰ φρονεῖν εἰς τὸ σωφρονεῖν, ἑκάστῳ ὡς ὁ Θεὸς ἐμέρισε μέτρον πίστεως.

4 καθάπερ γὰρ ἐν ἑνὶ σώματι μέλη πολλὰ ἔχομεν, τὰ δὲ μέλη πάντα οὐ τὴν αὐτὴν ἔχει πρᾶξιν,

5 οὕτως οἱ πολλοὶ ἓν σῶμά ἐσμεν ἐν Χριστῷ, ὁ δὲ καθ᾿ εἷς ἀλλήλων μέλη.

6 ἔχοντες δὲ χαρίσματα κατὰ τὴν χάριν τὴν δοθεῖσαν ἡμῖν διάφορα, εἴτε προφητείαν, κατὰ τὴν ἀναλογίαν τῆς πίστεως,

7 εἴτε διακονίαν, ἐν τῇ διακονίᾳ, εἴτε ὁ διδάσκων, ἐν τῇ διδασκαλίᾳ,

8 εἴτε ὁ παρακαλῶν, ἐν τῇ παρακλήσει, ὁ μεταδιδούς, ἐν ἁπλότητι, ὁ προϊστάμενος, ἐν σπουδῇ, ὁ ἐλεῶν, ἐν ἱλαρότητι.

1 Σας παρακαλώ λοιπόν, αδελφοί, με τους οικτιρμούς του Θεού, να παρουσιάσετε τα σώματά σας σαν θυσία ζωντανή, άγια, ευάρεστη στο Θεό, που είναι η λογική λατρεία σας.

2 Και μη συμμορφώνεστε με τον αιώνα τούτο, αλλά να μεταμορφώνεστε με την ανακαίνιση του νου σας, για να δοκιμάζετε ποιο είναι το θέλημα του Θεού, το αγαθό και ευάρεστο και τέλειο.

3 Γιατί λέω με τη χάρη που μου δόθηκε σε καθέναν που είναι μεταξύ σας να μη φρονεί παραπάνω απ’ ό,τι πρέπει να φρονεί, αλλά να φρονεί έτσι ώστε να σωφρονεί, ανάλογα σε καθέναν όπως ο Θεός μοίρασε το μέτρο της πίστης.

4 Γιατί, όπως ακριβώς σε ένα σώμα έχουμε πολλά μέλη και όλα τα μέλη δεν έχουν την ίδια λειτουργία,

5 έτσι κι εμείς οι πολλοί είμαστε ένα σώμα στο Χριστό και ο καθένας είναι μέλος του άλλου.

6 Έχοντας, λοιπόν, χαρίσματα διάφορα, ας τα χρησιμοποιούμε κατά τη χάρη που μας δόθηκε, είτε προφητεία, κατά την αναλογία της πίστης.

7 είτε διακονία, στη διακονία. είτε είναι αυτός που διδάσκει, στη διδασκαλία.

8 είτε αυτός που προτρέπει, στην προτροπή. Όποιος δίνει ας το κάνει με γενναιοδωρία. ο προϊστάμενος ας το κάνει με ζήλο. όποιος ελεεί ας ελεεί με ιλαρότητα.

Κανόνες χριστιανικής ζωής

9 ῾Η ἀγάπη ἀνυπόκριτος. ἀποστυγοῦντες τὸ πονηρόν, κολλώμενοι τῷ ἀγαθῷ,

10 τῇ φιλαδελφίᾳ εἰς ἀλλήλους φιλόστοργοι, τῇ τιμῇ ἀλλήλους προηγούμενοι,

11 τῇ σπουδῇ μὴ ὀκνηροί, τῷ πνεύματι ζέοντες, τῷ Κυρίῳ δουλεύοντες,

12 τῇ ἐλπίδι χαίροντες, τῇ θλίψει ὑπομένοντες, τῇ προσευχῇ προσκαρτεροῦντες,

13 ταῖς χρείαις τῶν ἁγίων κοινωνοῦντες, τὴν φιλοξενίαν διώκοντες.

14 εὐλογεῖτε τοὺς διώκοντας ὑμᾶς, εὐλογεῖτε καὶ μὴ καταρᾶσθε.

15 χαίρειν μετὰ χαιρόντων καὶ κλαίειν μετὰ κλαιόντων.

16 τὸ αὐτὸ εἰς ἀλλήλους φρονοῦντες. μὴ τὰ ὑψηλὰ φρονοῦντες, ἀλλὰ τοῖς ταπεινοῖς συναπαγόμενοι. μὴ γίνεσθε φρόνιμοι παρ᾿ ἑαυτοῖς.

17 μηδενὶ κακὸν ἀντὶ κακοῦ ἀποδιδόντες. προνοούμενοι καλὰ ἐνώπιον πάντων ἀνθρώπων·

18 εἰ δυνατόν, τὸ ἐξ ὑμῶν μετὰ πάντων ἀνθρώπων εἰρηνεύοντες.

19 μὴ ἑαυτοὺς ἐκδικοῦντες, ἀγαπητοί, ἀλλὰ δότε τόπον τῇ ὀργῇ· γέγραπται γάρ· ἐμοὶ ἐκδίκησις, ἐγὼ ἀνταποδώσω, λέγει Κύριος.

20 ἐὰν οὖν πεινᾷ ὁ ἐχθρός σου, ψώμιζε αὐτόν, ἐὰν διψᾷ, πότιζε αὐτόν· τοῦτο γὰρ ποιῶν ἄνθρακας πυρὸς σωρεύσεις ἐπὶ τὴν κεφαλὴν αὐτοῦ.

21 μὴ νικῶ ὑπὸ τοῦ κακοῦ, ἀλλὰ νίκα ἐν τῷ ἀγαθῷ τὸ κακόν.

9 Η αγάπη ας είναι ανυπόκριτη. Να απεχθάνεστε το κακό και να προσκολλάστε στο αγαθό.

10 Ως προς τη φιλαδελφία να είστε φιλόστοργοι ο ένας προς τον άλλο. Ως προς την εκτίμηση να προηγείται ο ένας του άλλου.

11 Ως προς το ζήλο να μην είστε οκνηροί, ως προς το πνεύμα να βράζετε, στον Κύριο να υπηρετείτε ως δούλοι.

12 Στην ελπίδα να χαίρετε, στη θλίψη να υπομένετε, στην προσευχή να επιμένετε καρτερικά.

13 Στις ανάγκες των αγίων να συμμετέχετε, τη φιλοξενία να επιδιώκετε.

14 Ευλογείτε όσους σας καταδιώκουν, ευλογείτε και μην καταριέστε.

15 Να χαίρετε με όσους χαίρονται, να κλαίτε με όσους κλαίνε.

16 Το ίδιο πράγμα να φρονείτε μεταξύ σας. να μην υψηλοφρονείτε, αλλά με τους ταπεινούς να συγκαταβαίνετε. Μη θεωρείτε τους εαυτούς σας φρόνιμους.

17 Σε κανέναν να μην ανταποδίδετε κακό αντί κακού. Να προνοείτε τα καλά μπροστά σε όλους τους ανθρώπους.

18 Αν είναι δυνατό, όσο εξαρτάται από εσάς, να ειρηνεύετε με όλους τους ανθρώπους.

19 Να μην εκδικείστε τους εαυτούς σας, αγαπητοί, αλλά δώστε τόπο στην οργή, γιατί είναι γραμμένο: Σ’ εμένα ανήκει η εκδίκηση, εγώ θα ανταποδώσω, λέει ο Κύριος.

20 Αλλά αν πεινά ο εχθρός σου, δώσε του να φάει. Αν διψά, δώσε του να πιει. Γιατί κάνοντας αυτό θα μαζέψεις πυρωμένα κάρβουνα πάνω στο κεφάλι του.

21 Μη νικιέσαι από το κακό, αλλά νίκα το κακό με το αγαθό.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 13

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 13

Υποταγή στις εξουσίες

1 Πᾶσα ψυχὴ ἐξουσίαις ὑπερεχούσαις ὑποτασσέσθω. οὐ γάρ ἐστιν ἐξουσία εἰ μὴ ὑπὸ Θεοῦ· αἱ δὲ οὖσαι ἐξουσίαι ὑπὸ τοῦ Θεοῦ τεταγμέναι εἰσίν.

2 ὥστε ὁ ἀντιτασσόμενος τῇ ἐξουσίᾳ τῇ τοῦ Θεοῦ διαταγῇ ἀνθέστηκεν· οἱ δὲ ἀνθεστηκότες ἑαυτοῖς κρῖμα λήψονται.

3 οἱ γὰρ ἄρχοντες οὐκ εἰσὶ φόβος τῶν ἀγαθῶν ἔργων, ἀλλὰ τῶν κακῶν. θέλεις δὲ μὴ φοβεῖσθαι τὴν ἐξουσίαν; τὸ ἀγαθὸν ποίει, καὶ ἕξεις ἔπαινον ἐξ αὐτῆς·

4 Θεοῦ γὰρ διάκονός ἐστί σοι εἰς τὸ ἀγαθόν. ἐὰν δὲ τὸ κακὸν ποιῇς, φοβοῦ· οὐ γὰρ εἰκῆ τὴν μάχαιραν φορεῖ· Θεοῦ γὰρ διάκονός ἐστιν εἰς ὀργήν, ἔκδικος τῷ τὸ κακὸν πράσσοντι.

5 διὸ ἀνάγκη ὑποτάσσεσθαι οὐ μόνον διὰ τὴν ὀργήν, ἀλλὰ καὶ διὰ τὴν συνείδησιν.

6 διὰ τοῦτο γὰρ καὶ φόρους τελεῖτε· λειτουργοὶ γὰρ Θεοῦ εἰσιν εἰς αὐτὸ τοῦτο προσκαρτεροῦντες.

7 ἀπόδοτε οὖν πᾶσι τὰς ὀφειλάς, τῷ τὸν φόρον τὸν φόρον, τῷ τὸ τέλος τὸ τέλος, τῷ τὸν φόβον τὸν φόβον, τῷ τὴν τιμὴν τὴν τιμήν.

1 Κάθε ψυχή ας υποτάσσεται στις εξουσίες που υπερέχουν. Γιατί δεν υπάρχει εξουσία παρά μόνο από το Θεό, και αυτές που υπάρχουν είναι ταγμένες από το Θεό.

2 Ώστε αυτός που αντιτάσσεται στην εξουσία έχει αντισταθεί στη διαταγή του Θεού, και εκείνοι που έχουν αντισταθεί θα λάβουν στους εαυτούς τους καταδίκη.

3 Γιατί οι άρχοντες δεν είναι φόβος για τα αγαθά έργα, αλλά για τα κακά. Θέλεις λοιπόν να μη φοβάσαι την εξουσία; Κάνε το αγαθό και θα έχεις έπαινο από αυτή.

4 γιατί είναι διάκονος του Θεού για σένα στο αγαθό. Αν όμως κάνεις το κακό, να φοβάσαι. γιατί δε φορά τη μάχαιρα χωρίς λόγο. Γιατί είναι διάκονος του Θεού, εκδικητής, για να εκτελέσει την οργή σ’ αυτόν που πράττει το κακό.

5 Γι’ αυτό είναι ανάγκη να υποτάσσεται κανείς όχι μόνο για την οργή, αλλά και για τη συνείδηση.

6 Επειδή γι’ αυτό και φόρους πληρώνετε: γιατί είναι δημόσιοι υπηρέτες του Θεού που ασχολούνται συνεχώς ακριβώς σε αυτήν την υπηρεσία.

7 Αποδώστε σε όλους τις οφειλές: το φόρο σ’ αυτόν που οφείλεται ο φόρος, το δασμό σ’ αυτόν που οφείλεται ο δασμός, το σεβασμό σ’ αυτόν που οφείλεται ο σεβασμός, την τιμή σ’ αυτόν που οφείλεται η τιμή.

Η αδελφική αγάπη

8 Μηδενὶ μηδὲν ὀφείλετε εἰ μὴ τὸ ἀγαπᾶν ἀλλήλους. ὁ γὰρ ἀγαπῶν τὸν ἕτερον νόμον πεπλήρωκε·

9 τὸ γὰρ οὐ μοιχεύσεις, οὐ φονεύσεις, οὐ κλέψεις, οὐκ ἐπιθυμήσεις, καὶ εἴ τις ἑτέρα ἐντολή, ἐν τούτῳ τῷ λόγῳ ἀνακεφαλαιοῦται, ἐν τῷ, ἀγαπήσεις τὸν πλησίον σου ὡς σεαυτόν.

10 ἡ ἀγάπη τῷ πλησίον κακὸν οὐκ ἐργάζεται· πλήρωμα οὖν νόμου ἡ ἀγάπη.

8 Σε κανέναν να μην οφείλετε τίποτα παρά μόνο το να αγαπάτε ο ένας τον άλλο. Γιατί εκείνος που αγαπά τον άλλο έχει εκπληρώσει το νόμο.

9 Γιατί το μη μοιχέψεις, μη φονεύσεις, μην κλέψεις, μην επιθυμήσεις, και οποιαδήποτε άλλη εντολή, σ’ αυτόν το λόγο ανακεφαλαιώνεται, στο: Να αγαπήσεις τον πλησίον σου σαν τον εαυτό σου.

10 Η αγάπη δεν εργάζεται κακό στον πλησίον. Εκπλήρωση λοιπόν του νόμου είναι η αγάπη.

Η τελική σωτηρία πλησιάζει

11 Καὶ τοῦτο, εἰδότες τὸν καιρόν, ὅτι ὥρα ἡμᾶς ἤδη ἐξ ὕπνου ἐγερθῆναι· νῦν γὰρ ἐγγύτερον ἡμῶν ἡ σωτηρία ἢ ὅτε ἐπιστεύσαμεν.

12 ἡ νὺξ προέκοψεν, ἡ δὲ ἡμέρα ἤγγικεν. ἀποθώμεθα οὖν τὰ ἔργα τοῦ σκότους καὶ ἐνδυσώμεθα τὰ ὅπλα τοῦ φωτός.

13 ὡς ἐν ἡμέρᾳ εὐσχημόνως περιπατήσωμεν, μὴ κώμοις καὶ μέθαις, μὴ κοίτας καὶ ἀσελγείαις, μὴ ἔριδι καὶ ζήλῳ,

14 ἀλλ᾿ ἐνδύσασθε τὸν Κύριον ᾿Ιησοῦν Χριστόν, καὶ τῆς σαρκὸς πρόνοιαν μὴ ποιεῖσθε εἰς ἐπιθυμίας.

11 Και αυτό να πράττετε, επειδή ξέρετε τον καιρό που ζούμε. γιατί είναι ήδη ώρα εσείς να εγερθείτε από τον ύπνο, γιατί τώρα είναι πιο κοντά σ’ εμάς η σωτηρία παρά τότε που πιστέψαμε.

12 Η νύχτα προχώρησε και η ημέρα έχει πλησιάσει. Ας αποθέσουμε, λοιπόν, τα έργα του σκότους και ας ντυθούμε τα όπλα του φωτός.

13 Ας περπατήσουμε ευπρεπώς όπως την ημέρα, όχι σε οργιώδη φαγοπότια και μεθύσια, όχι σε ανηθικότητες του κρεβατιού και σε ασέλγειες, όχι σε έριδες και ζήλιες.

14 Αλλά ντυθείτε τον Κύριο Ιησού Χριστό και μην προνοείτε για τις επιθυμίες της σάρκας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 14

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 14

Μην κρίνετε τον άλλο

1 Τὸν δὲ ἀσθενοῦντα τῇ πίστει προσλαμβάνεσθε, μὴ εἰς διακρίσεις διαλογισμῶν.

2 ὃς μὲν πιστεύει φαγεῖν πάντα, ὁ δὲ ἀσθενῶν λάχανα ἐσθίει.

3 ὁ ἐσθίων τὸν μὴ ἐσθίοντα μὴ ἐξουθενείτω, καὶ ὁ μὴ ἐσθίων τὸν ἐσθίοντα μὴ κρινέτω· ὁ Θεὸς γὰρ αὐτὸν προσελάβετο.

4 σὺ τίς εἶ ὁ κρίνων ἀλλότριον οἰκέτην; τῷ ἰδίῳ Κυρίῳ στήκει ἢ πίπτει· σταθήσεται δέ· δυνατὸς γάρ ἐστιν ὁ Θεὸς στῆσαι αὐτόν.

5 ὃς μὲν κρίνει ἡμέραν παρ᾿ ἡμέραν, ὃς δὲ κρίνει πᾶσαν ἡμέραν. ἕκαστος ἐν τῷ ἰδίῳ νοῒ πληροφορείσθω.

6 ὁ φρονῶν τὴν ἡμέραν Κυρίῳ φρονεῖ, καὶ ὁ μὴ φρονῶν τὴν ἡμέραν Κυρίῳ οὐ φρονεῖ. καὶ ὁ ἐσθίων Κυρίῳ ἐσθίει· εὐχαριστεῖ γὰρ τῷ Θεῷ· καὶ ὁ μὴ ἐσθίων Κυρίῳ οὐκ ἐσθίει, καὶ εὐχαριστεῖ τῷ Θεῷ.

7 οὐδεὶς γὰρ ἡμῶν ἑαυτῷ ζῆ καὶ οὐδεὶς ἑαυτῷ ἀποθνήσκει·

8 ἐάν τε γὰρ ζῶμεν, τῷ Κυρίῳ ζῶμεν, ἐάν τε ἀποθνήσκωμεν, τῷ Κυρίῳ ἀποθνήσκομεν. ἐάν τε οὖν ζῶμεν ἐάν τε ἀποθνήσκωμεν, τοῦ Κυρίου ἐσμέν.

9 εἰς τοῦτο γὰρ Χριστὸς καὶ ἀπέθανε καὶ ἀνέστη καὶ ἔζησεν, ἵνα καὶ νεκρῶν καὶ ζώντων κυριεύσῃ.

10 Σὺ δὲ τί κρίνεις τὸν ἀδελφόν σου; ἢ καὶ σὺ τί ἐξουθενεῖς τὸν ἀδελφόν σου; πάντες γὰρ παραστησόμεθα τῷ βήματι τοῦ Χριστοῦ.

11 γέγραπται γάρ· ζῶ ἐγώ, λέγει Κύριος, ὅτι ἐμοὶ κάμψει πᾶν γόνυ, καὶ πᾶσα γλῶσσα ἐξομολογήσεται τῷ Θεῷ.

12 ἄρα οὖν ἕκαστος ἡμῶν περὶ ἑαυτοῦ λόγον δώσει τῷ Θεῷ.

1 Τον ασθενή όμως στην πίστη να τον δέχεστε, χωρίς να κρίνετε τις γνώμες του.

2 Ο ένας πιστεύει ότι μπορεί να φάει απ’ όλα, αλλά ο ασθενής τρώει λάχανα.

3 Αυτός που τρώει ας μην εξουθενώνει εκείνον που δεν τρώει, κι εκείνος που δεν τρώει ας μην κρίνει αυτόν που τρώει, γιατί ο Θεός τον δέχτηκε.

4 Εσύ ποιος είσαι που κρίνεις ξένο υπηρέτη; Στο δικό του κύριο στέκεται ή πέφτει – θα σταθεί όμως, γιατί ο Κύριος είναι δυνατός να τον κάνει να σταθεί.

5 Γιατί, βέβαια, ο ένας κρίνει ανώτερη μια ημέρα από άλλη ημέρα, ο άλλος όμως κρίνει ότι κάθε ημέρα είναι ίδια. Καθένας μέσα στο δικό του νου ας πειστεί πλήρως.

6 Αυτός που φρονεί την ημέρα ανώτερη, τη φρονεί για τον Κύριο. Και αυτός που τρώει, για τον Κύριο τρώει, γιατί ευχαριστεί το Θεό. Και αυτός που δεν τρώει, για τον Κύριο δεν τρώει και ευχαριστεί το Θεό.

7 Γιατί κανείς από εμάς δε ζει για τον εαυτό του και κανείς δεν πεθαίνει για τον εαυτό του.

8 Γιατί και αν ζούμε, για τον Κύριο ζούμε, και αν πεθαίνουμε, για τον Κύριο πεθαίνουμε. Είτε, λοιπόν, ζούμε είτε πεθαίνουμε, του Κυρίου είμαστε.

9 Γιατί γι’ αυτό ο Χριστός πέθανε και έζησε, για να κυριαρχήσει και στους νεκρούς και στους ζωντανούς.

10 Αλλά εσύ γιατί κρίνεις τον αδελφό σου; Ή κι εσύ γιατί εξουθενώνεις τον αδελφό σου; Γιατί όλοι θα παρουσιαστούμε στο βήμα του Θεού.

11 Επειδή είναι γραμμένο: Ζω εγώ, λέει ο Κύριος, ότι σ’ εμένα θα κάμψει κάθε γόνατο και κάθε γλώσσα θα ομολογήσει τη δόξα του Θεού.

12 Άρα, λοιπόν, καθένας μας για τον εαυτό του θα δώσει λόγο στο Θεό.

Μη βάζετε εμπόδια στον αδελφό

13 Μηκέτι οὖν ἀλλήλους κρίνωμεν, ἀλλὰ τοῦτο κρίνατε μᾶλλον, τὸ μὴ τιθέναι πρόσκομμα τῷ ἀδελφῷ ἢ σκάνδαλον.

14 οἶδα καὶ πέπεισμαι ἐν Κυρίῳ ᾿Ιησοῦ ὅτι οὐδὲν κοινὸν δι᾿ αὐτοῦ· εἰ μὴ τῷ λογιζομένῳ τι κοινὸν εἶναι, ἐκείνῳ κοινόν.

15 εἰ δὲ διὰ βρῶμα ὁ ἀδελφός σου λυπεῖται, οὐκέτι κατὰ ἀγάπην περιπατεῖς. μὴ τῷ βρώματί σου ἐκεῖνον ἀπόλλυε, ὑπὲρ οὗ Χριστὸς ἀπέθανε.

16 μὴ βλασφημείσθω οὖν ὑμῶν τὸ ἀγαθόν.

17 οὐ γάρ ἐστιν ἡ βασιλεία τοῦ Θεοῦ βρῶσις καὶ πόσις, ἀλλὰ δικαιοσύνη καὶ εἰρήνη καὶ χαρὰ ἐν Πνεύματι ῾Αγίῳ·

18 ὁ γὰρ ἐν τούτοις δουλεύων τῷ Χριστῷ εὐάρεστος τῷ Θεῷ καὶ δόκιμος τοῖς ἀνθρώποις.

19 ἄρα οὖν τὰ τῆς εἰρήνης διώκωμεν καὶ τὰ τῆς οἰκοδομῆς τῆς εἰς ἀλλήλους.

20 μὴ ἕνεκεν βρώματος κατάλυε τὸ ἔργον τοῦ Θεοῦ. πάντα μὲν καθαρά, ἀλλὰ κακὸν τῷ ἀνθρώπῳ τῷ διὰ προσκόμματος ἐσθίοντι.

21 καλὸν τὸ μὴ φαγεῖν κρέα μηδὲ πιεῖν οἶνον μηδὲ ἐν ᾧ ὁ ἀδελφός σου προσκόπτει ἢ σκανδαλίζεται ἢ ἀσθενεῖ.

22 σὺ πίστιν ἔχεις; κατὰ σεαυτὸν ἔχε ἐνώπιον τοῦ Θεοῦ. μακάριος ὁ μὴ κρίνων ἑαυτὸν ἐν ᾧ δοκιμάζει.

23 ὁ δὲ διακρινόμενος ἐὰν φάγῃ, κατακέκριται, ὅτι οὐκ ἐκ πίστεως· πᾶν δὲ ὃ οὐκ ἐκ πίστεως, ἁμαρτία ἐστίν.

13 Ας μην κρίνουμε λοιπόν πια ο ένας τον άλλο. Αλλά αυτό μάλλον να αποφασίσετε: το να μη θέτετε πρόσκομμα στον αδελφό ή σκάνδαλο.

14 Ξέρω και είμαι πεπεισμένος από τον Κύριο Ιησού ότι τίποτα δεν είναι ακάθαρτο καθεαυτού. παρά μόνο για εκείνον που νομίζει ότι είναι κάτι ακάθαρτο, σ’ εκείνον είναι ακάθαρτο.

15 Γιατί αν ο αδελφός σου λυπάται για τροφή, δε συμπεριφέρεσαι πια με αγάπη. Μην κάνεις να χαθεί με το φαγητό σου εκείνον υπέρ του οποίου ο Χριστός πέθανε.

16 Ας μη βλασφημείται, λοιπόν, το δικό σας αγαθό της ελευθερίας.

17 Γιατί δεν είναι η βασιλεία του Θεού φαγητό και ποτό, αλλά δικαιοσύνη και ειρήνη και χαρά στο Πνεύμα το Άγιο.

18 Γιατί εκείνος που σ’ αυτά υπηρετεί ως δούλος το Χριστό είναι ευάρεστος στο Θεό και κρίνεται γνήσιος από τους ανθρώπους.

19 Άρα, λοιπόν, ας επιδιώκουμε τα πράγματα που οδηγούν στην ειρήνη και στην οικοδομή μεταξύ μας.

20 Μην καταλύεις το έργο του Θεού εξαιτίας τροφής. Βέβαια, όλα είναι καθαρά, αλλά είναι κακό για τον άνθρωπο που τρώει δίνοντας πρόσκομμα.

21 Είναι καλό το να μη φας κρέας μήτε να πιεις κρασί μήτε να κάνεις κάτι στο οποίο σκοντάφτει ο αδελφός σου.

22 Εσύ την πίστη που έχεις, μέσα στον εαυτό σου έχε την μπροστά στο Θεό. Μακάριος αυτός που δεν κατακρίνει τον εαυτό του σε ό,τι επιδοκιμάζει.

23 Αλλά αυτός που αμφιβάλλει, αν φάει, έχει κατακριθεί, γιατί ό,τι κάνει δεν προέρχεται από την πίστη. Και καθετί που δεν προέρχεται από την πίστη είναι αμαρτία.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 15

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 15

Να αρέσετε στον πλησίον σας

1 Ὀφείλομεν δὲ ἡμεῖς οἱ δυνατοὶ τὰ ἀσθενήματα τῶν ἀδυνάτων βαστάζειν, καὶ μὴ ἑαυτοῖς ἀρέσκειν.

2 ἕκαστος ἡμῶν τῷ πλησίον ἀρεσκέτω εἰς τὸ ἀγαθὸν πρὸς οἰκοδομήν·

3 καὶ γὰρ ὁ Χριστὸς οὐχ ἑαυτῷ ἤρεσεν, ἀλλὰ καθὼς γέγραπται, οἱ ὀνειδισμοὶ τῶν ὀνειδιζόντων σε ἐπέπεσον ἐπ᾿ ἐμέ.

4 ὅσα γὰρ προεγράφη, εἰς τὴν ἡμετέραν διδασκαλίαν προεγράφη, ἵνα διὰ τῆς ὑπομονῆς καὶ τῆς παρακλήσεως τῶν γραφῶν τὴν ἐλπίδα ἔχωμεν.

5 ὁ δὲ Θεὸς τῆς ὑπομονῆς καὶ τῆς παρακλήσεως δῴη ὑμῖν τὸ αὐτὸ φρονεῖν ἐν ἀλλήλοις κατὰ Χριστὸν ᾿Ιησοῦν,

6 ἵνα ὁμοθυμαδὸν ἐν ἑνὶ στόματι δοξάζητε τὸν Θεὸν καὶ πατέρα τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ.

1 Οφείλουμε, λοιπόν, εμείς οι δυνατοί να βαστούμε τις αδυναμίες των αδυνάτων και να μην αρέσουμε στους εαυτούς μας.

2 Καθένας μας ας αρέσει στον πλησίον του για το αγαθό προς οικοδομή.

3 Γιατί και ο Χριστός δεν άρεσε στον εαυτό του, αλλά καθώς είναι γραμμένο: Οι βρισιές αυτών που σε βρίζουν έπεσαν επάνω μου.

4 Γιατί όσα γράφτηκαν στο παρελθόν, γράφτηκαν για τη δική μας διδασκαλία, για να έχουμε την ελπίδα με την υπομονή και με την παρηγοριά των Γραφών.

5 Και ο Θεός της υπομονής και της παρηγοριάς είθε να σας δώσει να φρονείτε το ίδιο μεταξύ σας σύμφωνα με το θέλημα του Χριστού Ιησού,

6 για να δοξάζετε ομόψυχα με ένα στόμα το Θεό και Πατέρα του Κυρίου μας Ιησού Χριστού.

Το Ευαγγέλιο είναι και για τους Ιουδαίους και για τους εθνικούς

7 διὸ προσλαμβάνεσθε ἀλλήλους, καθὼς καὶ ὁ Χριστὸς προσελάβετο ὑμᾶς εἰς δόξαν Θεοῦ.

8 Λέγω δὲ Χριστὸν ᾿Ιησοῦν διάκονον γεγενῆσθαι περιτομῆς ὑπὲρ ἀληθείας Θεοῦ, εἰς τὸ βεβαιῶσαι τὰς ἐπαγγελίας τῶν πατέρων,

9 τὰ δὲ ἔθνη ὑπὲρ ἐλέους δοξάσαι τὸν Θεόν, καθὼς γέγραπται· διὰ τοῦτο ἐξομολογήσομαί σοι ἐν ἔθνεσι, Κύριε, καὶ τῷ ὀνόματί σου ψαλῶ.

10 καὶ πάλιν λέγει· εὐφράνθητε ἔθνη μετὰ τοῦ λαοῦ αὐτοῦ.

11 καὶ πάλιν αἰνεῖτε τὸν Κύριον πάντα τὰ ἔθνη, καὶ ἐπαινέσατε αὐτὸν πάντες οἱ λαοί.

12 καὶ πάλιν ῾Ησαΐας λέγει· ἔσται ἡ ρίζα τοῦ ᾿Ιεσσαί, καὶ ὁ ἀνιστάμενος ἄρχειν ἐθνῶν· ἐπ᾿ αὐτῷ ἔθνη ἐλπιοῦσιν.

13 ῾Ο δὲ Θεὸς τῆς ἐλπίδος πληρώσαι ὑμᾶς πάσης χαρᾶς καὶ εἰρήνης ἐν τῷ πιστεύειν, εἰς τὸ περισσεύειν ὑμᾶς ἐν τῇ ἐλπίδι ἐν δυνάμει Πνεύματος ῾Αγίου.

7 Γι’ αυτό να δέχεστε ο ένας τον άλλο καθώς και ο Χριστός σας δέχτηκε, προς δόξα του Θεού.

8 Γιατί λέω ότι ο Χριστός έχει γίνει διάκονος αυτών που έχουν περιτομή χάρη της αλήθειας του Θεού, για να βεβαιώσει τις υποσχέσεις που δόθηκαν στους πατέρες,

9 και τα έθνη χάρη του ελέους του να δοξάσουν το Θεό καθώς είναι γραμμένο: Γι’ αυτό θα ομολογήσω τη δόξα σου μεταξύ των εθνών και στο όνομά σου θα ψάλλω.

10 Και πάλι λέει: Ευφρανθείτε, έθνη, μαζί με το λαό του.

11 Και πάλι: Αινείτε όλα τα έθνη τον Κύριο και ας επαινέσουν αυτόν όλοι οι λαοί.

12 Και πάλι ο Ησαΐας λέει: Θα υπάρξει η ρίζα του Ιεσσαί και αυτός που θα σηκωθεί να κυβερνήσει τα έθνη. σ’ αυτόν τα έθνη θα ελπίσουν.

13 Και ο Θεός της ελπίδας να σας γεμίσει με κάθε χαρά και ειρήνη, ενώ πιστεύετε, για να περισσεύετε στην ελπίδα με δύναμη Πνεύματος Αγίου.

Η αποστολική δράση του Παύλου

14 Πέπεισμαι δέ, ἀδελφοί μου, καὶ αὐτὸς ἐγὼ περὶ ὑμῶν, ὅτι καὶ αὐτοὶ μεστοί ἐστε ἀγαθωσύνης, πεπληρωμένοι πάσης γνώσεως, δυνάμενοι καὶ ἀλλήλους νουθετεῖν.

15 τολμηρότερον δὲ ἔγραψα ὑμῖν, ἀδελφοί, ἀπὸ μέρους, ὡς ἐπαναμιμνήσκων ὑμᾶς, διὰ τὴν χάριν τὴν δοθεῖσάν μοι ὑπὸ τοῦ Θεοῦ

16 εἰς τὸ εἶναί με λειτουργὸν ᾿Ιησοῦ Χριστοῦ εἰς τὰ ἔθνη, ἱερουργοῦντα τὸ εὐαγγέλιον τοῦ Θεοῦ, ἵνα γένηται ἡ προσφορὰ τῶν ἐθνῶν εὐπρόσδεκτος, ἡγιασμένη ἐν Πνεύματι ῾Αγίῳ.

17 ἔχω οὖν καύχησιν ἐν Χριστῷ ᾿Ιησοῦ τὰ πρὸς τὸν Θεόν·

18 οὐ γὰρ τολμήσω λαλεῖν τι ὧν οὐ κατειργάσατο Χριστὸς δι᾿ ἐμοῦ εἰς ὑπακοὴν ἐθνῶν λόγῳ καὶ ἔργῳ,

19 ἐν δυνάμει σημείων καὶ τεράτων, ἐν δυνάμει Πνεύματος Θεοῦ, ὥστε με ἀπὸ ῾Ιερουσαλὴμ καὶ κύκλῳ μέχρι τοῦ ᾿Ιλλυρικοῦ πεπληρωκέναι τὸ εὐαγγέλιον τοῦ Χριστοῦ,

20 οὕτω δὲ φιλοτιμούμενον εὐαγγελίζεσθαι οὐχ ὅπου ὠνομάσθη Χριστός, ἵνα μὴ ἐπ᾿ ἀλλότριον θεμέλιον οἰκοδομῶ,

21 ἀλλὰ καθὼς γέγραπται, οἷς οὐκ ἀνηγγέλη περὶ αὐτοῦ ὄψονται, καὶ οἳ οὐκ ἀκηκόασι συνήσουσι.

14 Έχω πειστεί όμως, αδελφοί μου, και ο ίδιος εγώ για σας ότι κι εσείς οι ίδιοι είστε γεμάτοι αγαθοσύνη, πλήρεις με όλη τη γνώση, για να δύναστε και να νουθετείτε ο ένας τον άλλο.

15 Σας έγραψα όμως τολμηρότερα σε μερικά σημεία, ώστε να σας τα ξαναϋπενθυμίσω, εξαιτίας της χάρης που μου δόθηκε από το Θεό

16 στο να είμαι λειτουργός του Χριστού Ιησού στα έθνη, ιερουργώντας το ευαγγέλιο του Θεού, για να γίνει η προσφορά των εθνών ευπρόσδεκτη, αγιασμένη με Πνεύμα Άγιο.

17 Έχω λοιπόν την καύχηση στο Χριστό Ιησού για τα πράγματα που αφορούν το Θεό.

18 Γιατί δε θα τολμήσω να μιλήσω για κάτι που δεν κατεργάστηκε ο Χριστός διαμέσου εμένα για την υπακοή των εθνών σ’ Εκείνον με λόγια και με έργα,

19 με δύναμη σημείων και τεράτων, με δύναμη Πνεύματος Θεού. Ώστε από την Ιερουσαλήμ και ολόγυρα μέχρι την Ιλλυρία να έχω πλήρως κηρύξει το ευαγγέλιο του Χριστού.

20 Και έτσι φιλοτιμούμαι να ευαγγελίζω: όχι όπου κηρύχτηκε το όνομα του Χριστού, για να μην οικοδομώ πάνω σε ξένο θεμέλιο,

21 αλλά καθώς είναι γραμμένο: Θα δουν αυτοί στους οποίους δεν αναγγέλθηκε γι’ αυτόν και θα καταλάβουν αυτοί που δεν έχουν ακούσει.

Το σχέδιο τον Παύλου να επισκεφτεί τη Ρώμη

22 Διὸ καὶ ἐνεκοπτόμην τὰ πολλὰ τοῦ ἐλθεῖν πρὸς ὑμᾶς·

23 νυνὶ δὲ μηκέτι τόπον ἔχων ἐν τοῖς κλίμασι τούτοις, ἐπιποθίαν δὲ ἔχων τοῦ ἐλθεῖν πρὸς ὑμᾶς ἀπὸ πολλῶν ἐτῶν,

24 ὡς ἐὰν πορεύωμαι εἰς τὴν Σπανίαν, ἐλεύσομαι πρὸς ὑμᾶς· ἐλπίζω γὰρ διαπορευόμενος θεάσασθαι ὑμᾶς καὶ ὑφ᾿ ὑμῶν προπεμφθῆναι ἐκεῖ, ἐὰν ὑμῶν πρῶτον ἀπὸ μέρους ἐμπλησθῶ.

25 νυνὶ δὲ πορεύομαι εἰς ῾Ιερουσαλὴμ διακονῶν τοῖς ἁγίοις.

26 εὐδόκησαν γὰρ Μακεδονία καὶ ᾿Αχαΐα κοινωνίαν τινὰ ποιήσασθαι εἰς τοὺς πτωχοὺς τῶν ἁγίων τῶν ἐν ῾Ιερουσαλήμ.

27 εὐδόκησαν γὰρ καὶ ὀφειλέται αὐτῶν εἰσιν· εἰ γὰρ τοῖς πνευματικοῖς αὐτῶν ἐκοινώνησαν τὰ ἔθνη, ὀφείλουσι καὶ ἐν τοῖς σαρκικοῖς λειτουργῆσαι αὐτοῖς.

28 τοῦτο οὖν ἐπιτελέσας, καὶ σφραγισάμενος αὐτοῖς τὸν καρπόν τοῦτον, ἀπελεύσομαι δι᾿ ὑμῶν εἰς τὴν Σπανίαν.

29 οἶδα δὲ ὅτι ἐρχόμενος πρὸς ὑμᾶς ἐν πληρώματι εὐλογίας τοῦ εὐαγγελίου τοῦ Χριστοῦ ἐλεύσομαι.

30 Παρακαλῶ δὲ ὑμᾶς, ἀδελφοί, διὰ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ καὶ διὰ τῆς ἀγάπης τοῦ Πνεύματος, συναγωνίσασθαί μοι ἐν ταῖς προσευχαῖς ὑπὲρ ἐμοῦ πρὸς τὸν Θεόν,

31 ἵνα ρυσθῶ ἀπὸ τῶν ἀπειθούντων ἐν τῇ ᾿Ιουδαίᾳ καὶ ἵνα ἡ διακονία μου ἡ εἰς ῾Ιερουσαλὴμ εὐπρόσδεκτος γένηται τοῖς ἁγίοις,

32 ἵνα ἐν χαρᾷ ἔλθω πρὸς ὑμᾶς διὰ θελήματος Θεοῦ καὶ συναναπαύσωμαι ὑμῖν.

33 ὁ δὲ Θεὸς τῆς εἰρήνης μετὰ πάντων ὑμῶν· ἀμήν.

22 Γι’ αυτό και εμποδιζόμουν πολλές φορές να έρθω προς εσάς.

23 Τώρα όμως, μην έχοντας πια τόπο να ευαγγελίσω σ’ αυτές τις περιοχές, και επειδή έχω μεγάλο πόθο να έρθω προς εσάς από πολλά έτη,

24 θα το κάνω καθώς θα πορεύομαι στην Ισπανία. Γιατί ελπίζω, περνώντας διαμέσου της Ρώμης, να σας δω, και από εσάς να κατευοδοθώ εκεί, αν πρώτα εν μέρει σας χορτάσω.

25 Τώρα όμως πορεύομαι στην Ιερουσαλήμ διακονώντας τους αγίους.

26 Γιατί ευαρεστήθηκαν οι αδελφοί της Μακεδονίας και της Αχαΐας να κάνουν κάποια συνεισφορά για τους φτωχούς των αγίων που είναι στην Ιερουσαλήμ.

27 Ευαρεστήθηκαν, πράγματι, και μάλιστα είναι οφειλέτες τους. Γιατί αν στα πνευματικά τους έγιναν συμμέτοχα τα έθνη, οφείλουν και στις ανάγκες του σώματος να τους υπηρετήσουν δημόσια.

28 Όταν επιτελέσω λοιπόν αυτό, και όταν παραδώσω με ασφάλεια σ’ αυτούς αυτόν τον καρπό, θα πάω περνώντας από εσάς στην Ισπανία.

29 Και ξέρω ότι, όταν έρθω προς εσάς, θα έρθω γεμάτος από ευλογία Χριστού.

30 Σας παρακαλώ, λοιπόν, αδελφοί, μέσω του Κυρίου μας Ιησού Χριστού και μέσω της αγάπης του Πνεύματος να συναγωνιστείτε μ’ εμένα στις προσευχές για χάρη μου προς το Θεό,

31 για να σωθώ από αυτούς που απειθούν στην Ιουδαία και η διακονία μου που θα γίνει στην Ιερουσαλήμ να γίνει ευπρόσδεκτη στους αγίους,

32 ώστε, αφού έρθω με χαρά προς εσάς με το θέλημα του Θεού, να αναπαυτώ μαζί σας.

33 Και ο Θεός της ειρήνης ας είναι μαζί με όλους σας. Αμήν.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 16

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 16

Χαιρετισμοί

1 Συνίστημι δὲ ὑμῖν Φοίβην τὴν ἀδελφὴν ἡμῶν, οὖσαν διάκονον τῆς ἐκκλησίας τῆς ἐν Κεγχρεαῖς,

2 ἵνα αὐτὴν προσδέξησθε ἐν Κυρίῳ ἀξίως τῶν ἁγίων καὶ παραστῆτε αὐτῇ ἐν ᾧ ἂν ὑμῶν χρῄζῃ πράγματι· καὶ γὰρ αὕτη προστάτις πολλῶν ἐγενήθη καὶ αὐτοῦ ἐμοῦ.

3 ᾿Ασπάσασθε Πρίσκιλλαν καὶ ᾿Ακύλαν τοὺς συνεργούς μου ἐν Χριστῷ ᾿Ιησοῦ,

4 οἵτινες ὑπὲρ τῆς ψυχῆς μου τὸν ἑαυτῶν τράχηλον ὑπέθηκαν, οἷς οὐκ ἐγὼ μόνος εὐχαριστῶ, ἀλλὰ καὶ πᾶσαι αἱ ἐκκλησίαι τῶν ἐθνῶν, καὶ τὴν κατ᾿ οἶκον αὐτῶν ἐκκλησίαν.

5 ἀσπάσασθε ᾿Επαίνετον τὸν ἀγαπητόν μου, ὅς ἐστιν ἀπαρχὴ τῆς ᾿Αχαΐας εἰς Χριστόν.

6 ἀσπάσασθε Μαριάμ, ἥτις πολλὰ ἐκοπίασεν εἰς ἡμᾶς.

7 ἀσπάσασθε ᾿Ανδρόνικον καὶ ᾿Ιουνίαν τοὺς συγγενεῖς μου καὶ συναιχμαλώτους μου, οἵτινές εἰσιν ἐπίσημοι ἐν τοῖς ἀποστόλοις, οἳ καὶ πρὸ ἐμοῦ γεγόνασιν ἐν Χριστῷ,

8 ἀσπάσασθε ᾿Αμπλίαν τὸν ἀγαπητόν μου ἐν Κυρίῳ.

9 ἀσπάσασθε Οὐρβανὸν τὸν συνεργὸν ἡμῶν ἐν Χριστῷ καὶ Στάχυν τὸν ἀγαπητόν μου.

10 ἀσπάσασθε ᾿Απελλῆν τὸν δόκιμον ἐν Χριστῷ. ἀσπάσασθε τοὺς ἐκ τῶν ᾿Αριστοβούλου.

11 ἀσπάσασθε ῾Ηρῳδίωνα τὸν συγγενῆ μου. ἀσπάσασθε τοὺς ἐκ τῶν Ναρκίσσου τοὺς ὄντας ἐν Κυρίῳ.

12 ἀσπάσασθε Τρύφαιναν καὶ Τρυφῶσαν τὰς κοπιώσας ἐν Κυρίῳ. ἀσπάσασθε Περσίδα τὴν ἀγαπητήν, ἥτις πολλὰ ἐκοπίασεν ἐν Κυρίῳ.

13 ἀσπάσασθε Ροῦφον τὸν ἐκλεκτὸν ἐν Κυρίῳ καὶ τὴν μητέρα αὐτοῦ καὶ ἐμοῦ.

14 ἀσπάσασθε ᾿Ασύγκριτον, Φλέγοντα, ῾Ερμᾶν, Πατρόβαν, ῾Ερμῆν καὶ τοὺς σὺν αὐτοῖς ἀδελφούς.

15 ἀσπάσασθε Φιλόλογον καὶ ᾿Ιουλίαν, Νηρέα καὶ τὴν ἀδελφὴν αὐτοῦ, καὶ ᾿Ολυμπᾶν καὶ τοὺς σὺν αὐτοῖς πάντας ἁγίους.

16 ἀσπάσασθε ἀλλήλους ἐν φιλήματι ἁγίῳ. ἀσπάζονται ὑμᾶς αἱ ἐκκλησίαι τοῦ Χριστοῦ.

17 Παρακαλῶ δὲ ὑμᾶς, ἀδελφοί, σκοπεῖν τοὺς τὰς διχοστασίας καὶ τὰ σκάνδαλα παρὰ τὴν διδαχὴν ἣν ὑμεῖς ἐμάθετε ποιοῦντας, καὶ ἐκκλίνατε ἀπ᾿ αὐτῶν·

18 οἱ γὰρ τοιοῦτοι τῷ Κυρίῳ ἡμῶν ᾿Ιησοῦ Χριστῷ οὐ δουλεύουσιν, ἀλλὰ τῇ ἑαυτῶν κοιλίᾳ, καὶ διὰ τῆς χρηστολογίας καὶ εὐλογίας ἐξαπατῶσι τὰς καρδίας τῶν ἀκάκων·

19 ἡ γὰρ ὑμῶν ὑπακοὴ εἰς πάντας ἀφίκετο. χαίρω οὖν τὸ ἐφ᾿ ὑμῖν· θέλω δὲ ὑμᾶς σοφοὺς μὲν εἶναι εἰς τὸ ἀγαθόν, ἀκεραίους δὲ εἰς τὸ κακόν.

20 ὁ δὲ Θεὸς τῆς εἰρήνης συντρίψει τὸν σατανᾶν ὑπὸ τοὺς πόδας ὑμῶν ἐν τάχει. ῾Η χάρις τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ μεθ᾿ ὑμῶν.

21 ᾿Ασπάζονται ὑμᾶς Τιμόθεος ὁ συνεργός μου, καὶ Λούκιος καὶ ᾿Ιάσων καὶ Σωσίπατρος οἱ συγγενεῖς μου.

22 ἀσπάζομαι ὑμᾶς ἐγὼ Τέρτιος ὁ γράψας τὴν ἐπιστολὴν ἐν Κυρίῳ.

23 ἀσπάζεται ὑμᾶς Γάϊος ὁ ξένος μου καὶ τῆς ἐκκλησίας ὅλης. ἀσπάζεται ὑμᾶς ῎Εραστος ὁ οἰκονόμος τῆς πόλεως καὶ Κούαρτος ὁ ἀδελφός.

24 ῾Η χάρις τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ μετὰ πάντων ὑμῶν· ἀμήν.

1 Σας συνιστώ, λοιπόν, τη Φοίβη την αδελφή μας, η οποία είναι και διάκονος της εκκλησίας που βρίσκεται στις Κεχρεές,

2 για να τη δεχτείτε στο όνομα του Κυρίου, όπως αξίζει στους αγίους, και να της παρασταθείτε σε όποιο πράγμα σάς έχει ανάγκη. γιατί και αυτή έγινε προστάτισσα πολλών και σ’ εμένα τον ίδιο.

3 Χαιρετήστε την Πρίσκα και τον Ακύλα, τους συνεργάτες μου στο Χριστό Ιησού,

4 οι οποίοι υπέρ της ζωής μου το δικό τους τράχηλο έθεσαν κάτω από τη μάχαιρα, τους οποίους δεν ευχαριστώ εγώ μόνος, αλλά και όλες οι εκκλησίες των εθνών.

5 χαιρετήστε και την κατ’ οίκο τους εκκλησία. Χαιρετήστε τον Επαίνετο τον αγαπητό μου, που είναι απαρχή της πίστης στο Χριστό στην επαρχία της Ασίας.

6 Χαιρετήστε τη Μαρία, που πολύ κοπίασε για σας.

7 Χαιρετήστε τους Ανδρόνικο και Ιουνιά, τους συγγενείς μου και συναιχμαλώτους μου, οι οποίοι είναι επίσημοι μεταξύ των αποστόλων, οι οποίοι και πριν από εμένα ήταν στο Χριστό.

8 Χαιρετήστε τον Αμπλιάτο, τον αγαπητό μου στον Κύριο.

9 Χαιρετήστε τον Ουρβανό το συνεργάτη μας στο Χριστό και το Στάχυ τον αγαπητό μου.

10 Χαιρετήστε τον Απελλή, το δόκιμο στο Χριστό. Χαιρετήστε αυτούς που είναι από τους οικείους του Αριστόβουλου.

11 Χαιρετήστε τον Ηρωδίωνα το συγγενή μου. Χαιρετήστε αυτούς από τους οικείους του Ναρκίσσου που ζουν με τον Κύριο.

12 Χαιρετήστε την Τρύφαινα και την Τρυφώσα που κοπίασαν για τον Κύριο. Χαιρετήστε την Περσίδα την αγαπητή, που πολύ κοπίασε για τον Κύριο.

13 Χαιρετήστε το Ρούφο τον εκλεκτό μέσω του Κυρίου και τη μητέρα του, που είναι και δική μου.

14 Χαιρετήστε τον Ασύγκριτο, το Φλέγοντα, τον Ερμή, τον Πατροβά, τον Ερμά και τους αδελφούς που είναι μαζί τους.

15 Χαιρετήστε το Φιλόλογο και την Ιουλία, το Νηρέα και την αδελφή του, και τον Ολυμπά και όλους τους αγίους που είναι μαζί τους.

16 Χαιρετήστε ο ένας τον άλλο με φίλημα άγιο. Σας χαιρετούν όλες οι εκκλησίες του Χριστού.

17 Και σας παρακαλώ, αδελφοί, να προσέχετε αυτούς που δημιουργούν τις διχοστασίες και τα σκάνδαλα, αντίθετα προς τη διδαχή που εσείς μάθατε να εφαρμόζετε, και να τους αποφεύγετε.

18 Γιατί οι τέτοιου είδους άνθρωποι δεν υπηρετούν ως δούλοι στον Κύριό μας Χριστό, αλλά στη δική τους κοιλιά, και με τα καλά και ωραία τους λόγια εξαπατούν τις καρδιές των άκακων ανθρώπων.

19 Γιατί η φήμη της υπακοής σας έφτασε σε όλους. Χαίρομαι λοιπόν για σας, και θέλω να είστε σοφοί στο αγαθό και ακέραιοι στο κακό.

20 Και ο Θεός της ειρήνης θα συντρίψει γρήγορα το Σατανά κάτω από τα πόδια σας. Η χάρη του Κυρίου μας Ιησού ας είναι μαζί σας.

21 Σας χαιρετά ο Τιμόθεος, ο συνεργάτης μου, και ο Λούκιος και ο Ιάσονας και ο Σωσίπατρος, οι συγγενείς μου.

22 Σας χαιρετώ εγώ ο Τέρτιος που έγραψα την επιστολή με τη βοήθεια του Κυρίου.

23 Σας χαιρετά ο Γάιος που φιλοξενεί εμένα και όλη την εκκλησία. Σας χαιρετά ο Έραστος ο οικονόμος της πόλης και ο Κούαρτος ο αδελφός.

24 Η χάρη του Κυρίου μας Ιησού Χριστού ας είναι μαζί με όλους σας. Αμήν.

Δοξολογία

25 Τῷ δὲ δυναμένῳ ὑμᾶς στηρίξαι κατὰ τὸ εὐαγγέλιόν μου καὶ τὸ κήρυγμα Ἰησοῦ Χριστοῦ κατὰ ἀποκάλυψιν μυστηρίου χρόνοις αἰωνίοις σεσιγημένου,

26 φανερωθέντος δὲ νῦν διά τε γραφῶν προφητικῶν κατ' ἐπιταγὴν τοῦ αἰωνίου θεοῦ εἰς ὑπακοὴν πίστεως εἰς πάντα τὰ ἔθνη γνωρισθέντος,

27 μόνῳ σοφῷ θεῷ, διὰ Ἰησοῦ Χριστοῦ, ᾧ ἡ δόξα εἰς τοὺς αἰῶνας, ἀμήν.

25 Σ’ αυτόν, λοιπόν, που δύναται να σας στηρίξει σύμφωνα με το ευαγγέλιό μου και με το κήρυγμα του Ιησού Χριστού, σύμφωνα με την αποκάλυψη του μυστηρίου για το οποίο είχε τηρηθεί σιγή από χρόνους αιώνιους,

26 αλλά που φανερώθηκε τώρα και με γραφές προφητικές κατ’ εντολή του αιώνιου Θεού, για να υπακούσουν στην πίστη οι άνθρωποι, αφού το μυστήριο γνωρίστηκε σ’ όλα τα έθνη,

27 στο μόνο σοφό Θεό, μέσω του Ιησού Χριστού, σ’ αυτόν ας είναι η δόξα στους αιώνες. Αμήν.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 2

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 2

Η δίκαιη κρίση του Θεού

1 Διὸ ἀναπολόγητος εἶ, ὦ ἄνθρωπε, πᾶς ὁ κρίνων· ἐν ᾧ γὰρ κρίνεις τὸν ἕτερον, σεαυτὸν κατακρίνεις· τὰ γὰρ αὐτὰ πράσσεις ὁ κρίνων.

2 οἴδαμεν δὲ ὅτι τὸ κρῖμα τοῦ Θεοῦ ἐστι κατὰ ἀλήθειαν ἐπὶ τοὺς τὰ τοιαῦτα πράσσοντας.

3 λογίζῃ δὲ τοῦτο, ὦ ἄνθρωπε ὁ κρίνων τοὺς τὰ τοιαῦτα πράσσοντας καὶ ποιῶν αὐτά, ὅτι σὺ ἐκφεύξῃ τὸ κρῖμα τοῦ Θεοῦ;

4 ἢ τοῦ πλούτου τῆς χρηστότητος αὐτοῦ καὶ τῆς ἀνοχῆς καὶ τῆς μακροθυμίας καταφρονεῖς, ἀγνοῶν ὅτι τὸ χρηστὸν τοῦ Θεοῦ εἰς μετάνοιάν σε ἄγει;

5 κατὰ δὲ τὴν σκληρότητά σου καὶ ἀμετανόητον καρδίαν θησαυρίζεις σεαυτῷ ὀργὴν ἐν ἡμέρᾳ ὀργῆς καὶ ἀποκαλύψεως καὶ δικαιοκρισίας τοῦ Θεοῦ,

6 ὃς ἀποδώσει ἑκάστῳ κατὰ ἔργα αὐτοῦ,

7 τοῖς μὲν καθ᾿ ὑπομονὴν ἔργου ἀγαθοῦ δόξαν καὶ τιμὴν καὶ ἀφθαρσίαν ζητοῦσι ζωὴν αἰώνιον,

8 τοῖς δὲ ἐξ ἐριθείας, καὶ ἀπειθοῦσι μὲν τῇ ἀληθείᾳ, πειθομένοις δὲ τῇ ἀδικίᾳ, θυμὸς καὶ ὀργή·

9 θλῖψις καὶ στενοχωρία ἐπὶ πᾶσαν ψυχὴν ἀνθρώπου τοῦ κατεργαζομένου τὸ κακόν, ᾿Ιουδαίου τε πρῶτον καὶ ῞Ελληνος·

10 δόξα δὲ καὶ τιμὴ καὶ εἰρήνη παντὶ τῷ ἐργαζομένῳ τὸ ἀγαθόν, ᾿Ιουδαίῳ τε πρῶτον καὶ ῞Ελληνι·

11 οὐ γάρ ἐστι προσωποληψία παρὰ τῷ Θεῷ.

12 ὅσοι γὰρ ἀνόμως ἥμαρτον, ἀνόμως καὶ ἀπολοῦνται· καὶ ὅσοι ἐν νόμῳ ἥμαρτον, διὰ νόμου κριθήσονται.

13 οὐ γὰρ οἱ ἀκροαταὶ τοῦ νόμου δίκαιοι παρὰ τῷ Θεῷ, ἀλλ᾿ οἱ ποιηταὶ τοῦ νόμου δικαιωθήσονται.

14 ὅταν γὰρ ἔθνη τὰ μὴ νόμον ἔχοντα φύσει τὰ τοῦ νόμου ποιῇ, οὗτοι νόμον μὴ ἔχοντες ἑαυτοῖς εἰσι νόμος,

15 οἵτινες ἐνδείκνυνται τὸ ἔργον τοῦ νόμου γραπτὸν ἐν ταῖς καρδίαις αὐτῶν, συμμαρτυρούσης αὐτῶν τῆς συνειδήσεως καὶ μεταξὺ ἀλλήλων τῶν λογισμῶν κατηγορούντων ἢ καὶ ἀπολογουμένων

16 ἐν ἡμέρᾳ ὅτε κρινεῖ ὁ Θεὸς τὰ κρυπτὰ τῶν ἀνθρώπων κατὰ τὸ εὐαγγέλιόν μου διὰ ᾿Ιησοῦ Χριστοῦ.

1 Γι’ αυτό αναπολόγητος είσαι, ω άνθρωπε. καθένας που κρίνει. Γιατί σ’ ό,τι κρίνεις τον άλλο, τον εαυτό σου κατακρίνεις, επειδή τα ίδια πράττεις κι εσύ που κρίνεις.

2 Και ξέρουμε ότι η κρίση του Θεού είναι σύμφωνη με την αλήθεια σ’ όσους πράττουν τέτοια πράγματα.

3 Και λογαριάζεις αυτό, ω άνθρωπε που κρίνεις όσους πράττουν τέτοια πράγματα ενώ κάνεις τα ίδια, ότι εσύ θα ξεφύγεις την καταδίκη του Θεού;

4 Ή καταφρονείς τον πλούτο της χρηστότητάς του και της ανοχής και της μακροθυμίας του, αγνοώντας ότι η καλοσύνη του Θεού σε οδηγεί σε μετάνοια;

5 Σύμφωνα με τη σκληρότητά σου, λοιπόν, και με την αμετανόητη καρδιά σου, θησαυρίζεις για τον εαυτό σου οργή κατά την ημέρα της οργής και της αποκάλυψης της δικαιοκρισίας του Θεού,

6 ο οποίος θα αποδώσει σε καθέναν σύμφωνα με τα έργα του.

7 Αφενός σ’ εκείνους που, κάνοντας με υπομονή έργα αγαθά, ζητούν δόξα και τιμή και αφθαρσία, θα δώσει ζωή αιώνια.

8 αφετέρου σ’ εκείνους που από φατριαστικό πνεύμα απειθούν στην αλήθεια και πείθονται στην αδικία, οργή και θυμός.

9 Θλίψη και στενοχώρια πάνω σε κάθε ψυχή ανθρώπου που κατεργάζεται το κακό, του Ιουδαίου πρώτα και μετά του Έλληνα.

10 Δόξα, όμως, και τιμή και ειρήνη σε καθέναν που εργάζεται το αγαθό, στον Ιουδαίο πρώτα και μετά στον Έλληνα.

11 Γιατί δεν υπάρχει προσωποληψία στο Θεό.

12 Γιατί, όσοι χωρίς νόμο αμάρτησαν, χωρίς νόμο και θα καταστραφούν. Και όσοι με το νόμο αμάρτησαν, διαμέσου του νόμου θα κατακριθούν.

13 Γιατί οι ακροατές του νόμου δεν είναι δίκαιοι μπροστά στο Θεό, αλλά οι τηρητές του νόμου θα δικαιωθούν.

14 Επειδή, όταν οι εθνικοί που δεν έχουν νόμο, κάνουν από τη φύση τους τα έργα του νόμου, αυτοί, αν και δεν έχουν νόμο, είναι νόμος στους εαυτούς τους.

15 Οι οποίοι αποδείχνουν ότι το έργο του νόμου είναι γραμμένο στις καρδιές τους, ενώ συμμαρτυρεί η συνείδησή τους και μεταξύ τους οι λογισμοί κατηγορούν ή και απολογούνται.

16 Αυτά θα φανερωθούν κατά την ημέρα που θα κρίνει ο Θεός τα κρυφά των ανθρώπων σύμφωνα με το ευαγγέλιό μου μέσω του Χριστού Ιησού.

Οι Ιουδαίοι και ο Νόμος

17 ῎Ιδε σὺ ᾿Ιουδαῖος ἐπονομάζῃ, καὶ ἐπαναπαύῃ τῷ νόμῳ, καὶ καυχᾶσαι ἐν Θεῷ,

18 καὶ γινώσκεις τὸ θέλημα, καὶ δοκιμάζεις τὰ διαφέροντα, κατηχούμενος ἐκ τοῦ νόμου,

19 πέποιθάς τε σεαυτὸν ὁδηγὸν εἶναι τυφλῶν, φῶς τῶν ἐν σκότει,

20 παιδευτὴν ἀφρόνων, διδάσκαλον νηπίων, ἔχοντα τὴν μόρφωσιν τῆς γνώσεως καὶ τῆς ἀληθείας ἐν τῷ νόμῳ.

21 ὁ οὖν διδάσκων ἕτερον σεαυτὸν οὐ διδάσκεις; ὁ κηρύσσων μὴ κλέπτειν κλέπτεις;

22 ὁ λέγων μὴ μοιχεύειν μοιχεύεις; ὁ βδελυσσόμενος τὰ εἴδωλα ἱεροσυλεῖς;

23 ὃς ἐν νόμῳ καυχᾶσαι, διὰ τῆς παραβάσεως τοῦ νόμου τὸν Θεὸν ἀτιμάζεις;

24 τὸ γὰρ ὄνομα τοῦ Θεοῦ δι᾿ ὑμᾶς βλασφημεῖται ἐν τοῖς ἔθνεσι, καθὼς γέγραπται.

25 περιτομὴ μὲν γὰρ ὠφελεῖ, ἐὰν νόμον πράσσῃς· ἐὰν δὲ παραβάτης νόμου ᾖς, ἡ περιτομή σου ἀκροβυστία γέγονεν.

26 ἐὰν οὖν ἡ ἀκροβυστία τὰ δικαιώματα τοῦ νόμου φυλάσσῃ, οὐχὶ ἡ ἀκροβυστία αὐτοῦ εἰς περιτομὴν λογισθήσεται;

27 καὶ κρινεῖ ἡ ἐκ φύσεως ἀκροβυστία, τὸν νόμον τελοῦσα, σὲ τὸν διὰ γράμματος καὶ περιτομῆς παραβάτην νόμου.

28 οὐ γὰρ ὁ ἐν τῷ φανερῷ ᾿Ιουδαῖός ἐστιν, οὐδὲ ἡ ἐν τῷ φανερῷ ἐν σαρκὶ περιτομή,

29 ἀλλ᾿ ὁ ἐν τῷ κρυπτῷ ᾿Ιουδαῖος, καὶ περιτομὴ καρδίας ἐν πνεύματι, οὐ γράμματι, οὗ ὁ ἔπαινος οὐκ ἐξ ἀνθρώπων, ἀλλ᾿ ἐκ τοῦ Θεοῦ.

17 Αν όμως εσύ επονομάζεσαι Ιουδαίος και επαναπαύεσαι στο νόμο και καυχιέσαι στο Θεό

18 και γνωρίζεις το θέλημά του και διακρίνεις αυτά που διαφέρουν μεταξύ τους, επειδή κατηχείσαι από το νόμο,

19 κι έχεις πείσει τον εαυτό σου πως είναι οδηγός τυφλών, φως αυτών που είναι στο σκοτάδι,

20 παιδαγωγός αφρόνων, δάσκαλος νηπίων, που έχει τη διαμόρφωση της γνώσης και της αλήθειας μέσα στο νόμο.

21 εσύ, λοιπόν, που διδάσκεις τον άλλο, τον εαυτό σου δε διδάσκεις; Εσύ που κηρύττεις να μην κλέβουν, κλέβεις;

22 Εσύ που λες να μη μοιχεύουν, μοιχεύεις; Εσύ που αισθάνεσαι βδελυγμία για τα είδωλα, ιεροσυλείς;

23 Εσύ ο οποίος καυχιέσαι στο νόμο, με την παράβαση του νόμου το Θεό ατιμάζεις!

24 Γιατί το όνομα του Θεού εξαιτίας σας βλαστημιέται μεταξύ των εθνών, καθώς είναι γραμμένο.

25 Γιατί, βέβαια, η περιτομή ωφελεί, αν πράττεις το νόμο. Αν όμως είσαι παραβάτης του νόμου, η περιτομή σου έχει γίνει ακροβυστία.

26 Αν λοιπόν αυτός που έχει την ακροβυστία φυλάει τις διατάξεις του νόμου, η ακροβυστία του δε θα λογιστεί περιτομή;

27 Και θα κρίνει αυτός που έχει την ακροβυστία εκ φύσεως και εκτελεί το νόμο, εσένα, που με το γράμμα του νόμου και την περιτομή είσαι παραβάτης του νόμου.

28 Γιατί δεν είναι Ιουδαίος αυτός που φαίνεται ούτε περιτομή είναι αυτή που είναι φανερή στη σάρκα.

29 Αλλά ο Ιουδαίος είναι αυτός που είναι στον κρυφό άνθρωπο, και περιτομή είναι αυτή της καρδιάς με το Πνεύμα, όχι με το γράμμα. Αυτού ο έπαινος δεν προέρχεται από ανθρώπους, αλλά από το Θεό.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 3

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 3

Απάντηση σε αντιρρήσεις

1 Τί οὖν τὸ περισσὸν τοῦ ᾿Ιουδαίου, ἢ τίς ἡ ὠφέλεια τῆς περιτομῆς;

2 πολὺ κατὰ πάντα τρόπον. πρῶτον μὲν γὰρ ὅτι ἐπιστεύθησαν τὰ λόγια τοῦ Θεοῦ.

3 τί γὰρ εἰ ἠπίστησάν τινες; μὴ ἡ ἀπιστία αὐτῶν τὴν πίστιν τοῦ Θεοῦ καταργήσει;

4 μὴ γένοιτο· γινέσθω δὲ ὁ Θεὸς ἀληθής, πᾶς δὲ ἄνθρωπος ψεύστης, καθὼς γέγραπται· ὅπως ἂν δικαιωθῇς ἐν τοῖς λόγοις σου καὶ νικήσῃς ἐν τῷ κρίνεσθαί σε.

5 εἰ δὲ ἡ ἀδικία ἡμῶν Θεοῦ δικαιοσύνην συνίστησι, τί ἐροῦμεν; μὴ ἄδικος ὁ Θεὸς ὁ ἐπιφέρων τὴν ὀργήν; κατὰ ἄνθρωπον λέγω.

6 μὴ γένοιτο· ἐπεὶ πῶς κρινεῖ ὁ Θεὸς τὸν κόσμον;

7 εἰ γὰρ ἡ ἀλήθεια τοῦ Θεοῦ ἐν τῷ ἐμῷ ψεύσματι ἐπερίσσευσεν εἰς τὴν δόξαν αὐτοῦ, τί ἔτι κἀγὼ ὡς ἁμαρτωλὸς κρίνομαι,

8 καὶ μὴ καθὼς βλασφημούμεθα καὶ καθὼς φασί τινες ἡμᾶς λέγειν ὅτι ποιήσωμεν τὰ κακὰ ἵνα ἔλθῃ τὰ ἀγαθά; ὧν τὸ κρῖμα ἔνδικόν ἐστι.

1 Τι λοιπόν το περισσότερο έχει ο Ιουδαίος ή ποια η ωφέλεια της περιτομής;

2 Πολύ ωφελεί με κάθε τρόπο. Γιατί, βέβαια, πρώτα απ’ όλα ωφελεί ότι τους εμπιστεύτηκαν τα λόγια του Θεού.

3 Γιατί τι σημασία έχει; Αν απίστησαν μερικοί, μήπως η απιστία τους θα καταργήσει την πιστότητα του Θεού;

4 Είθε να μη γίνει! Αλλά ας είναι ο Θεός αληθινός και κάθε άνθρωπος ψεύτης καθώς είναι γραμμένο: Για να δικαιωθείς στα λόγια σου και να νικήσεις όταν κρίνεσαι.

5 Αν, λοιπόν, η αδικία μας συνιστά τη δικαιοσύνη του Θεού, τι θα πούμε; Μήπως είναι άδικος ο Θεός που επιφέρει την οργή του; Μιλώ ανθρώπινα.

6 Είθε να μη γίνει! Επειδή, αν είναι έτσι, πώς θα κρίνει ο Θεός τον κόσμο;

7 Αν όμως η αλήθεια του Θεού περίσσεψε με το δικό μου ψέμα για τη δόξα του, γιατί κι εγώ κατακρίνομαι ακόμα ως αμαρτωλός;

8 Και τότε γιατί να μην πούμε, καθώς μας συκοφαντούν μερικοί και καθώς λένε ότι διακηρύττουμε, «να κάνουμε τα κακά, για να έρθουν τα αγαθά»; Αυτών η καταδίκη είναι δίκαιη.

Δεν υπάρχει κανένας δίκαιος

9 Τί οὖν; προεχόμεθα; οὐ πάντως· προῃτιασάμεθα γὰρ ᾿Ιουδαίους τε καὶ ῞Ελληνας πάντας ὑφ᾿ ἁμαρτίαν εἶναι,

10 καθὼς γέγραπται ὅτι οὐκ ἔστι δίκαιος οὐδὲ εἷς,

11 οὐκ ἔστιν ὁ συνιῶν, οὐκ ἔστιν ὁ ἐκζητῶν τὸν Θεόν·

12 πάντες ἐξέκλιναν, ἅμα ἠχρειώθησαν· οὐκ ἔστι ποιῶν χρηστότητα, οὐκ ἔστιν ἕως ἑνός.

13 τάφος ἀνεῳγμένος ὁ λάρυγξ αὐτῶν, ταῖς γλώσσαις αὐτῶν ἐδολιοῦσαν, ἰὸς ἀσπίδων ὑπὸ τὰ χείλη αὐτῶν·

14 ὧν τὸ στόμα ἀρᾶς καὶ πικρίας γέμει·

15 ὀξεῖς οἱ πόδες αὐτῶν ἐκχέαι αἷμα,

16 σύντριμμα καὶ ταλαιπωρία ἐν ταῖς ὁδοῖς αὐτῶν,

17 καὶ ὁδὸν εἰρήνης οὐκ ἔγνωσαν.

18 οὐκ ἔστι φόβος Θεοῦ ἀπέναντι τῶν ὀφθαλμῶν αὐτῶν.

19 Οἴδαμεν δὲ ὅτι ὅσα ὁ νόμος λέγει τοῖς ἐν τῷ νόμῳ λαλεῖ, ἵνα πᾶν στόμα φραγῇ καὶ ὑπόδικος γένηται πᾶς ὁ κόσμος τῷ Θεῷ,

20 διότι ἐξ ἔργων νόμου οὐ δικαιωθήσεται πᾶσα σὰρξ ἐνώπιον αὐτοῦ· διὰ γὰρ νόμου ἐπίγνωσις ἁμαρτίας.

9 Τι λοιπόν; Υπερέχουμε; Καθόλου. γιατί κατηγορήσαμε προηγουμένως και Ιουδαίους και Έλληνες, πως όλοι είναι κάτω από αμαρτία

10 καθώς είναι γραμμένο: Δεν υπάρχει δίκαιος ούτε ένας,

11 δεν υπάρχει αυτός που να έχει σύνεση, δεν υπάρχει αυτός που να αναζητεί το Θεό.

12 Όλοι παρέκκλιναν, συγχρόνως εξαχρειώθηκαν, δεν υπάρχει αυτός που να κάνει το καλό, δεν υπάρχει ούτε ένας.

13 Τάφος ανοιγμένος ο λάρυγγάς τους, με τις γλώσσες τους ήταν δόλιοι, φαρμάκι φιδιών ασπίδας κάτω από τα χείλη τους.

14 Των οποίων το στόμα είναι γεμάτο κατάρα και πικρία.

15 Γρήγορα τα πόδια τους στο να χύνουν αίμα,

16 συντρίμμια και ταλαιπωρία στις οδούς τους,

17 και οδό ειρήνης δε γνώρισαν.

18 Δεν υπάρχει φόβος Θεού μπροστά στα μάτια τους.

19 Και ξέρουμε ότι όσα λέει ο νόμος τα μιλά γι’ αυτούς που ζουν μέσα στο νόμο, για να φραχτεί κάθε στόμα και όλος ο κόσμος να γίνει υπόδικος στο Θεό.

20 Γιατί από έργα νόμου δε θα δικαιωθεί κανένας άνθρωπος μπροστά του, επειδή με το νόμο γίνεται επίγνωση της αμαρτίας.

Πως σώζει ο Θεός τον άνθρωπο

21 Νυνὶ δὲ χωρὶς νόμου δικαιοσύνη Θεοῦ πεφανέρωται, μαρτυρουμένη ὑπὸ τοῦ νόμου καὶ τῶν προφητῶν,

22 δικαιοσύνη δὲ Θεοῦ διὰ πίστεως ᾿Ιησοῦ Χριστοῦ εἰς πάντας καὶ ἐπὶ πάντας τοὺς πιστεύοντας· οὐ γάρ ἐστι διαστολή·

23 πάντες γὰρ ἥμαρτον καὶ ὑστεροῦνται τῆς δόξης τοῦ Θεοῦ,

24 δικαιούμενοι δωρεὰν τῇ αὐτοῦ χάριτι διὰ τῆς ἀπολυτρώσεως τῆς ἐν Χριστῷ ᾿Ιησοῦ,

25 ὃν προέθετο ὁ Θεὸς ἱλαστήριον διὰ τῆς πίστεως ἐν τῷ αὐτοῦ αἵματι, εἰς ἔνδειξιν τῆς δικαιοσύνης αὐτοῦ διὰ τὴν πάρεσιν τῶν προγεγονότων ἁμαρτημάτων

26 ἐν τῇ ἀνοχῇ τοῦ Θεοῦ, πρὸς ἔνδειξιν τῆς δικαιοσύνης αὐτοῦ ἐν τῷ νῦν καιρῷ, εἰς τὸ εἶναι αὐτὸν δίκαιον καὶ δικαιοῦντα τὸν ἐκ πίστεως ᾿Ιησοῦ.

27 Ποῦ οὖν ἡ καύχησις; ἐξεκλείσθη. διὰ ποίου νόμου; τῶν ἔργων; οὐχί, ἀλλὰ διὰ νόμου πίστεως.

28 λογιζόμεθα οὖν πίστει δικαιοῦσθαι ἄνθρωπον χωρὶς ἔργων νόμου.

29 ἢ ᾿Ιουδαίων ὁ Θεὸς μόνον; οὐχὶ δὲ καὶ ἔθνῶν; ναὶ καὶ ἐθνῶν,

30 ἐπείπερ εἷς ὁ Θεὸς ὃς δικαιώσει περιτομὴν ἐκ πίστεως καὶ ἀκροβυστίαν διὰ τῆς πίστεως.

31 νόμον οὖν καταργοῦμεν διὰ τῆς πίστεως; μὴ γένοιτο, ἀλλὰ νόμον ἱστῶμεν.

21 Τώρα όμως χωρίς νόμο έχει φανερωθεί δικαίωση Θεού η οποία μαρτυρείται από το νόμο και τους προφήτες,

22 αλλά δικαίωση Θεού μέσω της πίστης στον Ιησού Χριστό σε όλους εκείνους που πιστεύουν. Γιατί δεν υπάρχει διάκριση,

23 επειδή όλοι αμάρτησαν και στερούνται τη δόξα του Θεού,

24 και δικαιώνονται δωρεάν με τη χάρη του μέσω της απολύτρωσης που είναι στο Χριστό Ιησού.

25 Αυτόν προκαθόρισε ο Θεός ιλαστήριο μέσω της πίστης στο αίμα του, προς ένδειξη της δικαιοσύνης του, λόγω της παράβλεψης των αμαρτημάτων που έχουν γίνει στο παρελθόν

26 κατά τη διάρκεια της ανοχής του Θεού, με σκοπό την ένδειξη της δικαιοσύνης του στον τωρινό καιρό, ώστε να είναι αυτός δίκαιος και να δικαιώνει όποιον ζει με πίστη στον Ιησού.

27 Πού είναι λοιπόν η καύχηση; Αποκλείστηκε. Μέσω ποιου νόμου; Των έργων; Όχι, αλλά μέσω του νόμου της πίστης.

28 Γιατί συμπεραίνουμε ότι ο άνθρωπος δικαιώνεται με την πίστη χωρίς τα έργα του νόμου.

29 Ή ο Θεός είναι μόνο των Ιουδαίων; Όχι και των εθνικών; Ναι, είναι και των εθνικών,

30 εφόσον ένας είναι ο Θεός, ο οποίος θα δικαιώσει όσους έχουν περιτομή από την πίστη και όσους έχουν ακροβυστία μέσω της πίστης.

31 Το νόμο, λοιπόν, καταργούμε με την πίστη; Είθε να μη γίνει, αλλά το νόμο ανορθώνουμε!


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 4

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 4

Το παράδειγμα του Αβραάμ

1 Τί οὖν ἐροῦμεν ᾿Αβραὰμ τὸν πατέρα ἡμῶν εὑρηκέναι κατὰ σάρκα;

2 εἰ γὰρ ᾿Αβραὰμ ἐξ ἔργων ἐδικαιώθη, ἔχει καύχημα, ἀλλ᾿ οὐ πρὸς τὸν Θεόν.

3 τί γὰρ ἡ γραφὴ λέγει; ἐπίστευσε δὲ ᾿Αβραὰμ τῷ Θεῷ καὶ ἐλογίσθη αὐτῷ εἰς δικαιοσύνην.

4 τῷ δὲ ἐργαζομένῳ ὁ μισθὸς οὐ λογίζεται κατὰ χάριν, ἀλλὰ κατὰ ὀφείλημα·

5 τῷ δὲ μὴ ἐργαζομένῳ, πιστεύοντι δὲ ἐπὶ τὸν δικαιοῦντα τὸν ἀσεβῆ λογίζεται ἡ πίστις αὐτοῦ εἰς δικαιοσύνην,

6 καθάπερ καὶ Δαυῒδ λέγει τὸν μακαρισμὸν τοῦ ἀνθρώπου ᾧ ὁ Θεὸς λογίζεται δικαιοσύνην χωρὶς ἔργων·

7 μακάριοι ὧν ἀφέθησαν αἱ ἀνομίαι καὶ ὧν ἐπεκαλύφθησαν αἱ ἁμαρτίαι·

8 μακάριος ἀνὴρ ᾧ οὐ μὴ λογίσηται Κύριος ἁμαρτίαν.

9 ὁ μακαρισμὸς οὖν οὗτος ἐπὶ τὴν περιτομὴν ἢ καὶ ἐπὶ τὴν ἀκροβυστίαν; λέγομεν γὰρ ὅτι ἐλογίσθη τῷ ᾿Αβραὰμ ἡ πίστις εἰς δικαιοσύνην.

10 πῶς οὖν ἐλογίσθη; ἐν περιτομῇ ὄντι ἢ ἐν ἀκροβυστίᾳ; οὐκ ἐν περιτομῇ, ἀλλ᾿ ἐν ἀκροβυστίᾳ·

11 καὶ σημεῖον ἔλαβε περιτομῆς, σφραγῖδα τῆς δικαιοσύνης τῆς πίστεως τῆς ἐν τῇ ἀκροβυστίᾳ, εἰς τὸ εἶναι αὐτὸν πατέρα πάντων τῶν πιστευόντων δι᾿ ἀκροβυστίας, εἰς τὸ λογισθῆναι καὶ αὐτοῖς τὴν δικαιοσύνην,

12 καὶ πατέρα περιτομῆς τοῖς οὐκ ἐκ περιτομῆς μόνον, ἀλλὰ καὶ τοῖς στοιχοῦσι τοῖς ἴχνεσι τῆς ἐν τῇ ἀκροβυστίᾳ πίστεως τοῦ πατρὸς ἡμῶν ᾿Αβραάμ.

1 Τι λοιπόν θα πούμε ότι έχει πετύχει ο Αβραάμ, ο προπάτοράς μας κατά σάρκα;

2 Γιατί, αν ο Αβραάμ δικαιώθηκε από έργα, έχει καύχημα. αλλά όχι προς το Θεό.

3 Γιατί, τι λέει η Γραφή; Πίστεψε τότε ο Αβραάμ στο Θεό και του λογαριάστηκε για δικαίωση.

4 Όμως στον εργαζόμενο ο μισθός δε λογαριάζεται ως χάρη, αλλά ως οφειλή.

5 Σ’ όποιον όμως δεν εργάζεται, αλλά πιστεύει σ’ αυτόν που δικαιώνει τον ασεβή, λογαριάζεται η πίστη του για δικαίωση.

6 Καθώς ακριβώς και ο Δαβίδ αναφέρει το μακαρισμό του ανθρώπου στον οποίο ο Θεός λογαριάζει δικαιοσύνη χωρίς έργα:

7 Μακάριοι αυτοί που τους αφέθηκαν οι ανομίες και αυτοί που τους επικαλύφτηκαν οι αμαρτίες.

8 Μακάριος ο άνθρωπος στον οποίο δε λογάριασε ο Κύριος αμαρτία.

9 Ο μακαρισμός λοιπόν αυτός, είναι μόνο γι’ αυτούς που έχουν την περιτομή ή και γι’ αυτούς που έχουν την ακροβυστία; Γιατί λέμε: Λογαριάστηκε στον Αβραάμ η πίστη για δικαίωση.

10 Πώς λοιπόν του λογαριάστηκε; Όταν ήταν με περιτομή ή με ακροβυστία; Όχι όταν ήταν με περιτομή, αλλά με ακροβυστία.

11 Και έλαβε το σημείο της περιτομής, σαν σφραγίδα της δικαιοσύνης που προερχόταν από την πίστη την οποία είχε με την ακροβυστία, για να είναι αυτός πατέρας όλων εκείνων που πιστεύουν με την ακροβυστία, ώστε να λογαριαστεί και σ’ αυτούς η δικαίωση.

12 Και να είναι πατέρας αυτών που έχουν περιτομή, που όχι μόνο κατάγονται από περιτμημένους, αλλά και που στοιχίζονται περπατώντας στα ίχνη της πίστης του πατέρα μας Αβραάμ, την οποία είχε με την ακροβυστία.

Η εμπιστοσύνη στις επαγγελίες του Θεού

13 οὐ γὰρ διὰ νόμου ἡ ἐπαγγελία τῷ ᾿Αβραὰμ ἢ τῷ σπέρματι αὐτοῦ, τὸ κληρονόμον αὐτὸν εἶναι τοῦ κόσμου, ἀλλὰ διὰ δικαιοσύνης πίστεως.

14 εἰ γὰρ οἱ ἐκ νόμου κληρονόμοι, κεκένωται ἡ πίστις καὶ κατήργηται ἡ ἐπαγγελία·

15 ὁ γὰρ νόμος ὀργὴν κατεργάζεται· οὗ γὰρ οὐκ ἔστι νόμος, οὐδὲ παράβασις.

16 Διὰ τοῦτο ἐκ πίστεως, ἵνα κατὰ χάριν, εἰς τὸ εἶναι βεβαίαν τὴν ἐπαγγελίαν παντὶ τῷ σπέρματι, οὐ τῷ ἐκ τοῦ νόμου μόνον, ἀλλὰ καὶ τῷ ἐκ πίστεως ᾿Αβραάμ, ὅς ἐστι πατὴρ πάντων ἡμῶν,

17 καθὼς γέγραπται ὅτι πατέρα πολλῶν ἐθνῶν τέθεικά σε, κατέναντι οὗ ἐπίστευσε Θεοῦ τοῦ ζωοποιοῦντος τοὺς νεκροὺς καὶ καλοῦντος τὰ μὴ ὄντα ὡς ὄντα·

18 ὃς παρ᾿ ἐλπίδα ἐπ᾿ ἐλπίδι ἐπίστευσεν, εἰς τὸ γενέσθαι αὐτὸν πατέρα πολλῶν ἐθνῶν κατὰ τὸ εἰρημένον· οὕτως ἔσται τὸ σπέρμα σου·

19 καὶ μὴ ἀσθενήσας τῇ πίστει οὐ κατενόησε τὸ ἑαυτοῦ σῶμα ἤδη νενεκρωμένον, ἑκατονταέτης που ὑπάρχων, καὶ τὴν νέκρωσιν τῆς μήτρας Σάρρας·

20 εἰς δὲ τὴν ἐπαγγελίαν τοῦ Θεοῦ οὐ διεκρίθη τῇ ἀπιστίᾳ, ἀλλ᾿ ἐνεδυναμώθη τῇ πίστει, δοὺς δόξαν τῷ Θεῷ

21 καὶ πληροφορηθεὶς ὅτι ὃ ἐπήγγελται δυνατός ἐστι καὶ ποιῆσαι.

22 διὸ καὶ ἐλογίσθη αὐτῷ εἰς δικαιοσύνην.

23 Οὐκ ἐγράφη δὲ δι᾿ αὐτὸν μόνον ὅτι ἐλογίσθη αὐτῷ,

24 ἀλλὰ καὶ δι᾿ ἡμᾶς οἷς μέλλει λογίζεσθαι, τοῖς πιστεύουσιν ἐπὶ τὸν ἐγείραντα ᾿Ιησοῦν τὸν Κύριον ἡμῶν ἐκ νεκρῶν,

25 ὃς παρεδόθη διὰ τὰ παραπτώματα ἡμῶν καὶ ἠγέρθη διὰ τὴν δικαίωσιν ἡμῶν.

13 Γιατί δε δόθηκε με το νόμο η υπόσχεση στον Αβραάμ ή στους απογόνους του, το να είναι αυτός κληρονόμος του κόσμου, αλλά με τη δικαίωση της πίστης.

14 Γιατί, αν οι κληρονόμοι προέρχονταν από το νόμο, έχει κενωθεί η πίστη, και έχει καταργηθεί η υπόσχεση.

15 Επειδή ο νόμος κατεργάζεται οργή. Όπου όμως δεν υπάρχει νόμος, δεν υπάρχει ούτε παράβαση.

16 Γι’ αυτό η υπόσχεση δίνεται με την πίστη, για να είναι κατά χάρη, ώστε η υπόσχεση να είναι βέβαιη στον κάθε απόγονο, όχι μόνο σ’ όποιον προέρχεται από το νόμο, αλλά και σ’ όποιον προέρχεται από την πίστη που είχε ο Αβραάμ, που είναι πατέρας όλων μας

17 καθώς είναι γραμμένο: Πατέρα πολλών εθνών σε έχω θέσει. Ο Αβραάμ πίστεψε απέναντι σ’ αυτόν το Θεό που ζωοποιεί τους νεκρούς και καλεί όσα δεν υπάρχουν σαν να υπάρχουν.

18 Ο οποίος, παρόλο που δεν είχε ελπίδα, πίστεψε στην ελπίδα, στο ότι αυτός θα γίνει πατέρας πολλών εθνών, σύμφωνα με αυτό που του είχε ειπωθεί: Έτσι αναρίθμητοι θα είναι οι απόγονοί σου.

19 Και χωρίς να ασθενήσει στην πίστη, παρατήρησε το σώμα του να είναι ήδη νεκρωμένο – ήταν περίπου εκατό ετών – όπως και τη νέκρωση της μήτρας της Σάρρας.

20 Στην υπόσχεση όμως του Θεού δεν αμφέβαλε με την απιστία, αλλά ενδυναμώθηκε με την πίστη και έδωσε δόξα στο Θεό

21 και πείστηκε πλήρως ότι αυτό που έχει υποσχεθεί είναι δυνατός και να το κάνει.

22 Γι’ αυτό και η πίστη τού λογαριάστηκε για δικαίωση.

23 Δε γράφτηκε όμως μόνο γι’ αυτόν ότι του λογαριάστηκε,

24 αλλά και για εμάς, στους οποίους μέλλει να λογαριάζεται, σ’ όσους πιστεύουν σ’ εκείνον που έγειρε τον Ιησού τον Κύριό μας από τους νεκρούς.

25 Ο οποίος παραδόθηκε για τα παραπτώματά μας και εγέρθηκε για τη δικαίωσή μας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 5

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 5

Η συμφιλίωση με το Θεό

1 Δικαιωθέντες οὖν ἐκ πίστεως εἰρήνην ἔχομεν πρὸς τὸν Θεὸν διὰ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ,

2 δι᾿ οὗ καὶ τὴν προσαγωγὴν ἐσχήκαμεν τῇ πίστει εἰς τὴν χάριν ταύτην ἐν ᾗ ἑστήκαμεν, καὶ καυχώμεθα ἐπ᾿ ἐλπίδι τῆς δόξης τοῦ Θεοῦ.

3 οὐ μόνον δέ, ἀλλὰ καὶ καυχώμεθα ἐν ταῖς θλίψεσιν, εἰδότες ὅτι ἡ θλῖψις ὑπομονὴν κατεργάζεται,

4 ἡ δὲ ὑπομονὴ δοκιμήν, ἡ δὲ δοκιμὴ ἐλπίδα,

5 ἡ δὲ ἐλπὶς οὐ καταισχύνει, ὅτι ἡ ἀγάπη τοῦ Θεοῦ ἐκκέχυται ἐν ταῖς καρδίαις ἡμῶν διὰ Πνεύματος ῾Αγίου τοῦ δοθέντος ἡμῖν.

6 ῎Ετι γὰρ Χριστὸς ὄντων ἡμῶν ἀσθενῶν κατὰ καιρὸν ὑπὲρ ἀσεβῶν ἀπέθανε.

7 μόλις γὰρ ὑπὲρ δικαίου τις ἀποθανεῖται· ὑπὲρ γὰρ τοῦ ἀγαθοῦ τάχα τις καὶ τολμᾷ ἀποθανεῖν.

8 συνίστησι δὲ τὴν ἑαυτοῦ ἀγάπην εἰς ἡμᾶς ὁ Θεός, ὅτι ἔτι ἁμαρτωλῶν ὄντων ἡμῶν Χριστὸς ὑπὲρ ἡμῶν ἀπέθανε.

9 πολλῷ οὖν μᾶλλον δικαιωθέντες νῦν ἐν τῷ αἵματι αὐτοῦ σωθησόμεθα δι᾿ αὐτοῦ ἀπὸ τῆς ὀργῆς.

10 εἰ γὰρ ἐχθροὶ ὄντες κατηλλάγημεν τῷ Θεῷ διὰ τοῦ θανάτου τοῦ υἱοῦ αὐτοῦ, πολλῷ μᾶλλον καταλλαγέντες σωθησόμεθα ἐν τῇ ζωῇ αὐτοῦ·

11 οὐ μόνον δέ, ἀλλὰ καὶ καυχώμενοι ἐν τῷ Θεῷ διὰ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ, δι᾿ οὗ νῦν τὴν καταλλαγὴν ἐλάβομεν.

1 Δικαιωθήκαμε λοιπόν από την πίστη, και έχουμε ειρήνη με το Θεό μέσω του Κυρίου μας Ιησού Χριστού,

2 μέσω του οποίου έχουμε και την είσοδο με την πίστη στη χάρη αυτή στην οποία έχουμε σταθεί. και καυχιόμαστε για την ελπίδα της δόξας του Θεού.

3 Και όχι μόνο αυτό, αλλά και καυχιόμαστε μέσα στις θλίψεις, ξέροντας ότι η θλίψη κατεργάζεται υπομονή,

4 και η υπομονή δοκιμασμένο χαρακτήρα, και ο δοκιμασμένος χαρακτήρας ελπίδα.

5 Και η ελπίδα δεν καταντροπιάζει, γιατί η αγάπη του Θεού έχει ξεχυθεί στις καρδιές μας με το Πνεύμα το Άγιο που μας δόθηκε.

6 Ακόμη γιατί, ενώ εμείς ήμασταν ακόμη ασθενείς, ο Χριστός κατά τον κατάλληλο καιρό πέθανε υπέρ των ασεβών.

7 Γιατί μόλις και μετά βίας υπέρ ενός δικαίου κανείς θα πεθάνει. Επειδή για τον αγαθό άνθρωπο ίσως κανείς και τολμά να πεθάνει.

8 Ο Θεός, όμως, δείχνει τη δική του αγάπη σ’ εμάς με το ότι, ενώ ήμασταν ακόμη αμαρτωλοί, ο Χριστός πέθανε για χάρη μας.

9 Πολύ περισσότερο, λοιπόν, τώρα που δικαιωθήκαμε με το αίμα του θα σωθούμε μέσω αυτού από την οργή.

10 Γιατί αν, όταν ήμασταν εχθροί, συμφιλιωθήκαμε με το Θεό μέσω του θανάτου του Υιού του, πολύ περισσότερο, αφού συμφιλιωθήκαμε, θα σωθούμε με τη ζωή του.

11 Και όχι μόνο αυτό, αλλά και καυχιόμαστε για το Θεό μέσω του Κυρίου μας Ιησού Χριστού, μέσω του οποίου τώρα λάβαμε τη συμφιλίωση.

Ο Αδάμ και ο Χριστός

12 Διὰ τοῦτο ὥσπερ δι᾿ ἑνὸς ἀνθρώπου ἡ ἁμαρτία εἰς τὸν κόσμον εἰσῆλθε καὶ διὰ τῆς ἁμαρτίας ὁ θάνατος, καὶ οὕτως εἰς πάντας ἀνθρώπους ὁ θάνατος διῆλθεν, ἐφ᾿ ᾧ πάντες ἥμαρτον· –

13 ἄχρι γὰρ νόμου ἁμαρτία ἦν ἐν κόσμῳ, ἁμαρτία δὲ οὐκ ἐλλογεῖται μὴ ὄντος νόμου·

14 ἀλλ᾿ ἐβασίλευσεν ὁ θάνατος ἀπὸ ᾿Αδὰμ μέχρι Μωϋσέως καὶ ἐπὶ τοὺς μὴ ἁμαρτήσαντας ἐπὶ τῷ ὁμοιώματι τῆς παραβάσεως ᾿Αδάμ, ὅς ἐστι τύπος τοῦ μέλλοντος.

15 ᾿Αλλ᾿ οὐχ ὡς τὸ παράπτωμα, οὕτω καὶ τὸ χάρισμα. εἰ γὰρ τῷ τοῦ ἑνὸς παραπτώματι οἱ πολλοὶ ἀπέθανον, πολλῷ μᾶλλον ἡ χάρις τοῦ Θεοῦ καὶ ἡ δωρεὰ ἐν χάριτι τῇ τοῦ ἑνὸς ἀνθρώπου ᾿Ιησοῦ Χριστοῦ εἰς τοὺς πολλοὺς ἐπερίσσευσε.

16 καὶ οὐχ ὡς δι᾿ ἑνὸς ἁμαρτήσαντος τὸ δώρημα· τὸ μὲν γὰρ κρῖμα ἐξ ἑνὸς εἰς κατάκριμα, τὸ δὲ χάρισμα ἐκ πολλῶν παραπτωμάτων εἰς δικαίωμα.

17 εἰ γὰρ τῷ τοῦ ἑνὸς παραπτώματι ὁ θάνατος ἐβασίλευσε διὰ τοῦ ἑνός, πολλῷ μᾶλλον οἱ τὴν περισσείαν τῆς χάριτος καὶ τῆς δωρεᾶς τῆς δικαιοσύνης λαμβάνοντες ἐν ζωῇ βασιλεύσουσι διὰ τοῦ ἑνὸς ᾿Ιησοῦ Χριστοῦ.

18 ῎Αρα οὖν ὡς δι᾿ ἑνὸς παραπτώματος εἰς πάντας ἀνθρώπους εἰς κατάκριμα, οὕτω καὶ δι᾿ ἑνὸς δικαιώματος εἰς πάντας ἀνθρώπους εἰς δικαίωσιν ζωῆς.

19 ὥσπερ γὰρ διὰ τῆς παρακοῆς τοῦ ἑνὸς ἀνθρώπου ἁμαρτωλοὶ κατεστάθησαν οἱ πολλοί, οὕτω καὶ διὰ τῆς ὑπακοῆς τοῦ ἑνὸς δίκαιοι κατασταθήσονται οἱ πολλοί.

20 νόμος δὲ παρεισῆλθεν ἵνα πλεονάσῃ τὸ παράπτωμα. οὗ δὲ ἐπλεόνασεν ἡ ἁμαρτία, ὑπερεπερίσσευσεν ἡ χάρις,

21 ἵνα ὥσπερ ἐβασίλευσεν ἡ ἁμαρτία ἐν τῷ θανάτῳ, οὕτω καὶ ἡ χάρις βασιλεύσῃ διὰ δικαιοσύνης εἰς ζωὴν αἰώνιον διὰ ᾿Ιησοῦ Χριστοῦ τοῦ Κυρίου ἡμῶν.

12 Γι’ αυτό, όπως ακριβώς μέσω ενός ανθρώπου εισήλθε η αμαρτία στον κόσμο και μέσω της αμαρτίας ο θάνατος, και έτσι σε όλους τους ανθρώπους ο θάνατος πέρασε, εφόσον όλοι αμάρτησαν...

13 – Γιατί μέχρι τότε που δόθηκε ο νόμος υπήρχε αμαρτία στον κόσμο, αλλά αμαρτία δεν καταλογίζεται όταν δεν υπάρχει νόμος.

14 Παρόλ’ αυτά ο θάνατος βασίλεψε από τον Αδάμ μέχρι το Μωυσή και πάνω σ’ αυτούς που δεν αμάρτησαν κατά τρόπο όμοιο με την παράβαση του Αδάμ, που είναι τύπος Εκείνου που έμελλε να έρθει.

15 Αλλά όπως είναι το παράπτωμα δεν είναι έτσι και το χάρισμα. Γιατί αν με το παράπτωμα του ενός πέθαναν οι πολλοί, πολύ περισσότερο περίσσεψε στους πολλούς η χάρη του Θεού και η δωρεά με τη χάρη που προέρχεται από τον ένα άνθρωπο, τον Ιησού Χριστό.

16 Και δεν έγινε με το δώρο όπως έγινε με το παράπτωμα μέσω του ενός ανθρώπου που αμάρτησε. Γιατί αφενός η κρίση που επήλθε από ένα παράπτωμα οδήγησε σε καταδίκη, αφετέρου το χάρισμα από πολλά παραπτώματα οδηγεί σε δικαίωση.

17 Γιατί, αν με το παράπτωμα του ενός ανθρώπου ο θάνατος βασίλεψε μέσω αυτού του ενός, πολύ περισσότερο αυτοί που λαβαίνουν το περίσσευμα της χάρης και τη δωρεά της δικαίωσης, με ζωή θα βασιλέψουν μέσω του ενός Ιησού Χριστού.–

18 Άρα, λοιπόν, όπως με ένα παράπτωμα σ’ όλους τους ανθρώπους ήρθε καταδίκη, έτσι και με μια δίκαιη πράξη σ’ όλους τους ανθρώπους ήρθε δικαίωση ζωής.

19 Γιατί, όπως ακριβώς με την παρακοή του ενός ανθρώπου οι πολλοί καταστήθηκαν αμαρτωλοί, έτσι και με την υπακοή του ενός οι πολλοί θα κατασταθούν δίκαιοι.

20 Ο νόμος λοιπόν παρεμβλήθηκε, για να πλεονάσει το παράπτωμα. Όπου όμως πλεόνασε η αμαρτία, υπερπερίσσεψε η χάρη,

21 ώστε, όπως ακριβώς η αμαρτία βασίλεψε μέσα στο θάνατο, έτσι και η χάρη να βασιλέψει μέσω της δικαίωσης για ζωή αιώνια, μέσω του Ιησού Χριστού του Κυρίου μας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 6

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 6

Θάνατος και ανάσταση μαζί με το Χριστό

1 Τί οὖν ἐροῦμεν; ἐπιμενοῦμεν τῇ ἁμαρτίᾳ ἵνα ἡ χάρις πλεονάσῃ;

2 μὴ γένοιτο. οἵτινες ἀπεθάνομεν τῇ ἁμαρτίᾳ, πῶς ἔτι ζήσομεν ἐν αὐτῇ;

3 ἢ ἀγνοεῖτε ὅτι ὅσοι ἐβαπτίσθημεν εἰς Χριστὸν ᾿Ιησοῦν, εἰς τὸν θάνατον αὐτοῦ ἐβαπτίσθημεν;

4 συνετάφημεν οὖν αὐτῷ διὰ τοῦ βαπτίσματος εἰς τὸν θάνατον, ἵνα ὥσπερ ἠγέρθη Χριστὸς ἐκ νεκρῶν διὰ τῆς δόξης τοῦ πατρός, οὕτω καὶ ἡμεῖς ἐν καινότητι ζωῆς περιπατήσωμεν.

5 εἰ γὰρ σύμφυτοι γεγόναμεν τῷ ὁμοιώματι τοῦ θανάτου αὐτοῦ, ἀλλὰ καὶ τῆς ἀναστάσεως ἐσόμεθα,

6 τοῦτο γινώσκοντες, ὅτι ὁ παλαιὸς ἡμῶν ἄνθρωπος συνεσταυρώθη ἵνα καταργηθῇ τὸ σῶμα τῆς ἁμαρτίας, τοῦ μηκέτι δουλεύειν ἡμᾶς τῇ ἁμαρτίᾳ·

7 ὁ γὰρ ἀποθανὼν δεδικαίωται ἀπὸ τῆς ἁμαρτίας.

8 εἰ δὲ ἀπεθάνομεν σὺν Χριστῷ, πιστεύομεν ὅτι καὶ συζήσομεν αὐτῷ,

9 εἰδότες ὅτι Χριστὸς ἐγερθεὶς ἐκ νεκρῶν οὐκέτι ἀποθνήσκει, θάνατος αὐτοῦ οὐκέτι κυριεύει.

10 ὃ γὰρ ἀπέθανε, τῇ ἁμαρτίᾳ ἀπέθανεν ἐφάπαξ, ὃ δὲ ζῇ, ζῇ τῷ Θεῷ.

11 οὕτω καὶ ὑμεῖς λογίζεσθε ἑαυτοὺς νεκροὺς μὲν εἶναι τῇ ἁμαρτίᾳ, ζῶντας δὲ τῷ Θεῷ ἐν Χριστῷ ᾿Ιησοῦ τῷ Κυρίῳ ἡμῶν.

12 Μὴ οὖν βασιλευέτω ἡ ἁμαρτία ἐν τῷ θνητῷ ὑμῶν σώματι εἰς τὸ ὑπακούειν αὐτῇ ἐν ταῖς ἐπιθυμίαις αὐτοῦ,

13 μηδὲ παριστάνετε τὰ μέλη ὑμῶν ὅπλα ἀδικίας τῇ ἁμαρτίᾳ, ἀλλὰ παραστήσατε ἑαυτοὺς τῷ Θεῷ ὡς ἐκ νεκρῶν ζῶντας καὶ τὰ μέλη ὑμῶν ὅπλα δικαιοσύνης τῷ Θεῷ.

14 ἁμαρτία γὰρ ὑμῶν οὐ κυριεύσει· οὐ γάρ ἐστε ὑπὸ νόμον, ἀλλ᾿ ὑπὸ χάριν.

1 Τι λοιπόν θα πούμε; Να επιμένουμε στην αμαρτία, για να πλεονάσει η χάρη;

2 Είθε να μη γίνει! Εμείς που πεθάναμε ως προς την αμαρτία πώς ακόμα θα ζούμε μέσα σ’ αυτήν;

3 Ή αγνοείτε ότι όσοι βαφτιστήκαμε στο Χριστό Ιησού βαφτιστήκαμε στο θάνατό του;

4 Ταφήκαμε, λοιπόν, μαζί του μέσω του βαφτίσματος στο θάνατο, ώστε, όπως ακριβώς ο Χριστός εγέρθηκε από τους νεκρούς μέσω της δόξας του Πατέρα, έτσι κι εμείς να περπατήσουμε σε καινούργια ζωή.

5 Γιατί αν έχουμε γίνει σύμφυτοι μαζί του στο ομοίωμα του θανάτου του, τότε θα είμαστε σύμφυτοι και στην ανάστασή του.

6 επειδή γνωρίζουμε αυτό, ότι ο παλιός μας άνθρωπος σταυρώθηκε μαζί του, για να καταργηθεί το σώμα της αμαρτίας, ώστε να μην υπηρετούμε πια ως δούλοι στην αμαρτία.

7 Γιατί όποιος πέθανε έχει δικαιωθεί και θεωρείται αθωωμένος από την αμαρτία.

8 Αν λοιπόν πεθάναμε μαζί με το Χριστό, πιστεύουμε ότι και θα ζήσουμε μαζί του.

9 Επειδή ξέρουμε ότι, αφού ο Χριστός εγέρθηκε από τους νεκρούς, δεν πεθαίνει πια, ο θάνατος δεν τον κυριεύει πια.

10 Γιατί για ό,τι πέθανε, ως προς την αμαρτία πέθανε μια φορά για πάντα. και για ό,τι ζει, ζει για το Θεό.

11 Έτσι κι εσείς να λογαριάζετε τους εαυτούς σας ότι αφενός είναι νεκροί ως προς την αμαρτία, αφετέρου ζωντανοί ως προς το Θεό μέσα στο Χριστό Ιησού τον Κύριό μας .

12 Ας μη βασιλεύει λοιπόν η αμαρτία μέσα στο θνητό σας σώμα, για να υπακούτε στις επιθυμίες του.

13 μήτε να παρουσιάζετε τα μέλη σας ως εργαλεία αδικίας για την αμαρτία, αλλά παρουσιάστε τους εαυτούς σας στο Θεό σαν ζωντανούς από τους νεκρούς, και τα μέλη σας ως εργαλεία δικαιοσύνης για το Θεό.

14 Γιατί αμαρτία δε θα σας κυριέψει. επειδή δεν είστε κάτω από νόμο, αλλά κάτω από χάρη.

Η αληθινή ελευθερία

15 Τί οὖν; ἁμαρτήσομεν ὅτι οὐκ ἐσμὲν ὑπὸ νόμον, ἀλλ᾿ ὑπὸ χάριν; μὴ γένοιτο.

16 οὐκ οἴδατε ὅτι ᾧ παριστάνετε ἑαυτοὺς δούλους εἰς ὑπακοήν, δοῦλοί ἐστε ᾧ ὑπακούετε, ἤτοι ἁμαρτίας εἰς θάνατον ἢ ὑπακοῆς εἰς δικαιοσύνην;

17 χάρις δὲ τῷ Θεῷ ὅτι ἦτε δοῦλοι τῆς ἁμαρτίας, ὑπηκούσατε δὲ ἐκ καρδίας εἰς ὃν παρεδόθητε τύπον διδαχῆς,

18 ἐλευθερωθέντες δὲ ἀπὸ τῆς ἁμαρτίας ἐδουλώθητε τῇ δικαιοσύνῃ.

19 ἀνθρώπινον λέγω διὰ τὴν ἀσθένειαν τῆς σαρκὸς ὑμῶν. ὥσπερ γὰρ παρεστήσατε τὰ μέλη ὑμῶν δοῦλα τῇ ἀκαθαρσίᾳ καὶ τῇ ἀνομίᾳ εἰς τὴν ἀνομίαν, οὕτω νῦν παραστήσατε τὰ μέλη ὑμῶν δοῦλα τῇ δικαιοσύνῃ εἰς ἁγιασμόν.

20 ὅτε γὰρ δοῦλοι ἦτε τῆς ἁμαρτίας, ἐλεύθεροι ἦτε τῇ δικαιοσύνῃ.

21 τίνα οὖν καρπὸν εἴχετε τότε ἐφ᾿ οἷς νῦν ἐπαισχύνεσθε; τὸ γὰρ τέλος ἐκείνων θάνατος.

22 νυνὶ δὲ ἐλευθερωθέντες ἀπὸ τῆς ἁμαρτίας δουλωθέντες δὲ τῷ Θεῷ ἔχετε τὸν καρπὸν ὑμῶν εἰς ἁγιασμόν, τὸ δὲ τέλος ζωὴν αἰώνιον.

23 τὰ γὰρ ὀψώνια τῆς ἁμαρτίας θάνατος, τὸ δὲ χάρισμα τοῦ Θεοῦ ζωὴ αἰώνιος ἐν Χριστῷ ᾿Ιησοῦ τῷ Κυρίῳ ἡμῶν.

15 Τι λοιπόν; Να αμαρτήσουμε, επειδή δεν είμαστε κάτω από νόμο, αλλά κάτω από χάρη; Είθε να μη γίνει!

16 Δεν ξέρετε ότι σ’ όποιον παρουσιάζετε τους εαυτούς σας ως δούλους προς υπακοή, είστε δούλοι σ’ αυτόν που υπακούτε, ή στην αμαρτία για θάνατο ή στην υπακοή για δικαίωση;

17 Ευχαριστώ όμως το Θεό, γιατί ήσασταν δούλοι της αμαρτίας, αλλά υπακούσατε με την καρδιά σας στο πρότυπο της διδαχής στο οποίο παραδοθήκατε.

18 Και αφού ελευθερωθήκατε από την αμαρτία, δουλωθήκατε στη δικαιοσύνη.

19 Ανθρώπινα μιλώ, εξαιτίας της αδυναμίας της σάρκας σας. Γιατί, όπως ακριβώς παρουσιάσατε τα μέλη σας υπόδουλα στην ακαθαρσία και στην ανομία, για να πράττετε την ανομία, έτσι τώρα παρουσιάστε τα μέλη σας υπόδουλα στη δικαιοσύνη προς αγιασμό.

20 Γιατί, όταν ήσασταν δούλοι της αμαρτίας, ελεύθεροι ήσασταν από τη δικαιοσύνη.

21 Τι καρπό, λοιπόν, είχατε τότε; Γι’ αυτά τώρα ντρέπεστε, επειδή το τέλος εκείνων είναι θάνατος.

22 Τώρα, όμως, αφού ελευθερωθήκατε από την αμαρτία και δουλωθήκατε στο Θεό, έχετε τον καρπό σας προς αγιασμό και το τέλος ζωή αιώνια.

23 Γιατί ο μισθός της αμαρτίας είναι θάνατος, αλλά το χάρισμα του Θεού ζωή αιώνια μέσα στο Χριστό Ιησού τον Κύριό μας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 7

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 7

Ο Νόμος δεν ισχύει πιά

1 Ἢ ἀγνοεῖτε, ἀδελφοί· γινώσκουσι γὰρ νόμον λαλῶ· ὅτι ὁ νόμος κυριεύει τοῦ ἀνθρώπου ἐφ᾿ ὅσον χρόνον ζῇ;

2 ἡ γὰρ ὕπανδρος γυνὴ τῷ ζῶντι ἀνδρὶ δέδεται νόμῳ· ἐὰν δὲ ἀποθάνῃ ὁ ἀνήρ, κατήργηται ἀπὸ τοῦ νόμου τοῦ ἀνδρός.

3 ἄρα οὖν ζῶντος τοῦ ἀνδρὸς μοιχαλὶς χρηματίσει ἐὰν γένηται ἀνδρὶ ἑτέρῳ· ἐὰν δὲ ἀποθάνῃ ὁ ἀνήρ, ἐλευθέρα ἐστὶν ἀπὸ τοῦ νόμου, τοῦ μὴ εἶναι αὐτὴν μοιχαλίδα γενομένην ἀνδρὶ ἑτέρῳ.

4 ὥστε, ἀδελφοί μου, καὶ ὑμεῖς ἐθανατώθητε τῷ νόμῳ διὰ τοῦ σώματος τοῦ Χριστοῦ εἰς τὸ γενέσθαι ὑμᾶς ἑτέρῳ, τῷ ἐκ νεκρῶν ἐγερθέντι, ἵνα καρποφορήσωμεν τῷ Θεῷ.

5 ὅτε γὰρ ἦμεν ἐν τῇ σαρκί, τὰ παθήματα τῶν ἁμαρτιῶν τὰ διὰ τοῦ νόμου ἐνηργεῖτο ἐν τοῖς μέλεσιν ἡμῶν εἰς τὸ καρποφορῆσαι τῷ θανάτῳ·

6 νυνὶ δὲ κατηργήθημεν ἀπὸ τοῦ νόμου, ἀποθανόντες ἐν ᾧ κατειχόμεθα, ὥστε δουλεύειν ἡμᾶς ἐν καινότητι πνεύματος καὶ οὐ παλαιότητι γράμματος.

7 Τί οὖν ἐροῦμεν; ὁ νόμος ἁμαρτία; μὴ γένοιτο· ἀλλὰ τὴν ἁμαρτίαν οὐκ ἔγνων εἰ μὴ διὰ νόμου· τήν τε γὰρ ἐπιθυμίαν οὐκ ᾔδειν εἰ μὴ ὁ νόμος ἔλεγεν, οὐκ ἐπιθυμήσεις·

8 ἀφορμὴν δὲ λαβοῦσα ἡ ἁμαρτία διὰ τῆς ἐντολῆς κατειργάσατο ἐν ἐμοὶ πᾶσαν ἐπιθυμίαν· χωρὶς γὰρ νόμου ἁμαρτία νεκρά.

9 ἐγὼ δὲ ἔζων χωρὶς νόμου ποτέ· ἐλθούσης δὲ τῆς ἐντολῆς ἡ ἁμαρτία ἀνέζησεν,

10 ἐγὼ δὲ ἀπέθανον, καὶ εὑρέθη μοι ἡ ἐντολὴ ἡ εἰς ζωήν, αὕτη εἰς θάνατον·

11 ἡ γὰρ ἁμαρτία ἀφορμὴν λαβοῦσα διὰ τῆς ἐντολῆς ἐξηπάτησέ με καὶ διὰ αὐτῆς ἀπέκτεινεν.

12 ὥστε ὁ μὲν νόμος ἅγιος, καὶ ἡ ἐντολὴ ἁγία καὶ δικαία καὶ ἀγαθή.

13 τὸ οὖν ἀγαθὸν ἐμοὶ γέγονε θάνατος; μὴ γένοιτο· ἀλλὰ ἡ ἁμαρτία, ἵνα φανῇ ἁμαρτίᾳ, διὰ τοῦ ἀγαθοῦ μοι κατεργαζομένη θάνατον, ἵνα γένηται καθ᾿ ὑπερβολὴν ἁμαρτωλὸς ἡ ἁμαρτία διὰ τῆς ἐντολῆς.

14 Οἴδαμεν γὰρ ὅτι ὁ νόμος πνευματικός ἐστιν· ἐγὼ δὲ σαρκικός εἰμι, πεπραμένος ὑπὸ τὴν ἁμαρτίαν.

15 ὃ γὰρ κατεργάζομαι οὐ γινώσκω· οὐ γὰρ ὃ θέλω τοῦτο πράσσω, ἀλλ᾿ ὃ μισῶ τοῦτο ποιῶ.

16 εἰ δὲ ὃ οὐ θέλω τοῦτο ποιῶ, σύμφημι τῷ νόμῳ ὅτι καλός.

17 νυνὶ δὲ οὐκέτι ἐγὼ κατεργάζομαι αὐτό, ἀλλ᾿ ἡ οἰκοῦσα ἐν ἐμοὶ ἁμαρτία.

18 οἶδα γὰρ ὅτι οὐκ οἰκεῖ ἐν ἐμοί, τοῦτ᾿ ἔστιν ἐν τῇ σαρκί μου, ἀγαθόν· τὸ γὰρ θέλειν παράκειταί μοι, τὸ δὲ κατεργάζεσθαι τὸ καλὸν οὐχ εὑρίσκω·

19 οὐ γὰρ ὃ θέλω ποιῶ ἀγαθόν, ἀλλ᾿ ὃ οὐ θέλω κακὸν τοῦτο πράσσω.

20 εἰ δὲ ὃ οὐ θέλω ἐγὼ τοῦτο ποιῶ, οὐκέτι ἐγὼ κατεργάζομαι αὐτό, ἀλλ᾿ ἡ οἰκοῦσα ἐν ἐμοὶ ἁμαρτία.

21 εὑρίσκω ἄρα τὸν νόμον τῷ θέλοντι ἐμοὶ ποιεῖν τὸ καλόν, ὅτι ἐμοὶ τὸ κακὸν παράκειται·

22 συνήδομαι γὰρ τῷ νόμῳ τοῦ Θεοῦ κατὰ τὸν ἔσω ἄνθρωπον,

23 βλέπω δὲ ἕτερον νόμον ἐν τοῖς μέλεσί μου ἀντιστρατευόμενον τῷ νόμῳ τοῦ νοός μου καὶ αἰχμαλωτίζοντά με ἐν τῷ νόμῳ τῆς ἁμαρτίας τῷ ὄντι ἐν τοῖς μέλεσί μου.

24 Ταλαίπωρος ἐγὼ ἄνθρωπος! τίς με ρύσεται ἐκ τοῦ σώματος τοῦ θανάτου τούτου;

25 εὐχαριστῷ τῷ Θεῷ διὰ ᾿Ιησοῦ Χριστοῦ τοῦ Κυρίου ἡμῶν. ἄρα οὖν αὐτὸς ἐγὼ τῷ μὲν νοῒ δουλεύω νόμῳ Θεοῦ, τῇ δὲ σαρκὶ νόμῳ ἁμαρτίας.

1 Ή αγνοείτε, αδελφοί, γιατί σ’ όσους γνωρίζουν το νόμο μιλώ, ότι ο νόμος κυριαρχεί στον άνθρωπο για όσο χρόνο ζει:

2 Γιατί η παντρεμένη γυναίκα έχει δεθεί ως προς το νόμο με το ζωντανό άντρα. Αν όμως πεθάνει ο άντρας της, έχει απαλλαχτεί από το νόμο που αναφέρεται στον άντρα.

3 Άρα, λοιπόν, αν γίνει σύζυγος σε άλλον άντρα ενόσω ζει ο άντρας της, θα ονομαστεί μοιχαλίδα. Αν όμως πεθάνει ο άντρας της, είναι ελεύθερη από το νόμο, ώστε αυτή να μην είναι μοιχαλίδα αν γίνει σύζυγος σε άλλον άντρα.

4 Ώστε, αδελφοί μου, κι εσείς θανατωθήκατε ως προς το νόμο μέσω του σώματος του Χριστού, για να ανήκετε σε άλλον, σ’ αυτόν που εγέρθηκε από τους νεκρούς, για να καρποφορήσουμε για το Θεό.

5 Γιατί, όταν ζούσαμε με τη σαρκική φύση μας, τα πάθη των αμαρτιών που φανερώνονταν μέσω του νόμου ενεργούσαν στα μέλη μας, για να καρποφορήσουμε για το θάνατο.

6 Τώρα όμως απαλλαχτήκαμε από το νόμο, αφού πεθάναμε μέσω αυτού που μας κατείχε, ώστε να υπηρετούμε ως δούλοι με τον καινούργιο τρόπο του Πνεύματος και όχι με τον παλιό τρόπο του γράμματος.

7 Τι λοιπόν θα πούμε; Ο νόμος είναι αμαρτία; Είθε να μη γίνει! Αλλά την αμαρτία δε γνώρισα παρά μόνο με το νόμο. Γιατί και την επιθυμία δε θα ήξερα, αν ο νόμος δεν έλεγε: Μην επιθυμήσεις.

8 Αφορμή λοιπόν έλαβε η αμαρτία με την εντολή και κατεργάστηκε μέσα μου κάθε επιθυμία. γιατί χωρίς νόμο η αμαρτία είναι νεκρή.

9 Κι εγώ ζούσα κάποτε χωρίς νόμο, όταν όμως ήρθε η εντολή η αμαρτία ξανάζησε.

10 εγώ τότε πέθανα, και βρέθηκε η εντολή που μου δόθηκε για ζωή, αυτή να με φέρει στο θάνατο.

11 Γιατί η αμαρτία έλαβε αφορμή με την εντολή και με εξαπάτησε, και μέσω αυτής με σκότωσε.

12 Ώστε, πράγματι, ο νόμος είναι άγιος, και η εντολή άγια και δίκαιη και αγαθή.

13 Το αγαθό, λοιπόν, έγινε για μένα θάνατος; Είθε να μη γίνει! Αλλά η αμαρτία, για να φανεί αμαρτία, μέσω του αγαθού κατεργάστηκε σ’ εμένα το θάνατο, ώστε να γίνει υπερβολικά αμαρτωλή η αμαρτία μέσω της εντολής.

14 Γιατί ξέρουμε ότι ο νόμος είναι πνευματικός, εγώ όμως είμαι σάρκινος, πουλημένος κάτω από την αμαρτία.

15 Επειδή δε γνωρίζω αυτό που κατεργάζομαι. Γιατί δεν πράττω τούτο, αυτό που θέλω, αλλά κάνω τούτο, αυτό που μισώ.

16 Αν όμως κάνω τούτο, αυτό που δε θέλω, συμφωνώ με το νόμο ότι είναι καλός.

17 Τώρα, όμως, εγώ πια δεν κατεργάζομαι αυτό, αλλά η αμαρτία που κατοικεί μέσα μου.

18 Γιατί ξέρω ότι δεν κατοικεί μέσα μου, τουτέστι μέσα στη σάρκα μου, αγαθό. γιατί το να θέλω παρευρίσκεται σ’ εμένα, αλλά το να κατεργάζομαι το καλό, όχι.

19 Γιατί δεν κάνω το αγαθό που θέλω, αλλά πράττω τούτο, το κακό που δεν θέλω.

20 Αν όμως κάνω τούτο, αυτό που εγώ δεν θέλω, εγώ πια δεν το κατεργάζομαι, αλλά η αμαρτία που κατοικεί μέσα μου.

21 Άρα βρίσκω αυτόν το νόμο, ότι ενώ εγώ θέλω να κάνω το καλό, σ’ εμένα το κακό παρευρίσκεται.

22 Γιατί ευχαριστιέμαι στο νόμο του Θεού κατά τον εσωτερικό μου άνθρωπο,

23 αλλά βλέπω άλλο νόμο στα μέλη μου, που αντιστρατεύεται στο νόμο του νου μου και με αιχμαλωτίζει στο νόμο της αμαρτίας που είναι στα μέλη μου.

24 Ταλαίπωρος εγώ ο άνθρωπος! Ποιος θα με σώσει από τούτο το σώμα του θανάτου;

25 Ευχαριστώ όμως το Θεό: αυτός θα με σώσει μέσω του Ιησού Χριστού του Κυρίου μας. Άρα, λοιπόν, αφενός εγώ ο ίδιος με το νου μου είμαι δούλος στο νόμο του Θεού, αφετέρου με τη σάρκα μου στο νόμο της αμαρτίας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 8

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 8

Η νέα ζωή

1 Οὐδὲν ἄρα νῦν κατάκριμα τοῖς ἐν Χριστῷ ᾿Ιησοῦ μὴ κατὰ σάρκα περιπατοῦσιν, ἀλλὰ κατὰ πνεῦμα.

2 ὁ γὰρ νόμος τοῦ πνεύματος τῆς ζωῆς ἐν Χριστῷ ᾿Ιησοῦ ἠλευθέρωσέ με ἀπὸ τοῦ νόμου τῆς ἁμαρτίας καὶ τοῦ θανάτου.

3 τὸ γὰρ ἀδύνατον τοῦ νόμου, ἐν ᾧ ἠσθένει διὰ τῆς σαρκός, ὁ Θεὸς τὸν ἑαυτοῦ υἱὸν πέμψας ἐν ὁμοιώματι σαρκὸς ἁμαρτίας καὶ περὶ ἁμαρτίας, κατέκρινε τὴν ἁμαρτίαν ἐν τῇ σαρκί,

4 ἵνα τὸ δικαίωμα τοῦ νόμου πληρωθῇ ἐν ἡμῖν τοῖς μὴ κατὰ σάρκα περιπατοῦσιν, ἀλλὰ κατὰ πνεῦμα·

5 οἱ γὰρ κατὰ σάρκα ὄντες τὰ τῆς σαρκὸς φρονοῦσιν, οἱ δὲ κατὰ πνεῦμα τὰ τοῦ πνεύματος.

6 τὸ γὰρ φρόνημα τῆς σαρκὸς θάνατος, τὸ δὲ φρόνημα τοῦ πνεύματος ζωὴ καὶ εἰρήνη· διότι τὸ φρόνημα τῆς σαρκὸς ἔχθρα εἰς Θεόν·

7 τῷ γὰρ νόμῳ τοῦ Θεοῦ οὐχ ὑποτάσσεται· οὐδὲ γὰρ δύναται·

8 οἱ δὲ ἐν σαρκὶ ὄντες Θεῷ ἀρέσαι οὐ δύνανται.

9 ὑμεῖς δὲ οὐκ ἐστὲ ἐν σαρκί, ἀλλ᾿ ἐν πνεύματι, εἴπερ Πνεῦμα Θεοῦ οἰκεῖ ἐν ὑμῖν. εἰ δέ τις Πνεῦμα Χριστοῦ οὐκ ἔχει, οὗτος οὐκ ἔστιν αὐτοῦ.

10 εἰ δὲ Χριστὸς ἐν ὑμῖν, τὸ μὲν σῶμα νεκρὸν δι᾿ ἁμαρτίαν, τὸ δὲ πνεῦμα ζωὴ διὰ δικαιοσύνην.

11 εἰ δὲ τὸ Πνεῦμα τοῦ ἐγείραντος ᾿Ιησοῦν ἐκ νεκρῶν οἰκεῖ ἐν ὑμῖν, ὁ ἐγείρας τὸν Χριστὸν ἐκ νεκρῶν ζωοποιήσει καὶ τὰ θνητὰ σώματα ὑμῶν διὰ τὸ ἐνοικοῦν αὐτοῦ Πνεῦμα ἐν ὑμῖν.

12 ῎Αρα οὖν, ἀδελφοί, ὀφειλέται ἐσμὲν οὐ τῇ σαρκὶ τοῦ κατὰ σάρκα ζῆν·

13 εἰ γὰρ κατὰ σάρκα ζῆτε, μέλλετε ἀποθνήσκειν· εἰ δὲ Πνεύματι τὰς πράξεις τοῦ σώματος θανατοῦτε, ζήσεσθε.

14 ῞Οσοι γὰρ Πνεύματι Θεοῦ ἄγονται, οὗτοί εἰσιν υἱοὶ Θεοῦ.

15 οὐ γὰρ ἐλάβετε Πνεῦμα δουλείας πάλιν εἰς φόβον, ἀλλ᾿ ἐλάβετε Πνεῦμα υἱοθεσίας, ἐν ᾧ κράζομεν· ἀββᾶ ὁ πατήρ.

16 αὐτὸ τὸ Πνεῦμα συμμαρτυρεῖ τῷ πνεύματι ἡμῶν ὅτι ἐσμὲν τέκνα Θεοῦ.

17 εἰ δὲ τέκνα, καὶ κληρονόμοι, κληρονόμοι μὲν Θεοῦ, συγκληρονόμοι δὲ Χριστοῦ, εἴπερ συμπάσχομεν ἵνα καὶ συνδοξασθῶμεν.

1 Καμιά λοιπόν καταδίκη δεν υπάρχει τώρα σ’ αυτούς που ζουν μέσα στο Χριστό Ιησού.

2 Γιατί ο νόμος του Πνεύματος της ζωής μέσα στο Χριστό Ιησού σε ελευθέρωσε από το νόμο της αμαρτίας και του θανάτου.

3 Γιατί αυτό που ήταν αδύνατο για το νόμο, στο οποίο ήταν αδύναμος μέσω της σάρκας, ο Θεός το έκανε, αφού έστειλε το δικό του Υιό μέσα σε ομοίωμα αμαρτωλής σάρκας και σχετικά με την αμαρτία, και καταδίκασε την αμαρτία στη σάρκα,

4 για να εκπληρωθεί η δίκαιη απαίτηση του νόμου μέσα σ’ εμάς, οι οποίοι δεν περπατούμε κατά σάρκα αλλά κατά Πνεύμα.

5 Γιατί αυτοί που ζουν κατά σάρκα φρονούν τα πράγματα της σάρκας, ενώ οι κατά Πνεύμα τα πράγματα του Πνεύματος.

6 Επειδή το φρόνημα της σάρκας είναι θάνατος, ενώ το φρόνημα του Πνεύματος είναι ζωή και ειρήνη.

7 Γιατί το φρόνημα της σάρκας είναι έχθρα προς το Θεό, επειδή στο νόμο του Θεού δεν υποτάσσεται, γιατί ούτε δύναται να υποταχτεί.

8 Και αυτοί που ζουν με τη σάρκα δε δύνανται να αρέσουν στο Θεό.

9 Εσείς όμως δε ζείτε με τη σάρκα αλλά με το Πνεύμα, αν βέβαια Πνεύμα Θεού κατοικεί μέσα σας. Αλλά αν κάποιος δεν έχει Πνεύμα Χριστού, αυτός δεν είναι δικός του.

10 Αν όμως ο Χριστός είναι μέσα σας, αφενός το σώμα είναι νεκρό εξαιτίας της αμαρτίας, αφετέρου το πνεύμα είναι ζωή εξαιτίας της δικαίωσης.

11 Αν λοιπόν το Πνεύμα εκείνου που έγειρε τον Ιησού από τους νεκρούς κατοικεί μέσα σας, αυτός που έγειρε το Χριστό από τους νεκρούς θα ζωοποιήσει και τα θνητά σώματά σας μέσω του Πνεύματός του που κατοικεί μέσα σας.

12 Άρα λοιπόν, αδελφοί, είμαστε οφειλέτες όχι στη σάρκα, για να ζούμε κατά σάρκα.

13 γιατί αν ζείτε κατά σάρκα, μέλλετε να πεθάνετε. Αν όμως με το Πνεύμα θανατώνετε τις πράξεις του σώματος, θα ζήσετε.

14 Γιατί όσοι οδηγούνται από το Πνεύμα του Θεού, αυτοί είναι γιοι Θεού.

15 Επειδή δε λάβατε Πνεύμα δουλείας, για να φοβάστε πάλι, αλλά λάβατε Πνεύμα υιοθεσίας με το οποίο φωνάζουμε: «Αββά, Πατέρα».

16 Αυτό το Πνεύμα συμμαρτυρεί με το πνεύμα μας ότι είμαστε τέκνα Θεού.

17 Και αν είμαστε τέκνα του, είμαστε και κληρονόμοι του. Αφενός κληρονόμοι Θεού, αφετέρου συγκληρονόμοι Χριστού, αν βέβαια συμπάσχουμε, για να συνδοξαστούμε και μαζί του.

Ο μελλοντικός νέος κόσμος

18 Λογίζομαι γὰρ ὅτι οὐκ ἄξια τὰ παθήματα τοῦ νῦν καιροῦ πρὸς τὴν μέλλουσαν δόξαν ἀποκαλυφθῆναι εἰς ἡμᾶς.

19 ἡ γὰρ ἀποκαραδοκία τῆς κτίσεως τὴν ἀποκάλυψιν τῶν υἱῶν τοῦ Θεοῦ ἀπεκδέχεται.

20 τῇ γὰρ ματαιότητι ἡ κτίσις ὑπετάγη, οὐχ ἑκοῦσα, ἀλλὰ διὰ τὸν ὑποτάξαντα, ἐπ᾿ ἐλπίδι

21 ὅτι καὶ αὐτὴ ἡ κτίσις ἐλευθερωθήσεται ἀπὸ τῆς δουλείας τῆς φθορᾶς εἰς τὴν ἐλευθερίαν τῆς δόξης τῶν τέκνων τοῦ Θεοῦ.

22 οἴδαμεν γὰρ ὅτι πᾶσα ἡ κτίσις συστενάζει καὶ συνωδίνει ἄχρι τοῦ νῦν·

23 οὐ μόνον δέ, ἀλλὰ καὶ αὐτοὶ τὴν ἀπαρχὴν τοῦ Πνεύματος ἔχοντες καὶ ἡμεῖς αὐτοὶ ἐν ἑαυτοῖς στενάζομεν υἱοθεσίαν ἀπεκδεχόμενοι, τὴν ἀπολύτρωσιν τοῦ σώματος ἡμῶν.

24 τῇ γὰρ ἐλπίδι ἐσώθημεν· ἐλπὶς δὲ βλεπομένη οὐκ ἔστιν ἐλπίς· ὃ γὰρ βλέπει τις, τί καὶ ἐλπίζει;

25 εἰ δὲ ὃ οὐ βλέπομεν ἐλπίζομεν, δι᾿ ὑπομονῆς ἀπεκδεχόμεθα.

26 ῾Ωσαύτως δὲ καὶ τὸ Πνεῦμα συναντιλαμβάνεται ταῖς ἀσθενείαις ἡμῶν· τὸ γὰρ τί προσευξόμεθα καθὸ δεῖ οὐκ οἴδαμεν, ἀλλ᾿ αὐτὸ τὸ Πνεῦμα ὑπερεντυγχάνει ὑπὲρ ἡμῶν στεναγμοῖς ἀλαλήτοις·

27 ὁ δὲ ἐρευνῶν τὰς καρδίας οἶδε τί τὸ φρόνημα τοῦ Πνεύματος, ὅτι κατὰ Θεὸν ἐντυγχάνει ὑπὲρ ἁγίων.

28 Οἴδαμεν δὲ ὅτι τοῖς ἀγαπῶσι τὸν Θεὸν πάντα συνεργεῖ εἰς ἀγαθόν, τοῖς κατὰ πρόθεσιν κλητοῖς οὖσιν·

29 ὅτι οὓς προέγνω, καὶ προώρισε συμμόρφους τῆς εἰκόνος τοῦ υἱοῦ αὐτοῦ, εἰς τὸ εἶναι αὐτὸν πρωτότοκον ἐν πολλοῖς ἀδελφοῖς·

30 οὓς δὲ προώρισε, τούτους καὶ ἐκάλεσε, καὶ οὓς ἐκάλεσε, τούτους καὶ ἐδικαίωσεν, οὓς δὲ ἐδικαίωσε, τούτους καὶ ἐδόξασε.

18 Συλλογίζομαι, πράγματι, ότι δεν είναι άξια τα παθήματα του τωρινού καιρού να συγκριθούν με τη μελλοντική δόξα που θα αποκαλυφτεί σ’ εμάς.

19 Γιατί η μεγάλη προσδοκία της κτίσης είναι ότι περιμένει την αποκάλυψη των γιων του Θεού.

20 Επειδή η κτίση υποτάχτηκε στη ματαιότητα όχι εκούσια, αλλά εξαιτίας αυτού που την υπόταξε, με την ελπίδα

21 ότι και αυτή η κτίση θα ελευθερωθεί από τη δουλεία της φθοράς προς την ελευθερία της δόξας των τέκνων του Θεού.

22 Γιατί ξέρουμε ότι όλη η κτίση συστενάζει και συνωδίνει μέχρι τώρα.

23 Και όχι μόνο αυτή, αλλά και οι ίδιοι που έχουμε την απαρχή του Πνεύματος, και οι ίδιοι εμείς μέσα μας στενάζουμε περιμένοντας την υιοθεσία, την απολύτρωση του σώματός μας.

24 Γιατί με την ελπίδα σωθήκαμε. Ελπίδα όμως που βλέπεται δεν είναι ελπίδα. γιατί ποιος ελπίζει αυτό που βλέπει;

25 Αν όμως ελπίζουμε αυτό που δε βλέπουμε, το περιμένουμε με υπομονή.

26 Ομοίως, λοιπόν, και το Πνεύμα συμβοηθά στην αδυναμία μας. γιατί το να προσευχηθούμε κάτι, καθώς πρέπει, δεν ξέρουμε, αλλά αυτό το Πνεύμα μεσιτεύει για χάρη μας με στεναγμούς αλάλητους.

27 Και αυτός που ερευνά τις καρδιές ξέρει ποιο είναι το φρόνημα του Πνεύματος, γιατί μεσιτεύει σύμφωνα με το θέλημα του Θεού υπέρ των αγίων.

28 Και ξέρουμε ότι σ’ αυτούς που αγαπούν το Θεό τα πάντα συνεργούν στο αγαθό, σ’ αυτούς που είναι κλητοί σύμφωνα με την πρόθεσή του.

29 Γιατί αυτούς που προγνώρισε και τους προόρισε να είναι σύμμορφοι με την εικόνα του Υιού του, για να είναι αυτός πρωτότοκος μεταξύ πολλών αδελφών.

30 Και αυτούς που προόρισε, τούτους και κάλεσε. και αυτούς που κάλεσε, τούτους και δικαίωσε. και αυτούς που δικαίωσε, τούτους και δόξασε.

Η αγάπη του Θεού

31 Τί οὖν ἐροῦμεν πρὸς ταῦτα; εἰ ὁ Θεὸς ὑπὲρ ἡμῶν, τίς καθ᾿ ἡμῶν;

32 ὅς γε τοῦ ἰδίου υἱοῦ οὐκ ἐφείσατο, ἀλλ᾿ ὑπὲρ ἡμῶν πάντων παρέδωκεν αὐτόν, πῶς οὐχὶ καὶ σὺν αὐτῷ τὰ πάντα ἡμῖν χαρίσεται;

33 τίς ἐγκαλέσει κατὰ ἐκλεκτῶν Θεοῦ; Θεὸς ὁ δικαιῶν·

34 τίς ὁ κατακρίνων; Χριστὸς ὁ ἀποθανών, μᾶλλον δὲ καὶ ἐγερθείς, ὃς καί ἐστιν ἐν δεξιᾷ τοῦ Θεοῦ, ὃς καὶ ἐντυγχάνει ὑπὲρ ἡμῶν.

35 τίς ἡμᾶς χωρίσει ἀπὸ τῆς ἀγάπης τοῦ Χριστοῦ; θλῖψις ἢ στενοχωρία ἢ διωγμὸς ἢ λιμὸς ἢ γυμνότης ἢ κίνδυνος ἢ μάχαιρα;

36 καθὼς γέγραπται ὅτι ἕνεκά σου θανατούμεθα ὅλην τὴν ἡμέραν· ἐλογίσθημεν ὡς πρόβατα σφαγῆς.

37 ἀλλ᾿ ἐν τούτοις πᾶσιν ὑπερνικῶμεν διὰ τοῦ ἀγαπήσαντος ἡμᾶς.

38 πέπεισμαι γὰρ ὅτι οὔτε θάνατος οὔτε ζωὴ οὔτε ἄγγελοι οὔτε ἀρχαὶ οὔτε δυνάμεις οὔτε ἐνεστῶτα οὔτε μέλλοντα

39 οὔτε ὕψωμα οὔτε βάθος οὔτε τις κτίσις ἑτέρα δυνήσεται ἡμᾶς χωρίσαι ἀπὸ τῆς ἀγάπης τοῦ Θεοῦ τῆς ἐν Χριστῷ ᾿Ιησοῦ τῷ Κυρίῳ ἡμῶν.

31 Τι λοιπόν θα πούμε ως προς αυτά; Αν ο Θεός είναι με το μέρος μας, ποιος θα είναι εναντίον μας;

32 Αυτός, βέβαια, που τον ίδιο τον Υιό του δε λυπήθηκε, αλλά για χάρη όλων μας τον παράδωσε, πώς και μαζί μ’ αυτόν δε θα μας χαρίσει τα πάντα;

33 Ποιος θα κατηγορήσει τους εκλεκτούς του Θεού; Ο Θεός είναι που δικαιώνει.

34 Ποιος είναι αυτός που θα τους κατακρίνει; Ο Χριστός Ιησούς είναι αυτός που πέθανε, αλλά περισσότερο εγέρθηκε, ο οποίος και είναι στα δεξιά του Θεού, ο οποίος και μεσιτεύει για μας.

35 Ποιος θα μας χωρίσει από την αγάπη του Χριστού; Θλίψη ή στενοχώρια ή διωγμός ή λιμός ή γυμνότητα ή κίνδυνος ή μάχαιρα;

36 Καθώς είναι γραμμένο: Για χάρη σου θανατωνόμαστε όλη την ημέρα, λογιστήκαμε σαν πρόβατα σφαγής.

37 Αλλά σ’ όλα αυτά υπερνικούμε μέσω αυτού που μας αγάπησε.

38 Γιατί είμαι πεισμένος ότι ούτε θάνατος ούτε ζωή ούτε άγγελοι ούτε αρχές ούτε τωρινά ούτε μελλοντικά ούτε δυνάμεις

39 ούτε ύψος ούτε βάθος ούτε κάποιο άλλο κτίσμα θα δυνηθεί να μας χωρίσει από την αγάπη του Θεού, που είναι μέσα στο Χριστό Ιησού τον Κύριό μας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 9

ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 9

Η εκλογή του Ισραήλ

1 Ἀλήθειαν λέγω ἐν Χριστῷ, οὐ ψεύδομαι, συμμαρτυρούσης μοι τῆς συνειδήσεώς μου ἐν Πνεύματι ῾Αγίῳ,

2 ὅτι λύπη μοί ἐστι μεγάλη καὶ ἀδιάλειπτος ὀδύνη τῇ καρδίᾳ μου.

3 ηὐχόμην γὰρ αὐτὸς ἐγὼ ἀνάθεμα εἶναι ἀπὸ τοῦ Χριστοῦ ὑπὲρ τῶν ἀδελφῶν μου, τῶν συγγενῶν μου κατὰ σάρκα,

4 οἵτινές εἰσιν ᾿Ισραηλῖται, ὧν ἡ υἱοθεσία καὶ ἡ δόξα καὶ αἱ διαθῆκαι καὶ ἡ νομοθεσία καὶ ἡ λατρεία καὶ αἱ ἐπαγγελίαι,

5 ὧν οἱ πατέρες, καὶ ἐξ ὧν ὁ Χριστὸς τὸ κατὰ σάρκα, ὁ ὢν ἐπὶ πάντων Θεὸς εὐλογητὸς εἰς τοὺς αἰῶνας· ἀμήν.

6 Οὐχ οἷον δὲ ὅτι ἐκπέπτωκεν ὁ λόγος τοῦ Θεοῦ. οὐ γὰρ πάντες οἱ ἐξ ᾿Ισραήλ, οὗτοι ᾿Ισραήλ,

7 οὐδ᾿ ὅτι εἰσὶ σπέρμα ᾿Αβραάμ, πάντες τέκνα, ἀλλ᾿ ἐν ᾿Ισαὰκ κληθήσεταί σοι σπέρμα·

8 τοῦτ᾿ ἔστιν οὐ τὰ τέκνα τῆς σαρκὸς ταῦτα τέκνα τοῦ Θεοῦ, ἀλλὰ τὰ τέκνα τῆς ἐπαγγελίας λογίζεται εἰς σπέρμα.

9 ἐπαγγελίας γὰρ ὁ λόγος οὗτος· κατὰ τὸν καιρὸν τοῦτον ἐλεύσομαι καὶ ἔσται τῇ Σάρρᾳ υἱός.

10 οὐ μόνον δέ, ἀλλὰ καὶ Ρεβέκκα ἐξ ἑνὸς κοίτην ἔχουσα, ᾿Ισαὰκ τοῦ πατρὸς ἡμῶν·

11 μήπω γὰρ γεννηθέντων μηδὲ πραξάντων τι ἀγαθὸν ἢ κακόν, ἵνα ἡ κατ᾿ ἐκλογὴν τοῦ Θεοῦ πρόθεσις μένῃ, οὐκ ἐξ ἔργων, ἀλλ᾿ ἐκ τοῦ καλοῦντος,

12 ἐρρέθη αὐτῇ ὅτι ὁ μείζων δουλεύσει τῷ ἐλάσσονι,

13 καθὼς γέγραπται· τὸν ᾿Ιακὼβ ἠγάπησα, τὸν δὲ ᾿Ησαῦ ἐμίσησα.

14 Τί οὖν ἐροῦμεν; μὴ ἀδικία παρὰ τῷ Θεῷ; μὴ γένοιτο.

15 τῷ γὰρ Μωϋσῇ λέγει· ἐλεήσω ὃν ἂν ἐλεῶ, καὶ οἰκτειρήσω ὃν ἂν οἰκτείρω.

16 ἄρα οὖν οὐ τοῦ θέλοντος οὐδὲ τοῦ τρέχοντος, ἀλλὰ τοῦ ἐλεοῦντος Θεοῦ.

17 λέγει γὰρ ἡ γραφὴ τῷ Φαραὼ ὅτι εἰς αὐτὸ τοῦτο ἐξήγειρά σε, ὅπως ἐνδείξωμαι ἐν σοὶ τὴν δυναμίν μου, καὶ ὅπως διαγγελῇ τὸ ὄνομά μου ἐν πάσῃ τῇ γῇ.

18 ἄρα οὖν ὃν θέλει ἐλεεῖ, ὃν δὲ θέλει σκληρύνει.

1 Αλήθεια λέω με το Χριστό, δεν ψεύδομαι, γιατί συμμαρτυρεί σ’ εμένα και η συνείδησή μου με Πνεύμα Άγιο,

2 ότι έχω μεγάλη λύπη και αδιάλειπτη οδύνη στην καρδιά μου.

3 Θα ευχόμουν μάλιστα εγώ ο ίδιος να είμαι ανάθεμα από το Χριστό υπέρ των αδελφών μου, των συγγενών μου κατά σάρκα,

4 οι οποίοι είναι Ισραηλίτες, στους οποίους ανήκουν η υιοθεσία και η δόξα και οι διαθήκες και η νομοθεσία και η λατρεία και οι υποσχέσεις.

5 Στους οποίους ανήκουν οι πατέρες καί από τους οποίους προέρχεται ο Χριστός κατά σάρκα, ο οποίος είναι πάνω σε όλους Θεός ευλογητός στους αιώνες, αμήν.

6 Δε συνέβηκε όμως τέτοιο πράγμα, ότι έχει ξεπέσει ο λόγος του Θεού. Γιατί δεν είναι όλοι όσοι κατάγονται από τον Ισραήλ, αυτοί Ισραηλίτες.

7 Ούτε επειδή είναι σπέρμα του Αβραάμ είναι όλοι παιδιά του, αλλά: Μέσω του Ισαάκ θα κληθούν σ’ εσένα απόγονοι.

8 Τουτέστι δεν είναι τα παιδιά της σάρκας, αυτά παιδιά του Θεού, αλλά τα παιδιά της επαγγελίας λογίζονται απόγονοι.

9 Γιατί ο λόγος της επαγγελίας είναι αυτός: Κατά τον καιρό αυτό θα έρθω και θα έχει η Σάρρα γιο.

10 Και όχι μόνο η Σάρρα, αλλά και η Ρεβέκκα συνέλαβε από έναν άντρα έχοντας κοινό κρεβάτι, τον Ισαάκ τον πατέρα μας.

11 Γιατί ενώ ακόμα τα παιδιά δεν είχαν γεννηθεί μήτε είχαν πράξει κάτι καλό ή κακό, για να μένει κατ’ εκλογή η πρόθεση του Θεού

12 όχι από έργα, αλλά από αυτόν που καλεί, της ειπώθηκε ότι ο μεγαλύτερος θα υπηρετήσει ως δούλος στο μικρότερο

13 καθώς είναι γραμμένο: Τον Ιακώβ αγάπησα, τον Ησαύ όμως μίσησα.

14 Τι λοιπόν θα πούμε; Μήπως υπάρχει αδικία στο Θεό; Είθε να μη γίνει!

15 Γιατί λέει στο Μωυσή: Θα ελεήσω αυτόν που ελεώ και θα σπλαχνιστώ αυτόν που σπλαχνίζομαι.

16 Άρα, λοιπόν, δεν εξαρτάται από αυτόν που θέλει ούτε από αυτόν που τρέχει, αλλά από το Θεό που ελεεί.

17 Γιατί λέει η Γραφή για το Φαραώ: Γι’ αυτό ακριβώς σε εξύψωσα, για να δείξω μ’ εσένα τη δύναμή μου και για να διαλαληθεί το όνομά μου σε όλη τη γη.

18 Άρα, λοιπόν, όποιον θέλει ελεεί και όποιον θέλει σκληραίνει.

Η οργή και το έλεος του Θεού

19 ᾿Ερεῖς οὖν μοι· τί ἔτι μέμφεται; τῷ γὰρ βουλήματι αὐτοῦ τίς ἀνθέστηκε;

20 μενοῦνγε, ὦ ἄνθρωπε, σὺ τίς εἶ ὁ ἀνταποκρινόμενος τῷ Θεῷ; μὴ ἐρεῖ τὸ πλάσμα τῷ πλάσαντι, τί με ἐποίησας οὕτως;

21 ἢ οὐκ ἔχει ἐξουσίαν ὁ κεραμεὺς τοῦ πηλοῦ, ἐκ τοῦ αὐτοῦ φυράματος ποιῆσαι ὃ μὲν εἰς τιμὴν σκεῦος, ὃ δὲ εἰς ἀτιμίαν;

22 εἰ δὲ θέλων ὁ Θεὸς ἐνδείξασθαι τὴν ὀργὴν καὶ γνωρίσαι τὸ δυνατὸν αὐτοῦ ἤνεγκεν ἐν πολλῇ μακροθυμίᾳ σκεύη ὀργῆς κατηρτισμένα εἰς ἀπώλειαν;

23 καὶ ἵνα γνωρίσῃ τὸν πλοῦτον τῆς δόξης αὐτοῦ ἐπὶ σκεύη ἐλέους, –ἃ προητοίμασεν εἰς δόξαν;

24 οὓς καὶ ἐκάλεσεν ἡμᾶς οὐ μόνον ἐξ ᾿Ιουδαίων, ἀλλὰ καὶ ἐξ ἐθνῶν,

25 ὡς καὶ ἐν τῷ ῾Ωσηὲ λέγει· καλέσω τὸν οὐ λαόν μου λαόν μου, καὶ τὴν οὐκ ἠγαπημένην ἠγαπημένην·

26 καὶ ἔσται ἐν τῷ τόπῳ οὗ ἐρρέθη αὐτοῖς, οὐ λαός μου ὑμεῖς, ἐκεῖ κληθήσονται υἱοὶ Θεοῦ ζῶντος.

27 ῾Ησαΐας δὲ κράζει ὑπὲρ τοῦ ᾿Ισραήλ· ἐὰν ᾖ ὁ ἀριθμὸς τῶν υἱῶν ᾿Ισραὴλ ὡς ἡ ἄμμος τῆς θαλάσσης, τὸ κατάλειμμα σωθήσεται·

28 λόγον γὰρ συντελῶν καὶ συντέμνων ἐν δικαιοσύνῃ, ὅτι λόγον συντετμημένον ποιήσει Κύριος ἐπὶ τῆς γῆς.

29 καὶ καθὼς προείρηκεν ῾Ησαΐας, εἰ μὴ Κύριος Σαβαὼθ ἐγκατέλιπεν ἡμῖν σπέρμα, ὡς Σόδομα ἂν ἐγενήθημεν καὶ ὡς Γόμορρα ἂν ὡμοιώθημεν.

19 Θα μου πεις τότε: «Γιατί λοιπόν ακόμα κατηγορεί; Επειδή ποιος έχει αντισταθεί στο θέλημά του;»

20 Ω άνθρωπε, πραγματικά, εσύ ποιος είσαι που αντιλέγεις στο Θεό; Μήπως θα πει το πλάσμα στον Πλάστη: «Γιατί με έκανες έτσι;»

21 Ή δεν έχει εξουσία ο κεραμέας του πηλού, από το ίδιο μείγμα να κάνει ένα σκεύος για τιμητική χρήση και άλλο για ευτελή;

22 Και τι θα πεις αν, θέλοντας ο Θεός να δείξει την οργή του και να γνωρίσει τη δύναμή του, υπόφερε με πολλή μακροθυμία σκεύη οργής καταρτισμένα για απώλεια,

23 και αυτό για να γνωρίσει τον πλούτο της δόξας του σε σκεύη ελέους που προετοίμασε για δόξα;

24 Τους οποίους και κάλεσε, εμάς, όχι μόνο από Ιουδαίους αλλά και από εθνικούς.

25 Όπως και στον Ωσηέ λέει: Θα καλέσω λαό μου αυτόν που δεν είναι λαός μου και αγαπημένη αυτήν που δεν είναι αγαπημένη.

26 Και θα συμβεί, στον τόπο που τους ειπώθηκε: «Εσείς δεν είστε λαός μου», εκεί θα κληθούν γιοι του ζωντανού Θεού.

27 Και ο Ησαΐας φωνάζει για το λαό Ισραήλ: Αν και είναι ο αριθμός των γιων του Ισραήλ όπως η άμμος της θάλασσας, μόνο το υπόλειμμα θα σωθεί.

28 Γιατί το λόγο του θα συντελέσει και μάλιστα σύντομα θα το κάνει ο Κύριος πάνω στη γη.

29 Και καθώς έχει προείπει ο Ησαΐας: Αν ο Κύριος Σαβαώθ δεν άφηνε σ’ εμάς απογόνους, σαν τα Σόδομα θα γινόμασταν και με τα Γόμορρα θα μοιάζαμε.

Ο Ισραήλ και το Ευαγγέλιο

30 Τί οὖν ἐροῦμεν; ὅτι ἔθνη τὰ μὴ διώκοντα δικαιοσύνην κατέλαβε δικαιοσύνην, δικαιοσύνην δὲ τὴν ἐκ πίστεως,

31 ᾿Ισραὴλ δὲ διώκων νόμον δικαιοσύνης εἰς νόμον δικαιοσύνης οὐκ ἔφθασε.

32 διατί; ὅτι οὐκ ἐκ πίστεως, ἀλλ᾿ ὡς ἐξ ἔργων νόμου· προσέκοψαν γὰρ τῷ λίθῳ τοῦ προσκόμματος,

33 καθὼς γέγραπται· ἰδοὺ τίθημι ἐν Σιὼν λίθον προσκόμματος καὶ πέτραν σκανδάλου, καὶ πᾶς ὁ πιστεύων ἐπ᾿ αὐτῷ οὐ καταισχυνθήσεται.

30 Τι λοιπόν θα πούμε; Ότι τα έθνη που δεν επιδίωκαν τη δικαιοσύνη, κατέκτησαν τη δικαιοσύνη, αλλά δικαιοσύνη που προέρχεται από την πίστη.

31 Ενώ ο Ισραήλ που επιδίωκε ένα νόμο δικαιοσύνης, στο νόμο δεν έφτασε.

32 Γιατί; Γιατί δεν το επιδίωξαν από την πίστη, αλλά το επιδίωξαν σαν να μπορούσε να γίνει από τα έργα. Σκόνταψαν στο λίθο του προσκόμματος

33 καθώς είναι γραμμένο: Ιδού, θέτω στη Σιών λίθο προσκόμματος και πέτρα σκανδάλου, και όποιος πιστεύει σ’ αυτόν δε θα καταντροπιαστεί.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 1

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 1

Χαιρετισμός και ευχαριστία

1 Παῦλος, κλητὸς ἀπόστολος ᾿Ιησοῦ Χριστοῦ διὰ θελήματος Θεοῦ, καὶ Σωσθένης ὁ ἀδελφός,

2 τῇ ἐκκλησίᾳ τοῦ Θεοῦ τῇ οὔσῃ ἐν Κορίνθῳ, ἡγιασμένοις ἐν Χριστῷ ᾿Ιησοῦ, κλητοῖς ἁγίοις, σὺν πᾶσι τοῖς ἐπικαλουμένοις τὸ ὄνομα τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ ἐν παντὶ τόπῳ αὐτῶν τε καὶ ἡμῶν·

3 χάρις ὑμῖν καὶ εἰρήνη ἀπὸ Θεοῦ πατρὸς ἡμῶν καὶ Κυρίου ᾿Ιησοῦ Χριστοῦ.

4 Εὐχαριστῶ τῷ Θεῷ μου πάντοτε περὶ ὑμῶν ἐπὶ τῇ χάριτι τοῦ Θεοῦ τῇ δοθείση ὑμῖν ἐν Χριστῷ ᾿Ιησοῦ,

5 ὅτι ἐν παντὶ ἐπλουτίσθητε ἐν αὐτῷ, ἐν παντὶ λόγῳ καὶ πάσῃ γνώσει,

6 καθὼς τὸ μαρτύριον τοῦ Χριστοῦ ἐβεβαιώθη ἐν ὑμῖν,

7 ὥστε ὑμᾶς μὴ ὑστερεῖσθαι ἐν μηδενὶ χαρίσματι, ἀπεκδεχομένους τὴν ἀποκάλυψιν τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ·

8 ὃς καὶ βεβαιώσει ὑμᾶς ἕως τέλους ἀνεγκλήτους ἐν τῇ ἡμέρᾳ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ.

9 πιστὸς ὁ Θεὸς δι᾿ οὗ ἐκλήθητε εἰς κοινωνίαν τοῦ υἱοῦ αὐτοῦ ᾿Ιησοῦ Χριστοῦ τοῦ Κυρίου ἡμῶν.

1 Παύλος, κλητός απόστολος του Χριστού Ιησού με το θέλημα του Θεού και ο Σωσθένης ο αδελφός

2 προς την εκκλησία του Θεού που είναι στην Κόρινθο, στους αγιασμένους μέσα στο Χριστό Ιησού, στους κλητούς αγίους, μαζί με όλους εκείνους που επικαλούνται το όνομα του Κυρίου μας Ιησού Χριστού σε κάθε τόπο, Κυρίου δικού τους και δικού μας.

3 Χάρη σ’ εσάς και ειρήνη από το Θεό Πατέρα μας και από τον Κύριο Ιησού Χριστό.

4 Ευχαριστώ το Θεό μου πάντοτε για σας, για τη χάρη του Θεού που δόθηκε σ’ εσάς με το Χριστό Ιησού,

5 γιατί σε καθετί πλουτιστήκατε με αυτόν, σε κάθε λόγο και σε κάθε γνώση,

6 καθώς η μαρτυρία του Χριστού βεβαιώθηκε μεταξύ σας,

7 ώστε εσείς να μη στερείστε κανένα χάρισμα καθώς περιμένετε την αποκάλυψη του Κυρίου μας Ιησού Χριστού.

8 Αυτός και θα σας στερεώσει ως το τέλος ακατηγόρητους κατά την ημέρα του Κυρίου μας Ιησού Χριστού.

9 Πιστός ο Θεός, μέσω του οποίου κληθήκατε σε κοινωνία με τον Υιό του Ιησού Χριστό, τον Κύριό μας.

Διαιρέσεις μέσα στην εκκλησία

10 Παρακαλῶ δὲ ὑμᾶς, ἀδελφοί, διὰ τοῦ ὀνόματος τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ, ἵνα τὸ αὐτὸ λέγητε πάντες, καὶ μὴ ᾖ ἐν ὑμῖν σχίσματα, ἦτε δὲ κατηρτισμένοι ἐν τῷ αὐτῷ νοῒ καὶ ἐν τῇ αὐτῇ γνώμῃ.

11 ἐδηλώθη γάρ μοι περὶ ὑμῶν, ἀδελφοί μου, ὑπὸ τῶν Χλόης ὅτι ἔριδες ἐν ὑμῖν εἰσι.

12 λέγω δὲ τοῦτο, ὅτι ἕκαστος ὑμῶν λέγει· ἐγὼ μέν εἰμι Παύλου, ἐγὼ δὲ ᾿Απολλώ, ἐγὼ δὲ Κηφᾶ, ἐγὼ δὲ Χριστοῦ.

13 μεμέρισται ὁ Χριστός; μὴ Παῦλος ἐσταυρώθη ὑπὲρ ὑμῶν; ἢ εἰς τὸ ὄνομα Παύλου ἐβαπτίσθητε;

14 εὐχαριστῶ τῷ Θεῷ ὅτι οὐδένα ὑμῶν ἐβάπτισα εἰ μὴ Κρίσπον καὶ Γάϊον,

15 ἵνα μή τις εἴπῃ ὅτι εἰς τὸ ἐμὸν ὄνομα ἐβάπτισα.

16 ἐβάπτισα δὲ καὶ τὸν Στεφανᾶ οἶκον· λοιπὸν οὐκ οἶδα εἴ τινα ἄλλον ἐβάπτισα.

17 οὐ γὰρ ἀπέστειλέ με Χριστὸς βαπτίζειν, ἀλλ᾿ εὐαγγελίζεσθαι, οὐκ ἐν σοφίᾳ λόγου, ἵνα μὴ κενωθῇ ὁ σταυρὸς τοῦ Χριστοῦ.

10 Σας παρακαλώ λοιπόν, αδελφοί, διαμέσου του ονόματος του Κυρίου μας Ιησού Χριστού, να λέτε το ίδιο όλοι και να μην υπάρχουν μεταξύ σας σχίσματα, αλλά να είστε τελείως ενωμένοι με τον ίδιο νου και με την ίδια γνώμη.

11 Γιατί μου δηλώθηκε για σας, αδελφοί μου, από τους οικείους της Χλόης ότι έριδες υπάρχουν μεταξύ σας.

12 Και εννοώ αυτό, ότι καθένας σας λέει: «Εγώ βέβαια είμαι του Παύλου», «Εγώ όμως του Απολλώ», «Κι εγώ του Κηφά», «Κι εγώ του Χριστού».

13 Έχει διαιρεθεί ο Χριστός; Μήπως ο Παύλος σταυρώθηκε για σας ή στο όνομα του Παύλου βαφτιστήκατε;

14 Ευχαριστώ το Θεό γιατί κανέναν από εσάς δε βάφτισα παρά τον Κρίσπο και το Γάιο,

15 για να μην πει κανείς ότι στο δικό μου όνομα βαφτιστήκατε.

16 Βάφτισα επίσης και τον οίκο του Στεφανά. λοιπόν, δεν ξέρω αν κάποιον άλλο βάφτισα.

17 Γιατί δε με απέστειλε ο Χριστός να βαφτίζω, αλλά να ευαγγελίζω, όχι με σοφία λόγου, για να μην κενωθεί ο σταυρός του Χριστού.

Η σοφία του Θεού ως μωρία

18 ῾Ο λόγος γὰρ ὁ τοῦ σταυροῦ τοῖς μὲν ἀπολλυμένοις μωρία ἐστί, τοῖς δὲ σῳζομένοις ἡμῖν δύναμις Θεοῦ ἐστι.

19 γέγραπται γάρ· ἀπολῶ τὴν σοφίαν τῶν σοφῶν, καὶ τὴν σύνεσιν τῶν συνετῶν ἀθετήσω.

20 ποῦ σοφός; ποῦ γραμματεύς; ποῦ συζητητὴς τοῦ αἰῶνος τούτου; οὐχὶ ἐμώρανεν ὁ Θεὸς τὴν σοφίαν τοῦ κόσμου τούτου;

21 ἐπειδὴ γὰρ ἐν τῇ σοφίᾳ τοῦ Θεοῦ οὐκ ἔγνω ὁ κόσμος διὰ τῆς σοφίας τὸν Θεόν, εὐδόκησεν ὁ Θεὸς διὰ τῆς μωρίας τοῦ κηρύγματος σῶσαι τοὺς πιστεύοντας.

22 ἐπειδὴ καὶ ᾿Ιουδαῖοι σημεῖον αἰτοῦσι καὶ ῞Ελληνες σοφίαν ζητοῦσιν,

23 ἡμεῖς δὲ κηρύσσομεν Χριστὸν ἐσταυρωμένον, ᾿Ιουδαίοις μὲν σκάνδαλον, ῞Ελλησι δὲ μωρίαν,

24 αὐτοῖς δὲ τοῖς κλητοῖς, ᾿Ιουδαίοις τε καὶ ῞Ελλησι, Χριστὸν Θεοῦ δύναμιν καὶ Θεοῦ σοφίαν·

25 ὅτι τὸ μωρὸν τοῦ Θεοῦ σοφώτερον τῶν ἀνθρώπων ἐστί, καὶ τὸ ἀσθενὲς τοῦ Θεοῦ ἰσχυρότερον τῶν ἀνθρώπων ἐστί.

26 Βλέπετε γὰρ τὴν κλῆσιν ὑμῶν, ἀδελφοί, ὅτι οὐ πολλοὶ σοφοὶ κατὰ σάρκα, οὐ πολλοὶ δυνατοί, οὐ πολλοὶ εὐγενεῖς,

27 ἀλλὰ τὰ μωρὰ τοῦ κόσμου ἐξελέξατο ὁ Θεὸς ἵνα τοὺς σοφοὺς καταισχύνῃ, καὶ τὰ ἀσθενῆ τοῦ κόσμου ἐξελέξατο ὁ Θεὸς ἵνα καταισχύνῃ τὰ ἰσχυρά,

28 καὶ τὰ ἀγενῆ τοῦ κόσμου καὶ τὰ ἐξουθενημένα ἐξελέξατο ὁ Θεός, καὶ τὰ μὴ ὄντα, ἵνα τὰ ὄντα καταργήσῃ,

29 ὅπως μὴ καυχήσηται πᾶσα σὰρξ ἐνώπιον τοῦ Θεοῦ.

30 ἐξ αὐτοῦ δὲ ὑμεῖς ἐστε ἐν Χριστῷ ᾿Ιησοῦ, ὃς ἐγενήθη ἡμῖν σοφία ἀπὸ Θεοῦ, δικαιοσύνη τε καὶ ἁγιασμὸς καὶ ἀπολύτρωσις,

31 ἵνα, καθὼς γέγραπται, ὁ καυχώμενος ἐν Κυρίῳ καυχάσθω.

18 Γιατί ο λόγος του σταυρού αφενός γι’ αυτούς που χάνονται είναι μωρία, αφετέρου για εμάς που σωζόμαστε είναι δύναμη Θεού.

19 Γιατί είναι γραμμένο: Θα καταστρέψω τη σοφία των σοφών και τη σύνεση των συνετών θα απορρίψω.

20 Πού είναι ο σοφός; Πού ο γραμματέας; Πού ο συζητητής του αιώνα τούτου; Δε μώρανε ο Θεός τη σοφία του κόσμου;

21 Επειδή, λοιπόν, με τη σοφία του Θεού, δε γνώρισε ο κόσμος διαμέσου της σοφίας του το Θεό, ευδόκησε ο Θεός διαμέσου της μωρίας του κηρύγματος να σώσει εκείνους που πιστεύουν.

22 Επειδή, πράγματι, οι Ιουδαίοι απαιτούν σημεία και οι Έλληνες ζητούν σοφία,

23 εμείς όμως κηρύττουμε Χριστό σταυρωμένο, αφενός στους Ιουδαίους είναι σκάνδαλο, αφετέρου στα έθνη μωρία.

24 Σ’ αυτούς όμως τους κλητούς, Ιουδαίους και Έλληνες, ο Χριστός είναι Θεού δύναμη και Θεού σοφία.

25 Γιατί το μωρό του Θεού είναι σοφότερο των ανθρώπων και το ασθενές του Θεού είναι ισχυρότερο των ανθρώπων.

26 Βλέπετε πράγματι την κλήση σας, αδελφοί, γιατί δεν είστε πολλοί σοφοί κατά σάρκα, δεν είστε πολλοί δυνατοί, δεν είστε πολλοί ευγενείς.

27 Αλλά τα μωρά του κόσμου εξέλεξε ο Θεός, για να καταντροπιάσει τους σοφούς, και τα ασθενή του κόσμου εξέλεξε ο Θεός, για να καταντροπιάσει τα ισχυρά,

28 και τα αγενή του κόσμου στην καταγωγή και τα εξουθενωμένα εξέλεξε ο Θεός, αυτά που δεν είναι, για να καταργήσει αυτά που είναι,

29 με σκοπό να μην καυχηθεί καμιά σάρκα μπροστά στο Θεό.

30 Από Αυτόν λοιπόν εσείς είστε μέσα στο Χριστό Ιησού, ο οποίος έγινε σοφία για μας από το Θεό και δικαιοσύνη και αγιασμός και απολύτρωση,

31 ώστε, καθώς είναι γραμμένο, αυτός που καυχιέται, στον Κύριο ας καυχιέται.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 10

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 10

Προειδοποίηση κατά της ειδωλολατρίας

1 Οὐ θέλω δὲ ὑμᾶς ἀγνοεῖν, ἀδελφοί, ὅτι οἱ πατέρες ἡμῶν πάντες ὑπὸ τὴν νεφέλην ἦσαν, καὶ πάντες διὰ τῆς θαλάσσης διῆλθον,

2 καὶ πάντες εἰς τὸν Μωϋσῆν ἐβαπτίσαντο ἐν τῇ νεφέλῃ καὶ ἐν τῇ θαλάσσῃ,

3 καὶ πάντες τὸ αὐτὸ βρῶμα πνευματικὸν ἔφαγον,

4 καὶ πάντες τὸ αὐτὸ πόμα πνευματικὸν ἔπιον· ἔπινον γὰρ ἐκ πνευματικῆς ἀκολουθούσης πέτρας, ἡ δὲ πέτρα ἦν ὁ Χριστός.

5 ἀλλ᾿ οὐκ ἐν τοῖς πλείοσιν αὐτῶν εὐδόκησεν ὁ Θεός· κατεστρώθησαν γὰρ ἐν τῇ ἐρήμῳ.

6 Ταῦτα δὲ τύποι ἡμῶν ἐγενήθησαν, εἰς τὸ μὴ εἶναι ἡμᾶς ἐπιθυμητὰς κακῶν, καθὼς κἀκεῖνοι ἐπεθύμησαν.

7 μηδὲ εἰδωλολάτραι γίνεσθε, καθώς τινες αὐτῶν, ὡς γέγραπται· ἐκάθισεν ὁ λαὸς φαγεῖν καὶ πιεῖν, καὶ ἀνέστησαν παίζειν.

8 μηδὲ πορνεύωμεν, καθώς τινες αὐτῶν ἐπόρνευσαν καὶ ἔπεσον ἐν μιᾷ ἡμέρᾳ εἰκοσιτρεῖς χιλιάδες.

9 μηδὲ ἐκπειράζωμεν τὸν Χριστόν, καθὼς καί τινες αὐτῶν ἐπείρασαν καὶ ὑπὸ τῶν ὄφεων ἀπώλοντο.

10 μηδὲ γογγύζετε, καθὼς καί τινες αὐτῶν ἐγόγγυσαν καὶ ἀπώλοντο ὑπὸ τοῦ ὀλοθρευτοῦ.

11 ταῦτα δὲ πάντα τύποι συνέβαινον ἐκείνοις, ἐγράφη δὲ πρὸς νουθεσίαν ἡμῶν, εἰς οὓς τὰ τέλη τῶν αἰώνων κατήντησεν.

12 ῞Ωστε ὁ δοκῶν ἑστάναι βλεπέτω μὴ πέσῃ.

13 πειρασμὸς ὑμᾶς οὐκ εἴληφεν εἰ μὴ ἀνθρώπινος· πιστὸς δὲ ὁ Θεός, ὃς οὐκ ἐάσει ὑμᾶς πειρασθῆναι ὑπὲρ ὃ δύνασθε, ἀλλὰ ποιήσει σὺν τῷ πειρασμῷ καὶ τὴν ἔκβασιν τοῦ δύνασθαι ὑμᾶς ὑπενεγκεῖν.

14 Διόπερ, ἀγαπητοί μου, φεύγετε ἀπὸ τῆς εἰδωλολατρείας.

15 ὡς φρονίμοις λέγω· κρίνατε ὑμεῖς ὅ φημι.

16 τὸ ποτήριον τῆς εὐλογίας ὃ εὐλογοῦμεν, οὐχὶ κοινωνία τοῦ αἵματος τοῦ Χριστοῦ ἐστι; τὸν ἄρτον ὃν κλῶμεν, οὐχὶ κοινωνία τοῦ σώματος τοῦ Χριστοῦ ἐστιν;

17 ὅτι εἷς ἄρτος, ἓν σῶμα οἱ πολλοί ἐσμεν· οἱ γὰρ πάντες ἐκ τοῦ ἑνὸς ἄρτου μετέχομεν.

18 βλέπετε τὸν ᾿Ισραὴλ κατὰ σάρκα· οὐχὶ οἱ ἐσθίοντες τὰς θυσίας κοινωνοὶ τοῦ θυσιαστηρίου εἰσί;

19 τί οὖν φημί; ὅτι εἴδωλόν τί ἐστιν; ἢ ὅτι εἰδωλόθυτόν τί ἐστιν;

20 ἀλλ᾿ ὅτι ἃ θύει τὰ ἔθνη, δαιμονίοις θύει καὶ οὐ Θεῷ· οὐ θέλω δὲ ὑμᾶς κοινωνοὺς τῶν δαιμονίων γίνεσθαι.

21 οὐ δύνασθε ποτήριον Κυρίου πίνειν καὶ ποτήριον δαιμονίων· οὐ δύνασθε τραπέζης Κυρίου μετέχειν καὶ τραπέζης δαιμονίων.

22 ἢ παραζηλοῦμεν τὸν Κύριον; μὴ ἰσχυρότεροι αὐτοῦ ἐσμεν;

1 Γιατί δε θέλω εσείς να αγνοείτε, αδελφοί, ότι οι πατέρες μας ήταν όλοι κάτω από τη νεφέλη και όλοι πέρασαν διαμέσου της θάλασσας

2 και όλοι βαφτίστηκαν στο Μωυσή μέσα στη νεφέλη και μέσα στη θάλασσα,

3 και όλοι έφαγαν την ίδια πνευματική τροφή

4 και όλοι ήπιαν το ίδιο πνευματικό ποτό. Γιατί έπιναν από την πνευματική πέτρα που τους ακολουθούσε, και η πέτρα ήταν ο Χριστός.

5 Αλλά στους περισσότερους από αυτούς δεν ευαρεστήθηκε ο Θεός, γι’ αυτό στρώθηκαν κάτω στην έρημο.

6 Αυτά λοιπόν έγιναν παραδείγματα για μας, για να μην επιθυμούμε εμείς κακά καθώς κι εκείνοι επιθύμησαν.

7 Μήτε να γίνεστε ειδωλολάτρες καθώς μερικοί από αυτούς, όπως ακριβώς είναι γραμμένο: Κάθισε ο λαός να φάει και να πιει και σηκώθηκαν να παίζουν.

8 Μήτε να πορνεύουμε καθώς μερικοί από αυτούς πόρνευσαν και έπεσαν σε μια ημέρα είκοσι τρεις χιλιάδες.

9 Μήτε να πειράζουμε το Χριστό καθώς μερικοί από αυτούς πείραξαν και θανατώθηκαν από τα φίδια.

10 Μήτε να γογγύζετε καθώς ακριβώς μερικοί από αυτούς γόγγυσαν και θανατώθηκαν από τον εξολοθρευτή.

11 Αυτά, λοιπόν, ως τύπος συνέβαιναν σ’ εκείνους και γράφτηκαν για νουθεσία δική μας, για μας στους οποίους έφτασαν τα τέλη των αιώνων.

12 Ώστε όποιος νομίζει πως έχει σταθεί ας προσέχει μην πέσει.

13 Πειρασμός δε σας έχει καταλάβει παρά μόνο ανθρώπινος. Πιστός είναι λοιπόν ο Θεός, ο οποίος δε θα σας αφήσει να πειραχτείτε παραπάνω από ό,τι δύναστε, αλλά θα κάνει μαζί με τον πειρασμό και την έκβαση, για να δύναστε να υποφέρετε.

14 Γι’ αυτό ακριβώς, αγαπητοί μου, αποφεύγετε την ειδωλολατρία.

15 Σε φρόνιμους το λέω. κρίνετε εσείς αυτό που λέω:

16 το ποτήρι της ευλογίας που ευλογούμε δεν είναι κοινωνία του αίματος του Χριστού; Τον άρτο που κόβουμε με τα χέρια δεν είναι κοινωνία του σώματος του Χριστού;

17 Επειδή ένας είναι ο άρτος, ένα σώμα είμαστε οι πολλοί, γιατί όλοι από τον έναν άρτο μετέχουμε.

18 Προσέχετε τον Ισραήλ κατά σάρκα: όσοι τρώνε τις θυσίες δεν είναι συμμέτοχοι του θυσιαστηρίου;

19 Τι λοιπόν λέω; Ότι το ειδωλόθυτο είναι κάτι ή ότι το είδωλο είναι κάτι;

20 Όχι, αλλά ότι όσα θυσιάζουν, στα δαιμόνια και όχι στο Θεό τα θυσιάζουν. Δε θέλω λοιπόν εσείς να γίνεστε συμμέτοχοι των δαιμονίων.

21 Δε δύναστε να πίνετε το ποτήρι του Κυρίου και το ποτήρι των δαιμονίων, δε δύναστε να μετέχετε στο τραπέζι του Κυρίου και στο τραπέζι των δαιμονίων.

22 Ή προκαλούμε σε ζηλοτυπία τον Κύριο; Μήπως είμαστε ισχυρότεροι από αυτόν;

Τα πάντα να κάνετε για τη δόξα του Θεού

23 Πάντα μοι ἔξεστιν, ἀλλ᾿ οὐ πάντα συμφέρει· πάντα μοι ἔξεστιν, ἀλλ᾿ οὐ πάντα οἰκοδομεῖ.

24 μηδεὶς τὸ ἑαυτοῦ ζητείτω, ἀλλὰ τὸ τοῦ ἑτέρου ἕκαστος.

25 Πᾶν τὸ ἐν μακέλλῳ πωλούμενον ἐσθίετε μηδὲν ἀνακρίνοντες διὰ τὴν συνείδησιν·

26 τοῦ γὰρ Κυρίου ἡ γῆ καὶ τὸ πλήρωμα αὐτῆς.

27 εἰ δέ τις καλεῖ ὑμᾶς τῶν ἀπίστων καὶ θέλετε πορεύεσθαι, πᾶν τὸ παρατιθέμενον ὑμῖν ἐσθίετε μηδὲν ἀνακρίνοντες διὰ τὴν συνείδησιν.

28 ἐὰν δέ τις ὑμῖν εἴπῃ, τοῦτο εἰδωλόθυτόν ἐστι, μὴ ἐσθίετε δι᾿ ἐκεῖνον τὸν μηνύσαντα καὶ τὴν συνείδησιν· τοῦ γὰρ Κυρίου ἡ γῆ καὶ τὸ πλήρωμα αὐτῆς.

29 συνείδησιν δὲ λέγω οὐχὶ τὴν ἑαυτοῦ, ἀλλὰ τὴν τοῦ ἑτέρου. ἱνατί γὰρ ἡ ἐλευθερία μου κρίνεται ὑπὸ ἄλλης συνειδήσεως;

30 εἰ ἐγὼ χάριτι μετέχω, τί βλασφημοῦμαι ὑπὲρ οὗ ἐγὼ εὐχαριστῷ;

31 Εἴτε οὖν ἐσθίετε εἴτε πίνετε εἴτε τι ποιεῖτε, πάντα εἰς δόξαν Θεοῦ ποιεῖτε.

32 ἀπρόσκοπτοι γίνεσθε καὶ ᾿Ιουδαίοις καὶ ῞Ελλησι καὶ τῇ ἐκκλησίᾳ τοῦ Θεοῦ,

33 καθὼς κἀγὼ πάντα πᾶσιν ἀρέσκω, μὴ ζητῶν τὸ ἐμαυτοῦ συμφέρον, ἀλλὰ τὸ τῶν πολλῶν, ἵνα σωθῶσι.

23 Όλα επιτρέπονται, αλλά δε συμφέρουν όλα. όλα επιτρέπονται, αλλά δεν οικοδομούν όλα.

24 Κανείς ας μη ζητά το δικό του, αλλά αυτό του άλλου.

25 Καθετί που πουλιέται σε κρεοπωλείο τρώτε το, χωρίς να ανακρίνετε τίποτα για τη συνείδηση.

26 γιατί του Κυρίου είναι η γη και το πλήρωμα αυτής.

27 Αν κάποιος από τους άπιστους σας καλεί και θέλετε να πάτε, καθετί που σας παραθέτουν τρώτε το, χωρίς να ανακρίνετε τίποτα για τη συνείδηση.

28 Αν όμως κάποιος σας πει: «Αυτό είναι ιερόθυτο», μην το τρώτε για εκείνον που το μήνυσε και για τη συνείδηση.

29 Και συνείδηση εννοώ όχι τη δική σου, αλλά αυτήν του άλλου. Γιατί η ελευθερία μου να κρίνεται από άλλη συνείδηση;

30 Αν εγώ με τη χάρη του Θεού μετέχω, γιατί να κακολογούμαι γι’ αυτό που εγώ ευχαριστώ;

31 Είτε λοιπόν τρώτε είτε πίνετε είτε κάτι κάνετε, όλα για τη δόξα του Θεού να τα κάνετε.

32 Μη γίνεστε πρόσκομμα και στους Ιουδαίους και στους Έλληνες και στην εκκλησία του Θεού,

33 καθώς κι εγώ αρέσω για τα πάντα σε όλους, μη ζητώντας το συμφέρον του εαυτού μου, αλλά αυτό των πολλών, για να σωθούν.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 11

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 11

Οι γυναίκες στη λατρεία

1 Μιμηταί μου γίνεσθε, καθὼς κἀγὼ Χριστοῦ.

2 ᾿Επαινῶ δὲ ὑμᾶς, ἀδελφοί, ὅτι πάντα μου μέμνησθε καὶ καθὼς παρέδωκα ὑμῖν τὰς παραδόσεις κατέχετε.

3 θέλω δὲ ὑμᾶς εἰδέναι ὅτι παντὸς ἀνδρὸς ἡ κεφαλὴ ὁ Χριστός ἐστι, κεφαλὴ δὲ γυναικὸς ὁ ἀνήρ, κεφαλὴ δὲ Χριστοῦ ὁ Θεός.

4 πᾶς ἀνὴρ προσευχόμενος ἢ προφητεύων κατὰ κεφαλῆς ἔχων καταισχύνει τὴν κεφαλὴν αὐτοῦ.

5 πᾶσα δὲ γυνὴ προσευχομένη ἢ προφητεύουσα ἀκατακαλύπτῳ τῇ κεφαλῇ καταισχύνει τὴν κεφαλὴν ἑαυτῆς· ἓν γάρ ἐστι καὶ τὸ αὐτὸ τῇ ἐξυρημένῃ.

6 εἰ γὰρ οὐ κατακαλύπτεται γυνή, καὶ κειράσθω· εἰ δὲ αἰσχρὸν γυναικὶ τὸ κείρασθαι ἢ ξυρᾶσθαι κατακαλυπτέσθω.

7 ἀνὴρ μὲν γὰρ οὐκ ὀφείλει κατακαλύπτεσθαι τὴν κεφαλήν, εἰκὼν καὶ δόξα Θεοῦ ὑπάρχων· γυνὴ δὲ δόξα ἀνδρός ἐστιν.

8 οὐ γάρ ἐστιν ἀνὴρ ἐκ γυναικός, ἀλλὰ γυνὴ ἐξ ἀνδρός·

9 καὶ γὰρ οὐκ ἐκτίσθη ἀνὴρ διὰ τὴν γυναῖκα, ἀλλὰ γυνὴ διὰ τὸν ἄνδρα.

10 διὰ τοῦτο ὀφείλει ἡ γυνὴ ἐξουσίαν ἔχειν ἐπὶ τῆς κεφαλῆς διὰ τοὺς ἀγγέλους.

11 πλὴν οὔτε ἀνὴρ χωρὶς γυναικὸς οὔτε γυνὴ χωρὶς ἀνδρὸς ἐν Κυρίῳ·

12 ὥσπερ γὰρ ἡ γυνὴ ἐκ τοῦ ἀνδρός, οὕτω καὶ ὁ ἀνὴρ διὰ τῆς γυναικός, τὰ δὲ πάντα ἐκ τοῦ Θεοῦ.

13 ἐν ὑμῖν αὐτοῖς κρίνατε· πρέπον ἐστὶ γυναῖκα ἀκατακάλυπτον τῷ Θεῷ προσεύχεσθαι;

14 ἢ οὐδὲ αὐτὴ ἡ φύσις διδάσκει ὑμᾶς ὅτι ἀνὴρ μὲν ἐὰν κομᾷ, ἀτιμία αὐτῷ ἐστι,

15 γυνὴ δὲ ἐὰν κομᾷ, δόξα αὐτῇ ἐστιν; ὅτι ἡ κόμη ἀντὶ περιβολαίου δέδοται αὐτῇ.

16 Εἰ δέ τις δοκεῖ φιλόνεικος εἶναι, ἡμεῖς τοιαύτην συνήθειαν οὐκ ἔχομεν, οὐδὲ αἱ ἐκκλησίαι τοῦ Θεοῦ.

1 Μιμητές μου γίνεστε καθώς κι εγώ του Χριστού.

2 Σας επαινώ, λοιπόν, γιατί σε όλα με έχετε θυμηθεί και καθώς σας παράδωσα τις παραδόσεις τις κατέχετε.

3 Θέλω λοιπόν εσείς να ξέρετε ότι σε κάθε άντρα η κεφαλή του είναι ο Χριστός και κεφαλή της γυναίκας ο άντρας της και κεφαλή του Χριστού ο Θεός.

4 Κάθε άντρας που προσεύχεται ή προφητεύει, αν έχει κάτι που πέφτει από πάνω προς τα κάτω στην κεφαλή του, καταντροπιάζει την κεφαλή του.

5 Και κάθε γυναίκα που προσεύχεται ή προφητεύει με ακατακάλυπτη την κεφαλή καταντροπιάζει την κεφαλή της. γιατί είναι ένα και το αυτό με την ξυρισμένη.

6 Γιατί αν δεν κατακαλύπτεται η γυναίκα, τότε ας κουρευτεί. Αν όμως είναι αισχρό στη γυναίκα το να κουρευτεί ή να ξυριστεί, ας κατακαλύπτεται.

7 Γιατί ο άντρας, βέβαια, δεν οφείλει να κατακαλύπτεται στην κεφαλή του, επειδή είναι εικόνα και δόξα του Θεού. η γυναίκα όμως είναι δόξα του άντρα.

8 Γιατί δεν προέρχεται ο άντρας από τη γυναίκα, αλλά η γυναίκα από τον άντρα.

9 Και βέβαια, δε δημιουργήθηκε ο άντρας για τη γυναίκα, αλλά η γυναίκα για τον άντρα.

10 Γι’ αυτό οφείλει η γυναίκα να έχει εξουσία πάνω στην κεφαλή της, για τους αγγέλους.

11 Όμως, ούτε η γυναίκα χωρίς τον άντρα ούτε ο άντρας χωρίς τη γυναίκα είναι ανεξάρτητοι ζώντας στον Κύριο.

12 Γιατί όπως ακριβώς η γυναίκα έγινε από τον άντρα, έτσι και ο άντρας γεννιέται μέσω της γυναίκας. και τα πάντα είναι από το Θεό.

13 Μέσα σας κρίνετε: πρέπει η γυναίκα ακατακάλυπτη να προσεύχεται στο Θεό;

14 Ούτε η ίδια η φύση δε σας διδάσκει ότι αφενός ο άντρας αν τρέφει κόμη είναι ατιμία σ’ αυτόν,

15 αφετέρου η γυναίκα αν τρέφει κόμη είναι δόξα σ’ αυτή; Γιατί η κόμη έχει δοθεί σ’ αυτήν αντί για περίβλημα.

16 Αν όμως κάποιος νομίζει πως μπορεί να είναι φιλόνικος, εμείς τέτοια συνήθεια δεν έχουμε ούτε οι εκκλησίες του Θεού.

Παρεκτροπές κατά το Δείπνο του Κυρίου

17 Τοῦτο δὲ παραγγέλλων οὐκ ἐπαινῶ ὅτι οὐκ εἰς τὸ κρεῖττον, ἀλλ᾿ εἰς τὸ ἧττον συνέρχεσθε.

18 πρῶτον μὲν γὰρ συνερχομένων ὑμῶν ἐν ἐκκλησίᾳ ἀκούω σχίσματα ἐν ὑμῖν ὑπάρχειν, καὶ μέρος τι πιστεύω·

19 δεῖ γὰρ καὶ αἱρέσεις ἐν ὑμῖν εἶναι, ἵνα οἱ δόκιμοι φανεροὶ γένωνται ἐν ὑμῖν.

20 συνερχομένων οὖν ὑμῶν ἐπὶ τὸ αὐτὸ οὐκ ἔστι κυριακὸν δεῖπνον φαγεῖν·

21 ἕκαστος γὰρ τὸ ἴδιον δεῖπνον προλαμβάνει ἐν τῷ φαγεῖν, καὶ ὃς μὲν πεινᾷ, ὃς δὲ μεθύει.

22 μὴ γὰρ οἰκίας οὐκ ἔχετε εἰς τὸ ἐσθίειν καὶ πίνειν; ἢ τῆς ἐκκλησίας τοῦ Θεοῦ καταφρονεῖτε καὶ καταισχύνετε τοὺς μὴ ἔχοντας; τί ὑμῖν εἴπω; ἐπαινέσω ὑμᾶς ἐν τούτῳ; οὐκ ἐπαινῶ.

17 Τούτο λοιπόν ενώ παραγγέλλω, δε σας επαινώ, γιατί όχι για το καλύτερο, αλλά για το χειρότερο συνέρχεστε.

18 Γιατί πρώτα βέβαια, όταν συνέρχεστε μέσα στην εκκλησία, ακούω πως υπάρχουν σχίσματα μεταξύ σας και ένα μέρος το πιστεύω.

19 Γιατί πρέπει να υπάρχουν και αιρέσεις μεταξύ σας, για να γίνουν πράγματι φανεροί οι δόκιμοι μεταξύ σας.

20 Όταν λοιπόν συνέρχεστε εσείς στο ίδιο μέρος, δεν είναι ότι συναθροίζεστε να φάτε το δείπνο του Κυρίου.

21 Γιατί καθένας πριν από τους άλλους λαβαίνει το δικό του δείπνο κατά το φαγητό, και έτσι ο ένας πεινά και ο άλλος μεθάει.

22 Γιατί, μήπως οικίες δεν έχετε, για να τρώτε και να πίνετε; Ή την εκκλησία του Θεού καταφρονείτε και καταντροπιάζετε αυτούς που δεν έχουν; Τι να σας πω; Να σας επαινέσω; Σ’ αυτό δε σας επαινώ.

Η καθιέρωση του Δείπνου του Κυρίου

(Μτ 26,26-29. Μκ 14,22-25. Λκ 22,14-20)

23 ἐγὼ γὰρ παρέλαβον ἀπὸ τοῦ Κυρίου ὃ καὶ παρέδωκα ὑμῖν, ὅτι ὁ Κύριος ᾿Ιησοῦς ἐν τῇ νυκτί ᾗ παρεδίδοτο ἔλαβεν ἄρτον καὶ εὐχαριστήσας ἔκλασε καὶ εἶπε·

24 λάβετε φάγετε· τοῦτό μού ἐστι τὸ σῶμα τὸ ὑπὲρ ὑμῶν κλώμενον· τοῦτο ποιεῖτε εἰς τὴν ἐμὴν ἀνάμνησιν.

25 ὡσαύτως καὶ τὸ ποτήριον μετὰ τὸ δειπνῆσαι λέγων· τοῦτο τὸ ποτήριον ἡ καινὴ διαθήκη ἐστὶν ἐν τῷ ἐμῷ αἵματι· τοῦτο ποιεῖτε, ὁσάκις ἂν πίνητε, εἰς τὴν ἐμὴν ἀνάμνησιν.

26 ὁσάκις γὰρ ἂν ἐσθίητε τὸν ἄρτον τοῦτον καὶ τὸ ποτήριον τοῦτο πίνητε, τὸν θάνατον τοῦ Κυρίου καταγγέλλετε, ἄχρις οὗ ἂν ἔλθῃ.

23 Γιατί εγώ παράλαβα από τον Κύριο αυτό που επίσης σας παράδωσα, ότι ο Κύριος Ιησούς τη νύχτα που προδιδόταν έλαβε άρτο

24 και, αφού ευχαρίστησε το Θεό, τον έκοψε με τα χέρια και είπε: «Τούτο είναι το σώμα μου που κόβεται για χάρη σας. τούτο να κάνετε στη δική μου ανάμνηση».

25 Όμοια πήρε και το ποτήρι μετά το δείπνο λέγοντας: «Τούτο το ποτήρι είναι η καινούργια διαθήκη με το δικό μου αίμα. τούτο να κάνετε, όσες φορές πίνετε, στη δική μου ανάμνηση».

26 Γιατί όσες φορές τρώτε τον άρτο τούτο και από το ποτήρι πίνετε, το θάνατο του Κυρίου αναγγέλλετε μέχρις ότου έρθει.

Ανάξια συμμετοχή στο Δείπνο του Κυρίου

27 ὥστε ὃς ἂν ἐσθίῃ τὸν ἄρτον τοῦτον ἢ πίνῃ τὸ ποτήριον τοῦ Κυρίου ἀναξίως, ἔνοχος ἔσται τοῦ σώματος καὶ αἵματος τοῦ Κυρίου.

28 δοκιμαζέτω δὲ ἄνθρωπος ἑαυτόν, καὶ οὕτως ἐκ τοῦ ἄρτου ἐσθιέτω καὶ ἐκ τοῦ ποτηρίου πινέτω·

29 ὁ γὰρ ἐσθίων καὶ πίνων ἀναξίως κρῖμα ἑαυτῷ ἐσθίει καὶ πίνει, μὴ διακρίνων τὸ σῶμα τοῦ Κυρίου.

30 διὰ τοῦτο ἐν ὑμῖν πολλοὶ ἀσθενεῖς καὶ ἄρρωστοι καὶ κοιμῶνται ἱκανοί.

31 εἰ γὰρ ἑαυτοὺς διεκρίνομεν, οὐκ ἂν ἐκρινόμεθα·

32 κρινόμενοι δὲ ὑπὸ τοῦ Κυρίου παιδευόμεθα, ἵνα μὴ σὺν τῷ κόσμῳ κατακριθῶμεν.

33 ῞Ωστε, ἀδελφοί μου, συνερχόμενοι εἰς τὸ φαγεῖν ἀλλήλους ἐκδέχεσθε·

34 εἰ δέ τις πεινᾷ, ἐν οἴκῳ ἐσθιέτω, ἵνα μὴ εἰς κρῖμα συνέρχησθε. Τὰ δὲ λοιπὰ ὡς ἂν ἔλθω διατάξομαι.

27 Ώστε όποιος τρώει τον άρτο ή πίνει από το ποτήρι του Κυρίου ανάξια, ένοχος θα είναι στο σώμα και στο αίμα του Κυρίου.

28 Ας δοκιμάζει λοιπόν ο άνθρωπος τον εαυτό του, και έτσι από τον άρτο ας τρώει και από το ποτήρι ας πίνει.

29 Γιατί όποιος τρώει και πίνει ανάξια , τρώει και πίνει καταδίκη για τον εαυτό του, αν δε διακρίνει το σώμα του Κυρίου .

30 Γι’ αυτό είναι μεταξύ σας πολλοί ασθενείς και άρρωστοι και κοιμούνται αρκετοί.

31 Αν λοιπόν εξετάζαμε τους εαυτούς μας, δε θα κρινόμασταν.

32 Όταν κρινόμαστε όμως από τον Κύριο, παιδευόμαστε, για να μην κατακριθούμε μαζί με τον κόσμο.

33 Ώστε, αδελφοί μου, όταν συνέρχεστε για το φαγητό, περιμένετε ο ένας τον άλλο.

34 Αν κάποιος πεινά, στον οίκο του ας τρώει, για να μη συνέρχεστε για καταδίκη σας. Και τα υπόλοιπα, όταν έρθω, θα τα τακτοποιήσω.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 12

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 12

Τα χαρίσματα του Αγίου Πνεύματος

1 Περὶ δὲ τῶν πνευματικῶν, ἀδελφοί, οὐ θέλω ὑμᾶς ἀγνοεῖν.

2 οἴδατε ὅτι, ὅτε ἔθνη ἦτε, πρὸς τὰ εἴδωλα τὰ ἄφωνα ὡς ἂν ἤγεσθε ἀπαγόμενοι.

3 διὸ γνωρίζω ὑμῖν ὅτι οὐδεὶς ἐν Πνεύματι Θεοῦ λαλῶν λέγει ἀνάθεμα ᾿Ιησοῦν, καὶ οὐδεὶς δύναται εἰπεῖν Κύριον ᾿Ιησοῦν εἰ μὴ ἐν Πνεύματι ῾Αγίῳ.

4 Διαιρέσεις δὲ χαρισμάτων εἰσί, τὸ δὲ αὐτὸ Πνεῦμα·

5 καὶ διαιρέσεις διακονιῶν εἰσι, καὶ ὁ αὐτὸς Κύριος·

6 καὶ διαιρέσεις ἐνεργημάτων εἰσίν, ὁ δὲ αὐτός ἐστι Θεός, ὁ ἐνεργῶν τὰ πάντα ἐν πᾶσιν.

7 ῾Εκάστῳ δὲ δίδοται ἡ φανέρωσις τοῦ Πνεύματος πρὸς τὸ συμφέρον.

8 ᾧ μὲν γὰρ διὰ τοῦ Πνεύματος δίδοται λόγος σοφίας, ἄλλῳ δὲ λόγος γνώσεως κατὰ τὸ αὐτὸ Πνεῦμα,

9 ἑτέρῳ δὲ πίστις ἐν τῷ αὐτῷ Πνεύματι, ἄλλῳ δὲ χαρίσματα ἰαμάτων ἐν τῷ αὐτῷ Πνεύματι,

10 ἄλλῳ δὲ ἐνεργήματα δυνάμεων, ἄλλῳ δὲ προφητεία, ἄλλῳ δὲ διακρίσεις πνευμάτων, ἑτέρῳ δὲ γένη γλωσσῶν, ἄλλῳ δὲ ἑρμηνεία γλωσσῶν·

11 πάντα δὲ ταῦτα ἐνεργεῖ τὸ ἓν καὶ τὸ αὐτὸ Πνεῦμα, διαιροῦν ἰδίᾳ ἑκάστῳ καθὼς βούλεται.

1 Και σχετικά με τα πνευματικά, αδελφοί, δε θέλω εσείς να έχετε άγνοια.

2 Ξέρετε ότι, όταν ήσασταν εθνικοί, οδηγούσασταν προς τα είδωλα τα άφωνα σαν να παρασυρόσασταν.

3 Γι’ αυτό σας γνωρίζω ότι κανείς μιλώντας με Πνεύμα Θεού δε λέει: «Ανάθεμα ο Ιησούς», και κανείς δε δύναται να πει: «Κύριος είναι ο Ιησούς» παρά μόνο με Πνεύμα Άγιο.

4 Διαιρέσεις λοιπόν χαρισμάτων υπάρχουν, αλλά το ίδιο Πνεύμα.

5 και διαιρέσεις διακονιών υπάρχουν, αλλά ο ίδιος Κύριος.

6 και διαιρέσεις ενεργειών υπάρχουν, αλλά ο ίδιος Θεός που ενεργεί τα πάντα σε όλους.

7 Σε καθέναν, λοιπόν, δίνεται η φανέρωση του Πνεύματος για το συμφέρον.

8 Γιατί σε έναν μέσω του Πνεύματος δίνεται λόγος σοφίας, σε άλλον όμως λόγος γνώσης κατά το ίδιο Πνεύμα,

9 σε άλλον πίστη με το ίδιο Πνεύμα και σε άλλον χαρίσματα ιαμάτων με το ένα Πνεύμα

10 και σε άλλον ενέργειες θαυματουργικών δυνάμεων και σε άλλον προφητεία και σε άλλον διακρίσεις πνευμάτων, σε άλλον γένη γλωσσών και σε άλλον ερμηνεία γλωσσών.

11 Όλα λοιπόν αυτά τα ενεργεί το ένα και το αυτό Πνεύμα διαιρώντας ιδιαιτέρως σε καθέναν καθώς θέλει.

Ο Χριστός είναι ένα σώμα με πολλά μέλη

12 Καθάπερ γὰρ τὸ σῶμα ἕν ἐστι καὶ μέλη ἔχει πολλά, πάντα δὲ τὰ μέλη τοῦ σώματος τοῦ ἑνός, πολλὰ ὄντα, ἕν ἐστι σῶμα, οὕτω καὶ ὁ Χριστός·

13 καὶ γὰρ ἐν ἑνὶ Πνεύματι ἡμεῖς πάντες εἰς ἓν σῶμα ἐβαπτίσθημεν, εἴτε ᾿Ιουδαῖοι εἴτε ῞Ελληνες, εἴτε δοῦλοι εἴτε ἐλεύθεροι, καὶ πάντες εἰς ἓν Πνεῦμα ἐποτίσθημεν.

14 καὶ γὰρ τὸ σῶμα οὐκ ἔστιν ἓν μέλος, ἀλλὰ πολλά.

15 ἐὰν εἴπῃ ὁ πούς, ὅτι οὐκ εἰμὶ χείρ, οὐκ εἰμὶ ἐκ τοῦ σώματος, οὐ παρὰ τοῦτο οὐκ ἔστιν ἐκ τοῦ σώματος;

16 καὶ ἐὰν εἴπῃ τὸ οὖς, ὅτι οὐκ εἰμὶ ὀφθαλμός, οὐκ εἰμὶ ἐκ τοῦ σώματος, – οὐ παρὰ τοῦτο οὐκ ἔστιν ἐκ τοῦ σώματος;

17 εἰ ὅλον τὸ σῶμα ὀφθαλμός, ποῦ ἡ ἀκοή; εἰ ὅλον ἀκοή, ποῦ ἡ ὄσφρησις;

18 νυνὶ δὲ ὁ Θεὸς ἔθετο τὰ μέλη ἓν ἕκαστον αὐτῶν ἐν τῷ σώματι καθὼς ἠθέλησεν.

19 εἰ δὲ ἦν τὰ πάντα ἓν μέλος, ποῦ τὸ σῶμα;

20 νῦν δὲ πολλὰ μὲν μέλη, ἓν δὲ σῶμα.

21 οὐ δύναται δὲ ὀφθαλμὸς εἰπεῖν τῇ χειρί· χρείαν σου οὐκ ἔχω· ἢ πάλιν ἡ κεφαλὴ τοῖς ποσί· χρείαν ὑμῶν οὐκ ἔχω·

22 ἀλλὰ πολλῷ μᾶλλον τὰ δοκοῦντα μέλη τοῦ σώματος ἀσθενέστερα ὑπάρχειν ἀναγκαῖά ἐστι,

23 καὶ ἃ δοκοῦμεν ἀτιμότερα εἶναι τοῦ σώματος, τούτοις τιμὴν περισσοτέραν περιτίθεμεν, καὶ τὰ ἀσχήμονα ἡμῶν εὐσχημοσύνην περισσοτέραν ἔχει.

24 τὰ δὲ εὐσχήμονα ἡμῶν οὐ χρείαν ἔχει. ἀλλ᾿ ὁ Θεὸς συνεκέρασε τὸ σῶμα, τῷ ὑστεροῦντι περισσοτέραν δοὺς τιμήν,

25 ἵνα μὴ ᾖ σχίσμα ἐν τῷ σώματι, ἀλλὰ τὸ αὐτὸ ὑπὲρ ἀλλήλων μεριμνῶσι τὰ μέλη·

26 καὶ εἴτε πάσχει ἓν μέλος, συμπάσχει πάντα τὰ μέλη, εἴτε δοξάζεται ἓν μέλος, συγχαίρει πάντα τὰ μέλη.

27 ῾Υμεῖς δέ ἐστε σῶμα Χριστοῦ καὶ μέλη ἐκ μέρους.

28 Καὶ οὓς μὲν ἔθετο ὁ Θεὸς ἐν τῇ ἐκκλησίᾳ πρῶτον ἀποστόλους, δεύτερον προφήτας, τρίτον διδασκάλους, ἔπειτα δυνάμεις, εἶτα χαρίσματα ἰαμάτων, ἀντιλήψεις, κυβερνήσεις, γένη γλωσσῶν.

29 μὴ πάντες ἀπόστολοι; μὴ πάντες προφῆται; μὴ πάντες διδάσκαλοι; μὴ πάντες δυνάμεις;

30 μὴ πάντες χαρίσματα ἔχουσιν ἰαμάτων; μὴ πάντες γλώσσαις λαλοῦσι; μὴ πάντες διερμηνεύουσι;

31 ζηλοῦτε δὲ τὰ χαρίσματα τὰ κρείττονα. καὶ ἔτι καθ᾿ ὑπερβολὴν ὁδὸν ὑμῖν δείκνυμι.

12 Γιατί καθώς ακριβώς το σώμα είναι ένα και έχει μέλη πολλά, και όλα τα μέλη του σώματος, ενώ είναι πολλά, είναι ένα σώμα, έτσι και ο Χριστός.

13 Και πράγματι, μέσω ενός Πνεύματος εμείς όλοι βαφτιστήκαμε σε ένα σώμα, είτε Ιουδαίοι είτε Έλληνες είτε δούλοι είτε ελεύθεροι, και όλοι από ένα Πνεύμα ποτιστήκαμε.

14 Γιατί και το σώμα δεν είναι ένα μέλος αλλά πολλά.

15 Αν πει το πόδι: «Επειδή δεν είμαι χέρι, δεν είμαι από το σώμα», μήπως παρόλα αυτά δεν είναι από το σώμα;

16 Και αν πει το αυτί: «Επειδή δεν είμαι οφθαλμός, δεν είμαι από το σώμα», μήπως παρόλα αυτά δεν είναι από το σώμα;

17 Αν όλο το σώμα ήταν οφθαλμός, πού θα ήταν η ακοή; Αν όλο ήταν ακοή, πού η όσφρηση;

18 Τώρα όμως ο Θεός έθεσε τα μέλη, καθένα ξεχωριστά από αυτά, μέσα στο σώμα καθώς θέλησε.

19 Και αν ήταν τα πάντα ένα μέλος, πού θα ήταν το σώμα;

20 Τώρα όμως είναι πολλά βέβαια μέλη, αλλά ένα σώμα.

21 Δε δύναται λοιπόν ο οφθαλμός να πει στο χέρι: «Δεν έχω την ανάγκη σου», ή πάλι η κεφαλή στα πόδια: «Δεν έχω την ανάγκη σας».

22 Αλλά πολύ περισσότερο τα μέλη του σώματος που νομίζει κανείς πως είναι ασθενέστερα είναι αναγκαία,

23 και αυτά που νομίζουμε πως είναι με λιγότερη τιμή στο σώμα, αυτά με περισσότερη τιμή τα περιβάλλουμε, και τα μη ευπρεπή μέλη μας έχουν περισσότερη ευπρέπεια,

24 ενώ τα ευπρεπή μέλη μας δεν έχουν ανάγκη. Αλλά ο Θεός συγκρότησε το σώμα και έδωσε περισσότερη τιμή στο μέλος που τη στερείται,

25 για να μην υπάρχει σχίσμα στο σώμα, αλλά το ίδιο να μεριμνούν τα μέλη το ένα για το άλλο.

26 Και είτε πάσχει ένα μέλος, συμπάσχουν όλα τα μέλη. είτε δοξάζεται ένα μέλος, συγχαίρουν όλα τα μέλη.

27 Εσείς όμως είστε σώμα Χριστού και μέλη του ο καθένας σας χωριστά.

28 Και αυτούς βέβαια έθεσε ο Θεός μέσα στην εκκλησία: πρώτα αποστόλους, δεύτερο προφήτες, τρίτο δασκάλους, έπειτα θαυματουργικές δυνάμεις, έπειτα χαρίσματα ιαμάτων, παροχές βοηθειών, κυβερνήσεις, γένη γλωσσών.

29 Μήπως είναι όλοι απόστολοι; Μήπως όλοι προφήτες; Μήπως όλοι δάσκαλοι; Μήπως όλοι κάνουν θαυματουργικές δυνάμεις;

30 Μήπως όλοι έχουν χαρίσματα ιαμάτων; Μήπως όλοι λαλούν γλώσσες; Μήπως όλοι διερμηνεύουν;

31 Ποθείτε όμως με ζήλο τα χαρίσματα τα μεγαλύτερα. Και ακόμα σας δείχνω μια οδό υπερβολικά έξοχη.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 13

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 13

Ο ύμνος της αγάπης

1 Ἐὰν ταῖς γλώσσαις τῶν ἀνθρώπων λαλῶ καὶ τῶν ἀγγέλων, ἀγάπην δὲ μὴ ἔχω, γέγονα χαλκὸς ἠχῶν ἢ κύμβαλον ἀλαλάζον.

2 καὶ ἐὰν ἔχω προφητείαν καὶ εἰδῶ τὰ μυστήρια πάντα καὶ πᾶσαν τὴν γνῶσιν, καὶ ἐὰν ἔχω πᾶσαν τὴν πίστιν, ὥστε ὄρη μεθιστάνειν, ἀγάπην δὲ μὴ ἔχω, οὐδέν εἰμι.

3 καὶ ἐὰν ψωμίσω πάντα τὰ ὑπάρχοντά μου, καὶ ἐὰν παραδῶ τὸ σῶμά μου ἵνα καυθήσωμαι, ἀγάπην δὲ μὴ ἔχω, οὐδὲν ὠφελοῦμαι.

4 ῾Η ἀγάπη μακροθυμεῖ, χρηστεύεται, ἡ ἀγάπη οὐ ζηλοῖ, ἡ ἀγάπη οὐ περπερεύεται, οὐ φυσιοῦται,

5 οὐκ ἀσχημονεῖ, οὐ ζητεῖ τὰ ἑαυτῆς, οὐ παροξύνεται, οὐ λογίζεται τὸ κακόν,

6 οὐ χαίρει ἐπὶ τῇ ἀδικίᾳ, συγχαίρει δὲ τῇ ἀληθείᾳ·

7 πάντα στέγει, πάντα πιστεύει, πάντα ἐλπίζει, πάντα ὑπομένει.

8 ἡ ἀγάπη οὐδέποτε ἐκπίπτει. εἴτε δὲ προφητεῖαι, καταργηθήσονται· εἴτε γλῶσσαι, παύσονται· εἴτε γνῶσις, καταργηθήσεται.

9 ἐκ μέρους δὲ γινώσκομεν καὶ ἐκ μέρους προφητεύομεν·

10 ὅταν δὲ ἔλθῃ τὸ τέλειον, τότε τὸ ἐκ μέρους καταργηθήσεται.

11 ὅτε ἤμην νήπιος, ὡς νήπιος ἐλάλουν, ὡς νήπιος ἐφρόνουν, ὡς νήπιος ἐλογιζόμην· ὅτε δὲ γέγονα ἀνήρ, κατήργηκα τὰ τοῦ νηπίου.

12 βλέπομεν γὰρ ἄρτι δι᾿ ἐσόπτρου ἐν αἰνίγματι, τότε δὲ πρόσωπον πρὸς πρόσωπον· ἄρτι γινώσκω ἐκ μέρους, τότε δὲ ἐπιγνώσομαι καθὼς καὶ ἐπεγνώσθην.

13 νυνὶ δὲ μένει πίστις, ἐλπίς, ἀγάπη, τὰ τρία ταῦτα· μείζων δὲ τούτων ἡ ἀγάπη.

1 Αν τις γλώσσες των ανθρώπων λαλώ και των αγγέλων, αλλά αγάπη δεν έχω, έχω γίνει χαλκός που ηχεί ή κύμβαλο που αλαλάζει.

2 Και αν έχω προφητεία και ξέρω τα μυστήρια όλα και όλη τη γνώση, και αν έχω όλη την πίστη, ώστε όρη να μετακινώ, αλλά αγάπη δεν έχω, τίποτα δεν είμαι.

3 Και αν δώσω για τροφή όλα τα υπάρχοντά μου και αν παραδώσω το σώμα μου, για να καώ, αλλά αγάπη δεν έχω, τίποτα δεν ωφελούμαι.

4 Η αγάπη μακροθυμεί, συμπεριφέρεται με χρηστότητα η αγάπη, δε ζηλεύει, η αγάπη δε μεγαλοκαυχιέται, δε φουσκώνει από υπερηφάνεια,

5 δε συμπεριφέρεται άσχημα, δε ζητά τα δικά της, δεν παροξύνεται, δε λογίζεται το κακό,

6 δε χαίρει για την αδικία, συγχαίρει όμως στην αλήθεια.

7 Όλα τα ανέχεται, όλα τα πιστεύει, όλα τα ελπίζει, όλα τα υπομένει.

8 Η αγάπη ποτέ δεν πέφτει. Είτε όμως προφητείες, θα καταργηθούν. είτε γλώσσες, θα πάψουν. είτε γνώση, θα καταργηθεί.

9 Γιατί μερικώς γνωρίζουμε και μερικώς προφητεύουμε.

10 Όταν όμως έρθει το τέλειο, το μερικό θα καταργηθεί.

11 Όταν ήμουν νήπιο, λαλούσα σαν νήπιο, φρονούσα σαν νήπιο, λογιζόμουν σαν νήπιο. όταν έγινα άντρας, κατάργησα τα νηπιακά πράγματα.

12 Γιατί βλέπουμε τώρα μέσα από κάτοπτρο αινιγματικά, τότε όμως πρόσωπο με πρόσωπο. τώρα γνωρίζω μερικώς, τότε όμως θα γνωρίσω καλά καθώς και γνωρίστηκα καλά.

13 Τώρα λοιπόν μένουν: πίστη, ελπίδα, αγάπη. τα τρία αυτά. Μεγαλύτερη όμως από αυτά είναι η αγάπη.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 14

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 14

Γλώσσες και προφητεία

1 Διώκετε τὴν ἀγάπην· ζηλοῦτε δὲ τὰ πνευματικά, μᾶλλον δὲ ἵνα προφητεύητε.

2 ὁ γὰρ λαλῶν γλώσσῃ οὐκ ἀνθρώποις λαλεῖ, ἀλλὰ τῷ Θεῷ· οὐδεὶς γὰρ ἀκούει, πνεύματι δὲ λαλεῖ μυστήρια·

3 ὁ δὲ προφητεύων ἀνθρώποις λαλεῖ οἰκοδομὴν καὶ παράκλησιν καὶ παραμυθίαν.

4 ὁ λαλῶν γλώσσῃ ἑαυτὸν οἰκοδομεῖ, ὁ δὲ προφητεύων ἐκκλησίαν οἰκοδομεῖ.

5 θέλω δὲ πάντας ὑμᾶς λαλεῖν γλώσσαις, μᾶλλον δὲ ἵνα προφητεύητε· μείζων γὰρ ὁ προφητεύων ἢ ὁ λαλῶν γλώσσαις, ἐκτὸς εἰ μὴ διερμηνεύῃ, ἵνα ἡ ἐκκλησία οἰκοδομὴν λάβῃ.

6 νυνὶ δέ, ἀδελφοί, ἐὰν ἔλθω πρὸς ὑμᾶς γλώσσαις λαλῶν, τί ὑμᾶς ὠφελήσω, ἐὰν μὴ ὑμῖν λαλήσω ἢ ἐν ἀποκαλύψει ἢ ἐν γνώσει ἢ ἐν προφητείᾳ ἢ ἐν διδαχῇ;

7 ὅμως τὰ ἄψυχα φωνὴν διδόντα, εἴτε αὐλὸς εἴτε κιθάρα, ἐὰν διαστολὴν τοῖς φθόγγοις μὴ διδῷ, πῶς γνωσθήσεται τὸ αὐλούμενον ἢ τὸ κιθαριζόμενον;

8 καὶ γὰρ ἐὰν ἄδηλον φωνὴν σάλπιγξ δῷ, τίς παρασκευάσεται εἰς πόλεμον;

9 οὕτω καὶ ὑμεῖς διὰ τῆς γλώσσης ἐὰν μὴ εὔσημον λόγον δῶτε, πῶς γνωσθήσεται τὸ λαλούμενον; ἔσεσθε γὰρ εἰς ἀέρα λαλοῦντες.

10 τοσαῦτα εἰ τύχοι γένη φωνῶν ἐστιν ἐν κόσμῳ, καὶ οὐδὲν αὐτῶν ἄφωνον·

11 ἐὰν οὖν μὴ εἰδῶ τὴν δύναμιν τῆς φωνῆς, ἔσομαι τῷ λαλοῦντι βάρβαρος καὶ ὁ λαλῶν ἐν ἐμοὶ βάρβαρος.

12 οὕτω καὶ ὑμεῖς ἐπεὶ ζηλωταί ἐστε πνευμάτων, πρὸς τὴν οἰκοδομὴν τῆς ἐκκλησίας ζητεῖτε ἵνα περισσεύητε.

13 Διόπερ ὁ λαλῶν γλώσσῃ προσευχέσθω ἵνα διερμηνεύῃ.

14 ἐὰν γὰρ προσεύχωμαι γλώσσῃ, τὸ πνεῦμά μου προσεύχεται, ὁ δὲ νοῦς μου ἄκαρπός ἐστι.

15 τί οὖν ἐστι; προσεύξομαι τῷ πνεύματι, προσεύξομαι δὲ καὶ τῷ νοΐ· ψαλῶ τῷ πνεύματι, ψαλῶ δὲ καὶ τῷ νοΐ.

16 ἐπεὶ ἐὰν εὐλογήσῃς τῷ πνεύματι, ὁ ἀναπληρῶν τὸν τόπον τοῦ ἰδιώτου πῶς ἐρεῖ τὸ ἀμὴν ἐπὶ τῇ σῇ εὐχαριστίᾳ; ἐπειδὴ τί λέγεις οὐκ οἶδε;

17 σὺ μὲν γὰρ καλῶς εὐχαριστεῖς, ἀλλ᾿ ὁ ἕτερος οὐκ οἰκοδομεῖται.

18 εὐχαριστῶ τῷ Θεῷ μου πάντων ὑμῶν μᾶλλον γλώσσαις λαλῶν·

19 ἀλλ᾿ ἐν ἐκκλησίᾳ θέλω πέντε λόγους διὰ τοῦ νοός μου λαλῆσαι, ἵνα καὶ ἄλλους κατηχήσω, ἢ μυρίους λόγους ἐν γλώσσῃ.

20 ᾿Αδελφοί, μὴ παιδία γίνεσθε ταῖς φρεσίν, ἀλλὰ τῇ κακίᾳ νηπιάζετε, ταῖς δὲ φρεσὶ τέλειοι γίνεσθε.

21 ἐν τῷ νόμῳ γέγραπται ὅτι ἐν ἑτερογλώσσοις καὶ ἐν χείλεσιν ἑτέροις λαλήσω τῷ λαῷ τούτῳ, καὶ οὐδ᾿ οὕτως εἰσακούσονταί μου, λέγει Κύριος.

22 ὥστε αἱ γλῶσσαι εἰς σημεῖόν εἰσιν οὐ τοῖς πιστεύουσιν, ἀλλὰ τοῖς ἀπίστοις, ἡ δὲ προφητεία οὐ τοῖς ἀπίστοις, ἀλλὰ τοῖς πιστεύουσιν.

23 ᾿Εὰν οὖν συνέλθῃ ἡ ἐκκλησία ὅλη ἐπὶ τὸ αὐτὸ καὶ πάντες γλώσσαις λαλῶσιν, εἰσέλθωσι δὲ ἰδιῶται ἢ ἄπιστοι, οὐκ ἐροῦσιν ὅτι μαίνεσθε;

24 ἐὰν δὲ πάντες προφητεύωσιν, εἰσέλθῃ δέ τις ἄπιστος ἢ ἰδιώτης, ἐλέγχεται ὑπὸ πάντων, ἀνακρίνεται ὑπὸ πάντων,

25 καὶ οὕτω τὰ κρυπτὰ τῆς καρδίας αὐτοῦ φανερὰ γίνεται· καὶ οὕτω πεσὼν ἐπὶ πρόσωπον προσκυνήσει τῷ Θεῷ, ἀπαγγέλλων ὅτι ὁ Θεὸς ὄντως ἐν ὑμῖν ἐστι.

1 Επιδιώκετε την αγάπη, να ποθείτε όμως με ζήλο τα πνευματικά, και περισσότερο για να προφητεύετε.

2 Γιατί αυτός που λαλεί σε γλώσσα, δε λαλεί σε ανθρώπους, αλλά στο Θεό. γιατί κανείς δεν καταλαβαίνει ακούοντας, αλλά με το Πνεύμα λαλεί μυστήρια.

3 Αυτός όμως που προφητεύει λαλεί σε ανθρώπους για οικοδομή και προτροπή και παρηγοριά.

4 Αυτός που λαλεί γλώσσα τον εαυτό του οικοδομεί. αυτός όμως που προφητεύει την εκκλησία οικοδομεί.

5 Θέλω λοιπόν όλοι εσείς να λαλείτε γλώσσες, αλλά περισσότερο να προφητεύετε. Μεγαλύτερος λοιπόν είναι αυτός που προφητεύει παρά αυτός που λαλεί γλώσσες, εκτός αν διερμηνεύει, για να λάβει οικοδομή η εκκλησία.

6 Τώρα λοιπόν, αδελφοί, αν έρθω προς εσάς λαλώντας σε γλώσσες, τι θα σας ωφελήσω αν δε σας μιλήσω ή με αποκάλυψη ή με γνώση ή με προφητεία ή με διδαχή;

7 Όμως, τα άψυχα όργανα, είτε είναι αυλός είτε κιθάρα, παρόλο που δίνουν ήχο, πώς θα γνωριστεί αυτό που παίζεται στον αυλό ή στην κιθάρα, αν δεν κάνουν διάκριση στους φθόγγους;

8 Και πράγματι, αν η σάλπιγγα δώσει ασαφή ήχο, ποιος θα παρασκευαστεί για πόλεμο;

9 Έτσι κι εσείς με τη γλώσσα αν δε δώσετε εύληπτο λόγο, πώς θα γνωριστεί αυτό το λαλούμενο; Γιατί θα λαλείτε στον αέρα.

10 Τόσα πολλά γένη γλωσσών τυχαίνει να είναι στον κόσμο και κανένα δεν είναι χωρίς έννοια.

11 Αν λοιπόν δεν ξέρω τη σημασία της φωνής, θα είμαι σ’ αυτόν που λαλεί βάρβαρος και αυτός που λαλεί θα είναι βάρβαρος για μένα.

12 Έτσι κι εσείς, επειδή είστε ζηλωτές πνευματικών εκδηλώσεων, να ζητάτε ώστε να έχετε άφθονα για την οικοδομή της εκκλησίας.

13 Γι’ αυτό, αυτός που λαλεί σε γλώσσα ας προσεύχεται για να διερμηνεύει.

14 Γιατί αν προσεύχομαι σε γλώσσα, το πνεύμα μου προσεύχεται, αλλά ο νους μου είναι άκαρπος.

15 Τι λοιπόν να γίνεται; Θα προσευχηθώ με το πνεύμα, θα προσευχηθώ όμως και με το νου. θα ψάλω με το πνεύμα, θα ψάλω όμως και με το νου.

16 Επειδή, αν ευλογείς με το πνεύμα, αυτός που κατέχει τη θέση του ιδιώτη πώς θα πει το “αμήν” για τη δική σου ευχαριστία; Επειδή δεν ξέρει τι λες.

17 Γιατί εσύ βέβαια καλά ευχαριστείς, αλλά ο άλλος δεν οικοδομείται.

18 Ευχαριστώ το Θεό. από όλους εσάς περισσότερο λαλώ γλώσσες.

19 Αλλά μέσα στην εκκλησία θέλω να λαλήσω πέντε λόγους με το νου μου, για να κατηχήσω και άλλους, παρά μύριους λόγους με γλώσσα.

20 Αδελφοί, μη γίνεστε παιδιά στο μυαλό, αλλά στην κακία να είστε νήπια, ενώ στο μυαλό να γίνεστε τέλειοι.

21 Μέσα στο νόμο είναι γραμμένο: Με ετερόγλωσσους και με χείλη άλλων θα λαλήσω στο λαό τούτο και ούτε έτσι θα με εισακούσουν, λέει ο Κύριος.

22 Ώστε οι γλώσσες είναι για σημείο όχι γι’ αυτούς που πιστεύουν, αλλά για τους άπιστους. ενώ η προφητεία όχι για τους άπιστους, αλλά γι’ αυτούς που πιστεύουν.

23 Αν λοιπόν συνέλθει η εκκλησία όλη στο ίδιο μέρος και όλοι λαλούν γλώσσες, και εισέλθουν ιδιώτες ή άπιστοι, δε θα πουν ότι είστε τρελοί;

24 Αν όμως όλοι προφητεύουν και εισέλθει κάποιος άπιστος ή ιδιώτης, ελέγχεται από όλους, ανακρίνεται από όλους,

25 τα κρυφά της καρδιάς του γίνονται φανερά και έτσι, αφού πέσει με το πρόσωπο, θα προσκυνήσει το Θεό αναγγέλλοντας: «Πράγματι, ο Θεός είναι μεταξύ σας».

Όλα να γίνονται με τάξη

26 Τί οὖν ἐστιν, ἀδελφοί; ὅταν συνέρχησθε, ἕκαστος ὑμῶν ψαλμὸν ἔχει, διδαχὴν ἔχει, γλῶσσαν ἔχει, ἀποκάλυψιν ἔχει, ἑρμηνείαν ἔχει· πάντα πρὸς οἰκοδομὴν γινέσθω.

27 εἴτε γλώσσῃ τις λαλεῖ, κατὰ δύο ἢ τὸ πλεῖστον τρεῖς, καὶ ἀνὰ μέρος, καὶ εἷς διερμηνευέτω·

28 ἐὰν δὲ μὴ ᾖ διερμηνευτής, σιγάτω ἐν ἐκκλησίᾳ, ἑαυτῷ δὲ λαλείτω καὶ τῷ Θεῷ.

29 προφῆται δὲ δύο ἢ τρεῖς λαλείτωσαν, καὶ οἱ ἄλλοι διακρινέτωσαν·

30 ἐὰν δὲ ἄλλῳ ἀποκαλυφθῇ καθημένῳ, ὁ πρῶτος σιγάτω.

31 δύνασθε γὰρ καθ᾿ ἕνα πάντες προφητεύειν, ἵνα πάντες μανθάνωσι καὶ πάντες παρακαλῶνται·

32 καὶ πνεύματα προφητῶν προφήταις ὑποτάσσεται·

33 οὐ γὰρ ἐστιν ἀκαταστασίας ὁ Θεός, ἀλλὰ εἰρήνης.

34 ῾Ως ἐν πάσαις ταῖς ἐκκλησίαις τῶν ἁγίων, αἱ γυναῖκες ὑμῶν ἐν ταῖς ἐκκλησίαις σιγάτωσαν· οὐ γὰρ ἐπιτέτραπται αὐταῖς λαλεῖν. ἀλλ᾿ ὑποτάσσεσθαι, καθὼς καὶ ὁ νόμος λέγει.

35 εἰ δέ τι μαθεῖν θέλουσιν, ἐν οἴκῳ τοὺς ἰδίους ἄνδρας ἐπερωτάτωσαν· αἰσχρὸν γάρ ἐστι γυναιξὶν ἐν ἐκκλησίᾳ λαλεῖν.

36 ἢ ἀφ᾿ ὑμῶν ὁ λόγος τοῦ Θεοῦ ἐξῆλθεν, ἢ εἰς ὑμᾶς μόνους κατήντησεν;

37 Εἴ τις δοκεῖ προφήτης εἶναι ἢ πνευματικός, ἑπιγινωσκέτω ἃ γράφω ὑμῖν, ὅτι τοῦ Κυρίου εἰσὶν ἐντολαί·

38 εἰ δέ τις ἀγνοεῖ, ἀγνοείτω.

39 ῞Ωστε, ἀδελφοί, ζηλοῦτε τὸ προφητεύειν, καὶ τὸ λαλεῖν γλώσσαις μὴ κωλύετε·

40 πάντα εὐσχημόνως καὶ κατὰ τάξιν γινέσθω.

26 Τι λοιπόν να γίνεται, αδελφοί; Όταν συνέρχεστε, καθένας σας ψαλμό μπορεί να έχει, διδαχή μπορεί να έχει, αποκάλυψη μπορεί να έχει, γλώσσα μπορεί να έχει, ερμηνεία μπορεί να έχει. όλα προς οικοδομή ας γίνονται.

27 Είτε γλώσσα κάποιος λαλεί, από δύο ή το περισσότερο τρεις ας μιλούν και με τη σειρά, και ένας ας διερμηνεύει.

28 Αν όμως δεν υπάρχει διερμηνέας, ας σωπαίνει μέσα στην εκκλησία, και ας λαλεί στον εαυτό του και στο Θεό.

29 Και προφήτες δύο ή τρεις ας λαλούν και οι άλλοι ας διακρίνουν.

30 Αν όμως σε άλλον που κάθεται αποκαλυφτεί κάτι, ο πρώτος ας σωπαίνει.

31 Γιατί δύναστε καθένας σας όλοι να προφητεύετε, για να μαθαίνουν όλοι και όλοι να ενθαρρύνονται.

32 Και τα πνεύματα των προφητών στους προφήτες υποτάσσονται,

33 γιατί ο Θεός δεν είναι Θεός ακαταστασίας αλλά ειρήνης. Όπως γίνεται σε όλες τις εκκλησίες των αγίων,

34 οι γυναίκες μέσα στις εκκλησίες να σωπαίνουν. γιατί δεν επιτρέπεται σ’ αυτές να λαλούν, αλλά να υποτάσσονται καθώς και ο νόμος το λέει.

35 Και αν κάτι θέλουν να μάθουν, στον οίκο τους ας επερωτούν τούς δικούς τους άντρες. γιατί είναι αισχρό για τη γυναίκα να λαλεί μέσα στην εκκλησία.

36 Ή από εσάς ο λόγος του Θεού εξήλθε ή σ’ εσάς μόνους κατάληξε;

37 Αν κάποιος νομίζει πως είναι προφήτης ή πνευματικός, ας γνωρίζει καλά ότι αυτά που σας γράφω είναι εντολή Κυρίου.

38 Αν όμως κάποιος το αγνοεί, αγνοείται.

39 Ώστε, αδελφοί μου, να ποθείτε με ζήλο το να προφητεύετε και το να λαλείτε σε γλώσσες μην το εμποδίζετε.

40 Όλα όμως ευπρεπώς και με τάξη ας γίνονται.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 15

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 15

Η ανάσταση του Χριστού

1 Γνωρίζω δὲ ὑμῖν, ἀδελφοί, τὸ εὐαγγέλιον ὃ εὐηγγελισάμην ὑμῖν, ὃ καὶ παρελάβετε, ἐν ᾧ καὶ ἑστήκατε,

2 δι᾿ οὗ καὶ σῴζεσθε, τίνι λόγῳ εὐηγγελισάμην ὑμῖν εἰ κατέχετε, ἐκτὸς εἰ μὴ εἰκῆ ἐπιστεύσατε.

3 παρέδωκα γὰρ ὑμῖν ἐν πρώτοις ὃ καὶ παρέλαβον, ὅτι Χριστὸς ἀπέθανεν ὑπὲρ τῶν ἁμαρτιῶν ἡμῶν κατὰ τὰς γραφάς,

4 καὶ ὅτι ἐτάφη, καὶ ὅτι ἐγήγερται τῇ τρίτη ἡμέρᾳ κατὰ τὰς γραφάς,

5 καὶ ὅτι ὤφθη Κηφᾷ, εἶτα τοῖς δώδεκα·

6 ἔπειτα ὤφθη ἐπάνω πεντακοσίοις ἀδελφοῖς ἐφάπαξ, ἐξ ὧν οἱ πλείους μένουσιν ἕως ἄρτι, τινὲς δὲ καὶ ἐκοιμήθησαν·

7 ἔπειτα ὤφθη ᾿Ιακώβῳ, εἶτα τοῖς ἀποστόλοις πᾶσιν·

8 ἔσχατον δὲ πάντων ὡσπερεὶ τῷ ἐκτρώματι ὤφθη κἀμοί.

9 ἐγὼ γάρ εἰμι ὁ ἐλάχιστος τῶν ἀποστόλων, ὃς οὐκ εἰμὶ ἱκανὸς καλεῖσθαι ἀπόστολος, διότι ἐδίωξα τὴν ἐκκλησίαν τοῦ Θεοῦ·

10 χάριτι δὲ Θεοῦ εἰμι ὅ εἰμι· καὶ ἡ χάρις αὐτοῦ ἡ εἰς ἐμὲ οὐ κενὴ ἐγενήθη, ἀλλὰ περισσότερον αὐτῶν πάντων ἐκοπίασα, οὐκ ἐγὼ δέ, ἀλλ᾿ ἡ χάρις τοῦ Θεοῦ ἡ σὺν ἐμοί.

11 εἴτε οὖν ἐγὼ εἴτε ἐκεῖνοι, οὕτω κηρύσσομεν καὶ οὕτως ἐπιστεύσατε.

1 Σας κάνω γνωστό λοιπόν, αδελφοί, το ευαγγέλιο που σας ευαγγέλισα, το οποίο και παραλάβατε, στο οποίο και έχετε σταθεί,

2 μέσω του οποίου και σώζεστε, αν το κατέχετε με τα λόγια που σας ευαγγέλισα, εκτός αν μάταια πιστέψατε.

3 Γιατί σας παράδωσα πρώτα ό,τι και παράλαβα, ότι ο Χριστός πέθανε για τις αμαρτίες μας κατά τις Γραφές

4 και ότι τάφηκε και ότι έχει εγερθεί την ημέρα την τρίτη κατά τις Γραφές

5 και ότι φανερώθηκε στον Κηφά, έπειτα στους δώδεκα.

6 Έπειτα φανερώθηκε σε πεντακόσιους αδελφούς μια μόνο φορά, από τους οποίους οι περισσότεροι παραμένουν ως τώρα, μερικοί όμως κοιμήθηκαν.

7 Έπειτα φανερώθηκε στον Ιάκωβο, έπειτα σε όλους τους αποστόλους.

8 Και τελευταίο απ’ όλους, σαν ακριβώς σε έκτρωμα, φανερώθηκε και σ’ εμένα.

9 Γιατί εγώ είμαι ο ελάχιστος των αποστόλων, που δεν είμαι άξιος να καλούμαι απόστολος, γιατί καταδίωξα την εκκλησία του Θεού.

10 Με τη χάρη όμως του Θεού είμαι αυτό που είμαι, και η χάρη του που δόθηκε σ’ εμένα δεν υπήρξε χωρίς αποτέλεσμα, αλλά περισσότερο από όλους αυτούς κοπίασα, όχι εγώ όμως, αλλά η χάρη του Θεού που είναι μαζί μου.

11 Είτε λοιπόν εγώ είτε εκείνοι, έτσι κηρύττουμε και έτσι πιστέψατε.

Η ανάσταση από τους νεκρούς

12 Εἰ δὲ Χριστὸς κηρύσσεται ὅτι ἐκ νεκρῶν ἐγήγερται, πῶς λέγουσί τινες ἐν ὑμῖν ὅτι ἀνάστασις νεκρῶν οὐκ ἔστιν;

13 εἰ δὲ ἀνάστασις νεκρῶν οὐκ ἔστιν, οὐδὲ Χριστὸς ἐγήγερται·

14 εἰ δὲ Χριστὸς οὐκ ἐγήγερται, κενὸν ἄρα τὸ κήρυγμα ἡμῶν, κενὴ δὲ καὶ ἡ πίστις ὑμῶν.

15 εὑρισκόμεθα δὲ καὶ ψευδομάρτυρες τοῦ Θεοῦ, ὅτι ἐμαρτυρήσαμεν κατὰ τοῦ Θεοῦ ὅτι ἤγειρε τὸν Χριστόν, ὃν οὐκ ἤγειρεν, εἴπερ ἄρα νεκροὶ οὐκ ἐγείρονται·

16 εἰ γὰρ νεκροὶ οὐκ ἐγείρονται, οὐδὲ Χριστὸς ἐγήγερται.

17 εἰ δὲ Χριστὸς οὐκ ἐγήγερται, ματαία ἡ πίστις ὑμῶν· ἔτι ἐστὲ ἐν ταῖς ἁμαρτίαις ὑμῶν.

18 ἄρα καὶ οἱ κοιμηθέντες ἐν Χριστῷ ἀπώλοντο.

19 εἰ ἐν τῇ ζωῇ ταύτῃ ἠλπικότες ἐσμὲν ἐν Χριστῷ μόνον, ἐλεεινότεροι πάντων ἀνθρώπων ἐσμέν.

20 Νυνὶ δὲ Χριστὸς ἐγήγερται ἐκ νεκρῶν, ἀπαρχὴ τῶν κεκοιμημένων ἐγένετο.

21 ἐπειδὴ γὰρ δι᾿ ἀνθρώπου ὁ θάνατος, καὶ δι᾿ ἀνθρώπου ἀνάστασις νεκρῶν.

22 ὥσπερ γὰρ ἐν τῷ ᾿Αδὰμ πάντες ἀποθνήσκουσιν, οὕτω καὶ ἐν τῷ Χριστῷ πάντες ζωοποιηθήσονται.

23 ἕκαστος δὲ ἐν τῷ ἰδίῳ τάγματι· ἀπαρχὴ Χριστός, ἔπειτα οἱ Χριστοῦ ἐν τῇ παρουσίᾳ αὐτοῦ·

24 εἶτα τὸ τέλος, ὅταν παραδῷ τὴν βασιλείαν τῷ Θεῷ καὶ πατρί, ὅταν καταργήσῃ πᾶσαν ἀρχὴν καὶ πᾶσαν ἐξουσίαν καὶ δύναμιν.

25 δεῖ γὰρ αὐτὸν βασιλεύειν ἄχρις οὗ ἂν θῇ πάντας τοὺς ἐχθροὺς ὑπὸ τοὺς πόδας αὐτοῦ.

26 ἔσχατος ἐχθρὸς καταργεῖται ὁ θάνατος·

27 πάντα γὰρ ὑπέταξεν ὑπὸ τοὺς πόδας αὐτοῦ. ὅταν δὲ εἴπῃ ὅτι πάντα ὑποτέτακται, δῆλον ὅτι ἐκτὸς τοῦ ὑποτάξαντος αὐτῷ τὰ πάντα.

28 ὅταν δὲ ὑποταγῇ αὐτῷ τὰ πάντα, τότε καὶ αὐτὸς ὁ υἱὸς ὑποταγήσεται τῷ ὑποτάξαντι αὐτῷ τὰ πάντα, ἵνα ᾖ ὁ Θεὸς τὰ πάντα ἐν πᾶσιν.

29 ᾿Επεὶ τί ποιήσουσιν οἱ βαπτιζόμενοι ὑπὲρ τῶν νεκρῶν, εἰ ὅλως νεκροὶ οὐκ ἐγείρονται; τί καὶ βαπτίζονται ὑπὲρ τῶν νεκρῶν;

30 τί καὶ ἡμεῖς κινδυνεύομεν πᾶσαν ὥραν;

31 καθ᾿ ἡμέραν ἀποθνήσκω, νὴ τὴν ὑμετέραν καύχησιν ἣν ἔχω ἐν Χριστῷ ᾿Ιησοῦ τῷ Κυρίῳ ἡμῶν.

32 εἰ κατὰ ἄνθρωπον ἐθηριομάχησα ἐν ᾿Εφέσῳ, τί μοι τὸ ὄφελος; εἰ νεκροὶ οὐκ ἐγείρονται, φάγωμεν καὶ πίωμεν, αὔριον γὰρ ἀποθνήσκομεν.

33 μὴ πλανᾶσθε· φθείρουσιν ἤθη χρηστὰ ὁμιλίαι κακαί.

34 ἐκνήψατε δικαίως καὶ μὴ ἁμαρτάνετε· ἀγνωσίαν γὰρ Θεοῦ τινες ἔχουσι· πρὸς ἐντροπὴν ὑμῖν λέγω.

12 Αν λοιπόν ο Χριστός κηρύττεται ότι από τους νεκρούς έχει εγερθεί, πώς λένε μεταξύ σας μερικοί ότι ανάσταση νεκρών δεν υπάρχει;

13 Αν λοιπόν ανάσταση νεκρών δεν υπάρχει, ούτε ο Χριστός έχει εγερθεί.

14 Και αν ο Χριστός δεν έχει εγερθεί, άρα είναι κενό και το κήρυγμά μας, κενή και η πίστη σας.

15 Βρισκόμαστε επίσης και ψευδομάρτυρες του Θεού, γιατί μαρτυρήσαμε ενάντια στο Θεό ότι έγειρε το Χριστό, τον οποίο συνεπώς δεν έγειρε, αν βέβαια οι νεκροί δεν εγείρονται.

16 Γιατί αν οι νεκροί δεν εγείρονται, ούτε ο Χριστός έχει εγερθεί.

17 Και αν ο Χριστός δεν έχει εγερθεί, μάταιη είναι η πίστη σας, ακόμα είστε μέσα στις αμαρτίες σας.

18 Άρα και όσοι κοιμήθηκαν με το Χριστό, χάθηκαν.

19 Αν μόνο στη ζωή αυτήν έχουμε ελπίσει στο Χριστό, είμαστε ελεεινότεροι από όλους τους ανθρώπους.

20 Τώρα όμως ο Χριστός έχει εγερθεί από τους νεκρούς, απαρχή αυτών που έχουν κοιμηθεί.

21 Γιατί, επειδή μέσω ανθρώπου ήρθε ο θάνατος, και μέσω ανθρώπου ήρθε η ανάσταση των νεκρών.

22 Γιατί όπως ακριβώς στον Αδάμ όλοι πεθαίνουν, έτσι και στο Χριστό όλοι θα ζωοποιηθούν.

23 Καθένας όμως στη δική του τάξη: απαρχή είναι ο Χριστός, έπειτα αυτοί που είναι του Χριστού κατά την παρουσία του,

24 έπειτα το τέλος, όταν παραδίνει τη βασιλεία στο Θεό και Πατέρα, όταν καταργήσει κάθε αρχή και κάθε εξουσία και δύναμη.

25 Γιατί πρέπει αυτός να βασιλεύει μέχρις ότου θέσει όλους τους εχθρούς κάτω από τα πόδια του.

26 Έσχατος εχθρός καταργείται ο θάνατος.

27 γιατί όλα τα υπέταξε κάτω από τα πόδια του. Όταν όμως πει ότι όλα του έχουν υποταχτεί, είναι φανερό ότι αυτός που υπέταξε σ’ αυτόν τα πάντα είναι εκτός.

28 Και όταν υποταχτούν σ’ αυτόν τα πάντα, τότε και ο ίδιος ο Υιός θα υποταχτεί σ’ αυτόν που του υπόταξε τα πάντα, για να είναι ο Θεός τα πάντα σε όλους.

29 Επειδή τι θα κάνουν όσοι βαφτίζονται υπέρ των νεκρών; Αν καθόλου οι νεκροί δεν εγείρονται, γιατί επίσης βαφτίζονται υπέρ αυτών;

30 Γιατί και εμείς κινδυνεύουμε κάθε ώρα;

31 Κάθε ημέρα πεθαίνω, μα την καύχηση που έχω για σας, αδελφοί, την οποία έχω στο Χριστό Ιησού τον Κύριό μας.

32 Αν ανθρώπινα θηριομάχησα στην Έφεσο, ποιο είναι σ’ εμένα το όφελος; Αν οι νεκροί δεν εγείρονται, ας φάμε και ας πιούμε, γιατί αύριο πεθαίνουμε.

33 Μην πλανάστε! Φθείρουν τα χρηστά ήθη οι κακές συναστροφές.

34 Συνέλθετε, όπως είναι δίκαιο, και μην αμαρτάνετε, γιατί άγνοια Θεού έχουν μερικοί. για ντροπή σας το λέω.

Η ανάσταση του σώματος

35 ᾿Αλλ᾿ ἐρεῖ τις· πῶς ἐγείρονται οἱ νεκροί; ποίῳ δὲ σώματι ἔρχονται;

36 ἄφρον, σὺ ὃ σπείρεις, οὐ ζωοποιεῖται ἐὰν μὴ ἀποθάνῃ·

37 καὶ ὃ σπείρεις, οὐ τὸ σῶμα τὸ γενησόμενον σπείρεις, ἀλλὰ γυμνὸν κόκκον, εἰ τύχοι σίτου ἤ τινος τῶν λοιπῶν·

38 ὁ δὲ Θεὸς αὐτῷ δίδωσι σῶμα καθὼς ἠθέλησε, καὶ ἑκάστῳ τῶν σπερμάτων τὸ ἴδιον σῶμα.

39 οὐ πᾶσα σὰρξ ἡ αὐτὴ σάρξ, ἀλλὰ ἄλλη μὲν ἀνθρώπων, ἄλλη δὲ σὰρξ κτηνῶν, ἄλλη δὲ ἰχθύων, ἄλλη δὲ πετεινῶν.

40 καὶ σώματα ἐπουράνια, καὶ σώματα ἐπίγεια· ἀλλ᾿ ἑτέρα μὲν ἡ τῶν ἐπουρανίων δόξα, ἑτέρα δὲ ἡ τῶν ἐπιγείων.

41 ἄλλη δόξα ἡλίου, καὶ ἄλλη δόξα σελήνης, καὶ ἄλλη δόξα ἀστέρων· ἀστὴρ γὰρ ἀστέρος διαφέρει ἐν δόξῃ.

42 οὕτω καὶ ἡ ἀνάστασις τῶν νεκρῶν. σπείρεται ἐν φθορᾷ, ἐγείρεται ἐν ἀφθαρσίᾳ·

43 σπείρεται ἐν ἀτιμίᾳ, ἐγείρεται ἐν δόξῃ· σπείρεται ἐν ἀσθενείᾳ, ἐγείρεται ἐν δυνάμει·

44 σπείρεται σῶμα ψυχικόν, ἐγείρεται σῶμα πνευματικόν. ἔστι σῶμα ψυχικόν, καὶ ἔστι σῶμα πνευματικόν.

45 οὕτω καὶ γέγραπται· ἐγένετο ὁ πρῶτος ἄνθρωπος ᾿Αδὰμ εἰς ψυχὴν ζῶσαν· ὁ ἔσχατος ᾿Αδὰμ εἰς πνεῦμα ζωοποιοῦν·

46 ἀλλ᾿ οὐ πρῶτον τὸ πνευματικόν, ἀλλὰ τὸ ψυχικόν, ἔπειτα τὸ πνευματικόν.

47 ὁ πρῶτος ἄνθρωπος ἐκ γῆς χοϊκός, ὁ δεύτερος ἄνθρωπος ὁ Κύριος ἐξ οὐρανοῦ.

48 οἷος ὁ χοϊκός, τοιοῦτοι καὶ οἱ χοϊκοί, καὶ οἷος ὁ ἐπουράνιος, τοιοῦτοι καὶ οἱ ἐπουράνιοι.

49 καὶ καθὼς ἐφορέσαμεν τὴν εἰκόνα τοῦ χοϊκοῦ, φορέσομεν καὶ τὴν εἰκόνα τοῦ ἐπουρανίου.

50 Τοῦτο δέ φημι, ἀδελφοί, ὅτι σὰρξ καὶ αἷμα βασιλείαν Θεοῦ κληρονομῆσαι οὐ δύνανται, οὐδὲ ἡ φθορὰ τὴν ἀφθαρσίαν κληρονομεῖ.

51 ἰδοὺ μυστήριον ὑμῖν λέγω· πάντες μὲν οὐ κοιμηθησόμεθα, πάντες δὲ ἀλλαγησόμεθα,

52 ἐν ἀτόμῳ, ἐν ριπῇ ὀφθαλμοῦ, ἐν τῇ ἐσχάτῃ σάλπιγγι· σαλπίσει γάρ, καὶ οἱ νεκροὶ ἐγερθήσονται ἄφθαρτοι, καὶ ἡμεῖς ἀλλαγησόμεθα.

53 δεῖ γὰρ τὸ φθαρτὸν τοῦτο ἐνδύσασθαι ἀφθαρσίαν καὶ τὸ θνητὸν τοῦτο ἐνδύσασθαι ἀθανασίαν.

54 ὅταν δὲ τὸ φθαρτὸν τοῦτο ἐνδύσηται ἀφθαρσίαν καὶ τὸ θνητὸν τοῦτο ἐνδύσηται ἀθανασίαν, τότε γενήσεται ὁ λόγος ὁ γεγραμμένος· κατεπόθη ὁ θάνατος εἰς νῖκος

55 ποῦ σου, θάνατε, τὸ κέντρον; ποῦ σου, ᾅδη, τὸ νῖκος;

56 τὸ δὲ κέντρον τοῦ θανάτου ἡ ἁμαρτία, ἡ δὲ δύναμις τῆς ἁμαρτίας ὁ νόμος.

57 τῷ δὲ Θεῷ χάρις τῷ διδόντι ἡμῖν τὸ νῖκος διὰ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ.

58 ῞Ωστε, ἀδελφοί μου ἀγαπητοί, ἑδραῖοι γίνεσθε, ἀμετακίνητοι, περισσεύοντες ἐν τῷ ἔργῳ τοῦ Κυρίου πάντοτε, εἰδότες ὅτι ὁ κόπος ὑμῶν οὐκ ἔστι κενὸς ἐν Κυρίῳ.

35 Αλλά θα πει κάποιος: «Πώς εγείρονται οι νεκροί; Και με ποιο σώμα έρχονται;»

36 Άφρονα, αυτό που εσύ σπέρνεις δε ζωοποιείται αν δεν πεθάνει.

37 Και αυτό που σπέρνεις, δεν είναι το σώμα που θα γίνει που σπέρνεις, αλλά ένα γυμνό κόκκο, αν τύχει σιταριού ή κάποιον από τους υπόλοιπους.

38 Και ο Θεός δίνει σ’ αυτόν ένα σώμα καθώς θέλησε, και σε καθέναν από τους σπόρους το δικό του σώμα.

39 Κάθε σάρκα δεν είναι η ίδια σάρκα, αλλά άλλη βέβαια είναι αυτή των ανθρώπων και άλλη των κτηνών και άλλη η σάρκα των πτηνών και άλλη των ψαριών.

40 Επίσης υπάρχουν σώματα επουράνια και σώματα επίγεια. Αλλά άλλη βέβαια είναι η δόξα των επουράνιων και άλλη η δόξα των επίγειων.

41 Άλλη η δόξα του ήλιου και άλλη η δόξα της σελήνης και άλλη η δόξα των αστέρων. γιατί αστέρας από αστέρα διαφέρει στη δόξα.

42 Έτσι είναι και η ανάσταση των νεκρών. Σπέρνεται με φθορά, εγείρεται με αφθαρσία.

43 Σπέρνεται με ατιμία, εγείρεται με δόξα. Σπέρνεται με ασθένεια, εγείρεται με δύναμη.

44 Σπέρνεται σώμα ψυχικό, εγείρεται σώμα πνευματικό. Αν υπάρχει σώμα ψυχικό, υπάρχει και πνευματικό.

45 Έτσι επίσης είναι γραμμένο: Έγινε ο πρώτος άνθρωπος, ο Αδάμ, ζωντανή ψυχή. ο έσχατος Αδάμ, ζωοποιό πνεύμα.

46 Αλλά πρώτα έρχεται όχι το πνευματικό, αλλά το ψυχικό, έπειτα το πνευματικό.

47 Ο πρώτος άνθρωπος ήταν από τη γη, χωματένιος, ο δεύτερος άνθρωπος είναι από τον ουρανό.

48 Όποιος ήταν ο χωματένιος, τέτοιοι είναι και οι χωματένιοι, και όποιος είναι ο επουράνιος, τέτοιοι θα είναι και οι επουράνιοι.

49 Και καθώς φορέσαμε την εικόνα του χωματένιου θα φορέσουμε και την εικόνα του επουράνιου.

50 Αυτό λοιπόν δηλώνω, αδελφοί, ότι σάρκα και αίμα τη βασιλεία του Θεού δε δύνανται να την κληρονομήσουν, ούτε η φθορά κληρονομεί την αφθαρσία.

51 Ιδού, ένα μυστήριο σας λέω: όλοι δε θα κοιμηθούμε, όλοι όμως θα αλλάξουμε,

52 σε μια στιγμή, σε ριπή οφθαλμού, κατά την έσχατη σάλπιγγα. Γιατί θα σαλπίσει και οι νεκροί θα εγερθούν άφθαρτοι και εμείς θα αλλάξουμε.

53 Γιατί πρέπει το φθαρτό τούτο να ντυθεί αφθαρσία και το θνητό τούτο να ντυθεί αθανασία.

54 Όταν λοιπόν το φθαρτό τούτο ντυθεί αφθαρσία και το θνητό τούτο ντυθεί αθανασία, τότε θα πραγματοποιηθεί ο λόγος ο γραμμένος: Καταπιώθηκε ο θάνατος σε νίκη.

55 Πού είναι, θάνατε, η νίκη σου; Πού είναι, θάνατε, το κεντρί σου;

56 Το κεντρί λοιπόν του θανάτου είναι η αμαρτία, και η δύναμη της αμαρτίας ο νόμος.

57 Αλλά ας δώσουμε ευχαριστία στο Θεό που μας δίνει τη νίκη μέσω του Κυρίου μας Ιησού Χριστού.

58 Ώστε, αδελφοί μου αγαπητοί, εδραίοι να γίνεστε, αμετακίνητοι, περισσεύοντας στο έργο του Κυρίου πάντοτε, αφού ξέρετε ότι ο κόπος σας στον Κύριο δεν είναι μάταιος.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 16

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 16

Η συνεισφορά για τους αγίους

1 Περὶ δὲ τῆς λογίας τῆς εἰς τοὺς ἁγίους, ὥσπερ διέταξα ταῖς ἐκκλησίαις τῆς Γαλατίας οὕτω καὶ ὑμεῖς ποιήσατε.

2 κατὰ μίαν σαββάτων ἕκαστος ὑμῶν παρ᾿ ἑαυτῷ τιθέτω θησαυρίζων ὅ τι ἂν εὐοδῶται, ἵνα μὴ ὅταν ἔλθω τότε λογίαι γίνωνται.

3 ὅταν δὲ παραγένωμαι, οὓς ἐὰν δοκιμάσητε, δι᾿ ἐπιστολῶν τούτους πέμψω ἀπενεγκεῖν τὴν χάριν ὑμῶν εἰς ῾Ιερουσαλήμ·

4 ἐὰν δὲ ᾖ ἄξιον τοῦ κἀμὲ πορεύεσθαι, σὺν ἐμοὶ πορεύσονται.

1 Σχετικά τώρα με τη συνεισφορά που είναι για τους αγίους, όπως ακριβώς διέταξα στις εκκλησίες της Γαλατίας, έτσι κι εσείς να κάμετε.

2 Κάθε πρώτη ημέρα μετά το Σάββατο καθένας σας ας θέτει κατά μέρος για τον εαυτό του, αποταμιεύοντας ό,τι ευπορεί, για να μη γίνονται, όταν έρθω, τότε συνεισφορές.

3 Και όταν έρθω, όσους εγκρίνετε δόκιμους, αυτούς θα στείλω με επιστολές να φέρουν το χάρισμά σας στην Ιερουσαλήμ.

4 Και αν είναι άξιο κι εγώ να πορεύομαι, μαζί μου θα πορευτούν.

Σχέδια για καινούργια ταξίδια

5 ᾿Ελεύσομαι δὲ πρὸς ὑμᾶς ὅταν Μακεδονίαν διέλθω· Μακεδονίαν γὰρ διέρχομαι·

6 πρὸς ὑμᾶς δὲ τυχὸν παραμενῶ ἢ καὶ παραχειμάσω, ἵνα ὑμεῖς με προπέμψητε οὗ ἐὰν πορεύωμαι.

7 οὐ θέλω γὰρ ὑμᾶς ἄρτι ἐν παρόδῳ ἰδεῖν, ἐλπίζω δὲ χρόνον τινὰ ἐπιμεῖναι πρὸς ὑμᾶς, ἐὰν ὁ Κύριος ἐπιτρέπῃ.

8 ἐπιμενῶ δὲ ἐν ᾿Εφέσῳ ἕως τῆς πεντηκοστῆς·

9 θύρα γάρ μοι ἀνέῳγε μεγάλη καὶ ἐνεργής, καὶ ἀντικείμενοι πολλοί.

10 ᾿Εὰν δὲ ἔλθῃ Τιμόθεος, βλέπετε ἵνα ἀφόβως γένηται πρὸς ὑμᾶς· τὸ γὰρ ἔργον Κυρίου ἐργάζεται ὡς κἀγώ· μή τις οὖν αὐτὸν ἐξουθενήσῃ.

11 προπέμψατε δὲ αὐτὸν ἐν εἰρήνῃ ἵνα ἔλθῃ πρός με· ἐκδέχομαι γὰρ αὐτὸν μετὰ τῶν ἀδελφῶν.

12 Περὶ δὲ ᾿Απολλὼ τοῦ ἀδελφοῦ, πολλὰ παρεκάλεσα αὐτὸν ἵνα ἔλθῃ πρὸς ὑμᾶς μετὰ τῶν ἀδελφῶν· καὶ πάντως οὐκ ἦν θέλημα ἵνα νῦν ἔλθῃ, ἐλεύσεται δὲ ὅταν εὐκαιρήσῃ.

5 Θα έρθω λοιπόν προς εσάς όταν περάσω από τη Μακεδονία. Γιατί θα περάσω από τη Μακεδονία,

6 και ίσως θα παραμείνω κοντά σας ή και θα παραχειμάσω, για να με προπέμψετε εσείς όπου κι αν πορεύομαι.

7 Επειδή δε θέλω τώρα να σας δω περαστικός, επειδή ελπίζω για κάποιο χρόνο να παραμείνω κοντά σας αν ο Κύριος το επιτρέψει.

8 Θα παραμείνω όμως στην Έφεσο ως την Πεντηκοστή.

9 γιατί μου έχει ανοιχτεί θύρα μεγάλη και ενεργητική, και αντίθετοι είναι πολλοί.

10 Και αν έρθει ο Τιμόθεος, προσέχετε, ώστε να είναι άφοβα κοντά σας. γιατί εργάζεται το έργο του Κυρίου όπως κι εγώ.

11 Κανείς λοιπόν να μην τον περιφρονήσει. Προπέμψετε επίσης αυτόν με ειρήνη, για να έρθει προς εμένα. γιατί τον περιμένω μαζί με τους αδελφούς.

12 Σχετικά όμως με τον Απολλώ τον αδελφό, πολύ τον παρακάλεσα, για να έρθει προς εσάς μαζί με τους αδελφούς. Αλλά πάντως δε θέλησε να έρθει τώρα. θα έρθει όμως όταν ευκαιρήσει.

Τελικές προτροπές και χαιρετισμοί

13 Γρηγορεῖτε, στήκετε ἐν τῇ πίστει, ἀνδρίζεσθε, κραταιοῦσθε.

14 πάντα ὑμῶν ἐν ἀγάπῃ γινέσθω.

15 Παρακαλῶ δὲ ὑμᾶς, ἀδελφοί· οἴδατε τὴν οἰκίαν Στεφανᾶ, ὅτι ἐστὶν ἀπαρχὴ τῆς ᾿Αχαΐας καὶ εἰς διακονίαν τοῖς ἁγίοις ἔταξαν ἑαυτούς·

16 ἵνα καὶ ὑμεῖς ὑποτάσσησθε τοῖς τοιούτοις καὶ παντὶ τῷ συνεργοῦντι καὶ κοπιῶντι.

17 χαίρω δὲ ἐπὶ τῇ παρουσίᾳ Στεφανᾶ καὶ Φουρτουνάτου καὶ ᾿Αχαϊκοῦ, ὅτι τὸ ὑμῶν ὑστέρημα οὗτοι ἀνεπλήρωσαν·

18 ἀνέπαυσαν γὰρ τὸ ἐμὸν πνεῦμα καὶ τὸ ὑμῶν. ᾿Επιγινώσκετε οὖν τοὺς τοιούτους.

19 ᾿Ασπάζονται ὑμᾶς αἱ ἐκκλησίαι τῆς ᾿Ασίας. ἀσπάζονται ὑμᾶς ἐν Κυρίῳ πολλὰ ᾿Ακύλας καὶ Πρίσκιλλα σὺν τῇ κατ᾿ οἶκον αὐτῶν ἐκκλησίᾳ.

20 ἀσπάζονται ὑμᾶς οἱ ἀδελφοὶ πάντες. ἀσπάσασθε ἀλλήλους ἐν φιλήματι ἁγίῳ.

21 ῾Ο ἀσπασμὸς τῇ ἐμῇ χειρὶ Παύλου.

22 εἴ τις οὐ φιλεῖ τὸν Κύριον ᾿Ιησοῦν Χριστόν, ἤτω ἀνάθεμα. μαρὰν ἀθᾶ.

23 ῾Η χάρις τοῦ Κυρίου ᾿Ιησοῦ Χριστοῦ μεθ᾿ ὑμῶν.

24 ἡ ἀγάπη μου μετὰ πάντων ὑμῶν ἐν Χριστῷ ᾿Ιησοῦ· ἀμήν.

13 Αγρυπνείτε, στέκεστε στην πίστη, ανδρίζεστε, κραταιώνεστε.

14 Όλα να γίνονται σ’ εσάς με αγάπη.

15 Σας παρακαλώ, λοιπόν, αδελφοί. ξέρετε την οικία του Στεφανά ότι είναι απαρχή της Αχαΐας στην πίστη και ότι για διακονία στους αγίους έταξαν τους εαυτούς τους.

16 Και εσείς να υποτάσσεστε σε τέτοιους ανθρώπους και σε καθέναν που συνεργάζεται και κοπιάζει.

17 Χαίρω λοιπόν για την παρουσία του Στεφανά και του Φορτουνάτου και του Αχαϊκού, γιατί τη στέρηση της δικής σας παρουσίας αυτοί την αναπλήρωσαν.

18 Γιατί ανάπαυσαν το δικό μου πνεύμα και το δικό σας. Να αναγνωρίζετε λοιπόν τέτοιους ανθρώπους.

19 Σας χαιρετούν οι εκκλησίες της επαρχίας της Ασίας. Πολύ σας χαιρετούν στον Κύριο ο Ακύλας και η Πρίσκα μαζί με την κατ’ οίκο τους εκκλησία.

20 Σας χαιρετούν οι αδελφοί όλοι. Χαιρετηθείτε μεταξύ σας με φίλημα άγιο.

21 Ο χαιρετισμός είναι με το δικό μου χέρι, του Παύλου.

22 Αν κάποιος δεν αγαπά τον Κύριο, ας είναι ανάθεμα. Μαρανα θα.

23 Η χάρη του Κυρίου Ιησού ας είναι μαζί σας.

24 Η αγάπη μου είναι μαζί με όλους εσάς στο Χριστό Ιησού.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 2

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 2

Κήρυγμα του σταυρωμένου Ιησού

1 Κἀγὼ ἐλθὼν πρὸς ὑμᾶς, ἀδελφοί, ἦλθον οὐ καθ᾿ ὑπεροχὴν λόγου ἢ σοφίας καταγγέλλων ὑμῖν τὸ μαρτύριον τοῦ Θεοῦ.

2 οὐ γὰρ ἔκρινα τοῦ εἰδέναι τι ἐν ὑμῖν εἰ μὴ ᾿Ιησοῦν Χριστόν, καὶ τοῦτον ἐσταυρωμένον.

3 καὶ ἐγὼ ἐν ἀσθενείᾳ καὶ ἐν φόβῳ καὶ ἐν τρόμῳ πολλῷ ἐγενόμην πρὸς ὑμᾶς,

4 καὶ ὁ λόγος μου καὶ τὸ κήρυγμά μου οὐκ ἐν πειθοῖς ἀνθρωπίνης σοφίας λόγοις, ἀλλ᾿ ἐν ἀποδείξει Πνεύματος καὶ δυνάμεως,

5 ἵνα ἡ πίστις ὑμῶν μὴ ᾖ ἐν σοφίᾳ ἀνθρώπων, ἀλλ᾿ ἐν δυνάμει Θεοῦ.

1 Κι εγώ, όταν ήρθα προς εσάς, αδελφοί, ήρθα όχι με υπεροχή λόγου ή σοφίας, για να αναγγέλλω σ’ εσάς το μυστήριο του Θεού.

2 Γιατί αποφάσισα να μην ξέρω τίποτα μεταξύ σας παρά μόνο τον Ιησού Χριστό και αυτόν σταυρωμένο.

3 Κι εγώ ήρθα προς εσάς με ασθένεια και με φόβο και με τρόμο πολύ.

4 Και ο λόγος μου και το κήρυγμά μου έγιναν όχι με πειστικούς λόγους σοφίας, αλλά με απόδειξη Πνεύματος και δύναμης,

5 για να μην είναι η πίστη σας βασισμένη στη σοφία των ανθρώπων, αλλά στη δύναμη του Θεού.

Η αποκάλυψη της σοφίας του Θεού δια του Πνεύματος

6 Σοφίαν δὲ λαλοῦμεν ἐν τοῖς τελείοις, σοφίαν δὲ οὐ τοῦ αἰῶνος τούτου, οὐδὲ τῶν ἀρχόντων τοῦ αἰῶνος τούτου τῶν καταργουμένων·

7 ἀλλὰ λαλοῦμεν σοφίαν Θεοῦ ἐν μυστηρίῳ, τὴν ἀποκεκρυμμένην, ἣν προώρισεν ὁ Θεὸς πρὸ τῶν αἰώνων εἰς δόξαν ἡμῶν,

8 ἣν οὐδεὶς τῶν ἀρχόντων τοῦ αἰῶνος τούτου ἔγνωκεν· εἰ γὰρ ἔγνωσαν, οὐκ ἂν τὸν Κύριον τῆς δόξης ἐσταύρωσαν·

9 ἀλλὰ καθὼς γέγραπται, ἃ ὀφθαλμὸς οὐκ εἶδε καὶ οὖς οὐκ ἤκουσε καὶ ἐπὶ καρδίαν ἀνθρώπου οὐκ ἀνέβη, ἃ ἡτοίμασεν ὁ Θεὸς τοῖς ἀγαπῶσιν αὐτόν.

10 ἡμῖν δὲ ὁ Θεὸς ἀπεκάλυψε διὰ τοῦ Πνεύματος αὐτοῦ· τὸ γὰρ Πνεῦμα πάντα ἐρευνᾷ, καὶ τὰ βάθη τοῦ Θεοῦ.

11 τίς γὰρ οἶδεν ἀνθρώπων τὰ τοῦ ἀνθρώπου εἰ μὴ τὸ πνεῦμα τοῦ ἀνθρώπου τὸ ἐν αὐτῷ; οὕτω καὶ τὰ τοῦ Θεοῦ οὐδεὶς οἶδεν εἰ μὴ τὸ Πνεῦμα τοῦ Θεοῦ.

12 ἡμεῖς δὲ οὐ τὸ πνεῦμα τοῦ κόσμου ἐλάβομεν, ἀλλὰ τὸ Πνεῦμα τὸ ἐκ τοῦ Θεοῦ, ἵνα εἰδῶμεν τὰ ὑπὸ τοῦ Θεοῦ χαρισθέντα ἡμῖν.

13 ἃ καὶ λαλοῦμεν οὐκ ἐν διδακτοῖς ἀνθρωπίνης σοφίας λόγοις, ἀλλ᾿ ἐν διδακτοῖς Πνεύματος ῾Αγίου, πνευματικοῖς πνευματικὰ συγκρίνοντες.

14 ψυχικὸς δὲ ἄνθρωπος οὐ δέχεται τὰ τοῦ Πνεύματος τοῦ Θεοῦ· μωρία γὰρ αὐτῷ ἐστι, καὶ οὐ δύναται γνῶναι, ὅτι πνευματικῶς ἀνακρίνεται.

15 ὁ δὲ πνευματικὸς ἀνακρίνει μὲν πάντα, αὐτὸς δὲ ὑπ᾿ οὐδενὸς ἀνακρίνεται.

16 τίς γὰρ ἔγνω νοῦν Κυρίου, ὃς συμβιβάσει αὐτόν; ἡμεῖς δὲ νοῦν Χριστοῦ ἔχομεν.

6 Σοφία όμως μιλούμε μεταξύ των τελείων, σοφία όμως όχι του αιώνα τούτου ούτε των αρχόντων του αιώνα τούτου που καταργούνται.

7 Αλλά μιλούμε Θεού σοφία που είναι αποκρυμμένη μέσα σε μυστήριο, την οποία προόρισε ο Θεός πριν από τους αιώνες προς δόξα μας,

8 την οποία κανείς από τους άρχοντες του αιώνα τούτου δεν έχει γνωρίσει. Γιατί αν τη γνώριζαν δε θα σταύρωναν τον Κύριο της δόξας.

9 Αλλά καθώς είναι γραμμένο: Αυτά που οφθαλμός δεν είδε και αυτί δεν άκουσε και σε καρδιά ανθρώπου δεν ανέβηκαν, αυτά ετοίμασε ο Θεός για όσους τον αγαπούν.

10 Σ’ εμάς όμως τα αποκάλυψε ο Θεός με το Πνεύμα. γιατί το Πνεύμα τα πάντα ερευνά, ακόμα και τα βάθη του Θεού.

11 Γιατί ποιος από τους ανθρώπους ξέρει τα ιδιαίτερα του ανθρώπου παρά μόνο το πνεύμα του ανθρώπου που είναι μέσα του; Έτσι και τα ιδιαίτερα του Θεού κανείς δεν τα έχει γνωρίσει παρά μόνο το Πνεύμα του Θεού.

12 Κι εμείς δε λάβαμε το πνεύμα του κόσμου, αλλά το Πνεύμα που είναι από το Θεό, για να ξέρουμε αυτά που χαρίστηκαν σ’ εμάς από το Θεό.

13 Αυτά και μιλούμε όχι με διδακτικούς λόγους ανθρώπινης σοφίας, αλλά με διδακτικούς λόγους Πνεύματος, ερμηνεύοντας στους πνευματικούς τα πνευματικά.

14 Ο ψυχικός όμως άνθρωπος δε δέχεται τα πράγματα του Πνεύματος του Θεού, γιατί είναι μωρία γι’ αυτόν. και δε δύναται να τα γνωρίσει, γιατί πνευματικώς ανακρίνονται.

15 Αλλά ο πνευματικός ανακρίνει τα πάντα, αυτός όμως από κανέναν δεν ανακρίνεται.

16 Γιατί ποιος γνώρισε το νου του Κυρίου, ο οποίος θα διδάξει Αυτόν; Εμείς λοιπόν έχουμε το νου του Χριστού.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 3

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 3

Η αληθινή σοφία ταιριάζει στους πνευματικά ώριμους

1 Καὶ ἐγώ, ἀδελφοί, οὐκ ἠδυνήθην ὑμῖν λαλῆσαι ὡς πνευματικοῖς, ἀλλ᾿ ὡς σαρκικοῖς, ὡς νηπίοις ἐν Χριστῷ.

2 γάλα ὑμᾶς ἐπότισα καὶ οὐ βρῶμα. οὔπω γὰρ ἠδύνασθε. ἀλλ᾿ οὔτε ἔτι νῦν δύνασθε· ἔτι γὰρ σαρκικοί ἐστε.

3 ὅπου γὰρ ἐν ὑμῖν ζῆλος καὶ ἔρις καὶ διχοστασίαι, οὐχὶ σαρκικοί ἐστε καὶ κατὰ ἄνθρωπον περιπατεῖτε;

4 ὅταν γὰρ λέγῃ τις, ἐγὼ μέν εἰμι Παύλου, ἕτερος δὲ ἐγὼ ᾿Απολλώ, οὐχὶ σαρκικοί ἐστε;

1 Κι εγώ, αδελφοί, δεν μπόρεσα να μιλήσω σ’ εσάς όπως σε πνευματικούς, αλλά όπως σε σάρκινους, όπως σε νήπια στο Χριστό.

2 Γάλα σας έδωσα να πιείτε, όχι στερεή τροφή. γιατί δεν μπορούσατε ακόμα. Αλλά ούτε ακόμα τώρα μπορείτε,

3 γιατί ακόμα είστε σαρκικοί. Γιατί όταν ζείτε σε καταστάσεις όπου είναι μεταξύ σας ζήλια και έριδα, δεν είστε σαρκικοί και δεν περπατάτε ανθρώπινα;

4 Γιατί όταν λέει κάποιος: «Εγώ βέβαια είμαι του Παύλου», και άλλος: «Εγώ του Απολλώ», δεν είστε κοινοί άνθρωποι;

Οι Απόστολοι και το έργο τους μέσα στην κοινότητα

5 Τίς οὖν ἐστι Παῦλος, τίς δὲ ᾿Απολλὼς ἀλλ᾿ ἢ διάκονοι δι᾿ ὧν ἐπιστεύσατε, καὶ ἑκάστῳ ὡς ὁ Κύριος ἔδωκεν;

6 ἐγὼ ἐφύτευσα, ᾿Απολλὼς ἐπότισεν, ἀλλ᾿ ὁ Θεὸς ηὔξανεν·

7 ὥστε οὔτε ὁ φυτεύων ἐστί τι οὔτε ὁ ποτίζων, ἀλλ᾿ ὁ αὐξάνων Θεός.

8 ὁ φυτεύων δὲ καὶ ὁ ποτίζων ἕν εἰσιν· ἕκαστος δὲ τὸν ἴδιον μισθὸν λήψεται κατὰ τὸν ἴδιον κόπον.

9 Θεοῦ γάρ ἐσμεν συνεργοί· Θεοῦ γεώργιον, Θεοῦ οἰκοδομή ἐστε.

10 Κατὰ τὴν χάριν τοῦ Θεοῦ τὴν δοθεῖσάν μοι ὡς σοφὸς ἀρχιτέκτων θεμέλιον τέθεικα, ἄλλος δὲ ἐποικοδομεῖ· ἕκαστος δὲ βλεπέτω πῶς ἐποικοδομεῖ·

11 θεμέλιον γὰρ ἄλλον οὐδεὶς δύναται θεῖναι παρὰ τὸν κείμενον, ὅς ἐστιν ᾿Ιησοῦς Χριστός.

12 εἰ δέ τις ἐποικοδομεῖ ἐπὶ τὸν θεμέλιον τοῦτον χρυσόν, ἄργυρον, λίθους τιμίους, ξύλα, χόρτον, καλάμην,

13 ἑκάστου τὸ ἔργον φανερὸν γενήσεται· ἡ γὰρ ἡμέρα δηλώσει· ὅτι ἐν πυρὶ ἀποκαλύπτεται· καὶ ἑκάστου τὸ ἔργον ὁποῖόν ἐστι τὸ πῦρ δοκιμάσει.

14 εἴ τινος τὸ ἔργον μενεῖ ὃ ἐπῳκοδόμησε, μισθὸν λήψεται·

15 εἴ τινος τὸ ἔργον κατακαήσεται, ζημιωθήσεται, αὐτὸς δὲ σωθήσεται, οὕτως δὲ ὡς διὰ πυρός.

16 Οὐκ οἴδατε ὅτι ναὸς Θεοῦ ἐστε καὶ τὸ Πνεῦμα τοῦ Θεοῦ οἰκεῖ ἐν ὑμῖν;

17 εἴ τις τὸν ναὸν τοῦ Θεοῦ φθείρει, φθερεῖ τοῦτον ὁ Θεός· ὁ γὰρ ναὸς τοῦ Θεοῦ ἅγιός ἐστιν, οἵτινές ἐστε ὑμεῖς.

18 Μηδεὶς ἑαυτὸν ἐξαπατάτω· εἴ τις δοκεῖ σοφὸς εἶναι ἐν ὑμῖν ἐν τῷ αἰῶνι τούτῳ, μωρὸς γενέσθω, ἵνα γένηται σοφός.

19 ἡ γὰρ σοφία τοῦ κόσμου τούτου μωρία παρὰ τῷ Θεῷ ἐστι. γέγραπται γάρ· ὁ δρασσόμενος τοὺς σοφοὺς ἐν τῇ πανουργίᾳ αὐτῶν.

20 καὶ πάλιν· Κύριος γινώσκει τοὺς διαλογισμοὺς τῶν σοφῶν, ὅτι εἰσὶ μάταιοι.

21 ὥστε μηδεὶς καυχάσθω ἐν ἀνθρώποις· πάντα γὰρ ὑμῶν ἐστιν,

22 εἴτε Παῦλος εἴτε ᾿Απολλὼς εἴτε Κηφᾶς εἴτε κόσμος εἴτε ζωὴ εἴτε θάνατος εἴτε ἐνεστῶτα εἴτε μέλλοντα, πάντα ὑμῶν ἐστιν,

23 ὑμεῖς δὲ Χριστοῦ, Χριστὸς δὲ Θεοῦ.

5 Τι είναι λοιπόν ο Απολλώς; Και τι είναι ο Παύλος; Διάκονοι μέσω των οποίων πιστέψατε, και όπως ο Κύριος έδωσε χαρίσματα στον καθένα.

6 Εγώ φύτεψα, ο Απολλώς πότισε, αλλά ο Θεός αύξανε.

7 Ώστε ούτε αυτός που φυτεύει είναι κάτι ούτε αυτός που ποτίζει, αλλά ο Θεός που, αυξάνει.

8 Αυτός που φυτεύει, λοιπόν, και αυτός που ποτίζει είναι ένα πράγμα, και καθένας το δικό του μισθό θα λάβει σύμφωνα με το δικό του κόπο.

9 Γιατί είμαστε του Θεού συνεργάτες, ενώ εσείς είστε καλλιεργημένο χωράφι του Θεού, οικοδομή του Θεού.

10 Κατά τη χάρη του Θεού που μου δόθηκε σαν σοφός αρχιτέκτονας έθεσα θεμέλιο, άλλος όμως εποικοδομεί. Καθένας λοιπόν ας βλέπει πώς εποικοδομεί.

11 Γιατί θεμέλιο άλλο κανείς δε δύναται να θέσει παρά εκείνο που κείται, που είναι ο Ιησούς Χριστός.

12 Και αν κάποιος οικοδομεί πάνω στο θεμέλιο χρυσάφι, άργυρο, πολύτιμους λίθους, ξύλα, χορτάρι, καλάμι,

13 καθενός το έργο θα γίνει φανερό, γιατί η Ημέρα θα το φανερώσει, επειδή με φωτιά αποκαλύπτεται. Και καθενός το έργο, τι είδους είναι, η φωτιά θα το δοκιμάσει.

14 Αν κάποιου θα μείνει το έργο που εποικοδόμησε, θα λάβει μισθό.

15 Αν κάποιου το έργο θα κατακαεί, θα ζημιωθεί, αυτός όμως θα σωθεί, αλλά έτσι σαν διαμέσου φωτιάς.

16 Δεν ξέρετε ότι είστε ναός του Θεού και το Πνεύμα του Θεού κατοικεί μέσα σας;

17 Αν κάποιος φθείρει το ναό του Θεού, θα φθείρει αυτόν ο Θεός. γιατί ο ναός του Θεού είναι άγιος, οι οποίοι είστε εσείς.

18 Κανείς τον εαυτό του ας μην εξαπατά. αν κάποιος νομίζει πως είναι σοφός μεταξύ σας σε τούτο τον αιώνα, μωρός ας γίνει, για να γίνει σοφός.

19 Γιατί η σοφία του κόσμου τούτου είναι μωρία μπροστά στο Θεό. Γιατί είναι γραμμένο: Αυτός που αδράχνει τους σοφούς μέσα στην πανουργία τους.

20 και πάλι: Ο Κύριος γνωρίζει τους διαλογισμούς των σοφών ότι είναι μάταιοι,

21 Ώστε κανείς ας μην καυχιέται σε ανθρώπους. γιατί τα πάντα είναι δικά σας,

22 είτε ο Παύλος είτε ο Απολλώς είτε ο Κηφάς, είτε ο κόσμος είτε η ζωή είτε ο θάνατος, είτε τα τωρινά είτε τα μελλοντικά. Τα πάντα είναι δικά σας,

23 κι εσείς του Χριστού, και ο Χριστός του Θεού.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 4

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 4

Η διακονία των αποστόλων

1 Οὕτως ἡμᾶς λογιζέσθω ἄνθρωπος, ὡς ὑπηρέτας Χριστοῦ καὶ οἰκονόμους μυστηρίων Θεοῦ.

2 ὃ δὲ λοιπὸν ζητεῖται ἐν τοῖς οἰκονόμοις, ἵνα πιστός τις εὑρεθῇ.

3 ἐμοὶ δὲ εἰς ἐλάχιστόν ἐστιν ἵνα ὑφ᾿ ὑμῶν ἀνακριθῶ ἢ ὑπὸ ἀνθρωπίνης ἡμέρας· ἀλλ᾿ οὐδὲ ἐμαυτὸν ἀνακρίνω·

4 οὐδὲν γὰρ ἑμαυτῷ σύνοιδα· ἀλλ᾿ οὐκ ἐν τούτῳ δεδικαίωμαι· ὁ δὲ ἀνακρίνων με Κύριός ἐστιν.

5 ὥστε μὴ πρὸ καιροῦ τι κρίνετε, ἕως ἂν ἔλθῃ ὁ Κύριος, ὃς καὶ φωτίσει τὰ κρυπτὰ τοῦ σκότους καὶ φανερώσει τὰς βουλὰς τῶν καρδιῶν, καὶ τότε ὁ ἔπαινος γενήσεται ἑκάστῳ ἀπὸ τοῦ Θεοῦ.

6 Ταῦτα δέ, ἀδελφοί, μετεσχημάτισα εἰς ἐμαυτὸν καὶ ᾿Απολλὼ δι᾿ ὑμᾶς, ἵνα ἐν ἡμῖν μάθητε τὸ μὴ ὑπὲρ ὃ γέγραπται φρονεῖν, ἵνα μὴ εἷς ὑπὲρ τοῦ ἑνὸς φυσιοῦσθε κατὰ τοῦ ἑτέρου.

7 τίς γάρ σε διακρίνει; τί δὲ ἔχεις ὃ οὐκ ἔλαβες; εἰ δὲ καὶ ἔλαβες, τί καυχᾶσαι ὡς μὴ λαβών;

8 ἤδη κεκορεσμένοι ἐστέ, ἤδη ἐπλουτήσατε, χωρὶς ἡμῶν ἐβασιλεύσατε· καὶ ὄφελόν γε ἐβασιλεύσατε, ἵνα καὶ ἡμεῖς ὑμῖν συμβασιλεύσωμεν.

9 δοκῶ γὰρ ὅτι ὁ Θεὸς ἡμᾶς τοὺς ἀποστόλους ἐσχάτους ἀπέδειξεν, ὡς ἐπιθανατίους, ὅτι θέατρον ἐγενήθημεν τῷ κόσμῳ, καὶ ἀγγέλοις καὶ ἀνθρώποις.

10 ἡμεῖς μωροὶ διὰ Χριστόν, ὑμεῖς δὲ φρόνιμοι ἐν Χριστῷ· ἡμεῖς ἀσθενεῖς, ὑμεῖς δὲ ἰσχυροί· ὑμεῖς ἔνδοξοι, ἡμεῖς δὲ ἄτιμοι.

11 ἄχρι τῆς ἄρτι ὥρας καὶ πεινῶμεν καὶ διψῶμεν καὶ γυμνητεύομεν καὶ κολαφιζόμεθα καὶ ἀστατοῦμεν

12 καὶ κοπιῶμεν ἐργαζόμενοι ταῖς ἰδίαις χερσί· λοιδορούμενοι εὐλογοῦμεν, διωκόμενοι ἀνεχόμεθα,

13 βλασφημούμενοι παρακαλοῦμεν· ὡς περικαθάρματα τοῦ κόσμου ἐγενήθημεν, πάντων περίψημα ἕως ἄρτι.

14 Οὐκ ἐντρέπων ὑμᾶς γράφω ταῦτα, ἀλλ᾿ ὡς τέκνα μου ἀγαπητὰ νουθετῶ.

15 ἐὰν γὰρ μυρίους παιδαγωγοὺς ἔχητε ἐν Χριστῷ, ἀλλ᾿ οὐ πολλοὺς πατέρας· ἐν γὰρ Χριστῷ ᾿Ιησοῦ διὰ τοῦ εὐαγγελίου ἐγὼ ὑμᾶς ἐγέννησα.

16 παρακαλῶ οὖν ὑμᾶς, μιμηταί μου γίνεσθε.

17 Διὰ τοῦτο ἔπεμψα ὑμῖν Τιμόθεον, ὅς ἐστι τέκνον μου ἀγαπητὸν καὶ πιστὸν ἐν Κυρίῳ, ὃς ὑμᾶς ἀναμνήσει τὰς ὁδούς μου τὰς ἐν Χριστῷ, καθὼς πανταχοῦ ἐν πάσῃ ἐκκλησίᾳ διδάσκω.

18 ῾Ως μὴ ἐρχομένου δέ μου πρὸς ὑμᾶς ἐφυσιώθησάν τινες·

19 ἐλεύσομαι δὲ ταχέως πρὸς ὑμᾶς, ἐὰν ὁ Κύριος θελήσῃ, καὶ γνώσομαι οὐ τὸν λόγον τῶν πεφυσιωμένων, ἀλλὰ τὴν δύναμιν·

20 οὐ γὰρ ἐν λόγῳ ἡ βασιλεία τοῦ Θεοῦ, ἀλλ᾿ ἐν δυνάμει.

21 τί θέλετε; ἐν ράβδῳ ἔλθω πρὸς ὑμᾶς, ἢ ἐν ἀγάπῃ πνεύματί τε πρᾳότητος;

1 Έτσι ας μας θεωρεί κάθε άνθρωπος: ως υπηρέτες του Χριστού και οικονόμους μυστηρίων του Θεού.

2 Σ’ αυτήν την κατάσταση, λοιπόν, ζητείται από τους οικονόμους να βρεθεί κανείς πιστός.

3 Σ’ εμένα όμως είναι ελάχιστο να κριθώ γι’ αυτό από εσάς ή από ανθρώπινο δικαστήριο σε ημέρα δίκης. αλλά ούτε τον εαυτό μου κρίνω.

4 Γιατί δεν έχω συνείδηση για τίποτα ενάντια στον εαυτό μου, αλλά με αυτό δεν έχω δικαιωθεί. εκείνος λοιπόν που με κρίνει είναι ο Κύριος.

5 Ώστε μην κρίνετε κάτι πριν από τον ορισμένο καιρό, ωσότου έρθει ο Κύριος, ο οποίος και θα φωτίσει τα κρυφά του σκότους και θα φανερώσει τις βουλές των καρδιών. και τότε ο έπαινος θα γίνει σε καθέναν από το Θεό.

6 Αυτά λοιπόν, αδελφοί, είπα μεταφορικά για τον εαυτό μου και τον Απολλώ για σας, ώστε από εμάς να μάθετε το: “Όχι περισσότερο από αυτά που είναι γραμμένα”, ώστε να μη φουσκώνετε από υπερηφάνεια ο ένας υπέρ του ενός και κατά του άλλου.

7 Γιατί ποιος σε κάνει να διακρίνεις; Και τι έχεις που δεν έλαβες; Αν λοιπόν πράγματι το έλαβες, τι καυχιέσαι σαν να μην το έλαβες;

8 Ήδη είστε χορτασμένοι, ήδη πλουτίσατε, χωρίς εμάς βασιλέψατε. και είθε βέβαια να βασιλεύατε, για να βασιλέψουμε κι εμείς μαζί σας.

9 Γιατί νομίζω ότι ο Θεός εμάς τους αποστόλους μάς έδειξε τελευταίους σαν μελλοθάνατους, γιατί θέατρο γίναμε στον κόσμο, και σε αγγέλους και σε ανθρώπους.

10 Εμείς μωροί για το Χριστό, εσείς όμως φρόνιμοι στο Χριστό. εμείς αδύναμοι, εσείς όμως ισχυροί. εσείς ένδοξοι, εμείς όμως ατίμητοι.

11 Μέχρι την ώρα αυτήν και πεινούμε και διψούμε και είμαστε γυμνοί και μας χαστουκίζουν και δε ζούμε σε σταθερό μέρος

12 και κοπιάζουμε εργαζόμενοι με τα ίδια μας τα χέρια. Όταν μας βρίζουν, ευλογούμε. όταν μας καταδιώκουν, το ανεχόμαστε.

13 όταν μας δυσφημούν, παρακαλούμε ευγενικά. σαν σκουπίδια του κόσμου γίναμε, όλων αποσφούγγισμα ως τώρα.

14 Δε σας γράφω αυτά για να σας ντροπιάζω, αλλά σαν τέκνα μου αγαπητά σας νουθετώ.

15 Γιατί και αν μύριους παιδαγωγούς έχετε στο Χριστό, όμως δεν έχετε πολλούς πατέρες. Γιατί στο Χριστό Ιησού μέσω του ευαγγελίου εγώ σας γέννησα.

16 Σας παρακαλώ, λοιπόν, μιμητές μου γίνεστε.

17 Γι’ αυτό σας έστειλα τον Τιμόθεο, που είναι τέκνο μου αγαπητό και πιστό στον Κύριο, ο οποίος θα σας υπενθυμίσει τις οδούς μου που είναι στο Χριστό Ιησού καθώς παντού σε κάθε εκκλησία διδάσκω.

18 Αλλά μερικοί φούσκωσαν από υπερηφάνεια σαν εγώ να μην ερχόμουν προς εσάς.

19 Θα έρθω όμως γρήγορα προς εσάς, αν ο Κύριος το θελήσει, και θα γνωρίσω όχι το λόγο των φουσκωμένων από υπερηφάνεια, αλλά τη δύναμη.

20 Γιατί δε φαίνεται με τα λόγια η βασιλεία του Θεού, αλλά με δύναμη.

21 «Τι θέλετε; Με ραβδί να έρθω προς εσάς ή με αγάπη και πνεύμα πραότητας;


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 5

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 5

Καταδίκη της ανηθικότητας από την εκκλησία

1 Ὃλως ἀκούεται ἐν ὑμῖν πορνεία, καὶ τοιαύτη πορνεία, ἥτις οὐδὲ ἐν τοῖς ἔθνεσιν ὀνομάζεται, ὥστε γυναῖκά τινα τοῦ πατρὸς ἔχειν.

2 καὶ ὑμεῖς πεφυσιωμένοι ἐστέ, καὶ οὐχὶ μᾶλλον ἐπενθήσατε, ἵνα ἐξαρθῇ ἐκ μέσου ὑμῶν ὁ τὸ ἔργον τοῦτο ποιήσας!

3 ἐγὼ μὲν γὰρ ὡς ἀπὼν τῷ σώματι, παρὼν δὲ τῷ πνεύματι, ἤδη κέκρικα ὡς παρὼν τὸν οὕτω τοῦτο κατεργασάμενον,

4 ἐν τῷ ὀνόματι τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ συναχθέντων ὑμῶν καὶ τοῦ ἐμοῦ πνεύματος σὺν τῇ δυνάμει τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ

5 παραδοῦναι τὸν τοιοῦτον τῷ σατανᾷ εἰς ὄλεθρον τῆς σαρκός, ἵνα τὸ πνεῦμα σωθῇ ἐν τῇ ἡμέρᾳ τοῦ Κυρίου ᾿Ιησοῦ.

6 Οὐ καλὸν τὸ καύχημα ὑμῶν. οὐκ οἴδατε ὅτι μικρὰ ζύμη ὅλον τὸ φύραμα ζυμοῖ;

7 ἐκκαθάρατε οὖν τὴν παλαιὰν ζύμην, ἵνα ἦτε νέον φύραμα, καθώς ἐστε ἄζυμοι. καὶ γὰρ τὸ πάσχα ἡμῶν ὑπὲρ ἡμῶν ἐτύθη Χριστός·

8 ὥστε ἑορτάζωμεν μὴ ἐν ζύμῃ παλαιᾷ, μηδὲ ἐν ζύμῃ κακίας καὶ πονηρίας, ἀλλ᾿ ἐν ἀζύμοις εἰλικρινείας καὶ ἀληθείας.

9 ῎Εγραψα ὑμῖν ἐν τῇ ἐπιστολῇ μὴ συναναμίγνυσθαι πόρνοις,

10 καὶ οὐ πάντως τοῖς πόρνοις τοῦ κόσμου τούτου ἢ τοῖς πλεονέκταις ἢ ἅρπαξιν ἢ εἰδωλολάτραις· ἐπεὶ ὀφείλετε ἄρα ἐκ τοῦ κόσμου ἐξελθεῖν·

11 νῦν δὲ ἔγραψα ὑμῖν μὴ συναμίγνυσθαι ἐάν τις ἀδελφὸς ὀνομαζόμενος ᾖ πόρνος ἢ πλεονέκτης ἢ εἰδωλολάτρης ἢ λοίδορος ἢ μέθυσος ἢ ἅρπαξ, τῷ τοιούτῳ μηδὲ συνεσθίειν.

12 τί γάρ μοι καὶ τοὺς ἔξω κρίνειν; οὐχὶ τοὺς ἔσω ὑμεῖς κρίνετε;

13 τοὺς δὲ ἔξω ὁ Θεὸς κρίνει. καὶ ἐξαρεῖτε τὸν πονηρὸν ἐξ ὑμῶν αὐτῶν.

1 Γενικά, ακούγεται πως υπάρχει μεταξύ σας πορνεία, και τέτοια πορνεία που δεν υπάρχει ούτε μεταξύ των εθνικών, ώστε να έχει κάποιος δική του τη γυναίκα του πατέρα του.

2 Και εσείς είστε φουσκωμένοι από υπερηφάνεια και μάλλον δεν πενθήσατε, για να αφαιρεθεί από το μέσο σας αυτός που έπραξε τούτο το έργο;

3 Γιατί εγώ, βέβαια, απών στο σώμα, παρών όμως στο πνεύμα, ήδη έχω κρίνει σαν να είμαι παρών αυτόν που έτσι κατεργάστηκε τούτο.

4 Στο όνομα του Κυρίου μας Ιησού, αφού συναχτείτε εσείς και το δικό μου πνεύμα μαζί με τη δύναμη του Κυρίου μας Ιησού,

5 να παραδώσετε τέτοιον άνθρωπο στο Σατανά προς όλεθρο της σάρκας του, για να σωθεί το πνεύμα του κατά την ημέρα του Κυρίου.

6 Δεν είναι καλό το καύχημά σας. Δεν ξέρετε ότι λίγο προζύμι ζυμώνει όλο το ζυμάρι;

7 Καθαρίστε εντελώς το παλιό προζύμι, για να είστε νέο ζυμάρι καθώς είστε άζυμοι. και γιατί ο πασχαλινός μας αμνός θυσιάστηκε, ο Χριστός.

8 Ώστε να γιορτάζουμε όχι με προζύμι παλιό μήτε με προζύμι κακίας και πονηρίας, αλλά με άζυμα ειλικρίνειας και αλήθειας.

9 Σας έγραψα στην επιστολή να μην ανακατεύεστε μαζί με πόρνους,

10 όχι πάντως με τους πόρνους του κόσμου τούτου ή με τους πλεονέκτες και με άρπαγες ή με ειδωλολάτρες, επειδή άρα θα οφείλατε από τον κόσμο να εξέλθετε.

11 Τώρα όμως σας έγραψα να μην ανακατεύεστε μαζί με κάποιον που ονομάζεται αδελφός, αν είναι πόρνος ή πλεονέκτης ή ειδωλολάτρης ή υβριστής ή μέθυσος ή άρπαγας. με τέτοιους μήτε να τρώτε μαζί.

12 Γιατί τι δουλειά έχω εγώ να κρίνω τους έξω; Τους μέσα εσείς δεν τους κρίνετε;

13 Ενώ τους έξω ο Θεός θα τους κρίνει. Βγάλτε έξω τον κακό από ανάμεσά σας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 6

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 6

Δίκες μεταξύ πιστών

1 Τολμᾷ τις ὑμῶν, πρᾶγμα ἔχων πρὸς τὸν ἕτερον, κρίνεσθαι ἐπὶ τῶν ἀδίκων καὶ οὐχὶ ἐπὶ τῶν ἁγίων;

2 οὐκ οἴδατε ὅτι οἱ ἅγιοι τὸν κόσμον κρινοῦσι; καὶ εἰ ἐν ὑμῖν κρίνεται ὁ κόσμος, ἀνάξιοί ἐστε κριτηρίων ἐλαχίστων;

3 οὐκ οἴδατε ὅτι ἀγγέλους κρινοῦμεν; μήτι γε βιωτικά;

4 βιωτικὰ μὲν οὖν κριτήρια ἐὰν ἔχητε, τοὺς ἐξουθενημένους ἐν τῇ ἐκκλησίᾳ τούτους καθίζετε.

5 πρὸς ἐντροπὴν ὑμῖν λέγω. οὕτως οὐκ ἔνι ἐν ὑμῖν σοφὸς οὐδὲ εἷς ὃς δυνήσεται διακρῖναι ἀνὰ μέσον τοῦ ἀδελφοῦ αὐτοῦ,

6 ἀλλὰ ἀδελφὸς μετὰ ἀδελφοῦ κρίνεται, καὶ τοῦτο ἐπὶ ἀπίστων;

7 ἤδη μὲν οὖν ὅλως ἥττημα ὑμῖν ἐστιν ὅτι κρίματα ἔχετε μεθ᾿ ἑαυτῶν. διατί οὐχὶ μᾶλλον ἀδικεῖσθε; διατί οὐχὶ μᾶλλον ἀποστερεῖσθε;

8 ἀλλὰ ὑμεῖς ἀδικεῖτε καὶ ἀποστερεῖτε, καὶ ταῦτα ἀδελφούς;

9 ἢ οὐκ οἴδατε ὅτι ἄδικοι βασιλείαν Θεοῦ οὐ κληρονομήσουσι; μὴ πλανᾶσθε· οὔτε πόρνοι οὔτε εἰδωλολάτραι οὔτε μοιχοὶ οὔτε μαλακοὶ οὔτε ἀρσενοκοῖται

10 οὔτε πλεονέκται οὔτε κλέπται οὔτε μέθυσοι, οὐ λοίδοροι, οὐχ ἅρπαγες βασιλείαν Θεοῦ οὐ κληρονομήσουσι.

11 καὶ ταῦτά τινες ἦτε· ἀλλὰ ἀπελούσασθε, ἀλλὰ ἡγιάσθητε, ἀλλὰ ἐδικαιώθητε ἐν τῷ ὀνόματι τοῦ Κυρίου ᾿Ιησοῦ καὶ ἐν τῷ Πνεύματι τοῦ Θεοῦ ἡμῶν.

1 Τολμά κάποιος από εσάς, όταν έχει θέμα αντιδικίας ενάντια στον άλλο, να κρίνεται μπροστά στους αδίκους και όχι μπροστά στους αγίους;

2 Ή δεν ξέρετε ότι οι άγιοι θα κρίνουν τον κόσμο; Και αν από εσάς κρίνεται ο κόσμος, ανάξιοι είστε για κριτήρια δίκης ελάχιστα;

3 Δεν ξέρετε ότι αγγέλους θα κρίνουμε, και δεν μπορούμε κάποιες βιοτικές διαφορές;

4 Αν, λοιπόν, έχετε δίκες για βιοτικές διαφορές, τους εξουθενωμένους μέσα στην εκκλησία, αυτούς καθίζετε κριτές;

5 Για ντροπή σας το λέω. Έτσι, δεν υπάρχει μεταξύ σας κανείς σοφός που θα δυνηθεί να διακρίνει ανάμεσα στους αδελφούς του;

6 Αλλά αδελφός κρίνεται μαζί με αδελφό και αυτό μπροστά σε άπιστους;

7 Ήδη πράγματι, λοιπόν, είναι για σας εντελώς πνευματική ήττα το ότι έχετε δίκες μεταξύ σας. Γιατί μάλλον δεν αδικείστε; Γιατί μάλλον δεν αποστερείστε;

8 Αλλά εσείς αδικείτε και αποστερείτε, και αυτό το κάνετε σε αδελφούς.

9 Ή δεν ξέρετε ότι οι άδικοι τη βασιλεία του Θεού δε θα την κληρονομήσουν; Μην πλανάστε. ούτε πόρνοι ούτε ειδωλολάτρες ούτε μοιχοί ούτε θηλυπρεπείς ομοφυλόφιλοι ούτε αρσενοκοίτες ομοφυλόφιλοι,

10 ούτε κλέφτες ούτε πλεονέκτες, ούτε μέθυσοι ούτε υβριστές ούτε άρπαγες δε θα κληρονομήσουν τη βασιλεία του Θεού.

11 Και αυτά ήσασταν μερικοί. αλλά απολουστήκατε, αλλά αγιαστήκατε, αλλά δικαιωθήκατε με το όνομα του Κυρίου μας Ιησού Χριστού και με το Πνεύμα του Θεού μας.

Ο Θεός δοξάζεται με το πνεύμα και με το σώμα μας

12 Πάντα μοι ἔξεστιν, ἀλλ᾿ οὐ πάντα συμφέρει· πάντα μοι ἔξεστιν, ἀλλ᾿ οὐκ ἐγὼ ἐξουσιασθήσομαι ὑπό τινος.

13 τὰ βρώματα τῇ κοιλίᾳ καὶ ἡ κοιλία τοῖς βρώμασιν· ὁ δὲ Θεὸς καὶ ταύτην καὶ ταῦτα καταργήσει. τὸ δὲ σῶμα οὐ τῇ πορνείᾳ, ἀλλὰ τῷ Κυρίῳ, καὶ ὁ Κύριος τῷ σώματι·

14 ὁ δὲ Θεὸς καὶ τὸν Κύριον ἤγειρε καὶ ἡμᾶς ἐξεγερεῖ διὰ τῆς δυνάμεως αὐτοῦ.

15 οὐκ οἴδατε ὅτι τὰ σώματα ὑμῶν μέλη Χριστοῦ ἐστιν; ἄρας οὖν τὰ μέλη τοῦ Χριστοῦ ποιήσω πόρνης μέλη; μὴ γένοιτο.

16 ἢ οὐκ οἴδατε ὅτι ὁ κολλώμενος τῇ πόρνῃ ἓν σῶμά ἐστιν; ἔσονται γάρ, φησίν, οἱ δύο εἰς σάρκα μίαν·

17 ὁ δὲ κολλώμενος τῷ Κυρίῳ ἓν πνεῦμά ἐστι.

18 φεύγετε τὴν πορνείαν. πᾶν ἁμάρτημα ὃ ἐὰν ποιήσῃ ἄνθρωπος ἐκτὸς τοῦ σώματός ἐστιν, ὁ δὲ πορνεύων εἰς τὸ ἴδιον σῶμα ἁμαρτάνει.

19 ἢ οὐκ οἴδατε ὅτι τὸ σῶμα ὑμῶν ναὸς τοῦ ἐν ὑμῖν ῾Αγίου Πνεύματός ἐστιν, οὗ ἔχετε ἀπὸ Θεοῦ, καὶ οὐκ ἐστὲ ἑαυτῶν;

20 ἠγοράσθητε γὰρ τιμῆς· δοξάσατε δὴ τὸν Θεὸν ἐν τῷ σώματι ὑμῶν καὶ ἐν τῷ πνεύματι ὑμῶν, ἅτινά ἐστι τοῦ Θεοῦ.

12 Όλα μου επιτρέπονται, αλλά όλα δε συμφέρουν. όλα μου επιτρέπονται, αλλά εγώ δε θα εξουσιαστώ από κανένα.

13 Τα φαγητά είναι για την κοιλιά και η κοιλιά για τα φαγητά, αλλά ο Θεός και αυτήν και αυτά θα καταργήσει. Το σώμα όμως δεν είναι για την πορνεία, αλλά για τον Κύριο, και ο Κύριος για το σώμα.

14 Ο Θεός λοιπόν και τον Κύριο έγειρε και εμάς θα εγείρει από τους νεκρούς με τη δύναμή του.

15 Δεν ξέρετε ότι τα σώματά σας είναι μέλη Χριστού; Να πάρω λοιπόν τα μέλη του Χριστού και να τα κάνω μέλη πόρνης; Είθε να μη γίνει!

16 Ή δεν ξέρετε ότι αυτός που προσκολλάται στην πόρνη είναι ένα σώμα μ’ αυτήν; Γιατί θα είναι, λέει, οι δύο μία σάρκα.

17 Όποιος όμως προσκολλάται στον Κύριο είναι ένα πνεύμα μ’ αυτόν.

18 Αποφεύγετε την πορνεία. Κάθε αμάρτημα που κάνει ο άνθρωπος είναι εκτός του σώματος. όποιος όμως πορνεύει αμαρτάνει στο ίδιο του το σώμα.

19 Ή δεν ξέρετε ότι το σώμα σας είναι ναός του Αγίου Πνεύματος που είναι μέσα σας, το οποίο έχετε από το Θεό, και δεν ανήκετε στους εαυτούς σας;

20 Γιατί αγοραστήκατε με τιμή. δοξάστε λοιπόν το Θεό με το σώμα σας και με το πνεύμα σας, τα οποία είναι του Θεού .


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 7

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 7

Προβλήματα που αφορούν το γάμο

1 Περὶ δὲ ὧν ἐγράψατέ μοι, καλὸν ἀνθρώπῳ γυναικὸς μὴ ἅπτεσθαι·

2 διὰ δὲ τὰς πορνείας ἕκαστος τὴν ἑαυτοῦ γυναῖκα ἐχέτω, καὶ ἑκάστη τὸν ἴδιον ἄνδρα ἐχέτω.

3 τῇ γυναικὶ ὁ ἀνὴρ τὴν ὀφειλομένην εὔνοιαν ἀποδιδότω, ὁμοίως δὲ καὶ ἡ γυνὴ τῷ ἀνδρί.

4 ἡ γυνὴ τοῦ ἰδίου σώματος οὐκ ἐξουσιάζει, ἀλλ᾿ ὁ ἀνήρ· ὁμοίως δὲ καὶ ὁ ἀνὴρ τοῦ ἰδίου σώματος οὐκ ἐξουσιάζει, ἀλλ᾿ ἡ γυνή.

5 μὴ ἀποστερεῖτε ἀλλήλους, εἰ μή τι ἂν ἐκ συμφώνου πρὸς καιρόν, ἵνα σχολάζητε τῇ νηστείᾳ καὶ τῇ προσευχῇ καὶ πάλιν ἐπὶ τὸ αὐτὸ συνέρχησθε, ἵνα μὴ πειράζῃ ὑμᾶς ὁ σατανᾶς διὰ τὴν ἀκρασίαν ὑμῶν.

6 τοῦτο δὲ λέγω κατὰ συγγνώμην, οὐ κατ᾿ ἐπιταγήν.

7 θέλω γὰρ πάντας ἀνθρώπους εἶναι ὡς καὶ ἐμαυτόν· ἀλλ᾿ ἕκαστος ἴδιον χάρισμα ἔχει ἐκ Θεοῦ, ὃς μὲν οὕτως, ὃς δὲ οὕτως.

8 Λέγω δὲ τοῖς ἀγάμοις καὶ ταῖς χήραις, καλὸν αὐτοῖς ἐστιν ἐὰν μείνωσιν ὡς κἀγώ.

9 εἰ δὲ οὐκ ἐγκρατεύονται, γαμησάτωσαν· κρεῖσσον γάρ ἐστι γαμῆσαι ἢ πυροῦσθαι.

10 τοῖς δὲ γεγαμηκόσι παραγγέλλω, οὐκ ἐγώ, ἀλλ᾿ ὁ Κύριος, γυναῖκα ἀπὸ ἀνδρὸς μὴ χωρισθῆναι·

11 ἐὰν δὲ καὶ χωρισθῇ, μενέτω ἄγαμος ἢ τῷ ἀνδρὶ καταλλαγήτω· καὶ ἄνδρα γυναῖκα μὴ ἀφιέναι.

12 τοῖς δὲ λοιποῖς ἐγὼ λέγω, οὐχ ὁ Κύριος· εἴ τις ἀδελφὸς γυναῖκα ἔχει ἄπιστον, καὶ αὐτὴ συνευδοκεῖ οἰκεῖν μετ᾿ αὐτοῦ, μὴ ἀφιέτω αὐτήν·

13 καὶ γυνὴ εἴ τις ἔχει ἄνδρα ἄπιστον, καὶ αὐτὸς συνευδοκεῖ οἰκεῖν μετ᾿ αὐτῆς, μὴ ἀφιέτω αὐτόν.

14 ἡγίασται γὰρ ὁ ἀνὴρ ὁ ἄπιστος ἐν τῇ γυναικί, καὶ ἡγίασται ἡ γυνὴ ἡ ἄπιστος ἐν τῷ ἀνδρί· ἐπεὶ ἄρα τὰ τέκνα ὑμῶν ἀκάθαρτά ἐστι, νῦν δὲ ἅγιά ἐστιν.

15 εἰ δὲ ὁ ἄπιστος χωρίζεται, χωριζέσθω. οὐ δεδούλωται ὁ ἀδελφὸς ἢ ἡ ἀδελφὴ ἐν τοῖς τοιούτοις. ἐν δὲ εἰρήνῃ κέκληκεν ἡμᾶς ὁ Θεός.

16 τί γὰρ οἶδας, γύναι, εἰ τὸν ἄνδρα σώσεις; ἢ τί οἶδας, ἄνερ, εἰ τὴν γυναῖκα σώσεις;

1 Σχετικά λοιπόν με όσα γράψατε, είναι καλό στον άνθρωπο να μην αγγίζει γυναίκα.

2 Αλλά εξαιτίας των πορνειών, καθένας ας έχει τη δική του γυναίκα και καθεμιά ας έχει το δικό της άντρα.

3 Στη γυναίκα ο άντρας ας της αποδίδει την οφειλή. αλλά όμοια και η γυναίκα στον άντρα.

4 Η γυναίκα το δικό της σώμα δεν το εξουσιάζει, αλλά ο άντρας. όμοια επίσης και ο άντρας το δικό του σώμα δεν το εξουσιάζει, αλλά η γυναίκα.

5 Μην αποστερείτε ο ένας τον άλλο, εκτός αν γίνει από κοινή συμφωνία πρόσκαιρα, για να απασχοληθείτε στη νηστεία και στην προσευχή και πάλι να είστε μαζί, για να μη σας πειράζει ο Σατανάς εξαιτίας της ακράτειάς σας.

6 Και αυτό το λέω κατά συγκατάβαση, όχι ως διαταγή.

7 Θέλω, όμως, όλοι οι άνθρωποι να είναι όπως και ο εαυτός μου. αλλά καθένας έχει το δικό του χάρισμα από το Θεό, ο ένας έτσι, ο άλλος αλλιώς.

8 Αλλά λέω στους άγαμους και στις χήρες, είναι καλό γι’ αυτούς να μείνουν όπως κι εγώ.

9 Αν όμως δεν εγκρατεύονται, ας παντρευτούν, γιατί είναι καλύτερο να παντρευτεί κανείς παρά να πυρώνεται από επιθυμία.

10 Και σε όσους έχουν κάνει γάμο παραγγέλλω, όχι εγώ αλλά ο Κύριος, η γυναίκα από τον άντρα της να μη χωριστεί

11 – αν όμως και χωριστεί, ας μένει άγαμη ή με τον άντρα της ας συμφιλιωθεί – και ο άντρας τη γυναίκα του να μην την αφήνει.

12 Αλλά στους υπόλοιπους λέω εγώ, όχι ο Κύριος: Αν κάποιος αδελφός έχει γυναίκα άπιστη και αυτή συμφωνεί να κατοικεί μαζί του, ας μην την αφήνει.

13 Και αν κάποια γυναίκα έχει άντρα άπιστο και αυτός συμφωνεί να κατοικεί μαζί της, ας μην αφήνει τον άντρα της.

14 Γιατί έχει αγιαστεί ο άντρας ο άπιστος με τη γυναίκα του και έχει αγιαστεί η γυναίκα η άπιστη με τον αδελφό. επειδή αλλιώς τα παιδιά σας θα είναι ακάθαρτα, τώρα όμως είναι άγια.

15 Αν όμως ο άπιστος θέλει να χωρίζεται, ας χωρίζεται. Δεν έχει δουλωθεί ο αδελφός ή η αδελφή με τέτοιους. σε ειρήνη λοιπόν μας έχει καλέσει ο Θεός.

16 Γιατί τι ξέρεις, γυναίκα, αν τον άντρα σου θα σώσεις; Ή τι ξέρεις, άντρα, αν τη γυναίκα σου θα σώσεις;

Να μένουμε στην κατάσταση που μας κάλεσε ο θεός

17 εἰ μὴ ἑκάστῳ ὡς ἐμέρισεν ὁ Θεός, ἕκαστον ὡς κέκληκεν ὁ Κύριος, οὕτω περιπατείτω. καὶ οὕτως ἐν ταῖς ἐκκλησίαις πάσαις διατάσσομαι.

18 περιτετμημένος τις ἐκλήθη; μὴ ἐπισπάσθω. ἐν ἀκροβυστίᾳ τις ἐκλήθη; μὴ περιτεμνέσθω.

19 ἡ περιτομὴ οὐδέν ἐστι, καὶ ἡ ἀκροβυστία οὐδέν ἐστιν, ἀλλὰ τήρησις ἐντολῶν Θεοῦ.

20 ἕκαστος ἐν τῇ κλήσει ᾗ ἐκλήθη, ἐν ταύτῃ μενέτω.

21 δοῦλος ἐκλήθης; μή σοι μελέτω· ἀλλ᾿ εἰ καὶ δύνασαι ἐλεύθερος γενέσθαι, μᾶλλον χρῆσαι.

22 ὁ γὰρ ἐν Κυρίῳ κληθεὶς δοῦλος ἀπελεύθερος Κυρίου ἐστίν· ὁμοίως καὶ ὁ ἐλεύθερος κληθεὶς δοῦλός ἐστι Χριστοῦ.

23 τιμῆς ἠγοράσθητε· μὴ γίνεσθε δοῦλοι ἀνθρώπων.

24 ἕκαστος ἐν ᾧ ἐκλήθη, ἀδελφοί, ἐν τούτῳ μενέτω παρὰ τῷ Θεῷ.

17 Μόνο, όπως ο Κύριος μοίρασε σε καθέναν, όπως ο Θεός έχει καλέσει καθέναν, έτσι ας περπατά. Και έτσι διατάζω σε όλες τις εκκλησίες.

18 Περιτμημένος κάποιος καλέστηκε; Ας μην καλύπτει την περιτομή. Με ακροβυστία έχει καλεστεί κανείς; Ας μην περιτέμνεται.

19 Η περιτομή τίποτα δεν είναι και η ακροβυστία τίποτα δεν είναι, αλλά η τήρηση των εντολών του Θεού.

20 Καθένας στην κλήση που καλέστηκε, σ’ αυτήν ας μένει.

21 Δούλος κλήθηκες, ας μη σε μέλει. αλλά αν επίσης δύνασαι να γίνεις ελεύθερος, χρησιμοποίησε μάλλον την ευκαιρία.

22 Γιατί όποιος καλέστηκε στον Κύριο δούλος, είναι απελεύθερος του Κυρίου. Όμοια, όποιος καλέστηκε ελεύθερος, δούλος είναι του Χριστού.

23 Με τιμή αγοραστήκατε. μη γίνεστε δούλοι ανθρώπων.

24 Καθένας σ’ αυτό που κλήθηκε, αδελφοί, σ’ αυτό ας μένει κοντά στο Θεό.»

Άγαμοι και χήρες

25 Περὶ δὲ τῶν παρθένων ἐπιταγὴν Κυρίου οὐκ ἔχω, γνώμην δὲ δίδωμι ὡς ἠλεημένος ὑπὸ Κυρίου πιστὸς εἶναι.

26 νομίζω οὖν τοῦτο καλὸν ὑπάρχειν διὰ τὴν ἐνεστῶσαν ἀνάγκην, ὅτι καλὸν ἀνθρώπῳ τὸ οὕτως εἶναι.

27 δέδεσαι γυναικί; μὴ ζήτει λύσιν· λέλυσαι ἀπὸ γυναικός; μὴ ζήτει γυναῖκα·

28 ἐὰν δὲ καὶ γήμῃς, οὐχ ἥμαρτες· καὶ ἐὰν γήμῃ ἡ παρθένος, οὐχ ἥμαρτε· θλῖψιν δὲ τῇ σαρκὶ ἕξουσιν οἱ τοιοῦτοι· ἐγὼ δὲ ὑμῶν φείδομαι.

29 τοῦτο δέ φημι, ἀδελφοί, ὁ καιρὸς συνεσταλμένος τὸ λοιπόν ἐστιν, ἵνα καὶ οἱ ἔχοντες γυναῖκας ὡς μὴ ἔχοντες ὦσι,

30 καὶ οἱ κλαίοντες ὡς μὴ κλαίοντες, καὶ οἱ χαίροντες ὡς μὴ χαίροντες, καὶ οἱ ἀγοράζοντες ὡς μὴ κατέχοντες,

31 καὶ οἱ χρώμενοι τῷ κόσμῳ τούτῳ ὡς μὴ καταχρώμενοι· παράγει γὰρ τὸ σχῆμα τοῦ κόσμου τούτου.

32 θέλω δὲ ὑμᾶς ἀμερίμνους εἶναι. ὁ ἄγαμος μεριμνᾷ τὰ τοῦ Κυρίου, πῶς ἀρέσει τῷ Κυρίῳ·

33 ὁ δὲ γαμήσας μεριμνᾷ τὰ τοῦ κόσμου, πῶς ἀρέσει τῇ γυναικί.

34 μεμέρισται καὶ ἡ γυνὴ καὶ ἡ παρθένος. ἡ ἄγαμος μεριμνᾷ τὰ τοῦ Κυρίου, ἵνα ᾖ ἁγία καὶ σώματι καὶ πνεύματι· ἡ δὲ γαμήσασα μεριμνᾷ τὰ τοῦ κόσμου, πῶς ἀρέσει τῷ ἀνδρί.

35 τοῦτο δὲ πρὸς τὸ ὑμῶν αὐτῶν συμφέρον λέγω, οὐχ ἵνα βρόχον ὑμῖν ἐπιβάλω, ἀλλὰ πρὸς τὸ εὔσχημον καὶ εὐπάρεδρον τῷ Κυρίῳ ἀπερισπάστως.

36 Εἰ δέ τις ἀσχημονεῖν ἐπὶ τὴν παρθένον αὐτοῦ νομίζει, ἐὰν ᾖ ὑπέρακμος, καὶ οὕτως ὀφείλει γίνεσθαι ὃ θέλει ποιείτω· οὐχ ἁμαρτάνει· γαμείτωσαν.

37 ὃς δὲ ἕστηκεν ἑδραῖος ἐν τῇ καρδίᾳ, μὴ ἔχων ἀνάγκην, ἐξουσίαν δὲ ἔχει περὶ τοῦ ἰδίου θελήματος, καὶ τοῦτο κέκρικεν ἐν τῇ καρδίᾳ αὐτοῦ, τοῦ τηρεῖν τὴν ἑαυτοῦ παρθένον, καλῶς ποιεῖ.

38 ὥστε καὶ ὁ ἐκγαμίζων καλῶς ποιεῖ, ὁ δὲ μὴ ἐκγαμίζων κρεῖσσον ποιεῖ.

39 Γυνὴ δέδεται νόμῳ ἐφ᾿ ὅσον χρόνον ζῇ ὁ ἀνὴρ αὐτῆς· ἐὰν δὲ κοιμηθῇ ὁ ἀνὴρ αὐτῆς, ἐλευθέρα ἐστὶν ᾧ θέλει γαμηθῆναι, μόνον ἐν Κυρίῳ.

40 μακαριωτέρα δέ ἐστιν ἐὰν οὕτω μείνῃ, κατὰ τὴν ἐμὴν γνώμην· δοκῶ δὲ κἀγὼ Πνεῦμα Θεοῦ ἔχειν.

25 Σχετικά όμως με τους παρθένους διαταγή του Κυρίου δεν έχω, αλλά γνώμη δίνω ως ελεημένος από τον Κύριο να είμαι πιστός.

26 Νομίζω, λοιπόν, πως αυτό είναι καλό εξαιτίας της παρούσας ανάγκης, ότι είναι καλό για τον άνθρωπο το να μένει έτσι όπως είναι.

27 Είσαι δεμένος με γυναίκα, μη ζητάς διάλυση. είσαι λυμένος από γυναίκα, μη ζητάς γυναίκα.

28 Αν όμως και νυμφευτείς, δεν αμάρτησες, και αν παντρευτεί η παρθένα, δεν αμάρτησε. Θλίψη όμως στη σάρκα θα έχουν οι τέτοιοι, κι εγώ σας λυπάμαι.

29 Αυτό λοιπόν λέω, αδελφοί: ο καιρός είναι σύντομος. Λοιπόν, και όσοι έχουν γυναίκες να είναι σαν να μην έχουν,

30 και όσοι κλαίνε σαν να μην κλαίνε, και όσοι χαίρονται σαν να μη χαίρονται, και όσοι αγοράζουν σαν να μην κατέχουν,

31 και όσοι μεταχειρίζονται τα πράγματα του κόσμου σαν να μην καταχρώνται αυτά. γιατί παρέρχεται το σχήμα του κόσμου τούτου.

32 Σας θέλω, λοιπόν, να είστε αμέριμνοι. Ο άγαμος μεριμνά για τα πράγματα του Κυρίου, πώς να αρέσει στον Κύριο.

33 Εκείνος όμως που νυμφεύτηκε μεριμνά για τα πράγματα του κόσμου, πώς να αρέσει στη γυναίκα,

34 και είναι μοιρασμένος. Και η γυναίκα η άγαμη και η παρθένα μεριμνά για τα πράγματα του Κυρίου, για να είναι άγια και στο σώμα και στο πνεύμα. Εκείνη όμως που παντρεύτηκε μεριμνά για τα πράγματα του κόσμου, πώς να αρέσει στον άντρα.

35 Και τούτο για το δικό σας συμφέρον το λέω, όχι για να βάλω πάνω σας βρόχο, αλλά για να κάνετε το ευπρεπές και να παραμένετε καλά στον Κύριο απερίσπαστα.

36 Αν όμως κάποιος νομίζει πως συμπεριφέρεται άσχημα προς την παρθένα του, αν έχει υπερβεί την ακμή της νεότητάς της και έτσι οφείλει να γίνεται, αυτό που θέλει ας κάνει. δεν αμαρτάνει. ας παντρευτούν.

37 Όποιος όμως έχει σταθεί εδραίος μέσα στην καρδιά του μην έχοντας ανάγκη, και έχει εξουσία πάνω στο δικό του θέλημα και αυτό έχει αποφασίσει μέσα στη δική του καρδιά, να τηρεί τη δική του παρθένα άγαμη, καλά θα κάνει.

38 Ώστε και αυτός που παντρεύει τη δική του παρθένα καλά κάνει και αυτός που δεν την παντρεύει καλύτερα θα κάνει.

39 Η γυναίκα είναι δεμένη για όσο χρόνο ζει ο άντρας της. Αν όμως κοιμηθεί ο άντρας της, ελεύθερη είναι με όποιον θέλει να παντρευτεί, μόνο να γίνει μέσα στο θέλημα του Κυρίου.

40 Μακαριότερη όμως είναι αν μείνει έτσι, κατά τη δική μου γνώμη. Νομίζω, λοιπόν, πως κι εγώ έχω Πνεύμα Θεού.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 8

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 8

Σχετικά με τα ειδωλόθυτα

1 Περὶ δὲ τῶν εἰδωλοθύτων, οἴδαμεν ὅτι πάντες γνῶσιν ἔχομεν.

2 ἡ γνῶσις φυσιοῖ, ἡ δὲ ἀγάπη οἰκοδομεῖ. εἰ δέ τις δοκεῖ εἰδέναι τι, οὐδέπω οὐδὲν ἔγνωκε καθὼς δεῖ γνῶναι·

3 εἰ δέ τις ἀγαπᾷ τὸν Θεόν, οὗτος ἔγνωσται ὑπ᾿ αὐτοῦ.

4 Περὶ τῆς βρώσεως οὖν τῶν εἰδωλοθύτων οἴδαμεν ὅτι οὐδὲν εἴδωλον ἐν κόσμῳ, καὶ ὅτι οὐδεὶς Θεὸς ἕτερος εἰ μὴ εἷς.

5 καὶ γὰρ εἴπερ εἰσὶ λεγόμενοι θεοὶ εἴτε ἐν οὐρανῷ εἴτε ἐπὶ τῆς γῆς, ὥσπερ εἰσὶ θεοὶ πολλοὶ καὶ κύριοι πολλοί,

6 ἀλλ᾿ ἡμῖν εἷς Θεὸς ὁ πατήρ, ἐξ οὗ τὰ πάντα καὶ ἡμεῖς εἰς αὐτόν, καὶ εἷς Κύριος ᾿Ιησοῦς Χριστός, δι᾿ οὗ τὰ πάντα καὶ ἡμεῖς δι᾿ αὐτοῦ.

7 ᾿Αλλ᾿ οὐκ ἐν πᾶσιν ἡ γνῶσις· τινὲς δὲ τῇ συνειδήσει τοῦ εἰδώλου ἕως ἄρτι ὡς εἰδωλόθυτον ἐσθίουσι, καὶ ἡ συνείδησις αὐτῶν ἀσθενὴς οὖσα μολύνεται.

8 βρῶμα δὲ ἡμᾶς οὐ παρίστησι τῷ Θεῷ· οὔτε γὰρ ἐὰν φάγωμεν περισσεύωμεν, οὔτε ἐὰν μὴ φάγωμεν ὑστερούμεθα.

9 βλέπετε δὲ μήπως ἡ ἐξουσία ὑμῶν αὕτη πρόσκομμα γένηται τοῖς ἀσθενοῦσιν.

10 ἐὰν γάρ τις ἴδῃ σε, τὸν ἔχοντα γνῶσιν, ἐν εἰδωλείῳ κατακείμενον, οὐχὶ ἡ συνείδησις αὐτοῦ ἀσθενοῦς ὄντος οἰκοδομηθήσεται εἰς τὸ τὰ εἰδωλόθυτα ἐσθίειν;

11 καὶ ἀπολεῖται ὁ ἀσθενῶν ἀδελφὸς ἐπὶ τῇ σῇ γνώσει, δι᾿ ὃν Χριστὸς ἀπέθανεν.

12 οὕτω δὲ ἁμαρτάνοντες εἰς τοὺς ἀδελφοὺς καὶ τύπτοντες αὐτῶν τὴν συνείδησιν ἀσθενοῦσαν εἰς Χριστὸν ἁμαρτάνετε.

13 διόπερ εἰ βρῶμα σκανδαλίζει τὸν ἀδελφόν μου, οὐ μὴ φάγω κρέα εἰς τὸν αἰῶνα, ἵνα μὴ τὸν ἀδελφόν μου σκανδαλίσω.

1 Σχετικά τώρα με τα ειδωλόθυτα ξέρουμε ότι όλοι έχουμε γνώση. Η γνώση φουσκώνει από υπερηφάνεια, η αγάπη όμως οικοδομεί.

2 Αν κάποιος νομίζει ότι έχει γνωρίσει κάτι, ακόμα δεν το γνώρισε καθώς πρέπει να το γνωρίσει.

3 Αν όμως κάποιος αγαπά το Θεό, αυτός έχει γνωριστεί από Αυτόν.

4 Σχετικά με την τροφή λοιπόν του κρέατος των ειδωλοθύτων, ξέρουμε ότι τίποτα δεν είναι το είδωλο στον κόσμο και ότι κανένας Θεός δεν υπάρχει παρά μόνο ένας.

5 Και γιατί, αν βέβαια υπάρχουν λεγόμενοι θεοί είτε στον ουρανό είτε πάνω στη γη, όπως ακριβώς υπάρχουν θεοί πολλοί και κύριοι πολλοί,

6 αλλά για μας ένας Θεός υπάρχει, ο Πατέρας, από τον οποίο προέρχονται τα πάντα και εμείς ανήκουμε σ’ αυτόν, και ένας Κύριος Ιησούς Χριστός, μέσω του οποίου έγιναν τα πάντα και εμείς μέσω αυτού.

7 Αλλά δεν υπάρχει σε όλους αυτή η γνώση. Μερικοί πιστοί μάλιστα, από τη συνήθεια ως τώρα για το είδωλο, ως ειδωλόθυτο το τρώνε, και η συνείδησή τους που είναι ασθενής μολύνεται.

8 Η τροφή λοιπόν δε θα μας παρουσιάσει, για να επιδοκιμαστούμε από το Θεό. Ούτε αν δε φάμε, στερούμαστε, ούτε αν φάμε, περισσεύουμε.

9 Προσέχετε, όμως, μήπως η εξουσία σας αυτή γίνει πρόσκομμα στους ασθενείς κατά την πίστη.

10 Γιατί αν κάποιος δει εσένα που έχεις γνώση να κάθεσαι μέσα σε ναό ειδώλων, η συνείδησή του, επειδή αυτός είναι ασθενής στην πίστη, δε θα εδραιωθεί στο να τρώει τα ειδωλόθυτα;

11 Χάνεται δηλαδή ο ασθενής στην πίστη με τη δική σου γνώση, ο αδελφός για τον οποίο ο Χριστός πέθανε.

12 Έτσι, όμως, αμαρτάνοντας στους αδελφούς και πληγώνοντας τη συνείδησή τους που είναι ασθενής, στο Χριστό αμαρτάνετε.

13 Γι’ αυτό ακριβώς, αν τροφή σκανδαλίζει τον αδελφό μου, δε θα φάω κρέας στον αιώνα, για να μη σκανδαλίσω τον αδελφό μου.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'- ΚΕΦΑΛΑΙΟ 9

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α’

ΚΕΦΑΛΑΙΟ 9

Τα δικαιώματα του αποστόλου

1 Οὐκ εἰμὶ ἀπόστολος; οὐκ εἰμὶ ἐλεύθερος; οὐχὶ ᾿Ιησοῦν Χριστὸν τὸν Κύριον ἡμῶν ἑώρακα; οὐ τὸ ἔργον μου ὑμεῖς ἐστε ἐν Κυρίῳ;

2 εἰ ἄλλοις οὐκ εἰμὶ ἀπόστολος, ἀλλά γε ὑμῖν εἰμι· ἡ γὰρ σφραγὶς τῆς ἐμῆς ἀποστολῆς ὑμεῖς ἐστε ἐν Κυρίῳ.

3 ἡ ἐμὴ ἀπολογία τοῖς ἐμὲ ἀνακρίνουσιν αὕτη ἐστί.

4 Μὴ οὐκ ἔχομεν ἐξουσίαν φαγεῖν καὶ πιεῖν;

5 μὴ οὐκ ἔχομεν ἐξουσίαν ἀδελφὴν γυναῖκα περιάγειν, ὡς καὶ οἱ λοιποὶ ἀπόστολοι καὶ οἱ ἀδελφοὶ τοῦ Κυρίου καὶ Κηφᾶς;

6 ἢ μόνος ἐγὼ καὶ Βαρνάβας οὐκ ἔχομεν ἐξουσίαν τοῦ μὴ ἐργάζεσθαι;

7 τίς στρατεύεται ἰδίοις ὀψωνίοις ποτέ; τίς φυτεύει ἀμπελῶνα καὶ ἐκ τοῦ καρποῦ αὐτοῦ οὐκ ἐσθίει; ἢ τίς ποιμαίνει ποίμνην καὶ ἐκ τοῦ γάλακτος τῆς ποίμνης οὐκ ἐσθίει;

8 Μὴ κατὰ ἄνθρωπον ταῦτα λαλῶ; ἢ οὐχὶ καὶ ὁ νόμος ταῦτα λέγει;

9 ἐν γὰρ τῷ Μωϋσέως νόμῳ γέγραπται· οὐ φιμώσεις βοῦν ἀλοῶντα. μὴ τῶν βοῶν μέλει τῷ Θεῷ;

10 ἢ δι᾿ ἡμᾶς πάντως λέγει; δι᾿ ἡμᾶς γὰρ ἐγράφη, ὅτι ἐπ᾿ ἐλπίδι ὀφείλει ὁ ἀροτριῶν ἀροτριᾶν, καὶ ὁ ἀλοῶν τῆς ἐλπίδος αὐτοῦ μετέχειν ἐπ᾿ ἐλπίδι.

11 Εἰ ἡμεῖς ὑμῖν τὰ πνευματικὰ ἐσπείραμεν, μέγα εἰ ἡμεῖς ὑμῶν τὰ σαρκικὰ θερίσομεν;

12 εἰ ἄλλοι τῆς ἐξουσίας ὑμῶν μετέχουσιν, οὐ μᾶλλον ἡμεῖς; ἀλλ᾿ οὐκ ἐχρησάμεθα τῇ ἐξουσίᾳ ταύτῃ, ἀλλὰ πάντα στέγομεν, ἵνα μὴ ἐγκοπήν τινα δῶμεν τῷ εὐαγγελίῳ τοῦ Χριστοῦ.

13 οὐκ οἴδατε ὅτι οἱ τὰ ἱερὰ ἐργαζόμενοι ἐκ τοῦ ἱεροῦ ἐσθίουσιν, οἱ τῷ θυσιαστηρίῳ προσεδρεύοντες τῷ θυσιαστηρίῳ συμμερίζονται;

14 οὕτω καὶ ὁ Κύριος διέταξε τοῖς τὸ εὐαγγέλιον καταγγέλλουσιν ἐκ τοῦ εὐαγγελίου ζῆν.

15 ἐγὼ δὲ οὐδενὶ ἐχρησάμην τούτων. Οὐκ ἔγραψα δὲ ταῦτα ἵνα οὕτω γένηται ἐν ἐμοί· καλὸν γάρ μοι μᾶλλον ἀποθανεῖν ἢ τὸ καύχημά μου ἵνα τις κενώσῃ.

16 ἐὰν γὰρ εὐαγγελίζωμαι, οὐκ ἔστι μοι καύχημα· ἀνάγκη γάρ μοι ἐπίκειται· οὐαὶ δὲ μοί ἐστιν ἐὰν μὴ εὐαγγελίζωμαι·

17 εἰ γὰρ ἑκὼν τοῦτο πράσσω, μισθὸν ἔχω· εἰ δὲ ἄκων, οἰκονομίαν πεπίστευμαι.

18 τίς οὖν μοί ἐστιν ὁ μισθός; ἵνα εὐαγγελιζόμενος ἀδάπανον θήσω τὸ εὐαγγέλιον τοῦ Χριστοῦ, εἰς τὸ μὴ καταχρήσασθαι τῇ ἐξουσίᾳ μου ἐν τῷ εὐαγγελίῳ.

19 ᾿Ελεύθερος γὰρ ὢν ἐκ πάντων πᾶσιν ἐμαυτὸν ἐδούλωσα, ἵνα τοὺς πλείονας κερδήσω·

20 καὶ ἐγενόμην τοῖς ᾿Ιουδαίοις ὡς ᾿Ιουδαῖος, ἵνα ᾿Ιουδαίους κερδήσω· τοῖς ὑπὸ νόμον ὡς ὑπὸ νόμον, ἵνα τοὺς ὑπὸ νόμον κερδήσω·

21 τοῖς ἀνόμοις ὡς ἄνομος, μὴ ὢν ἄνομος Θεῷ, ἀλλ᾿ ἔννομος Χριστῷ, ἵνα κερδήσω ἀνόμους·

22 ἐγενόμην τοῖς ἀσθενέσιν ὡς ἀσθενής, ἵνα τοὺς ἀσθενεῖς κερδήσω· τοῖς πᾶσι γέγονα τὰ πάντα, ἵνα πάντως τινὰς σώσω.

23 Τοῦτο δὲ ποιῶ διὰ τὸ εὐαγγέλιον, ἵνα συγκοινωνὸς αὐτοῦ γένωμαι.

24 Οὐκ οἴδατε ὅτι οἱ ἐν σταδίῳ τρέχοντες πάντες μὲν τρέχουσιν, εἷς δὲ λαμβάνει τὸ βραβεῖον; οὕτω τρέχετε, ἵνα καταλάβητε.

25 πᾶς δὲ ὁ ἀγωνιζόμενος πάντα ἐγκρατεύεται, ἐκεῖνοι μὲν οὖν ἵνα φθαρτὸν στέφανον λάβωσιν, ἡμεῖς δὲ ἄφθαρτον.

26 ἐγὼ τοίνυν οὕτω τρέχω, ὡς οὐκ ἀδήλως, οὕτω πυκτεύω, ὡς οὐκ ἀέρα δέρων,

27 ἀλλ᾿ ὑποπιάζω μου τὸ σῶμα καὶ δουλαγωγῶ, μήπως ἄλλοις κηρύξας αὐτὸς ἀδόκιμος γένωμαι.

1 Δεν είμαι ελεύθερος; Δεν είμαι απόστολος; Δεν έχω δει τον Ιησού τον Κύριό μας; Δεν είστε εσείς το έργο μου στον Κύριο;

2 Αν για άλλους δεν είμαι απόστολος, αλλά βέβαια για σας είμαι. γιατί η σφραγίδα της αποστολής μου εσείς είστε στον Κύριο.

3 Η δική μου απολογία σ’ όσους με ανακρίνουν είναι αυτή.

4 Μήπως δεν έχουμε εξουσία να φάμε και να πιούμε;

5 Μήπως δεν έχουμε εξουσία να περιφέρουμε αδελφή γυναίκα όπως και οι λοιποί απόστολοι και οι αδελφοί του Κυρίου και ο Κηφάς;

6 Ή μόνος εγώ και ο Βαρνάβας δεν έχουμε εξουσία να μην εργαζόμαστε;

7 Ποιος στρατεύεται με δικά του έξοδα ποτέ; Ποιος φυτεύει αμπελώνα και τον καρπό του δεν τρώει; Ή ποιος ποιμαίνει ποίμνιο και από το γάλα του ποιμνίου δεν τρώει;

8 Μήπως κατά ανθρώπινο τρόπο αυτά μιλώ ή και ο νόμος δε λέει αυτά;

9 Γιατί μέσα στο νόμο του Μωυσή είναι γραμμένο: Δε θα φιμώσεις βόδι που αλωνίζει. Μήπως μόνο για τα βόδια μέλει το Θεό

10 ή και για μας εννοεί ολοκληρωτικά; Για μας, βεβαίως, γράφτηκε, γιατί οφείλει όποιος οργώνει να οργώνει με ελπίδα, και όποιος αλωνίζει να έχει ελπίδα στο να μετέχει.

11 Αν εμείς σ’ εσάς σπείραμε τα πνευματικά, είναι μεγάλο πράγμα αν εμείς θερίσουμε από εσάς τα υλικά;

12 Αν άλλοι μετέχουν στην εξουσία πάνω σας, δεν πρέπει περισσότερο εμείς; Αλλά δε χρησιμοποιήσαμε την εξουσία αυτή, αλλά τα πάντα ανεχόμαστε, για να μη δώσουμε κανένα εμπόδιο στο ευαγγέλιο του Χριστού.

13 Δεν ξέρετε ότι οι εργαζόμενοι στα ιερά πράγματα τρώνε από τα προσφερόμενα στο ναό, και αυτοί που μένουν συνεχώς δίπλα στο θυσιαστήριο παίρνουν μέρος από αυτά που προσφέρονται στο θυσιαστήριο;

14 Έτσι και ο Κύριος διέταξε γι’ αυτούς που αναγγέλλουν το ευαγγέλιο να ζουν από το ευαγγέλιο.

15 Εγώ όμως δεν έχω χρησιμοποιήσει κανένα από αυτά τα δικαιώματα. Και δεν έγραψα αυτά, για να γίνει έτσι σ’ εμένα. γιατί καλό είναι για μένα μάλλον να πεθάνω παρά... – το καύχημά μου κανείς δε θα κενώσει.

16 Γιατί αν ευαγγελίζω, δεν έχω καύχημα. επειδή ως ανάγκη μού επιβάλλεται. Γιατί αλίμονο σ’ εμένα αν δεν ευαγγελίσω.

17 Γιατί αν εκούσια αυτό το πράττω, έχω μισθό. αν όμως ακούσια, μου έχουν εμπιστευτεί οικονομία.

18 Ποιος λοιπόν είναι ο μισθός μου; Να θέσω αδάπανο το ευαγγέλιο, όταν ευαγγελίζω, για να μην καταχραστώ την εξουσία μου στο ευαγγέλιο.

19 Γιατί, ενώ είμαι ελεύθερος από όλους, σε όλους δούλωσα τον εαυτό μου, για να κερδίσω τους περισσότερους.

20 Και έγινα στους Ιουδαίους σαν Ιουδαίος, για να κερδίσω τους Ιουδαίους. Σ’ αυτούς που είναι κάτω από νόμο σαν να είμαι κάτω από νόμο, ενώ δεν είμαι ο ίδιος κάτω από νόμο, για να κερδίσω αυτούς που είναι κάτω από το νόμο.

21 Στους ανόμους σαν άνομος, ενώ δεν είμαι άνομος στο Θεό, αλλά έννομος στο Χριστό, για να κερδίσω τους ανόμους.

22 Έγινα ασθενής στους ασθενείς ως προς την πίστη, για να κερδίσω τους ασθενείς. Σε όλους έχω γίνει όλα, για να σώσω με κάθε τρόπο μερικούς.

23 Και όλα τα κάνω για χάρη τού ευαγγελίου, για να γίνω συμμέτοχος αυτού.

24 Δεν ξέρετε ότι όσοι τρέχουν στο στάδιο, όλοι βέβαια τρέχουν, αλλά ένας λαβαίνει το βραβείο; Έτσι να τρέχετε, ώστε να το καταχτήσετε.

25 Καθένας λοιπόν που αγωνίζεται εγκρατεύεται σε όλα, εκείνοι, βέβαια, για να λάβουν φθαρτό στέφανο, εμείς όμως άφθαρτο.

26 Εγώ, λοιπόν, έτσι τρέχω: όχι σαν να μην έχω σκοπό. έτσι πυγμαχώ: όχι σαν να δέρνω τον αέρα.

27 Αλλά καταπιέζω το σώμα μου και το δουλαγωγώ, μήπως, ενώ σε άλλους κήρυξα, εγώ ο ίδιος γίνω αδόκιμος.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β'- ΚΕΦΑΛΑΙΟ 1

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β’

ΚΕΦΑΛΑΙΟ 1

Χαιρετισμός

1 Παῦλος, ἀπόστολος ᾿Ιησοῦ Χριστοῦ διὰ θελήματος Θεοῦ, καὶ Τιμόθεος ὁ ἀδελφός, τῇ ἐκκλησίᾳ τοῦ Θεοῦ τῇ οὔσῃ ἐν Κορίνθῳ σὺν τοῖς ἁγίοις πᾶσι τοῖς οὖσιν ἐν ὅλῃ τῇ ᾿Αχαΐᾳ·

2 χάρις ὑμῖν καὶ εἰρήνη ἀπὸ Θεοῦ πατρὸς ἡμῶν καὶ Κυρίου ᾿Ιησοῦ Χριστοῦ.

1 Παύλος, απόστολος του Χριστού Ιησού με το θέλημα του Θεού, και ο Τιμόθεος ο αδελφός προς την εκκλησία του Θεού που είναι στην Κόρινθο μαζί με όλους τους αγίους που είναι σε όλη την Αχαΐα.

2 Χάρη σ’ εσάς και ειρήνη από το Θεό Πατέρα μας και από τον Κύριο Ιησού Χριστό.

Ευχαριστίες προς το Θεό

3 Εὐλογητὸς ὁ Θεὸς καὶ πατὴρ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ, ὁ πατὴρ τῶν οἰκτιρμῶν καὶ Θεὸς πάσης παρακλήσεως,

4 ὁ παρακαλῶν ἡμᾶς ἐν πάσῃ τῇ θλίψει ἡμῶν, εἰς τὸ δύνασθαι ἡμᾶς παρακαλεῖν τοὺς ἐν πάσῃ θλίψει διὰ τῆς παρακλήσεως ἧς παρακαλούμεθα αὐτοὶ ὑπὸ τοῦ Θεοῦ·

5 ὅτι καθὼς περισσσεύει τὰ παθήματα τοῦ Χριστοῦ εἰς ἡμᾶς, οὕτω διὰ Χριστοῦ περισσεύει καὶ ἡ παράκλησις ἡμῶν.

6 εἴτε δὲ θλιβόμεθα, ὑπὲρ τῆς ὑμῶν παρακλήσεως καὶ σωτηρίας τῆς ἐνεργουμένης ἐν ὑπομονῇ τῶν αὐτῶν παθημάτων ὧν καὶ ἡμεῖς πάσχομεν, καὶ ἡ ἐλπὶς ἡμῶν βεβαία ὑπὲρ ὑμῶν· εἴτε παρακαλούμεθα, ὑπὲρ τῆς ὑμῶν παρακλήσεως καὶ σωτηρίας,

7 εἰδότες ὅτι ὥσπερ κοινωνοί ἐστε τῶν παθημάτων, οὕτω καὶ τῆς παρακλήσεως.

8 Οὐ γὰρ θέλομεν ὑμᾶς ἀγνοεῖν, ἀδελφοί, ὑπὲρ τῆς θλίψεως ἡμῶν τῆς γενομένης ἡμῖν ἐν τῇ ᾿Ασίᾳ, ὅτι καθ᾿ ὑπερβολὴν ἐβαρήθημεν ὑπὲρ δύναμιν, ὥστε ἐξαπορηθῆναι ἡμᾶς καὶ τοῦ ζῆν·

9 ἀλλὰ αὐτοὶ ἐν ἑαυτοῖς τὸ ἀπόκριμα τοῦ θανάτου ἐσχήκαμεν, ἵνα μὴ πεποιθότες ὦμεν ἐφ᾿ ἑαυτοῖς, ἀλλ᾿ ἐπὶ τῷ Θεῷ τῷ ἐγείροντι τοὺς νεκρούς·

10 ὃς ἐκ τηλικούτου θανάτου ἐρρύσατο ἡμᾶς καὶ ρύεται, εἰς ὃν ἠλπίκαμεν ὅτι καὶ ἔτι ρύσεται,

11 συνυπουργούντων καὶ ὑμῶν ὑπὲρ ἡμῶν τῇ δεήσει, ἵνα ἐκ πολλῶν προσώπων τὸ εἰς ἡμᾶς χάρισμα διὰ πολλῶν εὐχαριστηθῇ ὑπὲρ ἡμῶν.

3 Ευλογητός ας είναι ο Θεός και Πατέρας του Κυρίου μας Ιησού Χριστού, ο Πατέρας των οικτιρμών και Θεός κάθε παρηγοριάς,

4 που μας παρηγορεί πάνω σε όλη τη θλίψη μας, για να μπορούμε κι εμείς να παρηγορούμε αυτούς που είναι σε κάθε θλίψη με την παρηγοριά που παρηγοριόμαστε εμείς οι ίδιοι από το Θεό.

5 Γιατί καθώς περισσεύουν τα παθήματα του Χριστού σ’ εμάς, έτσι μέσω του Χριστού περισσεύει και η παρηγοριά μας.

6 Αλλά είτε θλιβόμαστε, αυτό γίνεται για τη δική σας παρηγοριά και σωτηρία. είτε παρηγοριόμαστε, αυτό γίνεται για τη δική σας παρηγοριά που ενεργείται μέσω της υπομονής σας στα ίδια παθήματα που κι εμείς πάσχουμε.

7 Και η ελπίδα μας είναι βέβαιη για σας, επειδή ξέρουμε ότι όπως είστε συμμέτοχοι στα παθήματα έτσι θα είστε συμμέτοχοι και στην παρηγοριά.

8 Δε θέλουμε, λοιπόν, εσείς να αγνοείτε, αδελφοί, για τη θλίψη που μας έγινε στην επαρχία της Ασίας. γιατί υπερβολικά πάνω από τη δύναμή μας δεχτήκαμε βάρος, ώστε να απελπιστούμε και για τη ζωή μας.

9 Αλλά εμείς οι ίδιοι είχαμε αποδεχτεί μέσα μας την καταδικαστική απόφαση του θανάτου, για να μην έχουμε πεποίθηση στους εαυτούς μας, αλλά στο Θεό που εγείρει τους νεκρούς.

10 Αυτός από τόσο μεγάλο θάνατο μας έσωσε και θα μας σώσει. Σ’ αυτόν έχουμε ελπίσει ότι και ακόμα θα μας σώσει,

11 ενώ συμβοηθάτε κι εσείς με τη δέηση για μας, ώστε να γίνει ευχαριστία για μας από πολλά πρόσωπα για το χάρισμα της σωτηρίας που δόθηκε σ’ εμάς μέσω της προσευχής πολλών.

Η αναβολή της επίσκεψης του Παύλου

12 ῾Η γὰρ καύχησις ἡμῶν αὕτη ἐστί, τὸ μαρτύριον τῆς συνειδήσεως ἡμῶν, ὅτι ἐν ἁπλότητι καὶ εἰλικρινείᾳ Θεοῦ, οὐκ ἐν σοφίᾳ σαρκικῇ, ἀλλ᾿ ἐν χάριτι Θεοῦ ἀνεστράφημεν ἐν τῷ κόσμῳ, περισσοτέρως δὲ πρὸς ὑμᾶς.

13 οὐ γὰρ ἄλλα γράφομεν ὑμῖν, ἀλλ᾿ ἢ ἃ ἀναγινώσκετε ἢ καὶ ἐπιγινώσκετε, ἐλπίζω δὲ ὅτι καὶ ἕως τέλους ἐπιγνώσεσθε,

14 καθὼς καὶ ἐπέγνωτε ἡμᾶς ἀπὸ μέρους, ὅτι καύχημα ὑμῶν ἐσμεν, καθάπερ καὶ ὑμεῖς ἡμῶν, ἐν τῇ ἡμέρᾳ τοῦ Κυρίου ᾿Ιησοῦ.

15 Καὶ ταύτῃ τῇ πεποιθήσει ἐβουλόμην πρὸς ὑμᾶς ἐλθεῖν πρότερον, ἵνα δευτέραν χάριν ἔχητε,

16 καὶ δι᾿ ὑμῶν διελθεῖν εἰς Μακεδονίαν, καὶ πάλιν ἀπὸ Μακεδονίας ἐλθεῖν πρὸς ὑμᾶς καὶ ὑφ᾿ ὑμῶν προπεμφθῆναι εἰς τὴν ᾿Ιουδαίαν.

17 τοῦτο οὖν βουλόμενος μήτι ἄρα τῇ ἐλαφρίᾳ ἐχρησάμην; ἢ ἃ βουλεύομαι, κατὰ σάρκα βουλεύομαι, ἵνα ᾖ παρ᾿ ἐμοὶ τὸ ναὶ ναὶ καὶ τὸ οὒ οὔ;

18 πιστὸς δὲ ὁ Θεὸς ὅτι ὁ λόγος ἡμῶν ὁ πρὸς ὑμᾶς οὐκ ἐγένετο ναὶ καὶ οὔ.

19 ὁ γὰρ τοῦ Θεοῦ υἱὸς ᾿Ιησοῦς Χριστὸς ὁ ἐν ὑμῖν δι᾿ ἡμῶν κηρυχθείς, δι᾿ ἐμοῦ καὶ Σιλουανοῦ καὶ Τιμοθέου, οὐκ ἐγένετο ναί καὶ οὔ, ἀλλὰ ναὶ ἐν αὐτῷ γέγονεν·

20 ὅσαι γὰρ ἐπαγγελίαι Θεοῦ, ἐν αὐτῷ τὸ ναὶ καὶ ἐν αὐτῷ τὸ ἀμήν, τῷ Θεῷ πρὸς δόξαν δι᾿ ἡμῶν.

21 ὁ δὲ βεβαιῶν ἡμᾶς σὺν ὑμῖν εἰς Χριστὸν καὶ χρίσας ἡμᾶς Θεός,

22 ὁ καὶ σφραγισάμενος ἡμᾶς καὶ δοὺς τὸν ἀρραβῶνα τοῦ Πνεύματος ἐν ταῖς καρδίαις ἡμῶν.

23 ᾿Εγὼ δὲ μάρτυρα τὸν Θεὸν ἐπικαλοῦμαι ἐπὶ τὴν ἐμὴν ψυχήν, ὅτι φειδόμενος ὑμῶν οὐκέτι ἦλθον εἰς Κόρινθον.

24 οὐχ ὅτι κυριεύομεν ὑμῶν τῆς πίστεως, ἀλλὰ συνεργοί ἐσμεν τῆς χαρᾶς ὑμῶν· τῇ γὰρ πίστει ἑστήκατε.

12 Γιατί η καύχησή μας είναι αυτή: η μαρτυρία της συνείδησής μας. Γιατί με απλότητα και με ειλικρίνεια από το Θεό και όχι με σοφία σαρκική, αλλά με χάρη Θεού συμπεριφερθήκαμε μέσα στον κόσμο και περισσότερο προς εσάς.

13 Γιατί δε σας γράφουμε άλλα, εκτός από αυτά που διαβάζετε ή και καταλαβαίνετε. κι ελπίζω ότι ως το τέλος θα καταλάβετε,

14 καθώς και μας καταλάβατε μερικώς, ότι καύχημά σας είμαστε καθώς ακριβώς κι εσείς δικό μας κατά την ημέρα του Κυρίου μας Ιησού.

15 Και μ’ αυτήν την πεποίθηση ήθελα προηγουμένως να έρθω προς εσάς, για να έχετε μια δεύτερη χάρη.

16 Και από εσάς να περάσω στη Μακεδονία και πάλι από τη Μακεδονία να έρθω προς εσάς και από εσάς να κατευοδοθώ στην Ιουδαία.

17 Αυτό, λοιπόν, επειδή ήθελα, μήπως άραγε χρησιμοποίησα ελαφρότητα; Ή αυτά που αποφασίζω, κατά σάρκα τα αποφασίζω, ώστε να εξαρτάται από εμένα το ναι ναι και το όχι όχι;

18 Αλλά πιστός είναι ο Θεός, γιατί ο λόγος μας που κηρύχτηκε προς εσάς δεν είναι ναι και όχι.

19 Γιατί ο Υιός του Θεού, ο Ιησούς Χριστός, που κηρύχτηκε από εμάς μεταξύ σας, από εμένα και το Σιλουανό και τον Τιμόθεο, δεν ήταν ναι και όχι, αλλά σε Αυτόν ήταν ναι.

20 Γιατί όσες υποσχέσεις του Θεού υπάρχουν, μέσα σε Αυτόν είναι ναι. Γι’ αυτό και διαμέσου Αυτού λέγεται από εμάς το “αμήν” στο Θεό προς δόξα του.

21 Και αυτός που μας στερεώνει μαζί σας στο Χριστό και μας έχρισε, είναι ο Θεός,

22 ο οποίος και μας σφράγισε και μας έδωσε τον αρραβώνα του Πνεύματος μέσα στις καρδιές μας.

23 Εγώ, λοιπόν, μάρτυρα το Θεό επικαλούμαι πάνω στην ψυχή μου, ότι επειδή σας λυπάμαι, δεν ήρθα ακόμη στην Κόρινθο.

24 Όχι ότι θέλουμε να κυριαρχούμε στην πίστη σας, αλλά είμαστε συνεργάτες της χαράς σας. γιατί έχετε σταθεί σταθεροί στην πίστη.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β'- ΚΕΦΑΛΑΙΟ 10

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β’

ΚΕΦΑΛΑΙΟ 10

Η εξουσία και η αποστολή του Παύλου

1 Αὐτὸς δὲ ἐγὼ Παῦλος παρακαλῶ ὑμᾶς διὰ τῆς πρᾳότητος καὶ ἐπιεικείας τοῦ Χριστοῦ, ὃς κατὰ πρόσωπον μὲν ταπεινὸς ἐν ὑμῖν, ἀπὼν δὲ θαρρῶ εἰς ὑμᾶς·

2 δέομαι δὲ τὸ μὴ παρὼν θαρρῆσαι τῇ πεποιθήσει ᾗ λογίζομαι τολμῆσαι ἐπί τινας τοὺς λογιζομένους ἡμᾶς ὡς κατὰ σάρκα περιπατοῦντας.

3 ᾿Εν σαρκὶ γὰρ περιπατοῦντες οὐ κατὰ σάρκα στρατευόμεθα·

4 τὰ γὰρ ὅπλα τῆς στρατείας ἡμῶν οὐ σαρκικά, ἀλλὰ δυνατὰ τῷ Θεῷ πρὸς καθαίρεσιν ὀχυρωμάτων· —

5 λογισμοὺς καθαιροῦντες καὶ πᾶν ὕψωμα ἐπαιρόμενον κατὰ τῆς γνώσεως τοῦ Θεοῦ, καὶ αἰχμαλωτίζοντες πᾶν νόημα εἰς τὴν ὑπακοὴν τοῦ Χριστοῦ,

6 καὶ ἐν ἑτοίμῳ ἔχοντες ἐκδικῆσαι πᾶσαν παρακοήν, ὅταν πληρωθῇ ὑμῶν ἡ ὑπακοή.

7 Τὰ κατὰ πρόσωπον βλέπετε! εἴ τις πέποιθεν ἑαυτῷ Χριστοῦ εἶναι, τοῦτο λογιζέσθω πάλιν ἀφ᾿ ἑαυτοῦ, ὅτι καθὼς αὐτὸς Χριστοῦ, οὕτω καὶ ἡμεῖς Χριστοῦ.

8 ἐάν τε γὰρ καὶ περισσότερόν τι καυχήσωμαι περὶ τῆς ἐξουσίας ἡμῶν, ἧς ἔδωκεν ὁ Κύριος ἡμῖν εἰς οἰκοδομὴν καὶ οὐκ εἰς καθαίρεσιν ὑμῶν, οὐκ αἰσχυνθήσομαι,

9 ἵνα μὴ δόξω ὡς ἂν ἐκφοβεῖν ὑμᾶς διὰ τῶν ἐπιστολῶν.

10 ὅτι αἱ μὲν ἐπιστολαί, φησί, βαρεῖαι καὶ ἰσχυραί, ἡ δὲ παρουσία τοῦ σώματος ἀσθενὴς καὶ ὁ λόγος ἐξουθενημένος.

11 τοῦτο λογιζέσθω ὁ τοιοῦτος, ὅτι οἷοί ἐσμεν τῷ λόγῳ δι᾿ ἐπιστολῶν ἀπόντες, τοιοῦτοι καὶ παρόντες τῷ ἔργῳ.

12 Οὐ γὰρ τολμῶμεν ἐγκρῖναι ἢ συγκρῖναι ἑαυτούς τισι τῶν ἑαυτοὺς συνιστανόντων· ἀλλὰ αὐτοὶ ἐν ἑαυτοῖς ἑαυτοὺς μετροῦντες καὶ συγκρίνοντες ἑαυτοὺς ἑαυτοῖς οὐ συνιοῦσιν.

13 ἡμεῖς δὲ οὐχὶ εἰς τὰ ἄμετρα καυχησόμεθα, ἀλλὰ κατὰ τὸ μέτρον τοῦ κανόνος οὗ ἐμέρισεν ἡμῖν ὁ Θεὸς μέτρου, ἐφικέσθαι ἄχρι καὶ ὑμῶν.

14 οὐ γὰρ ὡς μὴ ἐφικνούμενοι εἰς ὑμᾶς ὑπερεκτείνομεν ἑαυτούς· ἄχρι γὰρ καὶ ὑμῶν ἐφθάσαμεν ἐν τῷ εὐαγγελίῳ τοῦ Χριστοῦ,

15 οὐκ εἰς τὰ ἄμετρα καυχώμενοι ἐν ἀλλοτρίοις κόποις, ἐλπίδα δὲ ἔχοντες, αὐξανομένης τῆς πίστεως ὑμῶν, ἐν ὑμῖν μεγαλυνθῆναι κατὰ τὸν κανόνα ἡμῶν εἰς περισσείαν,

16 εἰς τὰ ὑπερέκεινα ὑμῶν εὐαγγελίσασθαι, οὐκ ἐν ἀλλοτρίῳ κανόνι εἰς τὰ ἕτοιμα καυχήσασθαι.

17 ῾Ο δὲ καυχώμενος ἐν Κυρίῳ καυχάσθω·

18 οὐ γὰρ ὁ ἑαυτὸν συνιστῶν, ἐκεῖνός ἐστι δόκιμος, ἀλλ᾿ ὃν ὁ Κύριος συνίστησιν.

1 Ο ίδιος, λοιπόν, εγώ ο Παύλος, σας παρακαλώ με την πραότητα και με την επιείκεια του Χριστού, ο οποίος αφενός μπροστά σας είμαι ταπεινός μεταξύ σας, αφετέρου απών δείχνω θάρρος προς εσάς:

2 παρακαλώ, λοιπόν, όταν θα είμαι παρών, να μη δείξω θάρρος, με την πεποίθηση που σκέφτομαι να τολμήσω, σε μερικούς που νομίζουν πως εμείς περπατούμε κατά σάρκα.

3 Γιατί, ενώ περπατούμε με τη σάρκα, δε στρατευόμαστε κατά σάρκα,

4 επειδή τα όπλα της εκστρατείας μας δεν είναι σαρκικά, αλλά δυνατά με το Θεό προς καθαίρεση οχυρωμάτων, και γκρεμίζουμε λογισμούς

5 και κάθε ύψωμα που υψώνεται με αλαζονεία κατά της γνώσης του Θεού, και αιχμαλωτίζουμε κάθε διανόημα στην υπακοή του Χριστού,

6 και είμαστε έτοιμοι να τιμωρήσουμε κάθε παρακοή, όταν γίνει πλήρης η υπακοή σας.

7 Επιφανειακά βλέπετε τα πράγματα. Αν κάποιος έχει πεποίθηση στον εαυτό του πως είναι του Χριστού, αυτό ας αναλογιστεί πάλι από μόνος του: ότι καθώς αυτός είναι του Χριστού, έτσι κι εμείς.

8 Και γιατί, αν καυχηθώ κάτι περισσότερο για την εξουσία μας που μας έδωσε ο Κύριος για οικοδομή και όχι για καταστροφή σας, δε θα ντροπιαστώ.

9 Να μη φανώ σαν να σας εκφοβίζω με τις επιστολές.

10 Γιατί: «Αφενός οι επιστολές», λένε, «είναι βαριές και ισχυρές, αφετέρου η παρουσία του σώματός του είναι ασθενική και ο λόγος του εξουθενωμένος».

11 Τούτο να λογίζεται αυτός που το λέει: όποιοι είμαστε στα λόγια με τις επιστολές απόντες, τέτοιοι θα είμαστε και παρόντες με τα έργα.

12 Γιατί δεν τολμούμε να συγκαταριθμήσουμε ή να συγκρίνουμε τους εαυτούς μας με μερικούς που συνιστούν τους εαυτούς τους. Αλλά αυτοί δεν έχουν σύνεση, όταν με τους εαυτούς τους μετρούν τους εαυτούς τους και όταν συγκρίνουν τους εαυτούς τους με τους εαυτούς τους.

13 Εμείς όμως δε θα καυχηθούμε πέρα από τα μέτρα των ορίων μας, αλλά θα καυχηθούμε σύμφωνα με το μέτρο του κανόνα στην περιοχή που μας μοίρασε το μέτρο ο Θεός, δηλαδή να φτάσουμε μέχρι και σ’ εσάς.

14 Γιατί δεν υπερεκτείνουμε τους εαυτούς μας σαν να μην έχουμε φτάσει σ’ εσάς, επειδή πράγματι φτάσαμε μέχρι και σ’ εσάς με το ευαγγέλιο του Χριστού.

15 Δεν καυχιόμαστε σε ξένους κόπους πέρα από τα μέτρα των ορίων μας, αλλά έχουμε την ελπίδα, καθώς αυξάνεται η πίστη σας, να μεγαλυνθούμε περίσσια μεταξύ σας στην περιοχή μας,

16 ώστε να ευαγγελίσουμε πέρα από εσάς. όχι να καυχιόμαστε στα έτοιμα μέσα σε ξένη περιοχή άλλου.

17 Αλλά αυτός που καυχιέται, στον Κύριο ας καυχιέται.

18 Γιατί δεν είναι δόκιμος και άξιος βραβείου εκείνος που συνιστά τον εαυτό του, αλλά εκείνος που ο Κύριος τον συνιστά.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β'- ΚΕΦΑΛΑΙΟ 11

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β’

ΚΕΦΑΛΑΙΟ 11

Ο Παύλος και οι ψευδαπόστολοι

1 Ὄφελον ἀνείχεσθέ μου μικρὸν τῇ ἀφροσύνῃ· ἀλλὰ καὶ ἀνέχεσθέ μου·

2 ζηλῶ γὰρ ὑμᾶς Θεοῦ ζήλῳ· ἡρμοσάμην γὰρ ὑμᾶς ἑνὶ ἀνδρί, παρθένον ἁγνὴν παραστῆσαι τῷ Χριστῷ·

3 φοβοῦμαι δὲ μήπως, ὡς ὁ ὄφις Εὔαν ἐξηπάτησεν ἐν τῇ πανουργίᾳ αὐτοῦ, οὕτω φθαρῇ τὰ νοήματα ὑμῶν ἀπὸ τῆς ἁπλότητος τῆς εἰς τὸν Χριστόν.

4 εἰ μὲν γὰρ ὁ ἐρχόμενος ἄλλον ᾿Ιησοῦν κηρύσσει ὃν οὐκ ἐκηρύξαμεν, ἢ πνεῦμα ἕτερον λαμβάνετε ὃ οὐκ ἐλάβετε, ἢ εὐαγγέλιον ἕτερον ὃ οὐκ ἐδέξασθε, καλῶς ἀνείχεσθε.

5 λογίζομαι γὰρ μηδὲν ὑστερηκέναι τῶν ὑπερλίαν ἀποστόλων.

6 εἰ δὲ καὶ ἰδιώτης τῷ λόγῳ, ἀλλ᾿ οὐ τῇ γνώσει, ἀλλ᾿ ἐν παντὶ φανερωθέντες ἐν πᾶσιν εἰς ὑμᾶς.

7 ῍Η ἁμαρτίαν ἐποίησα ἐμαυτὸν ταπεινῶν ἵνα ὑμεῖς ὑψωθῆτε, ὅτι δωρεὰν τὸ τοῦ Θεοῦ εὐαγγέλιον εὐηγγελισάμην ὑμῖν;

8 ἄλλας ἐκκλησίας ἐσύλησα λαβὼν ὀψώνιον πρὸς τὴν ὑμῶν διακονίαν, καὶ παρὼν πρὸς ὑμᾶς καὶ ὑστερηθεὶς οὐ κατενάρκησα οὐδενός·

9 τὸ γὰρ ὑστέρημά μου προσανεπλήρωσαν οἱ ἀδελφοὶ ἐλθόντες ἀπὸ Μακεδονίας· καὶ ἐν παντὶ ἀβαρῆ ὑμῖν ἐμαυτὸν ἐτήρησα καὶ τηρήσω.

10 ἔστιν ἀλήθεια Χριστοῦ ἐν ἐμοὶ ὅτι ἡ καύχησις αὕτη οὐ φραγήσεται εἰς ἐμὲ ἐν τοῖς κλίμασι τῆς ᾿Αχαΐας.

11 διατί; ὅτι οὐκ ἀγαπῶ ὑμᾶς; ὁ Θεὸς οἶδεν·

12 ὃ δὲ ποιῶ, καὶ ποιήσω, ἵνα ἐκκόψω τὴν ἀφορμὴν τῶν θελόντων ἀφορμήν, ἵνα ἐν ᾧ καυχῶνται εὑρεθῶσι καθὼς καὶ ἡμεῖς.

13 οἱ γὰρ τοιοῦτοι ψευδαπόστολοι, ἐργάται δόλιοι, μετασχηματιζόμενοι εἰς ἀποστόλους Χριστοῦ.

14 καὶ οὐ θαυμαστόν· αὐτὸς γὰρ ὁ σατανᾶς μετασχηματίζεται εἰς ἄγγελον φωτός.

15 οὐ μέγα οὖν εἰ καὶ οἱ διάκονοι αὐτοῦ μετασχηματίζονται ὡς διάκονοι δικαιοσύνης, ὧν τὸ τέλος ἔσται κατὰ τὰ ἔργα αὐτῶν.

1 Είθε να μου ανεχόσασταν κάποια μικρή αφροσύνη. Αλλά και ήδη με ανέχεστε.

2 Γιατί σας ζηλεύω με ζηλοτυπία Θεού, επειδή σας αρραβώνιασα με έναν άντρα, για να σας παρουσιάσω σαν αγνή παρθένα στο Χριστά.

3 Φοβάμαι όμως μήπως, όπως ο όφης εξαπάτησε την Εύα με την πανουργία του, έτσι φθαρούν τα διανοήματά σας από την απλότητα και την αγνότητα που είναι στο Χριστό.

4 Γιατί, βέβαια, αν κάποιος έρχεται και κηρύττει άλλον Ιησού που δεν κηρύξαμε ή λαβαίνετε άλλο πνεύμα που δε λάβατε, ή άλλο ευαγγέλιο που δε δεχτήκατε, τον ανέχεστε καλά.

5 Νομίζω, βεβαίως, ότι σε τίποτα δεν έχω υστερήσει από τους πρώτιστους αποστόλους.

6 Αν και είμαι λοιπόν απαίδευτος στο λόγο, όμως δεν είμαι στη γνώση, αλλά σε καθετί φανερώσαμε σ’ εσάς ότι έτσι είμαστε σε όλα τα πράγματα.

7 Ή έκανα αμαρτία, ταπεινώνοντας τον εαυτό μου, για να υψωθείτε εσείς, επειδή σάς κήρυξα δωρεάν το ευαγγέλιο του Θεού;

8 Άλλες εκκλησίες σύλησα και έλαβα προμήθεια, για να σας διακονήσω,

9 και όταν ήμουν παρών κοντά σας και στερήθηκα, δεν επιβάρυνα κανέναν. Γιατί το υστέρημά μου το συμπλήρωσαν οι αδελφοί που ήρθαν από τη Μακεδονία, και σε καθετί τήρησα τον εαυτό μου χωρίς να σας γίνω βάρος και θα τον τηρήσω.

10 Υπάρχει αλήθεια Χριστού μέσα μου, όταν λέω ότι η καύχηση αυτή δε θα μου αποκλειστεί στα μέρη της Αχαΐας.

11 Γιατί; Επειδή δε σας αγαπώ; Ο Θεός ξέρει πόσο σας αγαπώ.

12 Αλλά αυτό που κάνω και θα συνεχίσω να κάνω, το κάνω για να κόψω εντελώς την αφορμή σ’ εκείνους που θέλουν αφορμή να εξισωθούν προς εμάς, για να βρεθούν ότι είναι καθώς κι εμείς σ’ αυτό που καυχιούνται.

13 Γιατί τέτοιοι άνθρωποι είναι ψευδαπόστολοι, εργάτες δόλιοι, που μετασχηματίζονται σε αποστόλους Χριστού.

14 Και αυτό δεν είναι θαύμα. γιατί ο ίδιος ο Σατανάς μετασχηματίζεται σε άγγελο φωτός.

15 Δεν είναι λοιπόν μεγάλο πράγμα, αν και οι διάκονοί του μετασχηματίζονται και εμφανίζονται σαν διάκονοι δικαιοσύνης. των οποίων το τέλος θα είναι κατά τα έργα τους.

Ο Παύλος συγκρίνει τον εαυτό του με τους ψευδαποστόλους

16 Πάλιν λέγω, μὴ τίς με δόξῃ ἄφρονα εἶναι· εἰ δὲ μή γε, κἂν ὡς ἄφρονα δέξασθέ με, ἵνα κἀγὼ μικρόν τι καυχήσωμαι.

17 ὃ λαλῶ οὐ λαλῶ κατὰ Κύριον, ἀλλ᾿ ὡς ἐν ἀφροσύνῃ, ἐν ταύτῃ τῇ ὑποστάσει τῆς καυχήσεως.

18 ἐπεὶ πολλοὶ καυχῶνται κατὰ τὴν σάρκα, κἀγὼ καυχήσομαι.

19 ἡδέως γὰρ ἀνέχεσθε τῶν ἀφρόνων φρόνιμοι ὄντες·

20 ἀνέχεσθε γὰρ εἴ τις ὑμᾶς καταδουλοῖ, εἴ τις κατεσθίει, εἴ τις λαμβάνει, εἴ τις ἐπαίρεται, εἴ τις ὑμᾶς εἰς πρόσωπον δέρει.

21 Κατὰ ἀτιμίαν λέγω, ὡς ὅτι ἡμεῖς ἠσθενήσαμεν. ἐν ᾧ δ᾿ ἄν τις τολμᾷ, ἐν ἀφροσύνῃ λέγω, τολμῶ κἀγώ.

22 ῾Εβραῖοί εἰσι; κἀγώ· ᾿Ισραηλῖταί εἰσι; κἀγώ· σπέρμα ᾿Αβραάμ εἰσι; κἀγώ·

23 διάκονοι Χριστοῦ εἰσι; παραφρονῶν λαλῶ, ὑπὲρ ἐγώ· ἐν κόποις περισσοτέρως, ἐν πληγαῖς ὑπερβαλλόντως, ἐν φυλακαῖς περισσοτέρως, ἐν θανάτοις πολλάκις·

24 ὑπὸ ᾿Ιουδαίων πεντάκις τεσσαράκοντα παρὰ μίαν ἔλαβον,

25 τρὶς ἐρραβδίσθην, ἅπαξ ἐλιθάσθην, τρὶς ἐναυάγησα, νυχθημερὸν ἐν τῷ βυθῷ πεποίηκα·

26 ὁδοιπορίαις πολλάκις, κινδύνοις ποταμῶν, κινδύνοις λῃστῶν, κινδύνοις ἐκ γένους, κινδύνοις ἐξ ἐθνῶν, κινδύνοις ἐν πόλει, κινδύνοις ἐν ἐρημίᾳ, κινδύνοις ἐν θαλάσσῃ, κινδύνοις ἐν ψευδαδέλφοις·

27 ἐν κόπῳ καὶ μόχθῳ, ἐν ἀγρυπνίαις πολλάκις, ἐν λιμῷ καὶ δίψει, ἐν νηστείαις πολλάκις, ἐν ψύχει καὶ γυμνότητι·

28 χωρὶς τῶν παρεκτὸς ἡ ἐπισύστασίς μου ἡ καθ᾿ ἡμέραν, ἡ μέριμνα πασῶν τῶν ἐκκλησιῶν.

29 τίς ἀσθενεῖ, καὶ οὐκ ἀσθενῶ; τίς σκανδαλίζεται, καὶ οὐκ ἐγὼ πυροῦμαι;

30 εἰ καυχᾶσθαι δεῖ, τὰ τῆς ἀσθενείας μου καυχήσομαι.

31 ὁ Θεὸς καὶ πατὴρ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ οἶδεν, ὁ ὢν εὐλογητὸς εἰς τοὺς αἰῶνας, ὅτι οὐ ψεύδομαι.

32 ἐν Δαμασκῷ ὁ ἐθνάρχης ᾿Αρέτα τοῦ βασιλέως ἐφρούρει τὴν Δαμασκηνῶν πόλιν πιάσαι με θέλων,

33 καὶ διὰ θυρίδος ἐν σαργάνῃ ἐχαλάσθην διὰ τοῦ τείχους καὶ ἐξέφυγον τὰς χεῖρας αὐτοῦ.

16 Πάλι λέω, κανείς ας μη με νομίσει πως είμαι άφρονας. ειδεμή, βέβαια, και αν με νομίζετε ως άφρονα, δεχτείτε με, ώστε κι εγώ να καυχηθώ λίγο κάτι.

17 Αυτό που μιλώ δεν το μιλώ κατά την οδηγία του Κυρίου, αλλά σαν να μιλώ με αφροσύνη σ’ αυτήν την υπόθεση της καύχησης.

18 Επειδή πολλοί καυχιούνται κατά σάρκα, κι εγώ θα καυχηθώ.

19 Γιατί ευχάριστα ανέχεστε τους άφρονες, παρόλο που είστε φρόνιμοι.

20 Γιατί ανέχεστε αν κάποιος σας καταδουλώνει, αν κάποιος σας κατατρώει, αν κάποιος σας παγιδεύει, αν κάποιος έχει έπαρση, αν κάποιος σας δέρνει στο πρόσωπο.

21 Με ατίμωσή μου το λέω, σαν εμείς να υπήρξαμε αδύνατοι. Αλλά σε ό,τι τολμά κανείς να καυχηθεί – με αφροσύνη το λέω – τολμώ κι εγώ.

22 Εβραίοι είναι; Κι εγώ. Ισραηλίτες είναι; Κι εγώ. Σπέρμα του Αβραάμ είναι; Κι εγώ.

23 Διάκονοι Χριστού είναι; Παραφρονώντας μιλώ, παραπάνω εγώ: σε κόπους περισσότερο, σε φυλακές περισσότερο, σε χτυπήματα υπερβολικά περισσότερο, σε θανάτους πολλές φορές.

24 Από τους Ιουδαίους έλαβα πέντε φορές σαράντα παρά μία μαστιγώσεις,

25 τρεις φορές ραβδίστηκα, μια φορά λιθοβολήθηκα, τρεις φορές ναυάγησα, ένα μερόνυχτο έχω κάνει στο βυθό.

26 Σε οδοιπορίες πολλές φορές, σε κινδύνους ποταμών, σε κινδύνους ληστών, σε κινδύνους από το γένος μου, σε κινδύνους από τους εθνικούς, σε κινδύνους στην πόλη, σε κινδύνους στην ερημιά, σε κινδύνους στη θάλασσα, σε κινδύνους μεταξύ ψευδάδελφων,

27 με κόπο και με μόχθο, σε αγρυπνίες πολλές φορές, με πείνα και δίψα, με νηστείες πολλές φορές, με ψύχος και γυμνότητα.

28 Εκτός των άλλων, η επίβλεψή μου η καθημερινή, η μέριμνα για όλες τις εκκλησίες.

29 Ποιος ασθενεί και δεν ασθενώ; Ποιος σκανδαλίζεται και εγώ δεν καίομαι;

30 Αν πρέπει να καυχιέμαι, θα καυχηθώ για τα πράγματα που δείχνουν την αδυναμία μου.

31 Ο Θεός και Πατέρας του Κυρίου Ιησού, που είναι ευλογητός στους αιώνες, ξέρει ότι δεν ψεύδομαι.

32 Στη Δαμασκό, ο εθνάρχης του βασιλιά Αρέτα φρουρούσε την πόλη των Δαμασκηνών για να με πιάσει,

33 και διαμέσου μιας θυρίδας μέσα σε δίχτυ με κατέβασαν από το τείχος και ξέφυγα από τα χέρια του.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β'- ΚΕΦΑΛΑΙΟ 12

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β’

ΚΕΦΑΛΑΙΟ 12

Οράματα και αποκαλύψεις

1 Καυχᾶσθαι δὴ οὐ συμφέρει μοι· ἐλεύσομαι γὰρ εἰς ὀπτασίας καὶ ἀποκαλύψεις Κυρίου.

2 οἶδα ἄνθρωπον ἐν Χριστῷ πρὸ ἐτῶν δεκατεσσάρων· εἴτε ἐν σώματι οὐκ οἶδα, εἴτε ἐκτὸς τοῦ σώματος οὐκ οἶδα, ὁ Θεὸς οἶδεν· ἁρπαγέντα τὸν τοιοῦτον ἕως τρίτου οὐρανοῦ.

3 καὶ οἶδα τὸν τοιοῦτον ἄνθρωπον· εἴτε ἐν σώματι εἴτε ἐκτὸς τοῦ σώματος οὐκ οἶδα, ὁ Θεὸς οἶδεν·

4 ὅτι ἡρπάγη εἰς τὸν παράδεισον καὶ ἤκουσεν ἄρρητα ρήματα, ἃ οὐκ ἐξὸν ἀνθρώπῳ λαλῆσαι.

5 ὑπὲρ τοῦ τοιούτου καυχήσομαι, ὑπὲρ δὲ ἐμαυτοῦ οὐ καυχήσομαι εἰ μὴ ἐν ταῖς ἀσθενείαις μου.

6 ἐὰν γὰρ θελήσω καυχήσασθαι, οὐκ ἔσομαι ἄφρων· ἀλήθειαν γὰρ ἐρῶ· φείδομαι δὲ μή τις εἰς ἐμὲ λογίσηται ὑπὲρ ὃ βλέπει με ἢ ἀκούει τι ἐξ ἐμοῦ.

7 Καὶ τῇ ὑπερβολῇ τῶν ἀποκαλύψεων ἵνα μὴ ὑπεραίρωμαι, ἐδόθη μοι σκόλοψ τῇ σαρκί, ἄγγελος σατᾶν, ἵνα με κολαφίζῃ ἵνα μὴ ὑπεραίρωμαι.

8 ὑπὲρ τούτου τρὶς τὸν Κύριον παρεκάλεσα ἵνα ἀποστῇ ἀπ᾿ ἐμοῦ·

9 καὶ εἴρηκέ μοι· ἀρκεῖ σοι ἡ χάρις μου· ἡ γὰρ δύναμίς μου ἐν ἀσθενείᾳ τελειοῦται. ἥδιστα οὖν μᾶλλον καυχήσομαι ἐν ταῖς ἀσθενείαις μου, ἵνα ἐπισκηνώσῃ ἐπ᾿ ἐμὲ ἡ δύναμις τοῦ Χριστοῦ.

10 διὸ εὐδοκῶ ἐν ἀσθενείαις, ἐν ὕβρεσιν, ἐν ἀνάγκαις, ἐν διωγμοῖς, ἐν στενοχωρίαις, ὑπὲρ Χριστοῦ· ὅταν γὰρ ἀσθενῶ, τότε δυνατός εἰμι.

1 Πρέπει να καυχιέμαι. δε με συμφέρει βέβαια, θα έρθω όμως σε οπτασίες και αποκαλύψεις του Κυρίου.

2 Ξέρω έναν άνθρωπο στο Χριστό πριν από δεκατέσσερα χρόνια – είτε με το σώμα, δεν ξέρω, είτε εκτός του σώματος δεν ξέρω, ο Θεός ξέρει – που αρπάχτηκε τέτοιος άνθρωπος ως τον τρίτο ουρανό.

3 Και ξέρω ότι τέτοιος άνθρωπος – είτε με το σώμα είτε χωρίς το σώμα δεν ξέρω, ο Θεός ξέρει –4 αρπάχτηκε στον παράδεισο και άκουσε ανεκλάλητα λόγια που δεν είναι δυνατό σε άνθρωπο να τα μιλήσει.

5 Για τέτοιο άνθρωπο θα καυχηθώ, αλλά για τον εαυτό μου δε θα καυχηθώ παρά μόνο για τις αδυναμίες μου.

6 Αν πράγματι θελήσω να καυχηθώ, δε θα είμαι άφρονας, γιατί θα πω την αλήθεια. Αλλά το αποφεύγω, μήπως κάποιος λογιστεί για μένα κάτι παραπάνω από ό,τι με βλέπει ή ακούει από εμένα

7 και εξαιτίας της υπερβολής των αποκαλύψεων. Γι’ αυτό, για να μην υπερυψώνομαι, μου δόθηκε αγκάθι στη σάρκα, άγγελος του Σατανά, για να με χαστουκίζει, ώστε να μην υπερυψώνομαι.

8 Γι’ αυτό, τρεις φορές τον Κύριο τον παρακάλεσα, να απομακρυνθεί από εμένα.

9 Και μου έχει πει: «Σου αρκεί η χάρη μου, γιατί η δύναμη μέσα σε αδυναμία τελειοποιείται». Πολύ ευχαρίστως, λοιπόν, μάλλον θα καυχηθώ στις αδυναμίες μου, ώστε να κατασκηνώσει πάνω μου η δύναμη του Χριστού.

10 Γι’ αυτό ευαρεστούμαι σε αδυναμίες, σε κακομεταχειρίσεις, σε ανάγκες, σε διωγμούς και σε στενοχώριες υπέρ του Χριστού. Γιατί όταν είμαι αδύνατος, τότε είμαι δυνατός.

Η αγάπη και η φροντίδα του Παύλου για τους Κορινθίους

11 Γέγονα ἄφρων καυχώμενος! ὑμεῖς με ἠναγκάσατε. ἐγὼ γὰρ ὤφειλον ὑφ᾿ ὑμῶν συνίστασθαι· οὐδὲν γὰρ ὑστέρησα τῶν ὑπερλίαν ἀποστόλων, εἰ καὶ οὐδέν εἰμι.

12 τὰ μὲν σημεῖα τοῦ ἀποστόλου κατειργάσθη ἐν ὑμῖν ἐν πάσῃ ὑπομονῇ, ἐν σημείοις καὶ τέρασι καὶ δυνάμεσι.

13 τί γάρ ἐστιν ὃ ἡττήθητε ὑπὲρ τὰς λοιπὰς ἐκκλησίας, εἰ μὴ ὅτι αὐτὸς ἐγὼ οὐ κατενάρκησα ὑμῶν; χαρίσασθέ μοι τὴν ἀδικίαν ταύτην.

14 ᾿Ιδοὺ τρίτον ἑτοίμως ἔχω ἐλθεῖν πρὸς ὑμᾶς, καὶ οὐ καταναρκήσω ὑμῶν· οὐ γὰρ ζητῶ τὰ ὑμῶν, ἀλλὰ ὑμᾶς. οὐ γὰρ ὀφείλει τὰ τέκνα τοῖς γονεῦσι θησαυρίζειν, ἀλλ᾿ οἱ γονεῖς τοῖς τέκνοις.

15 ἐγὼ δὲ ἥδιστα δαπανήσω καὶ ἐκδαπανηθήσομαι ὑπὲρ τῶν ψυχῶν ὑμῶν, εἰ καὶ περισσοτέρως ὑμᾶς ἀγαπῶν ἧττον ἀγαπῶμαι.

16 ῎Εστω δέ, ἐγὼ οὐ κατεβάρησα ὑμᾶς, ἀλλ᾿ ὑπάρχων πανοῦργος δόλῳ ὑμᾶς ἔλαβον.

17 μή τινα ὧν ἀπέσταλκα πρὸς ὑμᾶς, δι᾿ αὐτοῦ ἐπλεονέκτησα ὑμᾶς;

18 παρεκάλεσα Τίτον καὶ συναπέστειλα τὸν ἀδελφόν· μήτι ἐπλεονέκτησεν ὑμᾶς Τίτος; οὐ τῷ αὐτῷ πνεύματι περιεπατήσαμεν; οὐ τοῖς αὐτοῖς ἴχνεσι;

19 Πάλιν δοκεῖτε ὅτι ὑμῖν ἀπολογούμεθα; κατενώπιον τοῦ Θεοῦ ἐν Χριστῷ λαλοῦμεν· τὰ δὲ πάντα, ἀγαπητοί, ὑπὲρ τῆς ὑμῶν οἰκοδομῆς.

20 φοβοῦμαι γὰρ μήπως ἐλθὼν οὐχ οἵους θέλω εὕρω ὑμᾶς, κἀγὼ εὑρεθῶ ὑμῖν οἷον οὐ θέλετε, μήπως ἔρεις, ζῆλοι, θυμοί, ἐριθεῖαι, καταλαλιαί, ψιθυρισμοί, φυσιώσεις, ἀκαταστασίαι,

21 μὴ πάλιν ἐλθόντα με ταπεινώσῃ ὁ Θεός μου πρὸς ὑμᾶς καὶ πενθήσω πολλοὺς τῶν προημαρτηκότων καὶ μὴ μετανοησάντων ἐπὶ τῇ ἀκαθαρσίᾳ καὶ πορνείᾳ καὶ ἀσελγείᾳ ᾗ ἔπραξαν.

11 Έχω γίνει άφρονας. εσείς με αναγκάσατε. Γιατί εγώ έπρεπε από εσάς να συστήνομαι. επειδή σε τίποτα δεν υστέρησα από τους πρώτιστους αποστόλους, αν και τίποτα δεν είμαι.

12 Πράγματι, τα θαυματουργικά σημεία του αποστόλου πραγματοποιήθηκαν μεταξύ σας με όλη την υπομονή, με σημεία και τέρατα και δυνάμεις.

13 Γιατί ποιο είναι αυτό στο οποίο γίνατε κατώτεροι περισσότερο από τις υπόλοιπες εκκλησίες παρά μόνο στο ότι ο ίδιος εγώ δε σας καταβάρυνα; Συγχωρέστε μου την αδικία αυτή!

14 Ιδού, αυτήν την τρίτη φορά είμαι έτοιμος να έρθω προς εσάς και δε θα σας καταβαρύνω. Γιατί δε ζητώ τα δικά σας, αλλά εσάς. Γιατί δεν οφείλουν τα τέκνα να θησαυρίζουν για τους γονείς, αλλά οι γονείς για τα τέκνα.

15 Εγώ μάλιστα πολύ ευχαρίστως θα δαπανήσω και θα δαπανηθώ πλήρως υπέρ των ψυχών σας. Αν και περισσότερο σας αγαπώ, λιγότερο αγαπιέμαι;

16 Έστω όμως, εγώ δε σας καταβάρυνα. αλλά επειδή είμαι πανούργος, σας παγίδεψα με δόλο.

17 Μήπως με κάποιον από αυτούς που έχω αποστείλει προς εσάς, μέσω αυτού σας εκμεταλλεύτηκα;

18 Παρακάλεσα τον Τίτο, και απέστειλα μαζί του τον αδελφό. Μήπως σε κάτι σας εκμεταλλεύτηκε ο Τίτος; Δεν περπατήσαμε στο ίδιο πνεύμα; Δεν περπατήσαμε στα ίδια ίχνη;

19 Από καιρό νομίζετε ότι σ’ εσάς απολογούμαστε. Απέναντι στο Θεό μέσω του Χριστού μιλάμε. Και τα πάντα γίνονται, αγαπητοί, για τη δική σας οικοδομή.

20 Γιατί φοβούμαι μήπως, όταν έρθω, δε σας βρω τέτοιους που θέλω κι εγώ βρεθώ από εσάς τέτοιος που δε θέλετε. Μήπως υπάρχουν έριδα, ζήλια, θυμοί, φατριασμοί, καταλαλιές, ψιθυρισμοί με διαβολές, φουσκώματα από υπερηφάνεια, ακαταστασίες.

21 Μήπως, όταν έρθω πάλι, με ταπεινώσει ο Θεός μου μπροστά σας και πενθήσω πολλούς από αυτούς που έχουν αμαρτήσει προηγουμένως, και δε μετάνιωσαν για την ακαθαρσία και την πορνεία και την ασέλγεια που έπραξαν.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β'- ΚΕΦΑΛΑΙΟ 13

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β’

ΚΕΦΑΛΑΙΟ 13

Τελικές προειδοποιήσεις και χαιρετισμοί

1 Τρίτον τοῦτο ἔρχομαι πρὸς ὑμᾶς· ἐπὶ στόματος δύο μαρτύρων καὶ τριῶν σταθήσεται πᾶν ρῆμα·

2 προείρηκα καὶ προλέγω, ὡς παρὼν τὸ δεύτερον, καὶ ἀπὼν νῦν γράφω τοῖς προημαρτηκόσι καὶ τοῖς λοιποῖς πᾶσιν, ὅτι ἐὰν ἔλθω εἰς τὸ πάλιν οὐ φείσομαι,

3 ἐπεὶ δοκιμὴν ζητεῖτε τοῦ ἐν ἐμοὶ λαλοῦντος Χριστοῦ, ὃς εἰς ὑμᾶς οὐκ ἀσθενεῖ, ἀλλὰ δυνατεῖ ἐν ὑμῖν.

4 καὶ γὰρ εἰ ἐσταυρώθη ἐξ ἀσθενείας, ἀλλὰ ζῇ ἐκ δυνάμεως Θεοῦ· καὶ γὰρ ἡμεῖς ἀσθενοῦμεν ἐν αὐτῷ, ἀλλὰ ζησόμεθα σὺν αὐτῷ ἐκ δυνάμεως Θεοῦ εἰς ὑμᾶς.

5 ῾Εαυτοὺς πειράζετε εἰ ἐστὲ ἐν τῇ πίστει, ἑαυτοὺς δοκιμάζετε. ἢ οὐκ ἐπιγινώσκετε ἑαυτοὺς ὅτι ᾿Ιησοῦς Χριστὸς ἐν ὑμῖν ἐστιν; εἰ μή τι ἀδόκιμοί ἐστε.

6 ἐλπίζω δὲ ὅτι γνώσεσθε ὅτι ἡμεῖς οὐκ ἐσμὲν ἀδόκιμοι.

7 εὔχομαι δὲ πρὸς τὸν Θεὸν μὴ ποιῆσαι ὑμᾶς κακὸν μηδέν, οὐχ ἵνα ἡμεῖς δόκιμοι φανῶμεν, ἀλλ᾿ ἵνα ὑμεῖς τὸ καλὸν ποιῆτε, ἡμεῖς δὲ ὡς ἀδόκιμοι ὦμεν.

8 οὐ γὰρ δυνάμεθά τι κατὰ τῆς ἀληθείας, ἀλλ᾿ ὑπὲρ τῆς ἀληθείας.

9 χαίρομεν γὰρ ὅταν ἡμεῖς ἀσθενῶμεν, ὑμεῖς δὲ δυνατοὶ ἦτε· τοῦτο δὲ καὶ εὐχόμεθα, τὴν ὑμῶν κατάρτισιν.

10 Διὰ τοῦτο ταῦτα ἀπὼν γράφω, ἵνα παρὼν μὴ ἀποτόμως χρήσωμαι κατὰ τὴν ἐξουσίαν ἣν ἔδωκέ μοι ὁ Κύριος εἰς οἰκοδομὴν καὶ οὐκ εἰς καθαίρεσιν.

11 Λοιπόν, ἀδελφοί, χαίρετε, καταρτίζεσθε, παρακαλεῖσθε, τὸ αὐτὸ φρονεῖτε, εἰρηνεύετε, καὶ ὁ Θεὸς τῆς ἀγάπης καὶ εἰρήνης ἔσται μεθ᾿ ὑμῶν.

12 ᾿Ασπάσασθε ἀλλήλους ἐν ἁγίῳ φιλήματι. ἀσπάζονται ὑμᾶς οἱ ἅγιοι πάντες.

13 ῾Η χάρις τοῦ Κυρίου ᾿Ιησοῦ Χριστοῦ καὶ ἡ ἀγάπη τοῦ Θεοῦ καὶ ἡ κοινωνία τοῦ ῾Αγίου Πνεύματος μετὰ πάντων ὑμῶν· ἀμήν.

1 Αυτήν την τρίτη φορά έρχομαι προς εσάς. Πάνω στη μαρτυρία του στόματος δύο μαρτύρων και τριών θα σταθεί κάθε λόγος.

2 Έχω προείπει και προλέγω, όπως όταν ήμουν παρών τη δεύτερη φορά και απών τώρα, σ’ αυτούς που έχουν αμαρτήσει προηγουμένως και σ’ όλους τους λοιπούς ότι, αν έρθω πάλι, δε θα σας λυπηθώ,

3 επειδή δοκιμή ζητάτε του Χριστού που μιλά μέσα από εμένα, ο οποίος ως προς εσάς δεν είναι αδύνατος, αλλά είναι δυνατός μεταξύ σας.

4 Και πράγματι, σταυρώθηκε με αδυναμία, αλλά ζει με δύναμη Θεού. Γιατί κι εμείς είμαστε αδύνατοι μέσα σ’ αυτόν, αλλά θα ζήσουμε μαζί του από τη δύναμη του Θεού ως προς εσάς.

5 Τους εαυτούς σας να εξετάζετε αν είστε στην πίστη, τους εαυτούς σας να δοκιμάζετε. ή δε γνωρίζετε καλά τους εαυτούς σας, ότι ο Ιησούς Χριστός είναι μέσα σας; Εκτός αν είστε κίβδηλοι.

6 Ελπίζω όμως ότι θα γνωρίσετε ότι εμείς δεν είμαστε κίβδηλοι.

7 Ευχόμαστε επίσης προς το Θεό εσείς να μην κάνετε κανένα κακό, όχι για να φανούμε εμείς γνήσιοι, αλλά για να κάνετε εσείς το καλό, κι εμείς ας είμαστε σαν κίβδηλοι.

8 Γιατί δεν μπορούμε να κάνουμε κάτι κατά της αλήθειας, αλλά υπέρ της αλήθειας.

9 Χαιρόμαστε, πράγματι, όταν εμείς είμαστε αδύνατοι, εσείς όμως είστε δυνατοί. Αυτό και ευχόμαστε: τη δική σας κατάρτιση.

10 Γι’ αυτό αυτά τα γράφω απών, ώστε παρών να μη χρησιμοποιήσω απότομο τρόπο κατά την εξουσία που ο Κύριος μού έδωσε για οικοδομή και όχι για καταστροφή.

11 Λοιπόν, αδελφοί, χαίρετε, καταρτίζεστε, να παρηγοριέστε, το ίδιο να φρονείτε, ειρηνεύετε, και ο Θεός της αγάπης και της ειρήνης θα είναι μαζί σας.

12 Χαιρετήστε ο ένας τον άλλο με άγιο φίλημα. Σας χαιρετούν όλοι οι άγιοι.

13 Η χάρη του Κυρίου Ιησού Χριστού και η αγάπη του Θεού και η κοινωνία του Αγίου Πνεύματος ας είναι μαζί με όλους σας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β'- ΚΕΦΑΛΑΙΟ 2

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β’

ΚΕΦΑΛΑΙΟ 2

Η αναβολή της επίσκεψης του Παύλου

1 Ἔκρινα δὲ ἐμαυτῷ τοῦτο, τὸ μὴ πάλιν ἐν λύπῃ ἐλθεῖν πρὸς ὑμᾶς.

2 εἰ γὰρ ἐγὼ λυπῶ ὑμᾶς, καὶ τίς ἐστιν ὁ εὐφραίνων με εἰ μὴ ὁ λυπούμενος ἐξ ἐμοῦ;

3 καὶ ἔγραψα ὑμῖν τοῦτο αὐτό, ἵνα μὴ ἐλθὼν λύπην ἔχω ἀφ᾿ ὧν ἔδει με χαίρειν, πεποιθὼς ἐπὶ πάντας ὑμᾶς ὅτι ἡ ἐμὴ χαρὰ πάντων ὑμῶν ἐστιν.

4 ἐκ γὰρ πολλῆς θλίψεως καὶ συνοχῆς καρδίας ἔγραψα ὑμῖν διὰ πολλῶν δακρύων, οὐχ ἵνα λυπηθῆτε, ἀλλὰ τὴν ἀγάπην ἵνα γνῶτε ἣν ἔχω περισσοτέρως εἰς ὑμᾶς.

1 Γιατί αποφάσισα για τον εαυτό μου αυτό: το να μην έρθω πάλι με λύπη προς εσάς.

2 Γιατί αν εγώ σας λυπώ, τότε ποιος είναι αυτός που με ευφραίνει παρά εκείνος που λυπάται από εμένα;

3 Και έγραψα ακριβώς αυτό, για να μην έχω λύπη, όταν έρθω, από αυτούς που έπρεπε να χαίρω, έχοντας πεποίθηση για όλους σας ότι η δική μου χαρά είναι χαρά όλων σας.

4 Γιατί με πολλή θλίψη και με στενοχώρια στην καρδιά σάς έγραψα, με πολλά δάκρυα, όχι για να λυπηθείτε, αλλά για να γνωρίσετε την αγάπη που έχω περισσότερο για σας.

Ο Παύλος προτείνει να συγχωρηθεί ο υπαίτιος

5 Εἰ δέ τις λελύπηκεν, οὐκ ἐμὲ λελύπηκεν, ἀλλά, ἀπὸ μέρους ἵνα μὴ ἐπιβαρῶ, πάντας ὑμᾶς.

6 ἱκανὸν τῷ τοιούτῳ ἡ ἐπιτιμία αὕτη ἡ ὑπὸ τῶν πλειόνων·

7 ὥστε τοὐναντίον μᾶλλον ὑμᾶς χαρίσασθαι καὶ παρακαλέσαι, μήπως τῇ περισσοτέρᾳ λύπῃ καταποθῇ ὁ τοιοῦτος.

8 διὸ παρακαλῶ ὑμᾶς κυρῶσαι εἰς αὐτὸν ἀγάπην.

9 εἰς τοῦτο γὰρ καὶ ἔγραψα, ἵνα γνῶ τὴν δοκιμὴν ὑμῶν, εἰ εἰς πάντα ὑπήκοοί ἐστε.

10 ᾧ δέ τι χαρίζεσθε, καὶ ἐγώ· καὶ γὰρ ἐγὼ εἴ τι κεχάρισμαι ᾧ κεχάρισμαι, δι᾿ ὑμᾶς ἐν προσώπῳ Χριστοῦ,

11 ἵνα μὴ πλεονεκτηθῶμεν ὑπὸ τοῦ σατανᾶ· οὐ γὰρ αὐτοῦ τὰ νοήματα ἀγνοοῦμεν.

5 Αν όμως κάποιος έχει λυπήσει, έχει λυπήσει όχι εμένα, αλλά σε κάποιο βαθμό – για να μην υπερβάλλω – όλους εσάς.

6 Είναι αρκετό σε τέτοιον άνθρωπο η επιτίμηση αυτή που προέρχεται από τους περισσότερους,

7 ώστε, αντίθετα, τώρα μάλλον εσείς να τον συγχωρήσετε και να τον παρηγορήσετε, μήπως η περισσότερη λύπη καταπιεί τέτοιον άνθρωπο.

8 Γι’ αυτό σας παρακαλώ να επικυρώσετε σ’ αυτόν την αγάπη σας.

9 Επειδή γι’ αυτό και σας έγραψα, για να γνωρίσω το αποτέλεσμα της δοκιμής σας, αν σε όλα είστε υπάκουοι.

10 Και σ’ όποιον κάτι συγχωρείτε, συγχωρώ κι εγώ. Γιατί κι εγώ ό,τι έχω συγχωρήσει, αν κάτι έχω συγχωρήσει, το έκανα για σας μπροστά στο πρόσωπο του Χριστού,

11 για να μην αρπαχτούμε από το Σατανά. γιατί δεν αγνοούμε τα διανοήματά του.

Ο θρίαμβος του κηρύγματος του Χριστού

12 ᾿Ελθὼν δὲ εἰς τὴν Τρῳάδα εἰς τὸ εὐαγγέλιον τοῦ Χριστοῦ, καὶ θύρας μοι ἀνεῳγμένης ἐν Κυρίῳ,

13 οὐκ ἔσχηκα ἄνεσιν τῷ πνεύματί μου τῷ μὴ εὑρεῖν με Τίτον τὸν ἀδελφόν μου, ἀλλὰ ἀποταξάμενος αὐτοῖς ἐξῆλθον εἰς Μακεδονίαν.

14 Τῷ δὲ Θεῷ χάρις τῷ πάντοτε θριαμβεύοντι ἡμᾶς ἐν τῷ Χριστῷ καὶ τὴν ὀσμὴν τῆς γνώσεως αὐτοῦ φανεροῦντι δι᾿ ἡμῶν ἐν παντὶ τόπῳ·

15 ὅτι Χριστοῦ εὐωδία ἐσμὲν τῷ Θεῷ ἐν τοῖς σῳζομένοις καὶ ἐν τοῖς ἀπολλυμένοις,

16 οἷς μὲν ὀσμὴ θανάτου εἰς θάνατον, οἷς δὲ ὀσμὴ ζωῆς εἰς ζωήν. καὶ πρὸς ταῦτα τίς ἱκανός;

17 οὐ γάρ ἐσμεν ὡς οἱ λοιποὶ καπηλεύοντες τὸν λόγον τοῦ Θεοῦ, ἀλλ᾿ ὡς ἐξ εἰλικρινείας, ἀλλ᾿ ὡς ἐκ Θεοῦ κατενώπιον τοῦ Θεοῦ ἐν Χριστῷ λαλοῦμεν.

12 Όταν ήρθα, λοιπόν, στην Τρωάδα για το ευαγγέλιο του Χριστού και, ενώ μου είχε ανοιχτεί θύρα για τον Κύριο,

13 δεν είχα άνεση στο πνεύμα μου, με το να μη βρίσκω τον Τίτο τον αδελφό μου. Αλλά αφού τους αποχαιρέτησα, εξήλθα για τη Μακεδονία.

14 Ευχαριστώ όμως το Θεό που πάντοτε μας κάνει να θριαμβεύουμε με το Χριστό και που την οσμή της γνώσης του τη φανερώνει μέσα από εμάς σε κάθε τόπο.

15 Γιατί είμαστε ευωδία του Χριστού για το Θεό μεταξύ αυτών που σώζονται και μεταξύ αυτών που χάνονται.

16 Για κάποιους οσμή από θάνατο σε θάνατο, για άλλους οσμή από ζωή σε ζωή. Και ποιος είναι ικανός για να κάνει αυτά;

17 Γιατί δεν είμαστε όπως οι πολλοί που καπηλεύονται το λόγο του Θεού, αλλά ως άνθρωποι με ειλικρινή κίνητρα, αλλά ως άνθρωποι σταλμένοι από το Θεό μιλούμε ενωμένοι με το Χριστό απέναντι στο Θεό.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β'- ΚΕΦΑΛΑΙΟ 3

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β’

ΚΕΦΑΛΑΙΟ 3

Ο Νόμος και το Πνεύμα

1 Ἀρχόμεθα πάλιν ἑαυτοὺς συνιστάνειν; εἰ μὴ χρῄζομεν ὥς τινες συστατικῶν ἐπιστολῶν πρὸς ὑμᾶς ἢ ἐξ ὑμῶν συστατικῶν;

2 ἡ ἐπιστολὴ ἡμῶν ὑμεῖς ἐστε, ἐγγεγραμμένη ἐν ταῖς καρδίαις ἡμῶν, γινωσκομένη καὶ ἀναγινωσκομένη ὑπὸ πάντων ἀνθρώπων,

3 φανερούμενοι ὅτι ἐστὲ ἐπιστολὴ Χριστοῦ διακονηθεῖσα ὑφ᾿ ἡμῶν, ἐγγεγραμμένη οὐ μέλανι, ἀλλὰ Πνεύματι Θεοῦ ζῶντος, οὐκ ἐν πλαξὶ λιθίναις, ἀλλὰ ἐν πλαξὶ καρδίαις σαρκίναις.

4 Πεποίθησιν δὲ τοιαύτην ἔχομεν διὰ τοῦ Χριστοῦ πρὸς τὸν Θεόν.

5 οὐχ ὅτι ἱκανοί ἐσμεν ἀφ᾿ ἑαυτῶν λογίσασθαί τι ὡς ἐξ ἑαυτῶν, ἀλλ᾿ ἡ ἱκανότης ἡμῶν ἐκ τοῦ Θεοῦ,

6 ὃς καὶ ἱκάνωσεν ἡμᾶς διακόνους καινῆς διαθήκης, οὐ γράμματος, ἀλλὰ πνεύματος· τὸ γὰρ γράμμα ἀποκτέννει, τὸ δὲ πνεῦμα ζωοποιεῖ.

7 Εἰ δὲ ἡ διακονία τοῦ θανάτου ἐν γράμμασιν ἐντετυπωμένη ἐν λίθοις ἐγενήθη ἐν δόξῃ, ὥστε μὴ δύνασθαι ἀτενίσαι τοὺς υἱοὺς ᾿Ισραὴλ εἰς τὸ πρόσωπον Μωϋσέως διὰ τὴν δόξαν τοῦ προσώπου αὐτοῦ τὴν καταργουμένην,

8 πῶς οὐχὶ μᾶλλον ἡ διακονία τοῦ πνεύματος ἔσται ἐν δόξῃ;

9 εἰ γὰρ ἡ διακονία τῆς κατακρίσεως δόξα, πολλῷ μᾶλλον περισσεύει ἡ διακονία τῆς δικαιοσύνης ἐν δόξῃ.

10 καὶ γὰρ οὐδὲ δεδόξασται τὸ δεδοξασμένον ἐν τούτῳ τῷ μέρει ἕνεκεν τῆς ὑπερβαλλούσης δόξης.

11 εἰ γὰρ τὸ καταργούμενον διὰ δόξης, πολλῷ μᾶλλον τὸ μένον ἐν δόξῃ.

12 ῎Εχοντες οὖν τοιαύτην ἐλπίδα πολλῇ παρρησίᾳ χρώμεθα,

13 καὶ οὐ καθάπερ Μωϋσῆς ἐτίθει κάλυμμα ἐπὶ τὸ πρόσωπον ἑαυτοῦ πρὸς τὸ μὴ ἀτενίσαι τοὺς υἱοὺς ᾿Ισραὴλ εἰς τὸ τέλος τοῦ καταργουμένου.

14 ἀλλ᾿ ἐπωρώθη τὰ νοήματα αὐτῶν. ἄχρι γὰρ τῆς σήμερον τὸ αὐτὸ κάλυμμα ἐπὶ τῇ ἀναγνώσει τῆς παλαιᾶς διαθήκης μένει, μὴ ἀνακαλυπτόμενον ὅτι ἐν Χριστῷ καταργεῖται,

15 ἀλλ᾿ ἕως σήμερον, ἡνίκα ἀναγινώσκεται Μωϋσῆς, κάλυμμα ἐπὶ τὴν καρδίαν αὐτῶν κεῖται·

16 ἡνίκα δ᾿ ἂν ἐπιστρέψῃ πρὸς Κύριον, περιαιρεῖται τὸ κάλυμμα.

17 ὁ δὲ Κύριος τὸ Πνεῦμά ἐστιν· οὗ δὲ τὸ Πνεῦμα Κυρίου, ἐκεῖ ἐλευθερία.

18 ἡμεῖς δὲ πάντες ἀνακεκαλυμμένῳ προσώπῳ τὴν δόξαν Κυρίου κατοπτριζόμενοι τὴν αὐτὴν εἰκόνα μεταμορφούμεθα ἀπὸ δόξης εἰς δόξαν, καθάπερ ἀπὸ Κυρίου Πνεύματος.

1 Αρχίζουμε πάλι τους εαυτούς μας να συνιστούμε; Ή μήπως έχουμε ανάγκη όπως μερικοί από συστατικές επιστολές προς εσάς ή από εσάς;

2 Η επιστολή μας εσείς είστε, γραμμένη μέσα στις καρδιές μας, που γνωρίζεται και διαβάζεται από όλους τους ανθρώπους.

3 Και φανερώνεστε ότι είστε επιστολή Χριστού που γράφτηκε με τη διακονία μας, γραμμένη όχι με μελάνι, αλλά με το Πνεύμα του ζωντανού Θεού, όχι σε πλάκες λίθινες, αλλά σε πλάκες σάρκινων καρδιών.

4 Και τέτοια πεποίθηση έχουμε στο Θεό μέσω του Χριστού.

5 Όχι ότι από μόνοι μας είμαστε ικανοί να λογαριάσουμε κάτι σαν να προερχόταν από τους εαυτούς μας, αλλά η ικανότητά μας είναι από το Θεό,

6 ο οποίος και μας έκανε ικανούς διακόνους καινούργιας διαθήκης, όχι γράμματος, αλλά Πνεύματος. γιατί το γράμμα σκοτώνει, αλλά το Πνεύμα ζωοποιεί.

7 Αν, λοιπόν, η διακονία του θανάτου με γράμματα τυπωμένα σε λίθους ήρθε με δόξα, ώστε να μη δύνανται να ατενίσουν οι γιοι Ισραήλ στο πρόσωπο του Μωυσή εξαιτίας της δόξας του προσώπου του, η οποία επρόκειτο να καταργηθεί,

8 πώς η διακονία του Πνεύματος δε θα είναι με περισσότερη δόξα;

9 Γιατί αν στη διακονία της κατάκρισης υπάρχει δόξα, πολύ περισσότερο η διακονία της δικαίωσης περισσεύει σε δόξα.

10 Και πράγματι, δεν έχει δοξαστεί το δοξασμένο σε αυτήν την περίπτωση εξαιτίας της υπερβολικής δόξας.

11 Γιατί αν εκείνο που καταργείται ήρθε διαμέσου δόξας, πολύ περισσότερο αυτό που μένει θα είναι με δόξα.

12 Επειδή έχουμε λοιπόν τέτοια ελπίδα, κάνουμε χρήση πολλής παρρησίας

13 και δεν κάνουμε καθώς ακριβώς ο Μωυσής που έθετε κάλυμμα πάνω στο πρόσωπό του, για να μην ατενίσουν οι γιοι Ισραήλ στο τέλος αυτού που επρόκειτο να καταργηθεί.

14 Αλλά πωρώθηκαν οι διάνοιές τους. Γιατί μέχρι τη σημερινή ημέρα το ίδιο κάλυμμα μένει κατά την ανάγνωση της παλαιάς διαθήκης, που δεν ανασηκώνεται, γιατί καταργείται με το Χριστό.

15 Αλλά έως σήμερα, όποτε διαβάζεται ο Μωυσής, ένα κάλυμμα βρίσκεται πάνω στην καρδιά τους.

16 Όποτε όμως κάποιος επιστρέψει προς τον Κύριο, αφαιρείται από γύρω του το κάλυμμα.

17 Και ο Κύριος είναι το Πνεύμα. και όπου είναι το Πνεύμα του Κυρίου, υπάρχει ελευθερία.

18 Όλοι εμείς, λοιπόν, αντικατοπτρίζουμε τη δόξα του Κυρίου με ακάλυπτο πρόσωπο και μεταμορφωνόμαστε στην ίδια την εικόνα του από δόξα σε δόξα, καθώς ακριβώς γίνεται από τον Κύριο, το Πνεύμα.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β'- ΚΕΦΑΛΑΙΟ 4

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β’

ΚΕΦΑΛΑΙΟ 4

Η βοήθεια του Θεού στο έργο του Ευαγγελίου

1 Διὰ τοῦτο, ἔχοντες τὴν διακονίαν ταύτην καθὼς ἠλεήθημεν, οὐκ ἐκκακοῦμεν,

2 ἀλλ᾿ ἀπειπάμεθα τὰ κρυπτὰ τῆς αἰσχύνης, μὴ περιπατοῦντες ἐν πανουργίᾳ μηδὲ δολοῦντες τὸν λόγον τοῦ Θεοῦ, ἀλλὰ τῇ φανερώσει τῆς ἀληθείας συνιστῶντες ἑαυτοὺς πρὸς πᾶσαν συνείδησιν ἀνθρώπων ἐνώπιον τοῦ Θεοῦ.

3 εἰ δὲ καὶ ἔστι κεκαλυμμένον τὸ εὐαγγέλιον ἡμῶν, ἐν τοῖς ἀπολλυμένοις ἐστὶ κεκαλυμμένον,

4 ἐν οἷς ὁ θεὸς τοῦ αἰῶνος τούτου ἐτύφλωσε τὰ νοήματα τῶν ἀπίστων εἰς τὸ μὴ αὐγάσαι αὐτοῖς τὸν φωτισμὸν τοῦ εὐαγγελίου τῆς δόξης τοῦ Χριστοῦ, ὅς ἐστιν εἰκὼν τοῦ Θεοῦ.

5 οὐ γὰρ ἑαυτοὺς κηρύσσομεν, ἀλλὰ Χριστὸν ᾿Ιησοῦν Κύριον, ἑαυτοὺς δὲ δούλους ὑμῶν διὰ ᾿Ιησοῦν.

6 ὅτι ὁ Θεὸς ὁ εἰπὼν ἐκ σκότους φῶς λάμψαι, ὃς ἔλαμψεν ἐν ταῖς καρδίαις ἡμῶν πρὸς φωτισμὸν τῆς γνώσεως τῆς δόξης τοῦ Θεοῦ ἐν προσώπῳ ᾿Ιησοῦ Χριστοῦ.

7 ῎Εχομεν δὲ τὸν θησαυρὸν τοῦτον ἐν ὀστρακίνοις σκεύεσιν, ἵνα ἡ ὑπερβολὴ τῆς δυνάμεως ᾖ τοῦ Θεοῦ καὶ μὴ ἐξ ἡμῶν,

8 ἐν παντὶ θλιβόμενοι ἀλλ᾿ οὐ στενοχωρούμενοι, ἀπορούμενοι ἀλλ᾿ οὐκ ἐξαπορούμενοι,

9 διωκόμενοι ἀλλ᾿ οὐκ ἐγκαταλειπόμενοι, καταβαλλόμενοι ἀλλ᾿ οὐκ ἀπολλύμενοι,

10 πάντοτε τὴν νέκρωσιν τοῦ Κυρίου ᾿Ιησοῦ ἐν τῷ σώματι περιφέροντες, ἵνα καὶ ἡ ζωὴ τοῦ ᾿Ιησοῦ ἐν τῷ σώματι ἡμῶν φανερωθῇ.

11 ἀεὶ γὰρ ἡμεῖς οἱ ζῶντες εἰς θάνατον παραδιδόμεθα διὰ ᾿Ιησοῦν, ἵνα καὶ ἡ ζωὴ τοῦ ᾿Ιησοῦ φανερωθῇ ἐν τῇ θνητῇ σαρκὶ ἡμῶν.

12 ὥστε ὁ μὲν θάνατος ἐν ἡμῖν ἐνεργεῖται, ἡ δὲ ζωὴ ἐν ὑμῖν.

13 ἔχοντες δὲ τὸ αὐτὸ πνεῦμα τῆς πίστεως κατὰ τὸ γεγραμμένον, ἐπίστευσα, διὸ ἐλάλησα, καὶ ἡμεῖς πιστεύομεν, διὸ καὶ λαλοῦμεν,

14 εἰδότες ὅτι ὁ ἐγείρας τὸν Κύριον ᾿Ιησοῦν καὶ ἡμᾶς διὰ ᾿Ιησοῦ ἐγερεῖ καὶ παραστήσει σὺν ὑμῖν.

15 τὰ γὰρ πάντα δι᾿ ὑμᾶς, ἵνα ἡ χάρις πλεονάσασα διὰ τῶν πλειόνων τὴν εὐχαριστίαν περισσεύσῃ εἰς τὴν δόξαν τοῦ Θεοῦ.

16 Διὸ οὐκ ἐκκακοῦμεν, ἀλλ᾿ εἰ καὶ ὁ ἔξω ἡμῶν ἄνθρωπος διαφθείρεται, ἀλλ᾿ ὁ ἔσωθεν ἀνακαινοῦται ἡμέρᾳ καὶ ἡμέρᾳ.

17 τὸ γὰρ παραυτίκα ἐλαφρὸν τῆς θλίψεως ἡμῶν καθ᾿ ὑπερβολὴν εἰς ὑπερβολὴν αἰώνιον βάρος δόξης κατεργάζεται ἡμῖν,

18 μὴ σκοπούντων ἡμῶν τὰ βλεπόμενα, ἀλλὰ τὰ μὴ βλεπόμενα. τὰ γὰρ βλεπόμενα πρόσκαιρα, τὰ δὲ μὴ βλεπόμενα αἰώνια.

1 Γι’ αυτό, έχοντας τη διακονία αυτήν, καθώς ελεηθήκαμε, δεν αποθαρρυνόμαστε,

2 αλλά απαρνηθήκαμε τα κρυφά πράγματα της ντροπής, χωρίς να περπατούμε με πανουργία μήτε χρησιμοποιώντας δόλο στο λόγο του Θεού, αλλά με τη φανέρωση της αλήθειας συνιστούμε τους εαυτούς μας προς τη συνείδηση κάθε ανθρώπου μπροστά στο Θεό.

3 Αν όμως πράγματι είναι καλυμμένο το ευαγγέλιό μας, στους χαμένους είναι καλυμμένο,

4 στους οποίους ο θεός του αιώνα τούτου τύφλωσε τις διάνοιες των απίστων, για να μη λάμψει η αυγή για το φωτισμό του ευαγγελίου της δόξας του Χριστού, ο οποίος είναι εικόνα του Θεού.

5 Γιατί τους εαυτούς μας δεν κηρύττουμε, αλλά τον Ιησού Χριστό ως Κύριο, ενώ τους εαυτούς μας κηρύττουμε δούλους σας για χάρη του Ιησού.

6 Επειδή ο Θεός που είπε: «Από το σκοτάδι να λάμψει φως», αυτός έλαμψε μέσα στις καρδιές μας, για να φωτίσει τη γνώση της δόξας του Θεού στο πρόσωπο του Ιησού Χριστού.

7 Έχουμε όμως το θησαυρό τούτο μέσα σε πήλινα σκεύη, για να είναι του Θεού η υπερβολή της δύναμης και όχι από εμάς.

8 Σε καθετί θλιβόμαστε αλλά δε στενοχωριόμαστε, απορούμε αλλά δεν απελπιζόμαστε,

9 καταδιωκόμαστε αλλά δεν εγκαταλειπόμαστε, καταβαλλόμαστε αλλά δε χανόμαστε.

10 Πάντοτε νέκρωση του Ιησού περιφέρουμε στο σώμα μας τη, ώστε και η ζωή του Ιησού να φανερωθεί στο σώμα μας.

11 Γιατί πάντα εμείς που ζούμε παραδινόμαστε σε θάνατο για τον Ιησού, ώστε και η ζωή του Ιησού να φανερωθεί μέσα στη θνητή σάρκα μας.

12 Ώστε ο θάνατος μέσα σ’ εμάς ενεργείται, ενώ η ζωή μέσα σ’ εσάς.

13 Επειδή έχουμε, λοιπόν, το ίδιο πνεύμα της πίστης κατά το γραμμένο: Πίστεψα, γι’ αυτό μίλησα, και εμείς πιστεύουμε, γι’ αυτό και μιλούμε.

14 Επειδή ξέρουμε ότι εκείνος που έγειρε τον Κύριο Ιησού θα εγείρει και εμάς μαζί με τον Ιησού και θα μας στήσει κοντά του μαζί σας.

15 Γιατί τα πάντα γίνονται για σας, ώστε η χάρη που πλεόνασε να επιφέρει άφθονη ευχαριστία διαμέσου περισσότερων ανθρώπων για τη δόξα του Θεού.

16 Γι’ αυτό δεν αποθαρρυνόμαστε, αλλά αν και ο εξωτερικός μας άνθρωπος φθείρεται, όμως ο εσωτερικός μας ανακαινίζεται ημέρα με την ημέρα.

17 Γιατί η προσωρινή ελαφρή θλίψη μας κατεργάζεται για μας ένα υπερβολικά υπερβολικό αιώνιο βάρος δόξας,

18 επειδή εμείς δεν προσηλώνουμε το βλέμμα μας σ’ εκείνα που βλέπονται, αλλά σ’ εκείνα που δε βλέπονται. Γιατί εκείνα που βλέπονται είναι πρόσκαιρα, ενώ εκείνα που δε βλέπονται είναι αιώνια.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β'- ΚΕΦΑΛΑΙΟ 5

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β’

ΚΕΦΑΛΑΙΟ 5

Η πρόσκαιρη και η αιώνια κατοικία

1 οἴδαμεν γὰρ ὅτι ἐὰν ἡ ἐπίγειος ἡμῶν οἰκία τοῦ σκήνους καταλυθῇ, οἰκοδομὴν ἐκ Θεοῦ ἔχομεν, οἰκίαν ἀχειροποίητον αἰώνιον ἐν τοῖς οὐρανοῖς.

2 καὶ γὰρ ἐν τούτῳ στενάζομεν, τὸ οἰκητήριον ἡμῶν τὸ ἐξ οὐρανοῦ ἐπενδύσασθαι ἐπιποθοῦντες,

3 εἴ γε καὶ ἐνδυσάμενοι οὐ γυμνοὶ εὑρεθησόμεθα.

4 καὶ γὰρ οἱ ὄντες ἐν τῷ σκήνει στενάζομεν, βαρούμενοι ἐφ' ᾧ οὐ θέλομεν ἐκδύσασθαι, ἀλλ᾿ ἐπενδύσασθαι, ἵνα καταποθῇ τὸ θνητὸν ὑπὸ τῆς ζωῆς.

5 ὁ δὲ κατεργασάμενος ἡμᾶς εἰς αὐτὸ τοῦτο Θεός, ὁ καὶ δοὺς ἡμῖν τὸν ἀρραβῶνα τοῦ Πνεύματος.

6 Θαρροῦντες οὖν πάντοτε καὶ εἰδότες ὅτι ἐνδημοῦντες ἐν τῷ σώματι ἐκδημοῦμεν ἀπὸ τοῦ Κυρίου·

7 διὰ πίστεως γὰρ περιπατοῦμεν, οὐ διὰ εἴδους·

8 θαρροῦμεν δὲ καὶ εὐδοκοῦμεν μᾶλλον ἐκδημῆσαι ἐκ τοῦ σώματος καὶ ἐνδημῆσαι πρὸς τὸν Κύριον.

9 διὸ καὶ φιλοτιμούμεθα, εἴτε ἐνδημοῦντες εἴτε ἐκδημοῦντες, εὐάρεστοι αὐτῷ εἶναι.

10 τοὺς γὰρ πάντας ἡμᾶς φανερωθῆναι δεῖ ἔμπροσθεν τοῦ βήματος τοῦ Χριστοῦ, ἵνα κομίσηται ἕκαστος τὰ διὰ τοῦ σώματος πρὸς ἃ ἔπραξεν, εἴτε ἀγαθὸν εἴτε κακόν.

1 Γιατί ξέρουμε ότι, αν η επίγεια οικία της σάρκινης σκηνής μας καταλυθεί, έχουμε οικοδομή από το Θεό, αιώνια οικία αχειροποίητη στους ουρανούς.

2 Και πράγματι, μέσα σε τούτο το σώμα στενάζουμε, ποθώντας πολύ να επενδυθούμε το κατοικητήριό μας που είναι από τον ουρανό.

3 Και βέβαια, αν γδυθούμε το σώμα μας, δε θα βρεθούμε γυμνοί.

4 Γιατί κι εμείς που είμαστε μέσα στη σάρκινη σκηνή μας στενάζουμε από το βάρος της, την οποία δε θέλουμε να γδυθούμε, αλλά να την επενδύσουμε, για να καταπιωθεί το θνητό από τη ζωή.

5 Και αυτός που μας έπλασε γι’ αυτό ακριβώς είναι ο Θεός, που μας έδωσε τον αρραβώνα του Πνεύματος.

6 Έχοντας συνεπώς θάρρος πάντοτε και, επειδή ξέρουμε ότι μένοντας στο σώμα είμαστε ξενιτεμένοι από τον Κύριο

7 – γιατί περπατούμε με την πίστη, όχι με την όραση –

8 έχουμε λοιπόν θάρρος και προτιμούμε μάλλον να αποδημήσουμε από το σώμα και να μείνουμε κοντά στον Κύριο.

9 Γι’ αυτό και φιλοτιμούμαστε, είτε μένουμε στο σώμα είτε αποδημούμε, να είμαστε ευάρεστοι σ’ αυτόν.

10 Γιατί όλοι εμείς πρέπει να φανερωθούμε μπροστά στο βήμα του Χριστού, για να απολάβει ο καθένας αυτά που σχετίζονται με όσα έπραξε με το σώμα του, είτε αγαθό είτε κακό.

Η συμφιλίωση με το Θεό μέσω του Χριστού

11 Εἰδότες οὖν τὸν φόβον τοῦ Κυρίου ἀνθρώπους πείθομεν, Θεῷ δὲ πεφανερώμεθα, ἐλπίζω δὲ καὶ ἐν ταῖς συνειδήσεσιν ὑμῶν πεφανερῶσθαι.

12 οὐ γὰρ πάλιν ἑαυτοὺς συνιστάνομεν ὑμῖν, ἀλλὰ ἀφορμὴν διδόντες ὑμῖν καυχήματος ὑπὲρ ἡμῶν, ἵνα ἔχητε πρὸς τοὺς ἐν προσώπῳ καυχωμένους καὶ οὐ καρδίᾳ.

13 εἴτε γὰρ ἐξέστημεν, Θεῷ, εἴτε σωφρονοῦμεν, ὑμῖν.

14 ἡ γὰρ ἀγάπη τοῦ Χριστοῦ συνέχει ἡμᾶς,

15 κρίναντας τοῦτο, ὅτι εἰ εἷς ὑπὲρ πάντων ἀπέθανεν, ἄρα οἱ πάντες ἀπέθανον· καὶ ὑπὲρ πάντων ἀπέθανεν, ἵνα οἱ ζῶντες μηκέτι ἑαυτοῖς ζῶσιν, ἀλλὰ τῷ ὑπὲρ αὐτῶν ἀποθανόντι καὶ ἐγερθέντι.

16 ῞Ωστε ἡμεῖς ἀπὸ τοῦ νῦν οὐδένα οἴδαμεν κατὰ σάρκα· εἰ δὲ καὶ ἐγνώκαμεν κατὰ σάρκα Χριστόν, ἀλλὰ νῦν οὐκέτι γινώσκομεν.

17 ὥστε εἴ τις ἐν Χριστῷ καινὴ κτίσις· τὰ ἀρχαῖα παρῆλθεν, ἰδοὺ γέγονε καινὰ τὰ πάντα.

18 τὰ δὲ πάντα ἐκ τοῦ Θεοῦ τοῦ καταλλάξαντος ἡμᾶς ἑαυτῷ διὰ ᾿Ιησοῦ Χριστοῦ καὶ δόντος ἡμῖν τὴν διακονίαν τῆς καταλλαγῆς,

19 ὡς ὅτι Θεὸς ἦν ἐν Χριστῷ κόσμον καταλλάσσων ἑαυτῷ, μὴ λογιζόμενος αὐτοῖς τὰ παραπτώματα αὐτῶν, καὶ θέμενος ἐν ἡμῖν τὸν λόγον τῆς καταλλαγῆς.

20 ῾Υπὲρ Χριστοῦ οὖν πρεσβεύομεν ὡς τοῦ Θεοῦ παρακαλοῦντος δι᾿ ἡμῶν· δεόμεθα ὑπὲρ Χριστοῦ, καταλλάγητε τῷ Θεῷ·

21 τὸν γὰρ μὴ γνόντα ἁμαρτίαν ὑπὲρ ἡμῶν ἁμαρτίαν ἐποίησεν, ἵνα ἡμεῖς γενώμεθα δικαιοσύνη Θεοῦ ἐν αὐτ ῷ.

11 Επειδή λοιπόν ξέρουμε το φόβο του Κυρίου, τους ανθρώπους πείθουμε και στο Θεό έχουμε φανερωθεί. ελπίζω επίσης και στις συνειδήσεις σας να έχουμε φανερωθεί.

12 Δε σας συνιστούμε πάλι τους εαυτούς μας, αλλά αφορμή καυχήματος σας δίνουμε για μας, για να έχετε να λέτε προς εκείνους που καυχιούνται σε πρόσωπο και όχι σε καρδιά.

13 Γιατί είτε υπήρξαμε εκτός εαυτού, το κάναμε για το Θεό. είτε σωφρονούμε, το κάνουμε για σας.

14 Γιατί η αγάπη του Χριστού μάς παρακινεί, επειδή φρονούμε αυτό: ότι ένας πέθανε για χάρη όλων, άρα όλοι πέθαναν.

15 Και για χάρη όλων πέθανε, ώστε εκείνοι που ζουν να μη ζουν πια για τους εαυτούς τους, αλλά για εκείνον που πέθανε για χάρη τους και εγέρθηκε.

16 Ώστε εμείς κανέναν δεν αναγνωρίζουμε από τώρα κατά σάρκα. Αν και έχουμε γνωρίσει κατά σάρκα το Χριστό, όμως τώρα δεν τον γνωρίζουμε πια έτσι.

17 Ώστε, αν κάποιος είναι στο Χριστό, είναι καινούργιο κτίσμα. Τα αρχαία παρήλθαν, ιδού, έχουν γίνει καινούργια.

18 Και τα πάντα είναι από το Θεό, που μας συμφιλίωσε με τον εαυτό του μέσω του Χριστού και μας έδωσε τη διακονία της συμφιλίωσης:

19 πως δηλαδή ο Θεός ήταν μέσα στο Χριστό, συμφιλιώνοντας τον κόσμο με τον εαυτό του, μη λογαριάζοντας σ’ αυτούς τα παραπτώματά τους, και ανάθεσε σ’ εμάς το λόγο της συμφιλίωσης.

20 Υπέρ του Χριστού λοιπόν πρεσβεύουμε, σαν ο Θεός να σας παρακαλεί μέσα από εμάς. ικετεύουμε για λογαριασμό του Χριστού, συμφιλιωθείτε με το Θεό.

21 Αυτόν που δε γνώρισε αμαρτία έκανε για χάρη μας αμαρτία, ώστε εμείς να γίνουμε δικαιοσύνη Θεού μέσω αυτού.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β'- ΚΕΦΑΛΑΙΟ 6

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β’

ΚΕΦΑΛΑΙΟ 6

Η συμφιλίωση με το Θεό μέσω του Χριστού

1 Συνεργοῦντες δὲ καὶ παρακαλοῦμεν μὴ εἰς κενὸν τὴν χάριν τοῦ Θεοῦ δέξασθαι ὑμᾶς·

2 λέγει γάρ· καιρῷ δεκτῷ ἐπήκουσά σου καὶ ἐν ἡμέρᾳ σωτηρίας ἐβοήθησά σοι· ἰδοὺ νῦν καιρὸς εὐπρόσδεκτος, ἰδοὺ νῦν ἡμέρα σωτηρίας·

3 μηδεμίαν ἐν μηδενὶ διδόντες προσκοπήν, ἵνα μὴ μωμηθῇ ἡ διακονία,

4 ἀλλ᾿ ἐν παντὶ συνιστῶντες ἑαυτοὺς ὡς Θεοῦ διάκονοι, ἐν ὑπομονῇ πολλῇ, ἐν θλίψεσιν, ἐν ἀνάγκαις, ἐν στενοχωρίαις,

5 ἐν πληγαῖς, ἐν φυλακαῖς, ἐν ἀκαταστασίαις, ἐν κόποις, ἐν ἀγρυπνίαις, ἐν νηστείαις,

6 ἐν ἁγνότητι, ἐν γνώσει, ἐν μακροθυμίᾳ, ἐν χρηστότητι, ἐν Πνεύματι ῾Αγίῳ, ἐν ἀγάπῃ ἀνυποκρίτῳ,

7 ἐν λόγῳ ἀληθείας, ἐν δυνάμει Θεοῦ, διὰ τῶν ὅπλων τῆς δικαιοσύνης τῶν δεξιῶν καὶ ἀριστερῶν,

8 διὰ δόξης καὶ ἀτιμίας, διὰ δυσφημίας καὶ εὐφημίας, ὡς πλάνοι καὶ ἀληθεῖς,

9 ὡς ἀγνοούμενοι καὶ ἐπιγινωσκόμενοι, ὡς ἀποθνήσκοντες καὶ ἰδοὺ ζῶμεν, ὡς παιδευόμενοι καὶ μὴ θανατούμενοι,

10 ὡς λυπούμενοι ἀεὶ δὲ χαίροντες, ὡς πτωχοὶ πολλοὺς δὲ πλουτίζοντες, ὡς μηδὲν ἔχοντες καὶ πάντα κατέχοντες.

11 Τὸ στόμα ἡμῶν ἀνέῳγε πρὸς ὑμᾶς, Κορίνθιοι, ἡ καρδία ἡμῶν πεπλάτυνται·

12 οὐ στενοχωρεῖσθε ἐν ἡμῖν, στενοχωρεῖσθε δὲ ἐν τοῖς σπλάγχνοις ὑμῶν·

13 τὴν δὲ αὐτὴν ἀντιμισθίαν, ὡς τέκνοις λέγω, πλατύνθητε καὶ ὑμεῖς.

1 Επειδή συνεργαζόμαστε, λοιπόν, με το Θεό, γι’ αυτό και σας παρακαλούμε να μη δεχτείτε στο κενό τη χάρη του Θεού.

2 γιατί λέει: Σε καιρό δεκτό σε άκουσα και σε ημέρα σωτηρίας σε βοήθησα. Ιδού, τώρα είναι καιρός ευπρόσδεκτος. ιδού, τώρα ημέρα σωτηρίας.

3 Δε δίνουμε σε κανέναν κανένα πρόσκομμα, για να μην κατηγορηθεί η διακονία,

4 αλλά ως διάκονοι του Θεού σε καθετί συνιστούμε τους εαυτούς μας: σε υπομονή πολλή, σε θλίψεις, σε ανάγκες, σε στενοχώριες,

5 σε πληγές, σε φυλακές, σε ακαταστασίες, σε κόπους, σε αγρύπνιες, σε νηστείες,

6 σε αγνότητα, σε γνώση, σε μακροθυμία, σε χρηστότητα, σε Πνεύμα Άγιο, σε αγάπη ανυπόκριτη,

7 σε λόγο αλήθειας, σε δύναμη Θεού. με τα όπλα της δικαιοσύνης τα δεξιά και τα αριστερά,

8 με δόξα και με ατιμία, με δυσφήμιση και με καλή φήμη. Σαν πλάνοι και όμως αληθινοί,

9 σαν να μας αγνοούν και όμως μας γνωρίζουν καλά, σαν να πεθαίνουμε και ιδού ζούμε, σαν να παιδευόμαστε και όμως δε θανατωνόμαστε,

10 σαν να λυπόμαστε, πάντα όμως χαιρόμαστε, σαν φτωχοί, πολλούς όμως πλουτίζουμε, σαν τίποτα να μην έχουμε και όμως τα πάντα κατέχουμε.

11 Το στόμα μας έχει ανοιχτεί προς εσάς, Κορίνθιοι, η καρδιά μας έχει πλατυνθεί.

12 Δε στενοχωριέστε μ’ εμάς, αλλά στενοχωριέστε μέσα στα σπλάχνα σας.

13 Ανταποδώστε, λοιπόν, τον ίδιο μισθό, σαν σε τέκνα μου το λέω, πλατυνθείτε κι εσείς.

Ο ναός του αληθινού Θεού

14 Μὴ γίνεσθε ἑτεροζυγοῦντες ἀπίστοις· τίς γὰρ μετοχὴ δικαιοσύνῃ καὶ ἀνομίᾳ; τίς δὲ κοινωνία φωτὶ πρὸς σκότος;

15 τίς δὲ συμφώνησις Χριστῷ πρὸς Βελίαλ; ἢ τίς μερὶς πιστῷ μετὰ ἀπίστου;

16 τίς δὲ συγκατάθεσις ναῷ Θεοῦ μετὰ εἰδώλων; ὑμεῖς γὰρ ναὸς Θεοῦ ἐστε ζῶντος, καθὼς εἶπεν ὁ Θεὸς ὅτι ἐνοικήσω ἐν αὐτοῖς καὶ ἐμπεριπατήσω, καὶ ἔσομαι αὐτῶν Θεός, καὶ αὐτοὶ ἔσονταί μοι λαός.

17 διὸ ἐξέλθατε ἐκ μέσου αὐτῶν καὶ ἀφορίσθητε, λέγει Κύριος, καὶ ἀκαθάρτου μὴ ἅπτεσθε, κἀγὼ εἰσδέξομαι ὑμᾶς,

18 καὶ ἔσομαι ὑμῖν εἰς πατέρα, καὶ ὑμεῖς ἔσεσθέ μοι εἰς υἱοὺς καὶ θυγατέρας, λέγει Κύριος παντοκράτωρ.

14 Μην ετεροζυγείτε με άπιστους. γιατί ποια συμμετοχή έχουν η δικαιοσύνη και η ανομία, ή ποια κοινωνία έχουν το φως με το σκοτάδι;

15 Και ποια η συμφωνία του Χριστού με το Βελιάρ ή τι μερίδιο έχει ο πιστός μαζί με τον άπιστο;

16 Και ποια συγκατάθεση μπορεί να κάνει ο ναός του Θεού μαζί με τα είδωλα; Γιατί εμείς είμαστε ναός του Θεού του ζωντανού, καθώς είπε ο Θεός: Θα κατοικήσω μέσα τους και θα περπατήσω μεταξύ τους και θα είμαι Θεός τους κι αυτοί θα είναι λαός μου.

17 Γι’ αυτό εξέλθετε από το μέσο αυτών και χωριστείτε, λέει ο Κύριος, και ακάθαρτο μην αγγίζετε. κι εγώ θα σας δεχτώ,

18 και θα είμαι για σας Πατέρας, κι εσείς θα είστε για μένα γιοι και θυγατέρες, λέει Κύριος ο Παντοκράτορας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β'- ΚΕΦΑΛΑΙΟ 7

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β’

ΚΕΦΑΛΑΙΟ 7

1 Ταύτας οὖν ἔχοντες τὰς ἐπαγγελίας, ἀγαπητοί, καθαρίσωμεν ἑαυτοὺς ἀπὸ παντὸς μολυσμοῦ σαρκὸς καὶ πνεύματος, ἐπιτελοῦντες ἁγιωσύνην ἐν φόβῳ Θεοῦ.

1 Αφού έχουμε, λοιπόν, αυτές τις επαγγελίες, αγαπητοί, ας καθαρίσουμε τους εαυτούς μας από κάθε μολυσμό σάρκας και πνεύματος, επιτελώντας αγιοσύνη με φόβο Θεού.

Η στενοχώρια και η χαρά του Παύλου

2 Χωρήσατε ἡμᾶς· οὐδένα ἠδικήσαμεν, οὐδένα ἐφθείραμεν, οὐδένα ἐπλεονεκτήσαμεν.

3 οὐ πρὸς κατάκρισιν λέγω· προείρηκα γὰρ ὅτι ἐν ταῖς καρδίαις ἡμῶν ἐστε εἰς τὸ συναποθανεῖν καὶ συζῆν.

4 πολλή μοι παρρησία πρὸς ὑμᾶς, πολλή μοι καύχησις ὑπὲρ ὑμῶν· πεπλήρωμαι τῇ παρακλήσει, ὑπερπερισσεύομαι τῇ χαρᾷ ἐπὶ πάσῃ τῇ θλίψει ἡμῶν.

5 Καὶ γὰρ ἐλθόντων ἡμῶν εἰς Μακεδονίαν οὐδεμίαν ἔσχηκεν ἄνεσιν ἡ σὰρξ ἡμῶν, ἀλλ᾿ ἐν παντὶ θλιβόμενοι· ἔξωθεν μάχαι, ἔσωθεν φόβοι.

6 ἀλλ᾿ ὁ παρακαλῶν τοὺς ταπεινοὺς παρεκάλεσεν ἡμᾶς ὁ Θεὸς ἐν τῇ παρουσίᾳ Τίτου·

7 οὐ μόνον δὲ ἐν τῇ παρουσίᾳ αὐτοῦ, ἀλλὰ καὶ ἐν τῇ παρακλήσει ᾗ παρεκλήθη ἐφ᾿ ὑμῖν, ἀναγγέλλων ἡμῖν τὴν ὑμῶν ἐπιπόθησιν, τὸν ὑμῶν ὀδυρμόν, τὸν ὑμῶν ζῆλον ὑπὲρ ἐμοῦ, ὥστε με μᾶλλον χαρῆναι,

8 ὅτι εἰ καὶ ἐλύπησα ὑμᾶς ἐν τῇ ἐπιστολῇ, οὐ μεταμέλομαι, εἰ καὶ μετεμελόμην· βλέπω γὰρ ὅτι ἡ ἐπιστολὴ ἐκείνη, εἰ καὶ πρὸς ὥραν, ἐλύπησεν ὑμᾶς.

9 νῦν χαίρω, οὐχ ὅτι ἐλυπήθητε, ἀλλ᾿ ὅτι ἐλυπήθητε εἰς μετάνοιαν· ἐλυπήθητε γὰρ κατὰ Θεόν, ἵνα ἐν μηδενὶ ζημιωθῆτε ἐξ ἡμῶν.

10 ἡ γὰρ κατὰ Θεὸν λύπη μετάνοιαν εἰς σωτηρίαν ἀμεταμέλητον κατεργάζεται· ἡ δὲ τοῦ κόσμου λύπη θάνατον κατεργάζεται.

11 ἰδοὺ γὰρ αὐτὸ τοῦτο, τὸ κατὰ Θεὸν λυπηθῆναι ὑμᾶς, πόσην κατειργάσατο ὑμῖν σπουδήν, ἀλλὰ ἀπολογίαν, ἀλλὰ ἀγανάκτησιν, ἀλλὰ φόβον, ἀλλὰ ἐπιπόθησιν, ἀλλὰ ζῆλον, ἀλλὰ ἐκδίκησιν! ἐν παντὶ συνεστήσατε ἑαυτοὺς ἁγνοὺς εἶναι ἐν τῷ πράγματι.

12 ἄρα εἰ καὶ ἔγραψα ὑμῖν, οὐχ εἵνεκεν τοῦ ἀδικήσαντος, οὐδὲ εἵνεκεν τοῦ ἀδικηθέντος, ἀλλ᾿ εἵνεκεν τοῦ φανερωθῆναι τὴν σπουδὴν ὑμῶν τὴν ὑπὲρ ἡμῶν πρὸς ὑμᾶς ἐνώπιον τοῦ Θεοῦ.

13 Διὰ τοῦτο παρακεκλήμεθα. ἐπὶ δὲ τῇ παρακλήσει ὑμῶν περισσοτέρως μᾶλλον ἐχάρημεν ἐπὶ τῇ χαρᾷ Τίτου, ὅτι ἀναπέπαυται τὸ πνεῦμα αὐτοῦ ἀπὸ πάντων ὑμῶν·

14 ὅτι εἴ τι αὐτῷ ὑπὲρ ὑμῶν κεκαύχημαι, οὐ κατῃσχύνθην, ἀλλ᾿ ὡς πάντα ἐν ἀληθείᾳ ἐλαλήσαμεν ὑμῖν, οὕτω καὶ ἡ καύχησις ἡμῶν ἡ ἐπὶ Τίτου ἀλήθεια ἐγενήθη.

15 καὶ τὰ σπλάγχνα αὐτοῦ περισσοτέρως εἰς ὑμᾶς ἐστιν ἀναμιμνησκομένου τὴν πάντων ὑμῶν ὑπακοήν, ὡς μετὰ φόβου καὶ τρόμου ἐδέξασθε αὐτόν.

16 χαίρω ὅτι ἐν παντὶ θαρρῶ ἐν ὑμῖν.

2 Χωρέστε μας στην καρδιά σας. Κανέναν δεν αδικήσαμε, κανέναν δε φθείραμε, σε κανέναν δεν ήμασταν πλεονέκτες.

3 Για κατάκρισή σας δεν το λέω. γιατί σας έχω προείπει ότι είστε μέσα στις καρδιές μας, μαζί στο θάνατο και μαζί στη ζωή.

4 Έχω πολλή παρρησία προς εσάς, έχω πολλή καύχηση για σας. Έχω γεμίσει από την παρηγοριά, υπερπερισσεύω από τη χαρά πάνω σε όλη τη θλίψη μας.

5 Και πράγματι, όταν εμείς ήρθαμε στη Μακεδονία, καμιά άνεση δεν είχε η σάρκα μας, αλλά σε καθετί θλιβόμασταν. απέξω μάχες, από μέσα φόβοι.

6 Αλλά αυτός που παρηγορεί τους ταπεινούς, ο Θεός, μας παρηγόρησε με την παρουσία του Τίτου.

7 Και όχι μόνο με την παρουσία του, αλλά και με την παρηγοριά που παρηγορήθηκε από εσάς, αναγγέλλοντάς μας το μεγάλο πόθο σας, τον οδυρμό σας, το ζήλο σας για μένα, ώστε εγώ περισσότερο να χαρώ.

8 Γιατί αν και σας λύπησα με την επιστολή, δε μεταμελούμαι. αν και μεταμελόμουν – επειδή βλέπω ότι η επιστολή εκείνη, έστω και προσωρινά, σας λύπησε –

9 τώρα όμως χαίρω, όχι γιατί λυπηθήκατε, αλλά γιατί λυπηθήκατε προς μετάνοια. γιατί λυπηθήκατε κατά Θεό, ώστε σε τίποτα να μη ζημιωθείτε από εμάς.

10 Γιατί η κατά Θεό λύπη εργάζεται μετάνοια για σωτηρία αμεταμέλητη. η λύπη όμως του κόσμου κατεργάζεται θάνατο.

11 Γιατί ιδού, αυτό ακριβώς, το ότι κατά Θεό λυπηθήκατε, πόση προθυμία κατεργάστηκε σ’ εσάς, αλλά επιπλέον και απολογία, αλλά και αγανάκτηση, αλλά και φόβο, αλλά και μεγάλο πόθο, αλλά και ζήλο, αλλά και τιμωρία του κακού ! Σε καθετί συστήσατε τους εαυτούς σας πως είναι αγνοί σ’ αυτό το πράγμα.

12 Άρα, αν και σας έγραψα, δεν το έκανα εξαιτίας αυτού που αδίκησε ούτε εξαιτίας αυτού που αδικήθηκε, αλλά για να φανερωθεί προς εσάς τους ίδιους ο ζήλος σας που έχετε για μας μπροστά στο Θεό.

13 Γι’ αυτό έχουμε παρηγορηθεί. Και επιπλέον, εκτός από την παρηγοριά μας, περισσότερο μάλλον χαρήκαμε για τη χαρά του Τίτου, επειδή έχει αναπαυτεί το πνεύμα του από όλους εσάς.

14 Γιατί, αν έχω καυχηθεί κάτι σ’ αυτόν για σας, δεν καταντροπιάστηκα, αλλά όπως όλα τα είπαμε σ’ εσάς με αλήθεια, έτσι και η καύχησή μας που έγινε στον Τίτο ήταν αληθινή.

15 Και τα σπλάχνα του περισσότερο είναι προσκολλημένα προς εσάς, όταν θυμάται την υπακοή όλων σας, πώς τον δεχτήκατε με φόβο και τρόμο.

16 Χαίρομαι, γιατί σε καθετί έχω έχω εμπιστοσύνη σ’ εσάς.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β'- ΚΕΦΑΛΑΙΟ 8

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β’

ΚΕΦΑΛΑΙΟ 8

Η εισφορά για την εκκλησία της Ιερουσαλήμ

1 Γνωρίζω δὲ ὑμῖν, ἀδελφοί, τὴν χάριν τοῦ Θεοῦ τὴν δεδομένην ἐν ταῖς ἐκκλησίαις τῆς Μακεδονίας,

2 ὅτι ἐν πολλῇ δοκιμῇ θλίψεως ἡ περισσεία τῆς χαρᾶς αὐτῶν καὶ ἡ κατὰ βάθος πτωχεία αὐτῶν ἐπερίσσευσεν εἰς τὸν πλοῦτον τῆς ἁπλότητος αὐτῶν·

3 ὅτι κατὰ δύναμιν, μαρτυρῶ, καὶ ὑπὲρ δύναμιν, αὐθαίρετοι,

4 μετὰ πολλῆς παρακλήσεως δεόμενοι ἡμῶν τὴν χάριν καὶ τὴν κοινωνίαν τῆς διακονίας τῆς εἰς τοὺς ἁγίους,

5 καὶ οὐ καθὼς ἠλπίσαμεν, ἀλλ' ἑαυτοὺς ἔδωκαν πρῶτον τῷ Κυρίῳ καὶ ἡμῖν διὰ θελήματος Θεοῦ,

6 εἰς τὸ παρακαλέσαι ἡμᾶς Τίτον, ἵνα καθὼς προενήρξατο οὕτω καὶ ἐπιτελέσῃ εἰς ὑμᾶς καὶ τὴν χάριν ταύτην.

7 ἀλλ᾿ ὥσπερ ἐν παντὶ περισσεύετε, πίστει καὶ λόγῳ καὶ γνώσει καὶ πάσῃ σπουδῇ καὶ τῇ ἐξ ὑμῶν ἐν ἡμῖν ἀγάπῃ, ἵνα καὶ ἐν ταύτῃ τῇ χάριτι περισσεύητε.

8 Οὐ κατ᾿ ἐπιταγὴν λέγω, ἀλλὰ διὰ τῆς ἑτέρων σπουδῆς καὶ τὸ τῆς ὑμετέρας ἀγάπης γνήσιον δοκιμάζων·

9 γινώσκετε γὰρ τὴν χάριν τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ, ὅτι δι᾿ ὑμᾶς ἐπτώχευσε πλούσιος ὤν, ἵνα ὑμεῖς τῇ ἐκείνου πτωχείᾳ πλουτήσητε.

10 καὶ γνώμην ἐν τούτῳ δίδωμι· τοῦτο γὰρ ὑμῖν συμφέρει, οἵτινες οὐ μόνον τὸ ποιῆσαι, ἀλλὰ καὶ τὸ θέλειν προενήρξασθε ἀπὸ πέρυσι·

11 νυνὶ δὲ καὶ τὸ ποιῆσαι ἐπιτελέσατε, ὅπως καθάπερ ἡ προθυμία τοῦ θέλειν, οὕτω καὶ τὸ ἐπιτελέσαι ἐκ τοῦ ἔχειν.

12 εἰ γὰρ ἡ προθυμία πρόκειται, καθὸ ἐὰν ἔχῃ τις εὐπρόσδεκτος, οὐ καθὸ οὐκ ἔχει.

13 οὐ γὰρ ἵνα ἄλλοις ἄνεσις, ὑμῖν δὲ θλῖψις, ἀλλ᾿ ἐξ ἰσότητος ἐν τῷ νῦν καιρῷ τὸ ὑμῶν περίσσευμα εἰς τὸ ἐκείνων ὑστέρημα,

14 ἵνα καὶ τὸ ἐκείνων περίσσευμα γένηται εἰς τὸ ὑμῶν ὑστέρημα, ὅπως γένηται ἰσότης,

15 καθὼς γέγραπται· ὁ τὸ πολὺ οὐκ ἐπλεόνασε, καὶ ὁ τὸ ὀλίγον οὐκ ἠλαττόνησε.

1 Γνωρίζουμε λοιπόν σ’ εσάς, αδελφοί, τη χάρη του Θεού που έχει δοθεί στις εκκλησίες της Μακεδονίας,

2 γιατί μέσα σε πολλή δοκιμασία θλίψης, η αφθονία της χαράς τους και η βαθιά φτώχεια τους ξεχείλισαν στον πλούτο της γενναιοδωρίας τους.

3 Γιατί μαρτυρώ ότι κατά τη δύναμή τους και μάλιστα παραπάνω από τη δύναμή τους, αυτοπροαίρετα,

4 με πολλές παρακλήσεις μάς ζητούσαν να δεχτούμε τη χάρη και τη συμμετοχή στη διακονία που είναι για τους αγίους.

5 Και όχι μόνο έκαναν καθώς ελπίσαμε, αλλά τους εαυτούς τους έδωσαν πρώτα στον Κύριο και σ’ εμάς με το θέλημα του Θεού,

6 ώστε εμείς παρακαλέσαμε τον Τίτο, καθώς έκανε την έναρξη προηγουμένως, έτσι και να επιτελέσει σ’ εσάς και τη χάρη αυτή της γενναιοδωρίας.

7 Αλλά όπως ακριβώς σε καθετί περισσεύετε, σε πίστη και σε λόγο και σε γνώση και σε κάθε ζήλο και στην αγάπη από εμάς για σας, να περισσεύετε και σ’ αυτήν τη χάρη της γενναιοδωρίας.

8 Δεν το λέω ως διαταγή, αλλά για να δοκιμάζω μέσω του ζήλου άλλων και τη γνησιότητα της δικής σας αγάπης.

9 Γιατί γνωρίζετε τη χάρη του Κυρίου μας Ιησού Χριστού, ότι για σας φτώχυνε, ενώ ήταν πλούσιος, ώστε εσείς να πλουτίσετε με τη φτώχεια εκείνου.

10 Και γνώμη δίνω σ’ αυτό το θέμα. Γιατί αυτό συμφέρει σ’ εσάς, οι οποίοι όχι μόνο στο να κάνετε, αλλά και στο να θέλετε, κάνατε από πριν την έναρξη, από πέρυσι.

11 Τώρα όμως επιτελέστε και την πράξη, ώστε καθώς ακριβώς υπήρξε η προθυμία στο να θέλετε, έτσι ας υπάρχει προθυμία και στο να επιτελέσετε τη συνεισφορά από αυτά που έχετε.

12 Γιατί αν η προθυμία προϋπάρχει, είναι ευπρόσδεκτη ανάλογα μ’ αυτό που έχει κανείς, όχι ανάλογα μ’ αυτό που δεν έχει.

13 Όχι βέβαια να είναι σε άλλους άνεση και σ’ εσάς θλίψη, αλλά με ισότητα:

14 στο σημερινό καιρό, το δικό σας περίσσευμα να δοθεί στο υστέρημα εκείνων, ώστε και το περίσσευμα εκείνων να γίνει συμπλήρωμα στο δικό σας υστέρημα, για να γίνει ισότητα

15 καθώς είναι γραμμένο: Αυτός που μάζεψε πολύ δεν πλεόνασε, και αυτός που μάζεψε λίγο δε στερήθηκε.

Ο Τίτος και οι σύντροφοί του

16 Χάρις δὲ τῷ Θεῷ τῷ διδόντι τὴν αὐτὴν σπουδὴν ὑπὲρ ὑμῶν ἐν τῇ καρδίᾳ Τίτου,

17 ὅτι τὴν μὲν παράκλησιν ἐδέξατο, σπουδαιότερος δὲ ὑπάρχων αὐθαίρετος ἐξῆλθε πρὸς ὑμᾶς.

18 συνεπέμψαμεν δὲ μετ᾿ αὐτοῦ τὸν ἀδελφὸν οὗ ὁ ἔπαινος ἐν τῷ εὐαγγελίῳ διὰ πασῶν τῶν ἐκκλησιῶν·

19 οὐ μόνον δέ, ἀλλὰ καὶ χειροτονηθεὶς ὑπὸ τῶν ἐκκλησιῶν συνέκδημος ἡμῶν σὺν τῇ χάριτι ταύτῃ τῇ διακονουμένῃ ὑφ᾿ ἡμῶν πρὸς τὴν αὐτοῦ τοῦ Κυρίου δόξαν καὶ προθυμίαν ἡμῶν·

20 στελλόμενοι τοῦτο, μή τις ἡμᾶς μωμήσηται ἐν τῇ ἁδρότητι ταύτῃ τῇ διακονουμένῃ ὑφ᾿ ἡμῶν,

21 προνοούμενοι καλὰ οὐ μόνον ἐνώπιον Κυρίου, ἀλλὰ καὶ ἐνώπιον ἀνθρώπων.

22 συνεπέμψαμεν δὲ αὐτοῖς τὸν ἀδελφὸν ἡμῶν, ὃν ἐδοκιμάσαμεν ἐν πολλοῖς πολλάκις σπουδαῖον ὄντα, νυνὶ δὲ πολὺ σπουδαιότερον πεποιθήσει πολλῇ τῇ εἰς ὑμᾶς.

23 εἴτε ὑπὲρ Τίτου, κοινωνὸς ἐμὸς καὶ εἰς ὑμᾶς συνεργός· εἴτε ἀδελφοὶ ἡμῶν, ἀπόστολοι ἐκκλησιῶν, δόξα Χριστοῦ.

24 Τὴν οὖν ἔνδειξιν τῆς ἀγάπης ὑμῶν καὶ ἡμῶν καυχήσεως ὑπὲρ ὑμῶν εἰς αὐτοὺς ἐνδείξασθε εἰς πρόσωπον τῶν ἐκκλησιῶν.

16 Ευχαριστώ όμως το Θεό που δίνει τον ίδιο ζήλο για σας μέσα στην καρδιά του Τίτου,

17 γιατί αφενός δέχτηκε την παράκληση να έρθει προς εσάς, αφετέρου έχοντας μεγαλύτερη προθυμία αυτοπροαίρετος εξήλθε από εδώ προς εσάς.

18 Και στείλαμε μαζί του τον αδελφό του οποίου ο έπαινος για το έργο του ευαγγελίου ακούγεται διαμέσου όλων των εκκλησιών.

19 Και όχι μόνο αυτό, αλλά και χειροτονήθηκε συνοδοιπόρος μας από τις εκκλησίες μαζί με τη χάρη αυτή της συνεισφοράς που διακονείται από εμάς για τη δόξα του ίδιου του Κυρίου και για ένδειξη της προθυμίας μας.

20 Και αποφεύγουμε αυτό: μήπως κανείς μας κατηγορήσει για την αφθονία αυτή της συνεισφοράς σας που διακονείται από εμάς.

21 Γιατί προνοούμε τα καλά όχι μόνο μπροστά στον Κύριο, αλλά και μπροστά στους ανθρώπους.

22 Στείλαμε λοιπόν μαζί τους τον αδελφό μας, που δοκιμάσαμε σε πολλές περιπτώσεις πολλές φορές ότι είναι δραστήριος, και τώρα είναι πολύ δραστηριότερος από την πολλή εμπιστοσύνη που έχει σ’ εσάς.

23 Είτε πρόκειται για τον Τίτο, αυτός είναι σύντροφός μου και συνεργάτης μου για την ωφέλειά σας. είτε πρόκειται για τους αδελφούς μας, αυτοί είναι απόστολοι των εκκλησιών, δόξα Χριστού.

24 Δείξτε, λοιπόν, σ’ αυτούς μπροστά στις εκκλησίες την ένδειξη της αγάπης σας και δείξτε ότι είναι δικαιολογημένη η καύχησή μας για σας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β'- ΚΕΦΑΛΑΙΟ 9

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β’

ΚΕΦΑΛΑΙΟ 9

Προτροπές για την καλύτερη απόδοση του εράνου

1 Περὶ μὲν γὰρ τῆς διακονίας τῆς εἰς τοὺς ἁγίους περισσὸν μοί ἐστι τὸ γράφειν ὑμῖν·

2 οἶδα γὰρ τὴν προθυμίαν ὑμῶν ἣν ὑπὲρ ἡμῶν καυχῶμαι Μακεδόσιν, ὅτι ᾿Αχαΐα παρεσκεύασται ἀπὸ πέρυσι· καὶ ὁ ἐξ ὑμῶν ζῆλος ἠρέθισε τοὺς πλείονας.

3 ἔπεμψα δὲ τοὺς ἀδελφούς, ἵνα μὴ τὸ καύχημα ἡμῶν τὸ ὑπὲρ ὑμῶν κενωθῇ ἐν τῷ μέρει τούτῳ, ἵνα, καθὼς ἔλεγον, παρεσκευασμένοι ἦτε,

4 μήπως ἐὰν ἔλθωσι σὺν ἐμοὶ Μακεδόνες καὶ εὕρωσιν ὑμᾶς ἀπαρασκευάστους, καταισχυνθῶμεν ἡμεῖς, ἵνα μὴ λέγωμεν ὑμεῖς, ἐν τῇ ὑποστάσει ταύτῃ τῆς καυχήσεως.

5 ἀναγκαῖον οὖν ἡγησάμην παρακαλέσαι τοὺς ἀδελφοὺς ἵνα προέλθωσιν εἰς ὑμᾶς καὶ προκαταρτίσωσι τὴν προκατηγγελμένην εὐλογίαν ὑμῶν, ταύτην ἑτοίμην εἶναι, οὕτως ὡς εὐλογίαν καὶ μὴ ὡς πλεονεξίαν.

6 Τοῦτο δέ, ὁ σπείρων φειδομένως φειδομένως καὶ θερίσει, καὶ ὁ σπείρων ἐπ᾿ εὐλογίαις ἐπ᾿ εὐλογίαις καὶ θερίσει.

7 ἕκαστος καθὼς προαιρεῖται τῇ καρδία, μὴ ἐκ λύπης ἢ ἐξ ἀνάγκης· ἱλαρὸν γὰρ δότην ἀγαπᾷ ὁ Θεός.

8 δυνατὸς δὲ ὁ Θεὸς πᾶσαν χάριν περισσεῦσαι εἰς ὑμᾶς, ἵνα ἐν παντὶ πάντοτε πᾶσαν αὐτάρκειαν ἔχοντες περισσεύητε εἰς πᾶν ἔργον ἀγαθόν,

9 καθὼς γέγραπται· ἐσκόρπισεν, ἔδωκε τοῖς πένησιν· ἡ δικαιοσύνη αὐτοῦ μένει εἰς τὸν αἰῶνα.

10 ὁ δὲ ἐπιχορηγῶν σπέρμα τῷ σπείροντι καὶ ἄρτον εἰς βρῶσιν χορηγήσαι καὶ πληθύναι τὸν σπόρον ὑμῶν καὶ αὐξήσαι τὰ γενήματα τῆς δικαιοσύνης ὑμῶν·

11 ἐν παντὶ πλουτιζόμενοι εἰς πᾶσαν ἁπλότητα, ἥτις κατεργάζεται δι᾿ ἡμῶν εὐχαριστίαν τῷ Θεῷ·

12 ὅτι ἡ διακονία τῆς λειτουργίας ταύτης οὐ μόνον ἐστὶ προσαναπληροῦσα τὰ ὑστερήματα τῶν ἁγίων, ἀλλὰ καὶ περισσεύουσα διὰ πολλῶν εὐχαριστιῶν τῷ Θεῷ·

13 διὰ τῆς δοκιμῆς τῆς διακονίας ταύτης δοξάζοντες τὸν Θεὸν ἐπὶ τῇ ὑποταγῇ τῆς ὁμολογίας ὑμῶν εἰς τὸ εὐαγγέλιον τοῦ Χριστοῦ καὶ ἁπλότητι τῆς κοινωνίας εἰς αὐτοὺς καὶ εἰς πάντας,

14 καὶ αὐτῶν δεήσει ὑπὲρ ὑμῶν, ἐπιποθούντων ὑμᾶς διὰ τὴν ὑπερβάλλουσαν χάριν τοῦ Θεοῦ ἐφ᾿ ὑμῖν.

15 χάρις δὲ τῷ Θεῷ ἐπὶ τῇ ἀνεκδιηγήτῳ αὐτοῦ δωρεᾷ.

1 Γιατί, βέβαια, σχετικά με τη διακονία της συνεισφοράς που είναι για τους αγίους περιττό μου είναι να σας γράφω.

2 Γιατί ξέρω την προθυμία σας για την οποία καυχιέμαι για σας στους Μακεδόνες, ότι η Αχαΐα έχει προετοιμαστεί από πέρυσι, και ο ζήλος σας ερέθισε τους περισσότερους.

3 Έστειλα λοιπόν τους αδελφούς, για να μην κενωθεί το καύχημά μας που έγινε για σας σ’ αυτό το σημείο, ώστε, καθώς έλεγα, να είστε προετοιμασμένοι.

4 Μήπως, αν έρθουν μαζί μου Μακεδόνες και σας βρουν απροετοίμαστους, καταντροπιαστούμε εμείς, για να μη λέω εσείς, στην υπόθεση αυτή.

5 Θεώρησα, λοιπόν, αναγκαίο να παρακαλέσω τους αδελφούς να έρθουν σ’ εσάς πρωτύτερα και να προετοιμάσουν την ευεργεσία σας που έχετε προϋποσχεθεί, ώστε αυτή να είναι έτοιμη, έτσι που να είναι ως ευεργεσία και όχι ως πλεονεξία σε βάρος σας.

6 Και τούτο να ξέρετε: αυτός που σπέρνει φειδωλά, φειδωλά και θα θερίσει. και αυτός που σπέρνει άφθονα, άφθονα και θα θερίσει.

7 Καθένας ας δώσει καθώς έχει προτιμήσει στην καρδιά του, όχι από λύπη ή από ανάγκη. γιατί τον ιλαρό δότη αγαπά ο Θεός.

8 Και είναι δυνατός ο Θεός κάθε χάρη να την κάνει να περισσέψει σ’ εσάς, ώστε σε καθετί, πάντοτε έχοντας κάθε αυτάρκεια, να περισσεύετε σε κάθε έργο αγαθό

9 καθώς είναι γραμμένο: Σκόρπισε, έδωσε στους φτωχούς, η δικαιοσύνη του μένει στον αιώνα.

10 Και εκείνος που χορηγεί άφθονα σπόρο στο σπορέα και άρτο για τροφή θα χορηγήσει και θα πληθύνει το σπόρο σας, και θα αυξήσει τους καρπούς της αγαθοεργίας σας,

11 ώστε να πλουτίζετε σε καθετί για να πράττετε κάθε γενναιοδωρία, η οποία κατεργάζεται διαμέσου μας ευχαριστία στο Θεό.

12 Γιατί η διακονία αυτής της υπηρεσίας όχι μόνο συμπληρώνει τα υστερήματα των αγίων, αλλά και φέρνει περίσσευμα με πολλές ευχαριστίες στο Θεό.

13 Ώστε διαμέσου της δοκιμής αυτής της διακονίας να δοξάζουν το Θεό για την υποταγή που ομολογείτε στο ευαγγέλιο του Χριστού και για τη γενναιοδωρία της συμμετοχής σας στις ανάγκες που υπάρχουν σ’ αυτούς και σε όλους,

14 και ώστε στη δέησή τους για σας να σας ποθούν πολύ για την υπερβολική χάρη του Θεού που είναι πάνω σας.

15 Ευχαριστώ το Θεό για την ανεκδιήγητη δωρεά του.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΓΑΛΑΤΑΣ- ΚΕΦΑΛΑΙΟ 1

ΠΡΟΣ ΓΑΛΑΤΑΣ

ΚΕΦΑΛΑΙΟ 1

Χαιρετισμός

1 Παῦλος, ἀπόστολος οὐκ ἀπ' ἀνθρώπων, οὐδὲ δι' ἀνθρώπου, ἀλλὰ διὰ ᾿Ιησοῦ Χριστοῦ καὶ Θεοῦ πατρὸς τοῦ ἐγείραντος αὐτὸν ἐκ νεκρῶν,

2 καὶ οἱ σὺν ἐμοὶ πάντες ἀδελφοί, ταῖς ἐκκλησίαις τῆς Γαλατίας·

3 χάρις ὑμῖν καὶ εἰρήνη ἀπὸ Θεοῦ πατρὸς καὶ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ,

4 τοῦ δόντος ἑαυτὸν ὑπὲρ τῶν ἁμαρτιῶν ἡμῶν, ὅπως ἐξέληται ἡμᾶς ἐκ τοῦ ἐνεστῶτος αἰῶνος πονηροῦ κατὰ τὸ θέλημα τοῦ Θεοῦ καὶ πατρὸς ἡμῶν,

5 ᾧ ἡ δόξα εἰς τοὺς αἰῶνας τῶν αἰώνων· ἀμήν.

1 Παύλος, απόστολος όχι από ανθρώπους ούτε μέσω ανθρώπου, αλλά μέσω του Ιησού Χριστού και του Θεού Πατέρα που τον έγειρε από τους νεκρούς,

2 και όλοι οι αδελφοί που είναι μαζί μου, προς τις εκκλησίες της Γαλατίας.

3 Χάρη σ’ εσάς και ειρήνη από το Θεό Πατέρα μας και από τον Κύριο Ιησού Χριστό,

4 που έδωσε τον εαυτό του για τις αμαρτίες μας, για να μας ελευθερώσει από τον τωρινό κακό αιώνα κατά το θέλημα του Θεού και Πατέρα μας,

5 στον οποίο ανήκει η δόξα στους αιώνες των αιώνων. Αμήν.

Ένα μόνο είναι το Ευαγγέλιο

6 Θαυμάζω ὅτι οὕτω ταχέως μετατίθεσθε ἀπὸ τοῦ καλέσαντος ὑμᾶς ἐν χάριτι Χριστοῦ εἰς ἕτερον εὐαγγέλιον,

7 ὃ οὐκ ἔστιν ἄλλο, εἰ μή τινές εἰσιν οἱ ταράσσοντες ὑμᾶς καὶ θέλοντες μεταστρέψαι τὸ εὐαγγέλιον τοῦ Χριστοῦ.

8 ἀλλὰ καὶ ἐὰν ἡμεῖς ἢ ἄγγελος ἐξ οὐρανοῦ εὐαγγελίζηται ὑμῖν παρ' ὃ εὐηγγελισάμεθα ὑμῖν, ἀνάθεμα ἔστω.

9 ὡς προειρήκαμεν, καὶ ἄρτι πάλιν λέγω· εἴ τις ὑμᾶς εὐαγγελίζεται παρ' ὃ παρελάβετε, ἀνάθεμα ἔστω.

10 ἄρτι γὰρ ἀνθρώπους πείθω ἢ τὸν Θεόν; ἢ ζητῶ ἀνθρώποις ἀρέσκειν; εἰ γὰρ ἔτι ἀνθρώποις ἤρεσκον, Χριστοῦ δοῦλος οὐκ ἂν ἤμην.

6 Θαυμάζω γιατί έτσι γρήγορα μετατοπίζεστε από εκείνον που σας κάλεσε με τη χάρη του Χριστού σε άλλο ευαγγέλιο,

7 που δεν είναι άλλο παρά μόνο είναι μερικοί που σας ταράζουν και θέλουν να διαστρέψουν το ευαγγέλιο του Χριστού.

8 Αλλά και αν εμείς ή άγγελος από τον ουρανό σας ευαγγελίζει άλλο εκτός από αυτό που σας ευαγγελίσαμε, ας είναι ανάθεμα.

9 Όπως το έχουμε προείπει και τώρα πάλι το λέω: αν κάποιος σας ευαγγελίζει άλλο εκτός από αυτό που παραλάβατε, ας είναι ανάθεμα.

10 Γιατί τώρα ανθρώπους προσπαθώ να πείσω, κερδίζοντας την εύνοιά τους, ή το Θεό; Ή ζητώ σε ανθρώπους να αρέσω; Αν ακόμα επιδίωκα να αρέσω σε ανθρώπους, δε θα ήμουν δούλος του Χριστού.

Πώς ο Παύλος έγινε απόστολος

11 Γνωρίζω δὲ ὑμῖν, ἀδελφοί, τὸ εὐαγγέλιον τὸ εὐαγγελισθὲν ὑπ' ἐμοῦ ὅτι οὐκ ἔστι κατὰ ἄνθρωπον·

12 οὐδὲ γὰρ ἐγὼ παρὰ ἀνθρώπου παρέλαβον αὐτὸ οὔτε ἐδιδάχθην, ἀλλὰ δι' ἀποκαλύψεως ᾿Ιησοῦ Χριστοῦ.

13 ᾿Ηκούσατε γὰρ τὴν ἐμὴν ἀναστροφήν ποτε ἐν τῷ ᾿Ιουδαϊσμῷ, ὅτι καθ' ὑπερβολὴν ἐδίωκον τὴν ἐκκλησίαν τοῦ Θεοῦ καὶ ἐπόρθουν αὐτήν,

14 καὶ προέκοπτον ἐν τῷ ᾿Ιουδαϊσμῷ ὑπὲρ πολλοὺς συνηλικιώτας ἐν τῷ γένει μου, περισσοτέρως ζηλωτὴς ὑπάρχων τῶν πατρικῶν μου παραδόσεων.

15 ῞Οτε δὲ εὐδόκησεν ὁ Θεὸς ὁ ἀφορίσας με ἐκ κοιλίας μητρός μου καὶ καλέσας διὰ τῆς χάριτος αὐτοῦ

16 ἀποκαλύψαι τὸν υἱὸν αὐτοῦ ἐν ἐμοί, ἵνα εὐαγγελίζωμαι αὐτὸν ἐν τοῖς ἔθνεσιν, εὐθέως οὐ προσανεθέμην σαρκὶ καὶ αἵματι,

17 οὐδὲ ἀνῆλθον εἰς ῾Ιεροσόλυμα πρὸς τοὺς πρὸ ἐμοῦ ἀποστόλους, ἀλλὰ ἀπῆλθον εἰς ᾿Αραβίαν, καὶ πάλιν ὑπέστρεψα εἰς Δαμασκόν.

18 ῎Επειτα μετὰ ἔτη τρία ἀνῆλθον εἰς ῾Ιεροσόλυμα ἱστορῆσαι Πέτρον, καὶ ἐπέμεινα πρὸς αὐτὸν ἡμέρας δεκαπέντε·

19 ἕτερον δὲ τῶν ἀποστόλων οὐκ εἶδον εἰ μὴ ᾿Ιάκωβον τὸν ἀδελφὸν τοῦ Κυρίου.

20 ἃ δὲ γράφω ὑμῖν, ἰδοὺ ἐνώπιον τοῦ Θεοῦ ὅτι οὐ ψεύδομαι.

21 ἔπειτα ἦλθον εἰς τὰ κλίματα τῆς Συρίας καὶ τῆς Κιλικίας.

22 ἤμην δὲ ἀγνοούμενος τῷ προσώπῳ ταῖς ἐκκλησίαις τῆς ᾿Ιουδαίας ταῖς ἐν Χριστῷ·

23 μόνον δὲ ἀκούοντες ἦσαν ὅτι ὁ διώκων ἡμᾶς ποτε νῦν εὐαγγελίζεται τὴν πίστιν ἥν ποτε ἐπόρθει,

24 καὶ ἐδόξαζον ἐν ἐμοὶ τὸ Θεόν.

11 Σας γνωρίζω λοιπόν, αδελφοί, ότι το ευαγγέλιο που κηρύχτηκε από εμένα δεν είναι ανθρώπινο.

12 γιατί ούτε εγώ το παράλαβα ούτε το διδάχτηκα από άνθρωπο, αλλά με αποκάλυψη Ιησού Χριστού.

13 Γιατί ακούσατε για τη συμπεριφορά μου που είχα κάποτε στον Ιουδαϊσμό, ότι υπερβολικά καταδίωκα την εκκλησία του Θεού και προσπαθούσα να την αφανίσω,

14 και πρόκοβα στον Ιουδαϊσμό περισσότερο από πολλούς συνομήλικους στο έθνος μου και ήμουν περισσότερο ζηλωτής από αυτούς των πατρικών μου παραδόσεων.

15 Όταν όμως ευδόκησε ο Θεός, που με ξεχώρισε από την κοιλιά της μητέρας μου και με κάλεσε με τη χάρη του,

16 να αποκαλύψει τον Υιό του σ’ εμένα, για να τον ευαγγελίζομαι μεταξύ των εθνικών, αμέσως δε συμβουλεύτηκα σάρκα και αίμα

17 ούτε ανέβηκα στα Ιεροσόλυμα προς τους αποστόλους που ήταν πριν από εμένα, αλλά έφυγα στην Αραβία και κατόπιν πάλι επέστρεψα στη Δαμασκό.

18 Έπειτα, μετά από τρία έτη, ανέβηκα στα Ιεροσόλυμα, για να γνωρίσω προσωπικά τον Κηφά και παρέμεινα κοντά του δεκαπέντε ημέρες.

19 Άλλον όμως από τους αποστόλους δεν είδα παρά μόνο τον Ιάκωβο, τον αδελφό του Κυρίου.

20 Και γι’ αυτά που γράφω σ’ εσάς, ιδού, μπροστά στο Θεό το λέω ότι δεν ψεύδομαι.

21 Έπειτα ήρθα στα μέρη της Συρίας και της Κιλικίας.

22 Και ήταν άγνωστο το πρόσωπό μου στις εκκλησίες της Ιουδαίας που ανήκουν στο Χριστό.

23 Αλλά μόνο άκουγαν: «Αυτός που μας καταδίωκε κάποτε τώρα ευαγγελίζεται την πίστη που άλλοτε προσπαθούσε να αφανίσει»

24 και δόξαζαν για μένα το Θεό.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΓΑΛΑΤΑΣ- ΚΕΦΑΛΑΙΟ 2

ΠΡΟΣ ΓΑΛΑΤΑΣ

ΚΕΦΑΛΑΙΟ 2

Η αποστολική σύνοδος

1 Ἔπειτα διὰ δεκατεσσάρων ἐτῶν πάλιν ἀνέβην εἰς ῾Ιεροσόλυμα μετὰ Βαρνάβα, συμπαραλαβὼν καὶ Τίτον·

2 ἀνέβην δὲ κατὰ ἀποκάλυψιν· καὶ ἀνεθέμην αὐτοῖς τὸ εὐαγγέλιον ὃ κηρύσσω ἐν τοῖς ἔθνεσι, κατ' ἰδίαν δὲ τοῖς δοκοῦσι, μήπως εἰς κενὸν τρέχω ἢ ἔδραμον.

3 ἀλλ' οὐδὲ Τίτος ὁ σὺν ἐμοί, ῞Ελλην ὤν, ἠναγκάσθη περιτμηθῆναι,

4 διὰ δὲ τοὺς παρεισάκτους ψευδαδέλφους, οἵτινες παρεισῆλθον κατασκοπῆσαι τὴν ἐλευθερίαν ἡμῶν ἣν ἔχομεν ἐν Χριστῷ ᾿Ιησοῦ, ἵνα ἡμᾶς καταδουλώσωνται·

5 οἷς οὐδὲ πρὸς ὥραν εἴξαμεν τῇ ὑποταγῇ, ἵνα ἡ ἀλήθεια τοῦ εὐαγγελίου διαμείνῃ πρὸς ὑμᾶς.

6 ἀπὸ δὲ τῶν δοκούντων εἶναί τι, ὁποῖοί ποτε ἦσαν οὐδέν μοι διαφέρει· πρόσωπον Θεὸς ἀνθρώπου οὐ λαμβάνει· ἐμοὶ γὰρ οἱ δοκοῦντες οὐδὲν προσανέθεντο,

7 ἀλλὰ τοὐναντίον ἰδόντες ὅτι πεπίστευμαι τὸ εὐαγγέλιον τῆς ἀκροβυστίας καθὼς Πέτρος τῆς περιτομῆς·

8 ὁ γὰρ ἐνεργήσας Πέτρῳ εἰς ἀποστολὴν τῆς περιτομῆς ἐνήργησε καὶ ἐμοὶ εἰς τὰ ἔθνη·

9 καὶ γνόντες τὴν χάριν τὴν δοθεῖσάν μοι, ᾿Ιάκωβος καὶ Κηφᾶς καὶ ᾿Ιωάννης, οἱ δοκοῦντες στῦλοι εἶναι, δεξιὰς ἔδωκαν ἐμοὶ καὶ Βαρνάβᾳ κοινωνίας, ἵνα ἡμεῖς εἰς τὰ ἔθνη, αὐτοὶ δὲ εἰς τὴν περιτομήν·

10 μόνον τῶν πτωχῶν ἵνα μνημονεύωμεν, ὃ καὶ ἐσπούδασα αὐτὸ τοῦτο ποιῆσαι.

1 Έπειτα, ύστερα από δεκατέσσερα έτη, πάλι ανέβηκα στα Ιεροσόλυμα μαζί με το Βαρνάβα, αφού πήρα μαζί μου και τον Τίτο.

2 Και ανέβηκα σύμφωνα με αποκάλυψη. και τους εξέθεσα το ευαγγέλιο που κηρύττω στα έθνη, ιδιαιτέρως μάλιστα σ’ αυτούς που θεωρούνται οι επισημότεροι απόστολοι, μήπως μάταια τρέχω ή έτρεξα.

3 Αλλά ούτε ο Τίτος που ήταν μαζί μου, αν και είναι Έλληνας, αναγκάστηκε να περιτμηθεί.

4 Και δεν αναγκάστηκε ούτε εξαιτίας των παρείσακτων ψευδάδελφων οι οποίοι εισήλθαν λαθραία ανάμεσά μας, για να κατασκοπεύσουν την ελευθερία μας που έχουμε στο Χριστό Ιησού, ώστε να μας υποδουλώσουν.

5 Σ’ αυτούς ούτε για μια στιγμή δεν υποχωρήσαμε, ώστε να υποταχτούμε, για να διαμείνει σ’ εσάς η αλήθεια του ευαγγελίου.

6 Και από αυτούς που θεωρούνται ότι είναι κάτι – ποιοι ήταν κάποτε τίποτα δε μ’ ενδιαφέρει. πρόσωπο ανθρώπου ο Θεός δεν το λαβαίνει υπόψη του – σ’ εμένα, πράγματι, αυτοί που θεωρούνται επισημότεροι τίποτα δεν πρόσθεσαν.

7 Αλλά αντίθετα, όταν είδαν ότι μου έχει εμπιστευτεί ο Θεός το ευαγγέλιο γι’ αυτούς που έχουν την ακροβυστία καθώς στον Πέτρο γι’ αυτούς που έχουν την περιτομή

8 –γιατί αυτός που ενέργησε στον Πέτρο στέλνοντάς τον σε αποστολή γι’ αυτούς που έχουν την περιτομή ενέργησε και σ’ εμένα στέλνοντάς με στους εθνικούς –

9 και επειδή αναγνώρισαν τη χάρη που μου δόθηκε, ο Ιάκωβος και ο Κηφάς και ο Ιωάννης, που θεωρούνται ότι είναι στύλοι, έδωσαν τα δεξιά τους χέρια σ’ εμένα και στο Βαρνάβα ως ένδειξη κοινωνίας, για να πηγαίνουμε εμείς στους εθνικούς, ενώ αυτοί σ’ αυτούς που έχουν την περιτομή.

10 Ζήτησαν μόνο να θυμούμαστε τους φτωχούς, το οποίο και φρόντισα αυτό ακριβώς να κάνω.

Ο Παύλος επιπλήττει τον Πέτρο στην Αντιόχεια

11 ῞Οτε δὲ ἦλθε Πέτρος εἰς ᾿Αντιόχειαν, κατὰ πρόσωπον αὐτῷ ἀντέστην, ὅτι κατεγνωσμένος ἦν.

12 πρὸ τοῦ γὰρ ἐλθεῖν τινας ἀπὸ ᾿Ιακώβου μετὰ τῶν ἐθνῶν συνήσθιεν· ὅτε δὲ ἦλθον, ὑπέστελλε καὶ ἀφώριζεν ἑαυτόν, φοβούμενος τοὺς ἐκ περιτομῆς.

13 καὶ συνυπεκρίθησαν αὐτῷ καὶ οἱ λοιποὶ ᾿Ιουδαῖοι, ὥστε καὶ Βαρνάβας συναπήχθη αὐτῶν τῇ ὑποκρίσει.

14 ἀλλ' ὅτε εἶδον ὅτι οὐκ ὀρθοποδοῦσι πρὸς τὴν ἀλήθειαν τοῦ εὐαγγελίου, εἶπον τῷ Πέτρῳ ἔμπροσθεν πάντων· εἰ σὺ ᾿Ιουδαῖος ὑπάρχων ἐθνικῶς ζῇς καὶ οὐκ ἰουδαϊκῶς, τί τὰ ἔθνη ἀναγκάζεις ἰουδαΐζειν;

11 Όταν όμως ήρθε ο Κηφάς στην Αντιόχεια, του αντιστάθηκα κατά πρόσωπο, γιατί ήταν αξιοκατάκριτος.

12 Γιατί, προτού να έρθουν μερικοί από τον Ιάκωβο, έτρωγε μαζί με τους εθνικούς. Αλλά όταν ήρθαν, αποσύρθηκε και αποχώρισε τον εαυτό του, επειδή φοβόταν αυτούς που προέρχονταν από την περιτομή.

13 Και υποκρίθηκαν μαζί του και οι υπόλοιποι Ιουδαίοι, ώστε και ο Βαρνάβας παρασύρθηκε μαζί στην υποκρισία τους.

14 Αλλά όταν είδα ότι δε βαδίζουν ορθά ως προς την αλήθεια του ευαγγελίου, είπα στον Κηφά μπροστά σε όλους: «Αν εσύ, που είσαι Ιουδαίος, ζεις σαν εθνικός και όχι σαν Ιουδαίος, πώς αναγκάζεις τους εθνικούς να ιουδαΐζουν;»

Η σωτηρία προέρχεται από το Χριστό και όχι από το Νόμο

15 ῾Ημεῖς φύσει ᾿Ιουδαῖοι καὶ οὐκ ἐξ ἐθνῶν ἁμαρτωλοί,

16 εἰδότες δὲ ὅτι οὐ δικαιοῦται ἄνθρωπος ἐξ ἔργων νόμου ἐὰν μὴ διὰ πίστεως ᾿Ιησοῦ Χριστοῦ, καὶ ἡμεῖς εἰς Χριστὸν ᾿Ιησοῦν ἐπιστεύσαμεν, ἵνα δικαιωθῶμεν ἐκ πίστεως Χριστοῦ καὶ οὐκ ἐξ ἔργων νόμου, διότι οὐ δικαιωθήσεται ἐξ ἔργων νόμου πᾶσα σάρξ.

17 εἰ δὲ ζητοῦντες δικαιωθῆναι ἐν Χριστῷ εὑρέθημεν καὶ αὐτοὶ ἁμαρτωλοί, ἆρα Χριστὸς ἁμαρτίας διάκονος; μὴ γένοιτο.

18 εἰ γὰρ ἃ κατέλυσα ταῦτα πάλιν οἰκοδομῶ, παραβάτην ἐμαυτὸν συνίστημι.

19 ἐγὼ γὰρ διὰ νόμου νόμῳ ἀπέθανον, ἵνα Θεῷ ζήσω.

20 Χριστῷ συνεσταύρωμαι· ζῶ δὲ οὐκέτι ἐγώ, ζῇ δὲ ἐν ἐμοὶ Χριστός· ὃ δὲ νῦν ζῶ ἐν σαρκί, ἐν πίστει ζῶ τῇ τοῦ υἱοῦ τοῦ Θεοῦ τοῦ ἀγαπήσαντός με καὶ παραδόντος ἑαυτὸν ὑπὲρ ἐμοῦ.

21 Οὐκ ἀθετῶ τὴν χάριν τοῦ Θεοῦ· εἰ γὰρ διὰ νόμου δικαιοσύνη, ἄρα Χριστὸς δωρεὰν ἀπέθανεν.

15 Εμείς είμαστε από τη φύση μας Ιουδαίοι και όχι από τα έθνη αμαρτωλοί.

16 Επειδή όμως ξέρουμε ότι δε δικαιώνεται ο άνθρωπος από τα έργα του νόμου παρά μόνο μέσω της πίστης στον Ιησού Χριστό, γι’ αυτό και εμείς πιστέψαμε στο Χριστό Ιησού, για να δικαιωθούμε από την πίστη στο Χριστό και όχι από τα έργα του νόμου. γιατί από τα έργα του νόμου δε θα δικαιωθεί καμιά σάρκα.

17 Αν όμως, ζητώντας να δικαιωθούμε με το Χριστό, βρεθήκαμε κι εμείς οι ίδιοι αμαρτωλοί, άρα ο Χριστός είναι διάκονος της αμαρτίας; Είθε να μη γίνει!

18 Γιατί, αν όσα γκρέμισα, αυτά πάλι οικοδομώ, παραβάτη αποδείχνω τον εαυτό μου.

19 Γιατί εγώ πέθανα ως προς το νόμο διαμέσου του νόμου, για να ζήσω για το Θεό. Μαζί με το Χριστό έχω σταυρωθεί.

20 Ζω, λοιπόν, όχι πια εγώ, αλλά ζει μέσα μου ο Χριστός. Και τη ζωή που τώρα ζω στη σάρκα, τη ζω με την πίστη που έχω στον Υιό του Θεού, ο οποίος με αγάπησε και παράδωσε τον εαυτό του για μένα.

21 Δεν απορρίπτω τη χάρη του Θεού. γιατί αν μέσω του νόμου επιτυγχάνεται η δικαίωση, άρα ο Χριστός χωρίς λόγο πέθανε.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΓΑΛΑΤΑΣ- ΚΕΦΑΛΑΙΟ 3

ΠΡΟΣ ΓΑΛΑΤΑΣ

ΚΕΦΑΛΑΙΟ 3

Νόμος ή πίστη;

1 Ὦ ἀνόητοι Γαλάται, τίς ὑμᾶς ἐβάσκανε τῇ ἀληθείᾳ μὴ πείθεσθαι, οἷς κατ' ὀφθαλμοὺς ᾿Ιησοῦς Χριστὸς προεγράφη ἐν ὑμῖν ἐσταυρωμένος;

2 τοῦτο μόνον θέλω μαθεῖν ἀφ' ὑμῶν· ἐξ ἔργων νόμου τὸ Πνεῦμα ἐλάβετε ἢ ἐξ ἀκοῆς πίστεως;

3 οὕτως ἀνόητοί ἐστε; ἐναρξάμενοι πνεύματι νῦν σαρκὶ ἐπιτελεῖσθε;

4 τοσαῦτα ἐπάθετε εἰκῆ; εἴ γε καὶ εἰκῆ.

5 ὁ οὖν ἐπιχορηγῶν ὑμῖν τὸ Πνεῦμα καὶ ἐνεργῶν δυνάμεις ἐν ὑμῖν, ἐξ ἔργων νόμου ἢ ἐξ ἀκοῆς πίστεως;

6 καθὼς ᾿Αβραὰμ ἐπίστευσε τῷ Θεῷ, καὶ ἐλογίσθη αὐτῷ εἰς δικαιοσύνην.

7 Γινώσκετε ἄρα ὅτι οἱ ἐκ πίστεως, οὗτοί εἰσιν υἱοὶ ᾿Αβραάμ.

8 προϊδοῦσα δὲ ἡ γραφὴ ὅτι ἐκ πίστεως δικαιοῖ τὰ ἔθνη ὁ Θεός, προευηγγελίσατο τῷ ᾿Αβραὰμ ὅτι ἐνευλογηθήσονται ἐν σοὶ πάντα τὰ ἔθνη.

9 ὥστε οἱ ἐκ πίστεως εὐλογοῦνται σὺν τῷ πιστῷ ᾿Αβραάμ.

10 ῞Οσοι γὰρ ἐξ ἔργων νόμου εἰσίν, ὑπὸ κατάραν εἰσί· γέγραπται γάρ· ἐπικατάρατος πᾶς ὃς οὐκ ἐμμένει ἐν πᾶσι τοῖς γεγραμμένοις ἐν τῷ βιβλίῳ τοῦ νόμου τοῦ ποιῆσαι αὐτά·

11 ὅτι δὲ ἐν νόμῳ οὐδεὶς δικαιοῦται παρὰ τῷ Θεῷ, δῆλον· ὅτι ὁ δίκαιος ἐκ πίστεως ζήσεται.

12 ὁ δὲ νόμος οὐκ ἔστιν ἐκ πίστεως, ἀλλ' ὁ ποιήσας αὐτὰ ἄνθρωπος ζήσεται ἐν αὐτοῖς.

13 Χριστὸς ἡμᾶς ἐξηγόρασεν ἐκ τῆς κατάρας τοῦ νόμου γενόμενος ὑπὲρ ἡμῶν κατάρα· γέγραπται γάρ· ἐπικατάρατος πᾶς ὁ κρεμάμενος ἐπὶ ξύλου·

14 ἵνα εἰς τὰ ἔθνη ἡ εὐλογία τοῦ ᾿Αβραὰμ γένηται ἐν Χριστῷ ᾿Ιησοῦ, ἵνα τὴν ἐπαγγελίαν τοῦ Πνεύματος λάβωμεν διὰ τῆς πίστεως.

1 Ω ανόητοι Γαλάτες, ποιος βάσκανε εσάς, απέναντι στα μάτια των οποίων ο Ιησούς Χριστός προκηρύχτηκε σταυρωμένος;

2 Αυτό μόνο θέλω να μάθω από εσάς: από τα έργα του νόμου λάβατε το Πνεύμα ή από την ακοή στο κήρυγμα της πίστης;

3 Τόσο ανόητοι είστε, ενώ αρχίσατε με το Πνεύμα, τώρα αποτελειώνετε με τη σάρκα;

4 Τόσα πολλά τα πάθατε μάταια; Αν βέβαια ήταν πράγματι μάταια.

5 Αυτός, λοιπόν, που σας χορηγεί άφθονα το Πνεύμα και ενεργεί θαυματουργικές δυνάμεις μεταξύ σας το κάνει από τα έργα του νόμου ή από την ακοή στο κήρυγμα της πίστης;

6 Καθώς ο Αβραάμ πίστεψε στο Θεό, και τον λογαριάστηκε για δικαίωση, έτσι έγινε σ’ εσάς.

7 Άρα, ας γνωρίζετε ότι όσοι προέρχονται από την πίστη, αυτοί είναι γιοι του Αβραάμ.

8 Και επειδή προείδε η Γραφή ότι από την πίστη δικαιώνει τα έθνη ο Θεός, προανάγγειλε την καλή αγγελία στον Αβραάμ: Θα ευλογηθούν σ’ εσένα όλα τα έθνη.

9 Ώστε οι άνθρωποι της πίστης ευλογούνται μαζί με τον πιστό Αβραάμ.

10 Γιατί όσοι εξαρτώνται από τα έργα του νόμου είναι κάτω από κατάρα. Επειδή είναι γραμμένο: Καταραμένος είναι καθένας που δε μένει σταθερός σε όλα όσα είναι γραμμένα μέσα στο βιβλίο του νόμου, για να κάνει αυτά.

11 Αλλά ότι με το νόμο κανείς δε δικαιώνεται μπροστά στο Θεό είναι φανερό, γιατί ο δίκαιος θα ζήσει από την πίστη.

12 Επιπλέον, ο νόμος δεν εξαρτάται από την πίστη, αλλά εκείνος που έκανε αυτά θα ζήσει μέσω αυτών.

13 Ο Χριστός μάς εξαγόρασε από την κατάρα του νόμου, αφού έγινε για μας κατάρα – γιατί είναι γραμμένο: Καταραμένος καθένας που κρέμεται πάνω σε ξύλο –

14 για να έρθει στα έθνη η ευλογία του Αβραάμ μέσω του Χριστού Ιησού, ώστε να λάβουμε την υπόσχεση του Πνεύματος μέσω της πίστης.

Νόμος και επαγγελίες

15 ᾿Αδελφοί, κατὰ ἄνθρωπον λέγω· ὅμως ἀνθρώπου κεκυρωμένην διαθήκην οὐδεὶς ἀθετεῖ ἢ ἐπιδιατάσσεται.

16 τῷ δὲ ᾿Αβραὰμ ἐρρέθησαν αἱ ἐπαγγελίαι καὶ τῷ σπέρματι αὐτοῦ· οὐ λέγει, καὶ τοῖς σπέρμασιν, ὡς ἐπὶ πολλῶν, ἀλλ' ὡς ἐφ' ἑνός, καὶ τῷ σπέρματί σου, ὅς ἐστι Χριστός.

17 τοῦτο δὲ λέγω· διαθήκην προκεκυρωμένην ὑπὸ τοῦ Θεοῦ εἰς Χριστὸν ὁ μετὰ ἔτη τετρακόσια καὶ τριάκοντα γεγονὼς νόμος οὐκ ἀκυροῖ, εἰς τὸ καταργῆσαι τὴν ἐπαγγελίαν.

18 εἰ γὰρ ἐκ νόμου ἡ κληρονομία, οὐκέτι ἐξ ἐπαγγελίας· τῷ δὲ ᾿Αβραὰμ δι' ἐπαγγελίας κεχάρισται ὁ Θεός.

19 Τί οὖν ὁ νόμος; τῶν παραβάσεων χάριν προσετέθη, ἄχρις οὗ ἔλθῃ τὸ σπέρμα ᾧ ἐπήγγελται, διαταγεὶς δι' ἀγγέλων ἐν χειρὶ μεσίτου.

20 ὁ δὲ μεσίτης ἑνὸς οὐκ ἔστιν, ὁ δὲ Θεὸς εἷς ἐστιν.

21 ὁ οὖν νόμος κατὰ τῶν ἐπαγγελιῶν τοῦ Θεοῦ; μὴ γένοιτο. εἰ γὰρ ἐδόθη νόμος ὁ δυνάμενος ζωοποιῆσαι, ὄντως ἂν ἐκ νόμου ἦν ἡ δικαιοσύνη·

22 ἀλλὰ συνέκλεισεν ἡ γραφὴ τὰ πάντα ὑπὸ ἁμαρτίαν, ἵνα ἡ ἐπαγγελία ἐκ πίστεως ᾿Ιησοῦ Χριστοῦ δοθῇ τοῖς πιστεύουσι.

23 Πρὸ δὲ τοῦ ἐλθεῖν τὴν πίστιν ὑπὸ νόμον ἐφρουρούμεθα συγκεκλεισμένοι εἰς τὴν μέλλουσαν πίστιν ἀποκαλυφθῆναι.

24 ὥστε ὁ νόμος παιδαγωγὸς ἡμῶν γέγονεν εἰς Χριστόν, ἵνα ἐκ πίστεως δικαιωθῶμεν·

25 ᾿Ελθούσης δὲ τῆς πίστεως οὐκέτι ὑπὸ παιδαγωγόν ἐσμεν.

15 Αδελφοί, τώρα μιλώ ανθρώπινα: μια επικυρωμένη διαθήκη, αν και είναι ενός ανθρώπου, όμως κανείς δεν την αθετεί ή δεν της προσθέτει κάτι.

16 Στον Αβραάμ, λοιπόν, ειπώθηκαν οι υποσχέσεις και στον απόγονό του. Δε λέει, «και στους απογόνους» σαν να μιλά για πολλούς, αλλά σαν να μιλά για έναν: και στον απόγονό σου, ο οποίος είναι ο Χριστός.

17 Και τούτο θέλω να πω: τη διαθήκη, που έχει επικυρωθεί προηγουμένως από το Θεό, δεν την ακυρώνει ο νόμος που έχει γίνει μετά τετρακόσια τριάντα έτη, ώστε να καταργήσει την υπόσχεση.

18 Γιατί αν από το νόμο είναι η κληρονομιά, δεν είναι πια από την υπόσχεση. Και στον Αβραάμ μέσω υπόσχεσης την έχει χαρίσει ο Θεός.

19 Γιατί λοιπόν δόθηκε ο νόμος; Ο νόμος προστέθηκε εξαιτίας των παραβάσεων και διατάχτηκε μέσω αγγέλων με το χέρι ενός μεσίτη, μέχρις ότου έρθει ο απόγονος στον οποίο δόθηκε η υπόσχεση.

20 Ο μεσίτης, λοιπόν, δεν ανήκει σε έναν, ενώ ο Θεός είναι ένας.

21 Ο νόμος, λοιπόν, είναι κατά των υποσχέσεων του Θεού; Είθε να μη γίνει! Γιατί αν είχε δοθεί νόμος που να δύναται να ζωοποιήσει, πράγματι από το νόμο θα προερχόταν η δικαίωση.

22 Αλλά συνέκλεισε η Γραφή τα πάντα κάτω από την αμαρτία, ώστε να δοθεί η υπόσχεση από την πίστη του Ιησού Χριστού σ’ εκείνους που πιστεύουν.

23 Προτού όμως να έρθει η πίστη, φρουρούμασταν περικλεισμένοι από το νόμο, για τη μελλοντική πίστη που επρόκειτο να αποκαλυφτεί.

24 Ώστε ο νόμος έχει γίνει δούλος φρουρός παιδιών και οδηγός μας στο Χριστό, για να δικαιωθούμε από την πίστη.

25 Όταν ήρθε όμως η πίστη, δεν είμαστε πια κάτω από δούλο φρουρό παιδιών και οδηγό.

Ο Χριστός μας ελευθερώνει

26 πάντες γὰρ υἱοὶ Θεοῦ ἐστε διὰ τῆς πίστεως ἐν Χριστῷ ᾿Ιησοῦ·

27 ὅσοι γὰρ εἰς Χριστὸν ἐβαπτίσθητε, Χριστὸν ἐνεδύσασθε.

28 οὐκ ἔνι ᾿Ιουδαῖος οὐδὲ ῞Ελλην, οὐκ ἔνι δοῦλος οὐδὲ ἐλεύθερος, οὐκ ἔνι ἄρσεν καὶ θῆλυ· πάντες γὰρ ὑμεῖς εἷς ἐστε ἐν Χριστῷ ᾿Ιησοῦ.

29 εἰ δὲ ὑμεῖς Χριστοῦ, ἄρα τοῦ ᾿Αβραὰμ σπέρμα ἐστὲ καὶ κατ' ἐπαγγελίαν κληρονόμοι.

26 Γιατί όλοι είστε γιοι του Θεού μέσω της πίστης στο Χριστό Ιησού.

27 Γιατί όσοι στο Χριστό βαφτιστήκατε, το Χριστό ντυθήκατε.

28 Δεν υπάρχει Ιουδαίος ούτε Έλληνας, δεν υπάρχει δούλος ούτε ελεύθερος, δεν υπάρχει αρσενικό και θηλυκό. γιατί όλοι εσείς είστε ένας στο Χριστό Ιησού.

29 Αν λοιπόν εσείς είστε του Χριστού, άρα είστε σπέρμα του Αβραάμ, κληρονόμοι σύμφωνα με την υπόσχεση.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΓΑΛΑΤΑΣ- ΚΕΦΑΛΑΙΟ 4

ΠΡΟΣ ΓΑΛΑΤΑΣ

ΚΕΦΑΛΑΙΟ 4

Ο Χριστός μας ελευθερώνει

1 Λέγω δέ, ἐφ' ὅσον χρόνον ὁ κληρονόμος νήπιός ἐστιν, οὐδὲν διαφέρει δούλου, κύριος πάντων ὤν,

2 ἀλλὰ ὑπὸ ἐπιτρόπους ἐστὶ καὶ οἰκονόμους ἄχρι τῆς προθεσμίας τοῦ πατρός.

3 οὕτω καὶ ἡμεῖς, ὅτε ἦμεν νήπιοι, ὑπὸ τὰ στοιχεῖα τοῦ κόσμου ἦμεν δεδουλωμένοι·

4 ὅτε δὲ ἦλθε τὸ πλήρωμα τοῦ χρόνου, ἐξαπέστειλεν ὁ Θεὸς τὸν υἱὸν αὐτοῦ, γενόμενον ἐκ γυναικός, γενόμενον ὑπὸ νόμον,

5 ἵνα τοὺς ὑπὸ νόμον ἐξαγοράσῃ, ἵνα τὴν υἱοθεσίαν ἀπολάβωμεν.

6 ῞Οτι δέ ἐστε υἱοί, ἐξαπέστειλεν ὁ Θεὸς τὸ Πνεῦμα τοῦ υἱοῦ αὐτοῦ εἰς τὰς καρδίας ὑμῶν, κρᾶζον· ἀββᾶ ὁ πατήρ.

7 ὥστε οὐκέτι εἶ δοῦλος, ἀλλ' υἱός· εἰ δὲ υἱός, καὶ κληρονόμος Θεοῦ διὰ Χριστοῦ.

1 Εννοώ, λοιπόν, ότι για όσο χρόνο ο κληρονόμος είναι νήπιο, δε διαφέρει σε τίποτα από δούλο, αν και είναι κύριος όλων.

2 Αλλά είναι κάτω από επιτρόπους και οικονόμους μέχρι την προθεσμία του πατέρα του.

3 Έτσι κι εμείς, όταν ήμασταν νήπια, ήμασταν υποδουλωμένοι κάτω από τα στοιχεία του κόσμου.

4 Όταν όμως ήρθε το πλήρωμα του χρόνου, ο Θεός απέστειλε προς τα έξω τον Υιό του, που γεννήθηκε από γυναίκα και που ήταν κάτω από το νόμο,

5 για να εξαγοράσει αυτούς που είναι κάτω από το νόμο, ώστε να λάβουμε την υιοθεσία.

6 Και επειδή είστε γιοι, ο Θεός απέστειλε προς τα έξω το Πνεύμα του Υιού του στις καρδιές μας, που φωνάζει: «Αββά, Πατέρα».

7 Ώστε δεν είσαι πια δούλος, αλλά γιος. και αν είσαι γιος, είσαι και κληρονόμος μέσω του Θεού.

Η αλλαγή στη στάση των Γαλατών

8 ᾿Αλλὰ τότε μὲν οὐκ εἰδότες Θεὸν ἐδουλεύσατε τοῖς μὴ φύσει οὖσι θεοῖς·

9 νῦν δὲ γνόντες Θεόν, μᾶλλον δὲ γνωσθέντες ὑπὸ Θεοῦ, πῶς ἐπιστρέφετε πάλιν ἐπὶ τὰ ἀσθενῆ καὶ πτωχὰ στοιχεῖα, οἷς πάλιν ἄνωθεν δουλεύειν θέλετε;

10 ἡμέρας παρατηρεῖσθε καὶ μῆνας καὶ καιροὺς καὶ ἐνιαυτούς!

11 φοβοῦμαι ὑμᾶς μήπως εἰκῆ κεκοπίακα εἰς ὑμᾶς.

12 Γίνεσθε ὡς ἐγώ, ὅτι κἀγὼ ὡς ὑμεῖς, ἀδελφοί, δέομαι ὑμῶν. οὐδέν με ἠδικήσατε.

13 οἴδατε δὲ ὅτι δι' ἀσθένειαν τῆς σαρκὸς εὐηγγελισάμην ὑμῖν τὸ πρότερον,

14 καὶ τὸν πειρασμόν μου τὸν ἐν τῇ σαρκί μου οὐκ ἐξουθενήσατε οὐδὲ ἐξεπτύσατε, ἀλλ' ὡς ἄγγελον Θεοῦ ἐδέξασθέ με, ὡς Χριστὸν ᾿Ιησοῦν.

15 τίς οὖν ἦν ὁ μακαρισμὸς ὑμῶν; μαρτυρῶ γὰρ ὑμῖν ὅτι εἰ δυνατὸν τοὺς ὀφθαλμοὺς ὑμῶν ἐξορύξαντες ἂν ἐδώκατέ μοι.

16 ὥστε ἐχθρὸς ὑμῶν γέγονα ἀληθεύων ὑμῖν;

17 ζηλοῦσιν ὑμᾶς οὐ καλῶς, ἀλλὰ ἐκκλεῖσαι ὑμᾶς θέλουσιν, ἵνα αὐτοὺς ζηλοῦτε.

18 καλὸν δὲ τὸ ζηλοῦσθαι ἐν καλῷ πάντοτε καὶ μὴ μόνον ἐν τῷ παρεῖναί με πρὸς ὑμᾶς.

19 τεκνία μου, οὓς πάλιν ὠδίνω, ἄχρις οὗ μορφωθῇ Χριστὸς ἐν ὑμῖν!

20 ἤθελον δὲ παρεῖναι πρὸς ὑμᾶς ἄρτι καὶ ἀλλάξαι τὴν φωνήν μου, ὅτι ἀποροῦμαι ἐν ὑμῖν.

8 Αλλά τότε, βέβαια, επειδή δεν ξέρατε το Θεό, υπηρετήσατε ως δούλοι σ’ αυτούς που δεν είναι από τη φύση τους θεοί.

9 Και τώρα όμως που γνωρίσατε το Θεό, μάλλον όμως γνωριστήκατε από το Θεό, πώς επιστρέφετε πάλι στα ασθενή και φτωχά στοιχεία, στα οποία πάλι από την αρχή θέλετε να υπηρετείτε ως δούλοι;

10 Παρατηρείτε ημέρες και μήνες και καιρούς και έτη.

11 Σας φοβάμαι μήπως μάταια έχω κοπιάσει για σας.

12 Γίνεστε όπως εγώ, γιατί κι εγώ ήμουν όπως εσείς, αδελφοί. σας παρακαλώ. Σε τίποτα δε με αδικήσατε.

13 Ξέρετε, επίσης, ότι εξαιτίας της σωματικής μου ασθένειας σας ευαγγέλισα την προηγούμενη φορά.

14 Και παρόλο τον πειρασμό σας που είχατε για το σώμα μου, δε με περιφρονήσατε ούτε με σιχαθήκατε, αλλά με δεχτήκατε σαν άγγελο Θεού, σαν το Χριστό Ιησού.

15 Πού είναι, λοιπόν, ο μακαρισμός σας; Γιατί μαρτυρώ για σας ότι, αν ήταν δυνατό, τα μάτια σας θα βγάζατε και θα μου τα δίνατε.

16 Ώστε εχθρός σας έχω γίνει, επειδή σας λέω την αλήθεια;

17 Έχουν ζήλο για σας όχι προς το καλό, αλλά θέλουν να σας αποκλείσουν από εμάς, για να έχετε ζήλο γι’ αυτούς.

18 Καλό λοιπόν είναι να έχετε ζήλο στο καλό πάντοτε και όχι μόνο κατά τη διάρκεια που παρευρίσκομαι κοντά σας.

19 Παιδιά μου, για τους οποίους πάλι έχω ωδίνες μέχρις ότου μορφωθεί ο Χριστός μέσα σας.

20 Ήθελα μάλιστα να παρευρίσκομαι κοντά σας τώρα και να αλλάξω τον τόνο της φωνής μου, γιατί απορώ μ’ εσάς.

Η αλληγορία της Άγαρ και της Σάρρας

21 Λέγετέ μοι οἱ ὑπὸ νόμον θέλοντες εἶναι· τὸν νόμον οὐκ ἀκούετε;

22 γέγραπται γὰρ ὅτι ᾿Αβραὰμ δύο υἱοὺς ἔσχεν, ἕνα ἐκ τῆς παιδίσκης καὶ ἕνα ἐκ τῆς ἐλευθέρας.

23 ἀλλ' ὁ μὲν ἐκ τῆς παιδίσκης κατὰ σάρκα γεγέννηται, ὁ δὲ ἐκ τῆς ἐλευθέρας διὰ τῆς ἐπαγγελίας.

24 ἅτινά ἐστιν ἀλληγορούμενα. αὗται γάρ εἰσι δύο διαθῆκαι, μία μὲν ἀπὸ ὄρους Σινᾶ, εἰς δουλείαν γεννῶσα, ἥτις ἐστὶν ῎Αγαρ·

25 τὸ γὰρ ῎Αγαρ Σινᾶ ὄρος ἐστὶν ἐν τῇ ᾿Αραβίᾳ, συστοιχεῖ δὲ τῇ νῦν ῾Ιερουσαλήμ, δουλεύει δὲ μετὰ τῶν τέκνων αὐτῆς·

26 ἡ δὲ ἄνω ῾Ιερουσαλὴμ ἐλευθέρα ἐστίν, ἥτις ἐστὶ μήτηρ πάντων ἡμῶν.

27 γέγραπται γάρ· εὐφράνθητι στεῖρα ἡ οὐ τίκτουσα, ρῆξον καὶ βόησον ἡ οὐκ ὠδίνουσα· ὅτι πολλὰ τὰ τέκνα τῆς ἐρήμου μᾶλλον ἢ τῆς ἐχούσης τὸν ἄνδρα.

28 ἡμεῖς δέ, ἀδελφοί, κατὰ ᾿Ισαὰκ ἐπαγγελίας τέκνα ἐσμέν.

29 ἀλλ' ὥσπερ τότε ὁ κατὰ σάρκα γεννηθεὶς ἐδίωκε τὸν κατὰ πνεῦμα, οὕτω καὶ νῦν.

30 ἀλλὰ τί λέγει ἡ γραφή; ἔκβαλε τὴν παιδίσκην καὶ τὸν υἱὸν αὐτῆς· οὐ μὴ γὰρ κληρονομήσει ὁ υἱὸς τῆς παιδίσκης μετὰ τοῦ υἱοῦ τῆς ἐλευθέρας.

31 ῎Αρα, ἀδελφοί, οὐκ ἐσμὲν παιδίσκης τέκνα, ἀλλὰ τῆς ἐλευθέρας.

21 Λέγετέ μου, όσοι θέλετε να είστε κάτω από το νόμο, το νόμο δεν ακούτε;

22 Γιατί είναι γραμμένο ότι ο Αβραάμ είχε δύο γιους, έναν από τη δούλη και έναν από την ελεύθερη.

23 Αλλά αφενός ο γιος από τη δούλη έχει γεννηθεί κατά σάρκα, αφετέρου ο γιος από την ελεύθερη μέσω υπόσχεσης.

24 Τα οποία είναι αλληγορικά. γιατί αυτές είναι δύο διαθήκες: αφενός η μία προήλθε από το όρος Σινά και γεννά για δουλεία, η οποία είναι η Άγαρ.

25 Και το Άγαρ είναι το όρος Σινά στην Αραβία. και αντιστοιχεί στην τωρινή Ιερουσαλήμ, γιατί είναι δούλη μαζί με τα τέκνα της.

26 Αφετέρου η άνω Ιερουσαλήμ είναι ελεύθερη, που είναι μητέρα μας.

27 Γιατί είναι γραμμένο: Να ευφρανθείς, στείρα που δε γεννάς! Ξέσπασε με χαρά και φώναξε δυνατά, εσύ που δεν έχεις ωδίνες! Γιατί πιο πολλά είναι τα παιδιά της εγκαταλειμμένης από όσα είχε αυτή που έχει τον άντρα.

28 Εσείς όμως, αδελφοί, είστε τέκνα υπόσχεσης καθώς ο Ισαάκ.

29 Αλλά όπως ακριβώς τότε, εκείνος που γεννήθηκε κατά σάρκα καταδίωκε εκείνον που γεννήθηκε κατά Πνεύμα, έτσι και τώρα.

30 Αλλά τι λέει η Γραφή; Βγάλε έξω τη δούλη και το γιο της. Γιατί δε θα κληρονομήσει ο γιος της δούλης μαζί με το γιο της ελεύθερης.

31 Γι’ αυτό, αδελφοί, δεν είμαστε παιδιά της δούλης, αλλά της ελεύθερης.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΓΑΛΑΤΑΣ- ΚΕΦΑΛΑΙΟ 5

ΠΡΟΣ ΓΑΛΑΤΑΣ

ΚΕΦΑΛΑΙΟ 5

Η χριστιανική ελευθερία

1 Τῇ ἐλευθερίᾳ οὖν, ᾗ Χριστὸς ἡμᾶς ἠλευθέρωσε, στήκετε, καὶ μὴ πάλιν ζυγῷ δουλείας ἐνέχεσθε.

2 ῎Ιδε ἐγὼ Παῦλος λέγω ὑμῖν ὅτι ἐὰν περιτέμνησθε, Χριστὸς ὑμᾶς οὐδὲν ὠφελήσει.

3 μαρτύρομαι δὲ πάλιν παντὶ ἀνθρώπῳ περιτεμνομένῳ ὅτι ὀφειλέτης ἐστὶν ὅλον τὸν νόμον ποιῆσαι.

4 κατηργήθητε ἀπὸ τοῦ Χριστοῦ οἵτινες ἐν νόμῳ δικαιοῦσθε, τῆς χάριτος ἐξεπέσατε·

5 ἡμεῖς γὰρ Πνεύματι ἐκ πίστεως ἐλπίδα δικαιοσύνης ἀπεκδεχόμεθα.

6 ἐν γὰρ Χριστῷ ᾿Ιησοῦ οὔτε περιτομή τι ἰσχύει οὔτε ἀκροβυστία, ἀλλὰ πίστις δι' ἀγάπης ἐνεργουμένη.

7 ᾿Ετρέχετε καλῶς· τίς ὑμᾶς ἐνέκοψε τῇ ἀληθείᾳ μὴ πείθεσθαι;

8 ἡ πεισμονὴ οὐκ ἐκ τοῦ καλοῦντος ὑμᾶς.

9 μικρὰ ζύμη ὅλον τὸ φύραμα ζυμοῖ.

10 ἐγὼ πέποιθα εἰς ὑμᾶς ἐν Κυρίῳ ὅτι οὐδὲν ἄλλο φρονήσετε· ὁ δὲ ταράσσων ὑμᾶς βαστάσει τὸ κρῖμα, ὅστις ἂν ᾖ.

11 ἐγὼ δέ, ἀδελφοί, εἰ περιτομὴν ἔτι κηρύσσω, τί ἔτι διώκομαι; ἄρα κατήργηται τὸ σκάνδαλον τοῦ σταυροῦ.

12 ὄφελον καὶ ἀποκόψονται οἱ ἀναστατοῦντες ὑμᾶς.

13 ῾Υμεῖς γὰρ ἐπ' ἐλευθερίᾳ ἐκλήθητε, ἀδελφοί· μόνον μὴ τὴν ἐλευθερίαν εἰς ἀφορμὴν τῇ σαρκί, ἀλλὰ διὰ τῆς ἀγάπης δουλεύετε ἀλλήλοις.

14 ὁ γὰρ πᾶς νόμος ἐν ἑνὶ λόγῳ πληροῦται, ἐν τῷ, ἀγαπήσεις τὸν πλησίον σου ὡς σεαυτόν.

15 εἰ δὲ ἀλλήλους δάκνετε καὶ κατεσθίετε, βλέπετε μὴ ὑπ' ἀλλήλων ἀναλωθῆτε.

1 Για να είμαστε ελεύθεροι ο Χριστός μάς ελευθέρωσε. να στέκεστε σταθεροί, λοιπόν, και μη δεσμεύεστε πάλι σε ζυγό δουλείας.

2 Να, εγώ ο Παύλος σας λέω ότι, αν περιτέμνεστε, ο Χριστός δε θα σας ωφελήσει τίποτα.

3 Και μαρτυρώ πάλι σε κάθε άνθρωπο που περιτέμνεται ότι είναι οφειλέτης στο να εκτελέσει όλο το νόμο.

4 Καταργηθήκατε από το Χριστό όσοι δικαιώνεστε με το νόμο, ξεπέσατε από τη χάρη.

5 Γιατί εμείς αναμένουμε την ελπίδα της δικαίωσης από την πίστη με το Πνεύμα.

6 Γιατί στο Χριστό Ιησού ούτε η περιτομή ισχύει κάτι ούτε η ακροβυστία, αλλά η πίστη που εκδηλώνεται ενεργά με αγάπη.

7 Τρέχατε καλά. ποιος σας εμπόδισε να μην πείθεστε στην αλήθεια;

8 Η πειθώ τους δεν προέρχεται από Αυτόν που σας καλεί.

9 Λίγο προζύμι ζυμώνει όλο το ζυμάρι.

10 Εγώ έχω πεποίθηση για σας στον Κύριο ότι τίποτε άλλο δε θα φρονήσετε. Εκείνος όμως που σας ταράζει θα βαστάξει το κρίμα, όποιος και αν είναι.

11 Αλλά εγώ, αδελφοί, αν κηρύττω ακόμα περιτομή, γιατί ακόμα καταδιώκομαι; Άρα καταργήθηκε το σκάνδαλο του σταυρού.

12 Είθε και να ευνουχιστούν αυτοί που σας αναστατώνουν!

13 Γιατί εσείς, αδελφοί, καλεστήκατε για να είστε ελεύθεροι. Μόνο μην κάνετε την ελευθερία αφορμή για τη σάρκα, αλλά μέσω της αγάπης να υπηρετείτε ως δούλοι ο ένας τον άλλο.

14 Επειδή όλος ο νόμος σε ένα λόγο έχει εκπληρωθεί, στο να αγαπήσεις τον πλησίον σου σαν τον εαυτό σου.

15 Αν όμως δαγκώνετε και κατατρώτε ο ένας τον άλλο, προσέχετε μήπως αλληλοεξοντωθείτε.

Τα έργα της σάρκας και ο καρπός του Πνεύματος

16 Λέγω δέ, πνεύματι περιπατεῖτε καὶ ἐπιθυμίαν σαρκὸς οὐ μὴ τελέσητε.

17 ἡ γὰρ σὰρξ ἐπιθυμεῖ κατὰ τοῦ πνεύματος, τὸ δὲ πνεῦμα κατὰ τῆς σαρκός· ταῦτα δὲ ἀντίκειται ἀλλήλοις, ἵνα μὴ ἃ ἂν θέλητε ταῦτα ποιῆτε.

18 εἰ δὲ Πνεύματι ἄγεσθε, οὐκ ἐστὲ ὑπὸ νόμον.

19 φανερὰ δέ ἐστι τὰ ἔργα τῆς σαρκός, ἅτινά ἐστι μοιχεία, πορνεία, ἀκαθαρσία, ἀσέλγεια,

20 εἰδωλολατρία, φαρμακεία, ἔχθραι, ἔρεις, ζῆλοι, θυμοί, ἐριθεῖαι, διχοστασίαι, αἱρέσεις,

21 φθόνοι, φόνοι, μέθαι, κῶμοι καὶ τὰ ὅμοια τούτοις, ἃ προλέγω ὑμῖν καθὼς καὶ προεῖπον, ὅτι οἱ τὰ τοιαῦτα πράσσοντες βασιλείαν Θεοῦ οὐ κληρονομήσουσιν.

22 ὁ δὲ καρπὸς τοῦ Πνεύματός ἐστιν ἀγάπη, χαρά, εἰρήνη, μακροθυμία, χρηστότης, ἀγαθωσύνη, πίστις,

23 πρᾳότης, ἐγκράτεια· κατὰ τῶν τοιούτων οὐκ ἔστι νόμος.

24 οἱ δὲ τοῦ Χριστοῦ τὴν σάρκα ἐσταύρωσαν σὺν τοῖς παθήμασι καὶ ταῖς ἐπιθυμίαις.

25 Εἰ ζῶμεν Πνεύματι, πνεύματι καὶ στοιχῶμεν.

26 μὴ γινώμεθα κενόδοξοι, ἀλλήλους προκαλούμενοι, ἀλλήλοις φθονοῦντες.

16 Σας λέω, λοιπόν, να περπατάτε με το Πνεύμα και δε θα εκτελέσετε την επιθυμία της σάρκας.

17 Γιατί η σάρκα επιθυμεί ενάντια στο Πνεύμα, το Πνεύμα όμως ενάντια στη σάρκα, επειδή αυτά είναι αντίθετα μεταξύ τους, ώστε να μην κάνετε αυτά που θέλετε.

18 Αν, λοιπόν, οδηγείστε με το Πνεύμα, δεν είστε κάτω από νόμο.

19 Και φανερά είναι τα έργα της σάρκας, τα οποία είναι: πορνεία, ακαθαρσία, ασέλγεια,

20 ειδωλολατρία, μαγεία, έχθρες, έριδα, ζήλια, θυμοί, φατριασμοί, διχοστασίες, αιρέσεις,

21 φθόνοι, φόνοι, μέθες, οργιώδη φαγοπότια και τα όμοια με αυτά, για τα οποία σας προλέγω καθώς άλλοτε σας προείπα ότι αυτοί που πράττουν τέτοια πράγματα δε θα κληρονομήσουν τη βασιλεία του Θεού.

22 Ο καρπός όμως του Πνεύματος είναι αγάπη, χαρά, ειρήνη, μακροθυμία, χρηστότητα, αγαθοσύνη, πίστη,

23 πραότητα, εγκράτεια. Ενάντια σε τέτοια δεν υπάρχει νόμος.

24 Εκείνοι, λοιπόν, που είναι του Χριστού Ιησού σταύρωσαν τη σάρκα μαζί με τα πάθη και με τις επιθυμίες.

25 Αν ζούμε από το Πνεύμα, πίσω από το Πνεύμα και να πορευόμαστε στοιχισμένοι.

26 Ας μη γινόμαστε κενόδοξοι, προκαλώντας ο ένας τον άλλο, φθονώντας ο ένας τον άλλο.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΓΑΛΑΤΑΣ- ΚΕΦΑΛΑΙΟ 6

ΠΡΟΣ ΓΑΛΑΤΑΣ

ΚΕΦΑΛΑΙΟ 6

Οι σχέσεις των χριστιανών μεταξύ τους

1 Ἀδελφοί, ἐὰν καὶ προληφθῇ ἄνθρωπος ἔν τινι παραπτώματι, ὑμεῖς οἱ πνευματικοὶ καταρτίζετε τὸν τοιοῦτον ἐν πνεύματι πρᾳότητος, σκοπῶν σεαυτόν, μὴ καὶ σὺ πειρασθῇς.

2 ἀλλήλων τὰ βάρη βαστάζετε, καὶ οὕτως ἀναπληρώσατε τὸν νόμον τοῦ Χριστοῦ.

3 εἰ γὰρ δοκεῖ τις εἶναί τι μηδὲν ὤν, ἑαυτὸν φρεναπατᾷ.

4 τὸ δὲ ἔργον ἑαυτοῦ δοκιμαζέτω ἕκαστος, καὶ τότε εἰς ἑαυτὸν μόνον τὸ καύχημα ἕξει καὶ οὐκ εἰς τὸν ἕτερον·

5 ἕκαστος γὰρ τὸ ἴδιον φορτίον βαστάσει.

6 Κοινωνείτω δὲ ὁ κατηχούμενος τὸν λόγον τῷ κατηχοῦντι ἐν πᾶσιν ἀγαθοῖς.

7 Μὴ πλανᾶσθε, Θεὸς οὐ μυκτηρίζεται· ὃ γὰρ ἐὰν σπείρῃ ἄνθρωπος, τοῦτο καὶ θερίσει·

8 ὅτι ὁ σπείρων εἰς τὴν σάρκα ἑαυτοῦ ἐκ τῆς σαρκὸς θερίσει φθοράν, ὁ δὲ σπείρων εἰς τὸ πνεῦμα ἐκ τοῦ πνεύματος θερίσει ζωὴν αἰώνιον.

9 τὸ δὲ καλὸν ποιοῦντες μὴ ἐκκακῶμεν· καιρῷ γὰρ ἰδίῳ θερίσομεν μὴ ἐκλυόμενοι.

10 ῎Αρα οὖν ὡς καιρὸν ἔχομεν, ἐργαζώμεθα τὸ ἀγαθὸν πρὸς πάντας, μάλιστα δὲ πρὸς τοὺς οἰκείους τῆς πίστεως.

1 Αδελφοί, και αν συλληφθεί απρόβλεπτα ένας άνθρωπος σε κάποιο παράπτωμα, εσείς οι πνευματικοί διορθώνετε τέτοιον άνθρωπο με πνεύμα πραότητας, προσέχοντας τον εαυτό σου μήπως κι εσύ πειραστείς.

2 Να βαστάζετε τα βάρη ο ένας του άλλου και έτσι θα εκπληρώσετε πλήρως το νόμο του Χριστού.

3 Γιατί αν κάποιος νομίζει πως είναι κάτι, ενώ δεν είναι τίποτε, απατά στο λογικό τον εαυτό του.

4 Και το έργο του εαυτού του ας δοκιμάζει ο καθένας, και τότε ως προς τον εαυτό του μόνο θα έχει το καύχημα και όχι ως προς τον άλλο.

5 Γιατί καθένας το δικό του φορτίο θα βαστάξει.

6 Και εκείνος που κατηχείται το λόγο του Θεού ας κάνει συμμέτοχο τον κατηχητή σε όλα τα αγαθά του.

7 Μην πλανάστε, ο Θεός δεν κοροϊδεύεται. Γιατί ό,τι σπείρει ο άνθρωπος, αυτό και θα θερίσει.

8 Γιατί αυτός που σπέρνει στη σάρκα τη δική του θα θερίσει από τη σάρκα φθορά, ενώ εκείνος που σπέρνει στο Πνεύμα θα θερίσει από το Πνεύμα ζωή αιώνια.

9 Και όταν κάνουμε το καλό, ας μην κουραζόμαστε, γιατί στον κατάλληλο καιρό θα θερίσουμε, αν δεν αποκάνουμε.

10 Άρα, λοιπόν, όσο έχουμε ευκαιρίες, ας εργαζόμαστε το αγαθό προς όλους, και μάλιστα προς τους οικείους της πίστης μας.

Ανακεφαλαίωση και τελική ευλογία

11 ῎Ιδετε πηλίκοις ὑμῖν γράμμασιν ἔγραψα τῇ ἐμῇ χειρί.

12 ὅσοι θέλουσιν εὐπροσωπῆσαι ἐν σαρκί, οὗτοι ἀναγκάζουσιν ὑμᾶς περιτέμνεσθαι, μόνον ἵνα μὴ τῷ σταυρῷ τοῦ Χριστοῦ διώκωνται.

13 οὐδὲ γὰρ οἱ περιτετμημένοι αὐτοὶ νόμον φυλάσσουσιν, ἀλλὰ θέλουσιν ὑμᾶς περιτέμνεσθαι, ἵνα ἐν τῇ ὑμετέρᾳ σαρκὶ καυχήσωνται.

14 ἐμοὶ δὲ μὴ γένοιτο καυχᾶσθαι εἰ μὴ ἐν τῷ σταυρῷ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ, δι' οὗ ἐμοὶ κόσμος ἐσταύρωται κἀγὼ τῷ κόσμῳ.

15 ἐν γὰρ Χριστῷ ᾿Ιησοῦ οὔτε περιτομή τι ἰσχύει οὔτε ἀκροβυστία, ἀλλὰ καινὴ κτίσις.

16 καὶ ὅσοι τῷ κανόνι τούτῳ στοιχήσουσιν, εἰρήνη ἐπ' αὐτοὺς καὶ ἔλεος, καὶ ἐπὶ τὸν ᾿Ισραὴλ τοῦ Θεοῦ.

17 Τοῦ λοιποῦ κόπους μοι μηδεὶς παρεχέτω· ἐγὼ γὰρ τὰ στίγματα τοῦ Κυρίου ᾿Ιησοῦ ἐν τῷ σώματί μου βαστάζω.

18 ῾Η χάρις τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ μετὰ τοῦ πνεύματος ὑμῶν, ἀδελφοί· ἀμήν.

11 Δείτε με πόσο μεγάλα γράμματα σας έγραψα με το δικό μου χέρι!

12 Όσοι θέλουν να φαίνονται αρεστοί σε πρόσωπα στα πράγματα που αφορούν τη σάρκα, αυτοί σας αναγκάζουν να περιτέμνεστε, μόνο για να μην καταδιώκονται για το σταυρό του Χριστού.

13 Γιατί ούτε αυτοί οι ίδιοι που περιτέμνονται δε φυλάγουν το νόμο, αλλά θέλουν εσείς να περιτέμνεστε, για να καυχηθούν στη δική σας σάρκα.

14 Σ’ εμένα όμως είθε να μη γίνει να καυχιέμαι παρά μόνο στο σταυρό του Κυρίου μας Ιησού Χριστού, μέσω του οποίου ο κόσμος έχει σταυρωθεί ως προς εμένα κι εγώ ως προς τον κόσμο.

15 Γιατί ούτε η περιτομή είναι κάτι ούτε η ακροβυστία, αλλά η καινούργια κτίση!

16 Και σε όσους θα πορευτούν στοιχισμένοι με τον κανόνα τούτο, ειρήνη και έλεος ας είναι πάνω τους και πάνω στον Ισραήλ του Θεού.

17 Του λοιπού κανείς ας μη με κουράζει. Γιατί εγώ βαστάζω τα στίγματα του Ιησού στο σώμα μου.

18 Η χάρη του Κυρίου μας Ιησού Χριστού ας είναι μαζί με το πνεύμα σας, αδελφοί. Αμήν.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΦΕΣΙΟΥΣ- ΚΕΦΑΛΑΙΟ 1

ΠΡΟΣ ΕΦΕΣΙΟΥΣ

ΚΕΦΑΛΑΙΟ 1

Χαιρετισμός

1 Παῦλος, ἀπόστολος ᾿Ιησοῦ Χριστοῦ διὰ θελήματος Θεοῦ, τοῖς ἁγίοις τοῖς οὖσιν ἐν ᾿Εφέσῳ καὶ πιστοῖς ἐν Χριστῷ ᾿Ιησοῦ·

2 χάρις ὑμῖν καὶ εἰρήνη ἀπὸ Θεοῦ πατρὸς ἡμῶν καὶ Κυρίου ᾿Ιησοῦ Χριστοῦ.

1 Παύλος, απόστολος του Χριστού Ιησού με το θέλημα του Θεού, προς τους αγίους που είναι στην Έφεσο και πιστούς στο Χριστό Ιησού.

2 Χάρη σ’ εσάς και ειρήνη από το Θεό Πατέρα μας και τον Κύριο Ιησού Χριστό.

Δοξολογία

3 Εὐλογητὸς ὁ Θεὸς καὶ πατὴρ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ, ὁ εὐλογήσας ἡμᾶς ἐν πάσῃ εὐλογίᾳ πνευματικῇ ἐν τοῖς ἐπουρανίοις ἐν Χριστῷ,

4 καθὼς καὶ ἐξελέξατο ἡμᾶς ἐν αὐτῷ πρὸ καταβολῆς κόσμου εἶναι ἡμᾶς ἁγίους καὶ ἀμώμους κατενώπιον αὐτοῦ, ἐν ἀγάπῃ

5 προορίσας ἡμᾶς εἰς υἱοθεσίαν διὰ ᾿Ιησοῦ Χριστοῦ εἰς αὐτόν, κατὰ τὴν εὐδοκίαν τοῦ θελήματος αὐτοῦ,

6 εἰς ἔπαινον δόξης τῆς χάριτος αὐτοῦ, ἐν ᾗ ἐχαρίτωσεν ἡμᾶς ἐν τῷ ἠγαπημένῳ,

7 ἐν ᾧ ἔχομεν τὴν ἀπολύτρωσιν διὰ τοῦ αἵματος αὐτοῦ, τὴν ἄφεσιν τῶν παραπτωμάτων, κατὰ τὸν πλοῦτον τῆς χάριτος αὐτοῦ,

8 ἧς ἐπερίσσευσεν εἰς ἡμᾶς ἐν πάσῃ σοφίᾳ καὶ φρονήσει,

9 γνωρίσας ἡμῖν τὸ μυστήριον τοῦ θελήματος αὐτοῦ κατὰ τὴν εὐδοκίαν αὐτοῦ, ἣν προέθετο ἐν αὐτῷ

10 εἰς οἰκονομίαν τοῦ πληρώματος τῶν καιρῶν, ἀνακεφαλαιώσασθαι τὰ πάντα ἐν τῷ Χριστῷ, τὰ ἐπὶ τοῖς οὐρανοῖς καὶ τὰ ἐπὶ τῆς γῆς, ἐν αὐτῷ,

11 ἐν ᾧ καὶ ἐκληρώθημεν προορισθέντες κατὰ πρόθεσιν τοῦ τὰ πάντα ἐνεργοῦντος κατὰ τὴν βουλὴν τοῦ θελήματος αὐτοῦ,

12 εἰς τὸ εἶναι ἡμᾶς εἰς ἔπαινον δόξης αὐτοῦ, τοὺς προηλπικότας ἐν τῷ Χριστῷ·

13 ἐν ᾧ καὶ ὑμεῖς ἀκούσαντες τὸν λόγον τῆς ἀληθείας, τὸ εὐαγγέλιον τῆς σωτηρίας ὑμῶν, ἐν ᾧ καὶ πιστεύσαντες ἐσφραγίσθητε τῷ Πνεύματι τῆς ἐπαγγελίας τῷ ῾Αγίῳ,

14 ὅς ἐστιν ἀρραβὼν τῆς κληρονομίας ἡμῶν, εἰς ἀπολύτρωσιν τῆς περιποιήσεως, εἰς ἔπαινον τῆς δόξης αὐτοῦ.

3 Ευλογητός ας είναι ο Θεός και Πατέρας του Κυρίου μας Ιησού Χριστού, ο οποίος μας ευλόγησε με κάθε ευλογία πνευματική στα επουράνια με το Χριστό,

4 καθώς μας εξέλεξε μέσω αυτού πριν από τη δημιουργία του κόσμου, για να είμαστε άγιοι και άμωμοι μπροστά του με αγάπη,

5 και μας προόρισε για υιοθεσία μέσω του Ιησού Χριστού για τον εαυτό του, σύμφωνα με την ευαρέσκεια του θελήματός του,

6 προς έπαινο της ένδοξης χάρης του που μας χορήγησε άφθονα με τον Αγαπημένο.

7 Μέσω αυτού έχουμε την απολύτρωση διαμέσου του αίματός του, την άφεση των παραπτωμάτων, κατά τον πλούτο της χάρης του

8 που περίσσεψε σ’ εμάς με κάθε σοφία και φρόνηση.

9 Και μας γνώρισε το μυστήριο του θελήματός του σύμφωνα με την ευαρέσκειά του που προαποφάσισε μέσα του,

10 για την οικονομία της ολοκλήρωσης των καιρών, ώστε να ανακεφαλαιώσει τα πάντα μέσα στο Χριστό, τα επουράνια και τα επίγεια μέσα σ’ αυτόν.

11 Μέσω αυτού επίσης κληρωθήκαμε ως ιδιοκτησία του και προοριστήκαμε κατά την πρόθεση εκείνου που ενεργεί τα πάντα σύμφωνα με το σχέδιο του θελήματός του,

12 για να είμαστε προς έπαινο της δόξας του, εμείς που έχουμε ελπίσει από πριν στο Χριστό.

13 Μέσω αυτού κι εσείς, όταν ακούσατε το λόγο της αλήθειας, το ευαγγέλιο της σωτηρίας σας, στο οποίο και πιστέψατε, σφραγιστήκατε με το Πνεύμα το Άγιο που μας υποσχέθηκε,

14 το οποίο είναι αρραβώνας της κληρονομιάς μας για την απολύτρωση της ιδιοκτησίας του, προς έπαινο της δόξας του.

Ευχαριστία και δέηση του Παύλου προς το Θεό

15 Διὰ τοῦτο κἀγώ, ἀκούσας τὴν καθ' ὑμᾶς πίστιν ἐν τῷ Κυρίῳ ᾿Ιησοῦ καὶ τὴν ἀγάπην τὴν εἰς πάντας τοὺς ἁγίους,

16 οὐ παύομαι εὐχαριστῶν ὑπὲρ ὑμῶν μνείαν ὑμῶν ποιούμενος ἐπὶ τῶν προσευχῶν μου,

17 ἵνα ὁ Θεὸς τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ, ὁ πατὴρ τῆς δόξης, δῴη ὑμῖν πνεῦμα σοφίας καὶ ἀποκαλύψεως ἐν ἐπιγνώσει αὐτοῦ,

18 πεφωτισμένους τοὺς ὀφθαλμοὺς τῆς καρδίας ὑμῶν, εἰς τὸ εἰδέναι ὑμᾶς τίς ἐστιν ἡ ἐλπὶς τῆς κλήσεως αὐτοῦ, καὶ τίς ὁ πλοῦτος τῆς δόξης τῆς κληρονομίας αὐτοῦ ἐν τοῖς ἁγίοις,

19 καὶ τί τὸ ὑπερβάλλον μέγεθος τῆς δυνάμεως αὐτοῦ εἰς ἡμᾶς τοὺς πιστεύοντας κατὰ τὴν ἐνέργειαν τοῦ κράτους τῆς ἰσχύος αὐτοῦ,

20 ῝Ην ἐνήργησεν ἐν τῷ Χριστῷ ἐγείρας αὐτὸν ἐκ νεκρῶν, καὶ ἐκάθισεν ἐν δεξιᾷ αὐτοῦ ἐν τοῖς ἐπουρανίοις

21 ὑπεράνω πάσης ἀρχῆς καὶ ἐξουσίας καὶ δυνάμεως καὶ κυριότητος καὶ παντὸς ὀνόματος ὀνομαζομένου οὐ μόνον ἐν τῷ αἰῶνι τούτῳ, ἀλλὰ καὶ ἐν τῷ μέλλοντι·

22 καὶ πάντα ὑπέταξεν ὑπὸ τοὺς πόδας αὐτοῦ, καὶ αὐτὸν ἔδωκε κεφαλὴν ὑπὲρ πάντα τῇ ἐκκλησίᾳ,

23 ἥτις ἐστὶ τὸ σῶμα αὐτοῦ, τὸ πλήρωμα τοῦ τὰ πάντα ἐν πᾶσι πληρουμένου.

15 Γι’ αυτό κι εγώ, επειδή άκουσα την πίστη σας στον Κύριο Ιησού και την αγάπη που έχετε προς όλους τους αγίους,

16 δεν παύω να ευχαριστώ για σας το Θεό όταν σας αναφέρω στις προσευχές μου,

17 ώστε ο Θεός του Κυρίου μας Ιησού Χριστού, ο Πατέρας της δόξας, να σας δώσει Πνεύμα σοφίας και αποκάλυψης με την επίγνωσή του,

18 για να έχετε φωτισμένους τους οφθαλμούς της καρδιάς σας, ώστε να γνωρίσετε ποια είναι η ελπίδα της κλήσης του, ποιος είναι ο πλούτος της ένδοξης κληρονομιάς του στους αγίους,

19 και ποιο είναι το υπερβολικό μέγεθος της δύναμής του σ’ εμάς που πιστεύουμε σύμφωνα με την ενέργεια της ισχυρής δύναμής του,

20 την οποία ο Θεός ενέργησε στο Χριστό, όταν τον έγειρε από τους νεκρούς και τον κάθισε στα δεξιά του στα επουράνια

21 πάνω από κάθε αρχή και εξουσία και δύναμη και κυριότητα και πάνω από κάθε τίτλο που ονομάζεται, όχι μόνο στον αιώνα τούτο, αλλά και στο μελλοντικό.

22 Και όλα τα υπόταξε κάτω από τα πόδια του και αυτόν έδωσε κεφαλή πάνω σε καθέναν στην εκκλησία,

23 η οποία είναι το σώμα του, το συμπλήρωμα εκείνου που συμπληρώνει/ τα πάντα σε όλους.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΦΕΣΙΟΥΣ- ΚΕΦΑΛΑΙΟ 2

ΠΡΟΣ ΕΦΕΣΙΟΥΣ

ΚΕΦΑΛΑΙΟ 2

Η νέα ζωή των πιστών δώρο του Θεού

1 Καὶ ὑμᾶς ὄντας νεκροὺς τοῖς παραπτώμασι καὶ ταῖς ἁμαρτίαις,

2 ἐν αἷς ποτε περιεπατήσατε κατὰ τὸν αἰῶνα τοῦ κόσμου τούτου, κατὰ τὸν ἄρχοντα τῆς ἐξουσίας τοῦ ἀέρος, τοῦ πνεύματος τοῦ νῦν ἐνεργοῦντος ἐν τοῖς υἱοῖς τῆς ἀπειθείας·

3 ἐν οἷς καὶ ἡμεῖς πάντες ἀνεστράφημέν ποτε ἐν ταῖς ἐπιθυμίαις τῆς σαρκὸς ἡμῶν, ποιοῦντες τὰ θελήματα τῆς σαρκὸς καὶ τῶν διανοιῶν, καὶ ἦμεν τέκνα φύσει ὀργῆς, ὡς καὶ οἱ λοιποί·

4 ὁ δὲ Θεὸς πλούσιος ὢν ἐν ἐλέει, διὰ τὴν πολλὴν ἀγάπην αὐτοῦ ἣν ἠγάπησεν ἡμᾶς,

5 καὶ ὄντας ἡμᾶς νεκροὺς τοῖς παραπτώμασι συνεζωοποίησε τῷ Χριστῷ· χάριτί ἐστε σεσωσμένοι·

6 καὶ συνήγειρε καὶ συνεκάθισεν ἐν τοῖς ἐπουρανίοις ἐν Χριστῷ ᾿Ιησοῦ,

7 ἵνα ἐνδείξηται ἐν τοῖς αἰῶσι τοῖς ἐπερχομένοις τὸν ὑπερβάλλοντα πλοῦτον τῆς χάριτος αὐτοῦ ἐν χρηστότητι ἐφ' ἡμᾶς ἐν Χριστῷ ᾿Ιησοῦ.

8 τῇ γὰρ χάριτί ἐστε σεσωσμένοι διὰ τῆς πίστεως· καὶ τοῦτο οὐκ ἐξ ὑμῶν, Θεοῦ τὸ δῶρον,

9 οὐκ ἐξ ἔργων, ἵνα μή τις καυχήσηται.

10 αὐτοῦ γάρ ἐσμεν ποίημα, κτισθέντες ἐν Χριστῷ ᾿Ιησοῦ ἐπὶ ἔργοις ἀγαθοῖς, οἷς προητοίμασεν ὁ Θεὸς ἵνα ἐν αὐτοῖς περιπατήσωμεν.

1 Και ζωοποίησε εσάς που ήσασταν νεκροί στα παραπτώματα και στις αμαρτίες σας,

2 στις οποίες κάποτε περπατήσατε σύμφωνα με τη νοοτροπία της εποχής του κόσμου τούτου, σύμφωνα με τον άρχοντα της εξουσίας του αέρα, το πνεύμα που τώρα ενεργεί μεταξύ των γιων της απείθειας.

3 Μεταξύ των οποίων και εμείς όλοι συμπεριφερθήκαμε κάποτε με τις επιθυμίες της σάρκας μας, κάνοντας τα θελήματα της σάρκας και των διανοιών μας, και ήμασταν από τη φύση μας τέκνα οργής όπως και οι λοιποί.

4 Αλλά ο Θεός που είναι πλούσιος σε έλεος, εξαιτίας της πολλής αγάπης του με την οποία μας αγάπησε,

5 και ενώ ήμασταν νεκροί στα παραπτώματα, μας ζωοποίησε μαζί με το Χριστό – με τη χάρη είστε σωσμένοι –

6 και μας συνέγειρε και μας συγκάθισε στα επουράνια με το Χριστό Ιησού,

7 για να δείξει στους επερχόμενους αιώνες τον υπερβολικό πλούτο της χάρης του με καλοσύνη σ’ εμάς μέσω του Χριστού Ιησού.

8 Γιατί με τη χάρη είστε σωσμένοι διαμέσου της πίστης. Και αυτό δεν προέρχεται από εσάς, του Θεού είναι το δώρο.

9 Δεν είναι από έργα, για να μην καυχηθεί κανείς.

10 Γιατί είμαστε δικά του πλάσματα, που δημιουργηθήκαμε μέσω του Χριστού Ιησού, για να πράττουμε έργα αγαθά τα οποία προετοίμασε ο Θεός, για να περπατήσουμε σε αυτά.

Το σώμα του Χριστού ως κοινωνία ειρήνης

11 Διὸ μνημονεύετε ὅτι ὑμεῖς ποτε τὰ ἔθνη ἐν σαρκί, οἱ λεγόμενοι ἀκροβυστία ὑπὸ τῆς λεγομένης περιτομῆς ἐν σαρκὶ χειροποιήτου,

12 ὅτι ἦτε ἐν τῷ καιρῷ ἐκείνῳ χωρὶς Χριστοῦ, ἀπηλλοτριωμένοι τῆς πολιτείας τοῦ ᾿Ισραὴλ καὶ ξένοι τῶν διαθηκῶν τῆς ἐπαγγελίας, ἐλπίδα μὴ ἔχοντες καὶ ἄθεοι ἐν τῷ κόσμῳ.

13 νυνὶ δὲ ἐν Χριστῷ ᾿Ιησοῦ ὑμεῖς οἱ ποτὲ ὄντες μακρὰν ἐγγὺς ἐγενήθητε ἐν τῷ αἵματι τοῦ Χριστοῦ.

14 αὐτὸς γάρ ἐστιν ἡ εἰρήνη ἡμῶν, ὁ ποιήσας τὰ ἀμφότερα ἓν καὶ τὸ μεσότοιχον τοῦ φραγμοῦ λύσας,

15 τὴν ἔχθραν, ἐν τῇ σαρκὶ αὐτοῦ τὸν νόμον τῶν ἐντολῶν ἐν δόγμασι καταργήσας, ἵνα τοὺς δύο κτίσῃ ἐν ἑαυτῷ εἰς ἕνα καινὸν ἄνθρωπον ποιῶν εἰρήνην,

16 καὶ ἀποκαταλλάξῃ τοὺς ἀμφοτέρους ἐν ἑνὶ σώματι τῷ Θεῷ διὰ τοῦ σταυροῦ, ἀποκτείνας τὴν ἔχθραν ἐν αὐτῷ·

17 καὶ ἐλθὼν εὐηγγελίσατο εἰρήνην ὑμῖν τοῖς μακρὰν καὶ τοῖς ἐγγύς,

18 ὅτι δι' αὐτοῦ ἔχομεν τὴν προσαγωγὴν οἱ ἀμφότεροι ἐν ἑνὶ πνεύματι πρὸς τὸν πατέρα.

19 ἄρα οὖν οὐκέτι ἐστὲ ξένοι καὶ πάροικοι, ἀλλὰ συμπολῖται τῶν ἁγίων καὶ οἰκεῖοι τοῦ Θεοῦ,

20 ἐποικοδομηθέντες ἐπὶ τῷ θεμελίῳ τῶν ἀποστόλων καὶ προφητῶν, ὄντος ἀκρογωνιαίου αὐτοῦ ᾿Ιησοῦ Χριστοῦ,

21 ἐν ᾧ πᾶσα ἡ οἰκοδομὴ συναρμολογουμένη αὔξει εἰς ναὸν ἅγιον ἐν Κυρίῳ·

22 ἐν ᾧ καὶ ὑμεῖς συνοικοδομεῖσθε εἰς κατοικητήριον τοῦ Θεοῦ ἐν Πνεύματι.

11 Γι’ αυτό να θυμάστε ότι κάποτε εσείς οι εθνικοί στη σάρκα – που λέγεστε “ακροβυστία” από αυτούς που λέγονται “περιτομή”, η οποία έγινε στη σάρκα με το χέρι –

12 ότι ήσασταν τον καιρό εκείνο χωρίς Χριστό, αποξενωμένοι από το πολιτεία του Ισραήλ και ξένοι ως προς τις διαθήκες της υπόσχεσης, μην έχοντας ελπίδα και χωρίς Θεό μέσα στον κόσμο.

13 Τώρα όμως μέσω του Χριστού Ιησού, εσείς που ήσασταν κάποτε μακριά ήρθατε κοντά με το αίμα του Χριστού.

14 Γιατί αυτός είναι η ειρήνη μας, που έκανε και τα δύο μέρη ένα, και που γκρέμισε το μεσότοιχο του φραγμού, αφού κατάργησε στη σάρκα του την έχθρα

15 που προκλήθηκε από το νόμο των εντολών με τα δόγματα, για να δημιουργήσει τους δύο μέσα του σε έναν καινούργιο άνθρωπο κάνοντας ειρήνη,

16 και για να συμφιλιώσει στο Θεό και τους δύο μέσα σε ένα σώμα διαμέσου του σταυρού, αφού σκότωσε την έχθρα μέσα του.

17 Και όταν ήρθε, ευαγγέλισε ειρήνη σ’ εσάς τους μακρινούς και ειρήνη στους κοντινούς.

18 Γιατί διαμέσου αυτού έχουμε την είσοδο και οι δύο μέσω ενός Πνεύματος προς τον Πατέρα.

19 Άρα, λοιπόν, δεν είστε πια ξένοι και πάροικοι, αλλά είστε συμπολίτες των αγίων και οικείοι του Θεού,

20 που οικοδομηθήκατε πάνω στο θεμέλιο των αποστόλων και των προφητών, όντας ακρογωνιαίος λίθος ο ίδιος ο Χριστός Ιησούς.

21 Πάνω σε αυτόν όλη η οικοδομή συναρμολογείται και αυξάνει για ναό άγιο στον Κύριο.

22 Πάνω σε αυτόν κι εσείς συνοικοδομείστε για να γίνετε κατοικητήριο του Θεού με την ενέργεια του Πνεύματος.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΦΕΣΙΟΥΣ- ΚΕΦΑΛΑΙΟ 3

ΠΡΟΣ ΕΦΕΣΙΟΥΣ

ΚΕΦΑΛΑΙΟ 3

Η διακονία του Παύλου στους εθνικούς

1 Τούτου χάριν ἐγὼ Παῦλος ὁ δέσμιος τοῦ Χριστοῦ ᾿Ιησοῦ ὑπὲρ ὑμῶν τῶν ἐθνῶν,

2 εἴγε ἠκούσατε τὴν οἰκονομίαν τῆς χάριτος τοῦ Θεοῦ τῆς δοθείσης μοι εἰς ὑμᾶς,

3 ὅτι κατὰ ἀποκάλυψιν ἐγνώρισέ μοι τὸ μυστήριον, καθὼς προέγραψα ἐν ὀλίγῳ,

4 πρὸς ὃ δύνασθε ἀναγινώσκοντες νοῆσαι τὴν σύνεσίν μου ἐν τῷ μυστηρίῳ τοῦ Χριστοῦ,

5 ὃ ἑτέραις γενεαῖς οὐκ ἐγνωρίσθη τοῖς υἱοῖς τῶν ἀνθρώπων ὡς νῦν ἀπεκαλύφθη τοῖς ἁγίοις ἀποστόλοις αὐτοῦ καὶ προφήταις ἐν Πνεύματι,

6 εἶναι τὰ ἔθνη συγκληρονόμα καὶ σύσσωμα καὶ συμμέτοχα τῆς ἐπαγγελίας αὐτοῦ ἐν τῷ Χριστῷ διὰ τοῦ εὐαγγελίου,

7 οὗ ἐγενόμην διάκονος κατὰ τὴν δωρεὰν τῆς χάριτος τοῦ Θεοῦ τὴν δοθεῖσάν μοι κατὰ τὴν ἐνέργειαν τῆς δυνάμεως αὐτοῦ.

8 ἐμοὶ τῷ ἐλαχιστοτέρῳ πάντων τῶν ἁγίων ἐδόθη ἡ χάρις αὕτη, ἐν τοῖς ἔθνεσιν εὐαγγελίσασθαι τὸν ἀνεξιχνίαστον πλοῦτον τοῦ Χριστοῦ

9 καὶ φωτίσαι πάντας τίς ἡ οἰκονομία τοῦ μυστηρίου τοῦ ἀποκεκρυμμένου ἀπὸ τῶν αἰώνων ἐν τῷ Θεῷ, τῷ τὰ πάντα κτίσαντι διὰ ᾿Ιησοῦ Χριστοῦ,

10 ἵνα γνωρισθῇ νῦν ταῖς ἀρχαῖς καὶ ταῖς ἐξουσίαις ἐν τοῖς ἐπουρανίοις διὰ τῆς ἐκκλησίας ἡ πολυποίκιλος σοφία τοῦ Θεοῦ,

11 κατὰ πρόθεσιν τῶν αἰώνων ἣν ἐποίησεν ἐν Χριστῷ ᾿Ιησοῦ τῷ Κυρίῳ ἡμῶν,

12 ἐν ᾧ ἔχομεν τὴν παρρησίαν καὶ τὴν προσαγωγὴν ἐν πεποιθήσει διὰ πίστεως αὐτοῦ.

13 διὸ αἰτοῦμαι μὴ ἐκκακεῖν ἐν ταῖς θλίψεσί μου ὑπὲρ ὑμῶν, ἥτις ἐστὶ δόξα ὑμῶν.

1 Γι’ αυτό εγώ ο Παύλος, ο δέσμιος του Χριστού Ιησού για σας τους εθνικούς...

2 Αν, βέβαια, ακούσατε το σχέδιο της χάρης του Θεού που μου δόθηκε για σας.

3 Επειδή σύμφωνα με αποκάλυψη μου γνωρίστηκε το μυστήριο καθώς έγραψα προηγουμένως με λίγα λόγια,

4 στα οποία δύναστε, όταν τα διαβάζετε, να νοήσετε την αντίληψή μου στο μυστήριο του Χριστού.

5 Αυτό το μυστήριο σε άλλες γενιές δε γνωρίστηκε στους γιους των ανθρώπων όπως τώρα αποκαλύφτηκε στους άγιους αποστόλους του και στους προφήτες με το Πνεύμα:

6 να είναι οι εθνικοί συγκληρονόμοι και σύσσωμοι και συμμέτοχοι της επαγγελίας μέσα στο Χριστό Ιησού διαμέσου του ευαγγελίου.

7 Αυτού του ευαγγελίου έγινα διάκονος σύμφωνα με τη δωρεά της χάρης του Θεού που μου δόθηκε κατά την ενέργεια της δύναμής του.

8 Σ’ εμένα, στον ελαχιστότερο απ’ όλους τους αγίους δόθηκε η χάρη αυτή: στους εθνικούς να ευαγγελίσω τον ανεξιχνίαστο πλούτο του Χριστού

9 και να φωτίσω όλους για το ποιο είναι το σχέδιο του μυστηρίου που ήταν κρυμμένο από την αρχή των αιώνων μέσα στο Θεό που έχτισε τα πάντα,

10 για να γνωριστεί τώρα στις αρχές και στις εξουσίες στα επουράνια διαμέσου της εκκλησίας η πολυποίκιλη σοφία του Θεού

11 σύμφωνα με την αιώνια πρόθεσή του, που την πραγματοποίησε μέσω του Χριστού Ιησού του Κυρίου μας.

12 Μέσω αυτού έχουμε την παρρησία και την είσοδο στο Θεό με πεποίθηση διαμέσου της πίστης σε αυτόν.

13 Γι’ αυτό σας ζητώ να μην αποθαρρύνεστε για τις θλίψεις μου που υποφέρω για σας, οι οποίες είναι δόξα σας.–

Η αγάπη του Χριστού

14 Τούτου χάριν κάμπτω τὰ γόνατά μου πρὸς τὸν πατέρα τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ,

15 ἐξ οὗ πᾶσα πατριὰ ἐν οὐρανοῖς καὶ ἐπὶ γῆς ὀνομάζεται,

16 ἵνα δῴη ὑμῖν κατὰ τὸν πλοῦτον τῆς δόξης αὐτοῦ δυνάμει κραταιωθῆναι διὰ τοῦ Πνεύματος αὐτοῦ εἰς τὸν ἔσω ἄνθρωπον,

17 κατοικῆσαι τὸν Χριστὸν διὰ τῆς πίστεως ἐν ταῖς καρδίαις ὑμῶν,

18 ἐν ἀγάπῃ ἐρριζωμένοι καὶ τεθεμελιωμένοι ἵνα ἐξισχύσητε καταλαβέσθαι σὺν πᾶσι τοῖς ἁγίοις τί τὸ πλάτος καὶ μῆκος καὶ βάθος καὶ ὕψος,

19 γνῶναί τε τὴν ὑπερβάλλουσαν τῆς γνώσεως ἀγάπην τοῦ Χριστοῦ, ἵνα πληρωθῆτε εἰς πᾶν τὸ πλήρωμα τοῦ Θεοῦ.

20 Τῷ δὲ δυναμένῳ ὑπὲρ πάντα ποιῆσαι ὑπερεκπερισσοῦ ὧν αἰτούμεθα ἢ νοοῦμεν, κατὰ τὴν δύναμιν τὴν ἐνεργουμένην ἐν ἡμῖν,

21 αὐτῷ ἡ δόξα ἐν τῇ ἐκκλησίᾳ ἐν Χριστῷ ᾿Ιησοῦ εἰς πάσας τὰς γενεὰς τοῦ αἰῶνος τῶν αἰώνων· ἀμήν.

14 Γι’ αυτό κάμπτω τα γόνατά μου μπροστά στον Πατέρα,

15 από τον οποίο κάθε πατριά στους ουρανούς και πάνω στη γη ονομάζεται,

16 για να σας δώσει κατά τον πλούτο της δόξας του, με δύναμη να κραταιωθείτε μέσω του Πνεύματός του στον εσωτερικό άνθρωπο,

17 να κατοικήσει ο Χριστός μέσω της πίστης στις καρδιές σας, με αγάπη ριζωμένοι και θεμελιωμένοι,

18 για να μπορέσετε να καταλάβετε μαζί με όλους τους αγίους ποιο είναι το πλάτος και το μήκος και το ύψος και το βάθος,

19 και να γνωρίσετε την αγάπη του Χριστού που υπερβάλλει τη γνώση, για να γεμίσετε με όλο το πλήρωμα του Θεού.

20 Και σ’ Αυτόν που δύναται να κάνει πολύ περισσότερο από όσα ζητούμε ή νοούμε σύμφωνα με τη δύναμη που ενεργείται μέσα μας,

21 σ’ Αυτόν ας είναι η δόξα μέσα στην εκκλησία και στο Χριστό Ιησού σε όλες τις γενιές του αιώνα των αιώνων. Αμήν.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΦΕΣΙΟΥΣ- ΚΕΦΑΛΑΙΟ 4

ΠΡΟΣ ΕΦΕΣΙΟΥΣ

ΚΕΦΑΛΑΙΟ 4

Η ενότητα του Σώματος του Χριστού

και τα χαρίσματα του Αγίου Πνεύματος

1 Παρακαλῶ οὖν ὑμᾶς ἐγὼ ὁ δέσμιος ἐν Κυρίῳ ἀξίως περιπατῆσαι τῆς κλήσεως ἧς ἐκλήθητε,

2 μετὰ πάσης ταπεινοφροσύνης καὶ πρᾳότητος, μετὰ μακροθυμίας, ἀνεχόμενοι ἀλλήλων ἐν ἀγάπῃ,

3 σπουδάζοντες τηρεῖν τὴν ἑνότητα τοῦ Πνεύματος ἐν τῷ συνδέσμῳ τῆς εἰρήνης.

4 ἓν σῶμα καὶ ἓν Πνεῦμα, καθὼς καὶ ἐκλήθητε ἐν μιᾷ ἐλπίδι τῆς κλήσεως ὑμῶν·

5 εἷς Κύριος, μία πίστις, ἓν βάπτισμα·

6 εἷς Θεὸς καὶ πατὴρ πάντων, ὁ ἐπὶ πάντων, καὶ διὰ πάντων, καὶ ἐν πᾶσιν ἡμῖν.

7 ῾Ενὶ δὲ ἑκάστῳ ἡμῶν ἐδόθη ἡ χάρις κατὰ τὸ μέτρον τῆς δωρεᾶς τοῦ Χριστοῦ.

8 διὸ λέγει· ἀναβὰς εἰς ὕψος ᾐχμαλώτευσεν αἰχμαλωσίαν καὶ ἔδωκε δόματα τοῖς ἀνθρώποις.

9 τὸ δὲ ἀνέβη τί ἐστιν εἰ μὴ ὅτι καὶ κατέβη πρῶτον εἰς τὰ κατώτερα μέρη τῆς γῆς;

10 ὁ καταβὰς αὐτός ἐστι καὶ ὁ ἀναβὰς ὑπεράνω πάντων τῶν οὐρανῶν, ἵνα πληρώσῃ τὰ πάντα.

11 καὶ αὐτὸς ἔδωκε τοὺς μὲν ἀποστόλους, τοὺς δὲ προφήτας, τοὺς δὲ εὐαγγελιστάς, τοὺς δὲ ποιμένας καὶ διδασκάλους,

12 πρὸς τὸν καταρτισμὸν τῶν ἁγίων εἰς ἔργον διακονίας, εἰς οἰκοδομὴν τοῦ σώματος τοῦ Χριστοῦ,

13 μέχρι καταντήσωμεν οἱ πάντες εἰς τὴν ἑνότητα τῆς πίστεως καὶ τῆς ἐπιγνώσεως τοῦ υἱοῦ τοῦ Θεοῦ, εἰς ἄνδρα τέλειον, εἰς μέτρον ἡλικίας τοῦ πληρώματος τοῦ Χριστοῦ,

14 ἵνα μηκέτι ὦμεν νήπιοι, κλυδωνιζόμενοι καὶ περιφερόμενοι παντὶ ἀνέμῳ τῆς διδασκαλίας, ἐν τῇ κυβείᾳ τῶν ἀνθρώπων, ἐν πανουργίᾳ πρὸς τὴν μεθοδείαν τῆς πλάνης,

15 ἀληθεύοντες δὲ ἐν ἀγάπῃ αὐξήσωμεν εἰς αὐτὸν τὰ πάντα, ὅς ἐστιν ἡ κεφαλή, ὁ Χριστός,

16 ἐξ οὗ πᾶν τὸ σῶμα συναρμολογούμενον καὶ συμβιβαζόμενον διὰ πάσης ἁφῆς τῆς ἐπιχορηγίας κατ' ἐνέργειαν ἐν μέτρῳ ἑνὸς ἑκάστου μέρους τὴν αὔξησιν τοῦ σώματος ποιεῖται εἰς οἰκοδομὴν ἑαυτοῦ ἐν ἀγάπῃ.

1 Παρακαλώ λοιπόν εσάς, εγώ ο δέσμιος για τον Κύριο, να περπατήσετε άξια προς την κλήση που κληθήκατε,

2 με κάθε ταπεινοφροσύνη και πραότητα, με μακροθυμία, ανεχόμενοι ο ένας τον άλλο με αγάπη,

3 φροντίζοντας να τηρείτε την ενότητα του Πνεύματος με το σύνδεσμο της ειρήνης.

4 Ένα σώμα και ένα Πνεύμα, καθώς και κληθήκατε σε μια ελπίδα, αυτήν της κλήσης σας.

5 Ένας Κύριος, μία πίστη, ένα βάφτισμα, 6 ένας Θεός και Πατέρας όλων, που είναι πάνω σε όλους και διαμέσου όλων και μέσα σε όλους.

7 Και ξεχωριστά στον καθέναν από εμάς δόθηκε η χάρη κατά το μέτρο της δωρεάς του Χριστού.

8 Γι’ αυτό λέει: Όταν ανέβηκε ψηλά, αιχμαλώτισε αιχμαλώτους. έδωσε δώρα στους ανθρώπους.

9 – Όμως το “ανέβηκε” τι σημαίνει παρά ότι και κατέβηκε στα κατώτερα μέρη της γης;

10 Εκείνος που κατέβηκε αυτός είναι και που ανέβηκε πάνω απ’ όλους τους ουρανούς, για να γεμίσει τα πάντα. –

11 Και αυτός έδωσε άλλους αποστόλους, άλλους προφήτες, άλλους ευαγγελιστές, άλλους ποιμένες και δασκάλους,

12 με σκοπό τον καταρτισμό των αγίων σε έργο διακονίας, για την οικοδομή του σώματος του Χριστού,

13 μέχρι να καταλήξουμε όλοι στην ενότητα της πίστης και της επίγνωσης του Υιού του Θεού, σε άνθρωπο τέλειο, στο μέτρο του πλήρους αναστήματος του Χριστού.

14 για να μην είμαστε πια νήπια, που να κλυδωνιζόμαστε και να περιφερόμαστε από κάθε άνεμο της διδασκαλίας με την απάτη των ανθρώπων, με την πανουργία τους στα τεχνάσματα της πλάνης,

15 αλλά, βιώνοντας την αλήθεια με αγάπη, να αυξήσουμε σ’ αυτόν στα πάντα, ο οποίος είναι η κεφαλή, ο Χριστός.

16 Από αυτόν όλο το σώμα συναρμολογείται και συνενώνεται μέσω της άφθονης προσφοράς κάθε συνδέσμου κατά την ενέργεια με μέτρο κάθε μέρους ξεχωριστά και γίνεται η αύξηση του σώματος για οικοδομή δική του με αγάπη.

Ο παλιός και ο καινούριος άνθρωπος

17 Τοῦτο οὖν λέγω καὶ μαρτύρομαι ἐν Κυρίῳ, μηκέτι ὑμᾶς περιπατεῖν καθὼς καὶ τὰ λοιπὰ ἔθνη περιπατεῖ ἐν ματαιότητι τοῦ νοὸς αὐτῶν,

18 ἐσκοτισμένοι τῇ διανοίᾳ, ὄντες ἀπηλλοτριωμένοι τῆς ζωῆς τοῦ Θεοῦ διὰ τὴν ἄγνοιαν τὴν οὖσαν ἐν αὐτοῖς διὰ τὴν πώρωσιν τῆς καρδίας αὐτῶν,

19 οἵτινες, ἀπηλγηκότες, ἑαυτοὺς παρέδωκαν τῇ ἀσελγείᾳ εἰς ἐργασίαν ἀκαθαρσίας πάσης ἐν πλεονεξίᾳ.

20 ὑμεῖς δὲ οὐχ οὕτως ἐμάθετε τὸν Χριστόν,

21 εἴγε αὐτὸν ἠκούσατε καὶ ἐν αὐτῷ ἐδιδάχθητε, καθώς ἐστιν ἀλήθεια ἐν τῷ ᾿Ιησοῦ,

22 ἀποθέσθαι ὑμᾶς κατὰ τὴν προτέραν ἀναστροφὴν τὸν παλαιὸν ἄνθρωπον τὸν φθειρόμενον κατὰ τὰς ἐπιθυμίας τῆς ἀπάτης,

23 ἀνανεοῦσθαι δὲ τῷ πνεύματι τοῦ νοὸς ὑμῶν

24 καὶ ἐνδύσασθαι τὸν καινὸν ἄνθρωπον τὸν κατὰ Θεὸν κτισθέντα ἐν δικαιοσύνῃ καὶ ὁσιότητι τῆς ἀληθείας.

17 Αυτό, λοιπόν, λέω και επιβεβαιώνω, έχοντας κοινωνία με τον Κύριο: να μη περπατάτε πια καθώς και οι εθνικοί περπατούν μέσα στη ματαιότητα του νου τους,

18 που είναι σκοτισμένοι στη διάνοια, αποξενωμένοι από τη ζωή του Θεού εξαιτίας της άγνοιας που υπάρχει μέσα τους και εξαιτίας της πώρωσης της καρδιάς τους.

19 Οι οποίοι, αφού έχουν γίνει αναίσθητοι, παράδωσαν τους εαυτούς τους στην ασέλγεια, για να εργάζονται κάθε ακαθαρσία αχόρταγα.

20 Εσείς όμως δε μάθατε έτσι το Χριστό,

21 αν βέβαια ακούσατε αυτόν και διδαχτήκατε ενωμένοι με αυτόν, κατά τον τρόπο που υπάρχει η αλήθεια στον Ιησού:

22 να αποβάλετε τον παλιό άνθρωπο που φθείρεται κατά τις επιθυμίες της απάτης σύμφωνα με την προηγούμενη συμπεριφορά σας,

23 και να ανανεώνεστε στο πνεύμα του νου σας

24 και να ντυθείτε τον καινούργιο άνθρωπο που χτίστηκε κατά Θεό με αληθινή δικαιοσύνη και οσιότητα.

Κανόνες για τη νέα ζωή

25 Διὸ ἀποθέμενοι τὸ ψεῦδος λαλεῖτε ἀλήθειαν ἕκαστος μετὰ τοῦ πλησίον αὐτοῦ· ὅτι ἐσμὲν ἀλλήλων μέλη.

26 ὀργίζεσθε, καὶ μὴ ἁμαρτάνετε· ὁ ἥλιος μὴ ἐπιδυέτω ἐπὶ τῷ παροργισμῷ ὑμῶν,

27 μηδὲ δίδοτε τόπον τῷ διαβόλῳ.

28 ὁ κλέπτων μηκέτι κλεπτέτω, μᾶλλον δὲ κοπιάτω ἐργαζόμενος τὸ ἀγαθὸν ταῖς χερσίν, ἵνα ἔχῃ μεταδιδόναι τῷ χρείαν ἔχοντι.

29 πᾶς λόγος σαπρὸς ἐκ τοῦ στόματος ὑμῶν μὴ ἐκπορευέσθω, ἀλλ' εἴ τις ἀγαθὸς πρὸς οἰκοδομὴν τῆς χρείας, ἵνα δῷ χάριν τοῖς ἀκούουσι.

30 καὶ μὴ λυπεῖτε τὸ Πνεῦμα τὸ ῞Αγιον τοῦ Θεοῦ, ἐν ᾧ ἐσφραγίσθητε εἰς ἡμέραν ἀπολυτρώσεως.

31 πᾶσα πικρία καὶ θυμὸς καὶ ὀργὴ καὶ κραυγὴ καὶ βλασφημία ἀρθήτω ἀφ' ὑμῶν σὺν πάσῃ κακίᾳ.

32 γίνεσθε δὲ εἰς ἀλλήλους χρηστοί, εὔσπλαγχνοι, χαριζόμενοι ἑαυτοῖς καθὼς καὶ ὁ Θεὸς ἐν Χριστῷ ἐχαρίσατο ἡμῖν.

25 Γι’ αυτό, να αποβάλετε το ψέμα και να μιλάτε την αλήθεια καθένας με τον πλησίον του, γιατί είμαστε μέλη ο ένας του άλλου.

26 Οργίζεστε και μην αμαρτάνετε. Ο ήλιος ας μη δύει πάνω στον παροργισμό σας,

27 μήτε να δίνετε τόπο στο Διάβολο.

28 Όποιος κλέβει ας μην κλέβει πια, αλλά μάλλον ας κοπιάζει και ας εργάζεται το αγαθό με τα ίδια του τα χέρια, για να έχει να μεταδίδει σ’ αυτόν που έχει ανάγκη.

29 Κανένας λόγος σάπιος ας μη βγαίνει από το στόμα σας, αλλά μόνο αν έχετε κάποιον αγαθό για οικοδομή την ώρα της ανάγκης, ώστε να δώσει χάρη σ’ αυτούς που ακούν.

30 Και μη λυπείτε το Πνεύμα το Άγιο του Θεού, με το οποίο σφραγιστήκατε για την ημέρα της απολύτρωσης.

31 Κάθε πικρία και θυμός και οργή και κραυγή και βλαστήμια ας αφαιρεθεί από εσάς μαζί με κάθε κακία.

32 Και να γίνεστε ο ένας στον άλλο καλόβουλοι, εύσπλαχνοι, συγχωρώντας ο ένας τον άλλο καθώς και ο Θεός σάς συγχώρεσε μέσω του Χριστού.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΦΕΣΙΟΥΣ- ΚΕΦΑΛΑΙΟ 5

ΠΡΟΣ ΕΦΕΣΙΟΥΣ

ΚΕΦΑΛΑΙΟ 5

Κανόνες για τη νέα ζωή

1 Γίνεσθε οὖν μιμηταὶ τοῦ Θεοῦ ὡς τέκνα ἀγαπητά,

2 καὶ περιπατεῖτε ἐν ἀγάπῃ, καθὼς καὶ ὁ Χριστὸς ἠγάπησεν ἡμᾶς καὶ παρέδωκεν ἑαυτὸν ὑπὲρ ἡμῶν προσφορὰν καὶ θυσίαν τῷ Θεῷ εἰς ὀσμὴν εὐωδίας.

3 πορνεία δὲ καὶ πᾶσα ἀκαθαρσία ἢ πλεονεξία μηδὲ ὀνομαζέσθω ἐν ὑμῖν, καθὼς πρέπει ἁγίοις,

4 καὶ αἰσχρότης καὶ μωρολογία ἢ εὐτραπελία, τὰ οὐκ ἀνήκοντα, ἀλλὰ μᾶλλον εὐχαριστία.

5 τοῦτο γάρ ἐστε γινώσκοντες, ὅτι πᾶς πόρνος ἢ ἀκάθαρτος ἢ πλεονέκτης, ὅς ἐστιν εἰδωλολάτρης, οὐκ ἔχει κληρονομίαν ἐν τῇ βασιλείᾳ τοῦ Χριστοῦ καὶ Θεοῦ.

1 Γίνεστε, λοιπόν, μιμητές του Θεού ως τέκνα αγαπητά

2 και περπατάτε με αγάπη, καθώς και ο Χριστός μάς αγάπησε και παράδωσε τον εαυτό του για χάρη μας ως προσφορά και θυσία στο Θεό για οσμή ευωδίας.

3 Πορνεία όμως και κάθε ακαθαρσία ή πλεονεξία μήτε να αναφέρονται μεταξύ σας, καθώς πρέπει σε αγίους,

4 όπως και αισχρότητα και μωρολογία ή βρόμικα αστεία, που δε σας αρμόζουν, αλλά μάλλον ευχαριστία στο Θεό.

5 Γιατί αυτό να γνωρίζετε συνεχώς, ότι κάθε πόρνος ή ακάθαρτος ή πλεονέκτης, που είναι ειδωλολάτρης, δεν έχει κληρονομιά στη βασιλεία του Χριστού και Θεού.

Προτροπές για σύνεση και εγρήγορση

6 Μηδεὶς ὑμᾶς ἀπατάτω κενοῖς λόγοις· διὰ ταῦτα γὰρ ἔρχεται ἡ ὀργὴ τοῦ Θεοῦ ἐπὶ τοὺς υἱοὺς τῆς ἀπειθείας.

7 μὴ οὖν γίνεσθε συμμέτοχοι αὐτῶν.

8 ἦτε γάρ ποτε σκότος, νῦν δὲ φῶς ἐν Κυρίῳ· ὡς τέκνα φωτὸς περιπατεῖτε·

9 ὁ γὰρ καρπὸς τοῦ Πνεύματος ἐν πάσῃ ἀγαθωσύνῃ καὶ δικαιοσύνῃ καὶ ἀληθείᾳ· 10 δοκιμάζοντες τί ἐστιν εὐάρεστον τῷ Κυρίῳ.

11 καὶ μὴ συγκοινωνεῖτε τοῖς ἔργοις τοῖς ἀκάρποις τοῦ σκότους, μᾶλλον δὲ καὶ ἐλέγχετε·

12 τὰ γὰρ κρυφῆ γινόμενα ὑπ' αὐτῶν αἰσχρόν ἐστι καὶ λέγειν·

13 τὰ δὲ πάντα ἐλεγχόμενα ὑπὸ τοῦ φωτὸς φανεροῦται· πᾶν γὰρ τὸ φανερούμενον φῶς ἐστι.

14 διὸ λέγει· ἔγειρε ὁ καθεύδων καὶ ἀνάστα ἐκ τῶν νεκρῶν, καὶ ἐπιφαύσει σοι ὁ Χριστός.

15 Βλέπετε οὖν πῶς ἀκριβῶς περιπατεῖτε, μὴ ὡς ἄσοφοι, ἀλλ' ὡς σοφοί,

16 ἐξαγοραζόμενοι τὸν καιρόν, ὅτι αἱ ἡμέραι πονηραί εἰσι.

17 διὰ τοῦτο μὴ γίνεσθε ἄφρονες, ἀλλὰ συνιέντες τί τὸ θέλημα τοῦ Κυρίου.

18 καὶ μὴ μεθύσκεσθε οἴνῳ, ἐν ᾧ ἐστιν ἀσωτία, ἀλλὰ πληροῦσθε ἐν Πνεύματι,

19 λαλοῦντες ἑαυτοῖς ψαλμοῖς καὶ ὕμνοις καὶ ᾠδαῖς πνευματικαῖς, ᾄδοντες καὶ ψάλλοντες ἐν τῇ καρδίᾳ ὑμῶν τῷ Κυρίῳ,

20 εὐχαριστοῦντες πάντοτε ὑπὲρ πάντων ἐν ὀνόματι τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ τῷ Θεῷ καὶ πατρί,

6 Κανείς ας μη σας απατά με κούφια λόγια. γιατί γι’ αυτά έρχεται η οργή του Θεού πάνω στους γιους της απείθειας.

7 Μη γίνεστε, λοιπόν, συμμέτοχοι με αυτούς.

8 Γιατί ήσασταν κάποτε σκοτάδι, αλλά τώρα είστε φως μέσα στον Κύριο. Περπατάτε ως τέκνα φωτός,

9 – γιατί ο καρπός του φωτός παράγεται με κάθε αγαθοσύνη και δικαιοσύνη και αλήθεια –

10 δοκιμάζοντας τι είναι ευάρεστο στον Κύριο.

11 Και μην επικοινωνείτε με τα έργα τα άκαρπα του σκότους, αλλά μάλλον και να τα ελέγχετε.

12 Γιατί εκείνα που γίνονται κρυφά από αυτούς είναι αισχρό και να λέγονται.

13 Ενώ όλα όσα ελέγχονται από το φως φανερώνονται,

14 γιατί καθετί που φανερώνεται είναι φως. Γι’ αυτό λέει: Σήκω, εσύ που κοιμάσαι και αναστήσου από τους νεκρούς και θα σε φωτίσει ο Χριστός.

15 Προσέχετε, λοιπόν, ακριβώς πώς περπατάτε, όχι ως άσοφοι αλλά ως σοφοί,

16 εξαγοράζοντας για τον εαυτό σας τον καιρό, γιατί οι ημέρες είναι κακές.

17 Γι’ αυτό μη γίνεστε άφρονες, αλλά να καταλαβαίνετε ποιο είναι το θέλημα του Κυρίου.

18 Και μη μεθάτε με κρασί, στο οποίο υπάρχει ασωτία, αλλά να γεμίζετε με Πνεύμα,

19 μιλώντας μεταξύ σας με ψαλμούς και ύμνους και ωδές πνευματικές, τραγουδώντας και ψάλλοντας με την καρδιά σας στον Κύριο,

20 ευχαριστώντας πάντοτε για όλα το Θεό και Πατέρα στο όνομα του Κυρίου μας Ιησού Χριστού.

Οι σύζυγοι

21 ὑποτασσόμενοι ἀλλήλοις ἐν φόβῳ Χριστοῦ.

22 Αἱ γυναῖκες τοῖς ἰδίοις ἀνδράσιν ὑποτάσσεσθε ὡς τῷ Κυρίῳ,

23 ὅτι ὁ ἀνήρ ἐστι κεφαλὴ τῆς γυναικός, ὡς καὶ ὁ Χριστὸς κεφαλὴ τῆς ἐκκλησίας, καὶ αὐτός ἐστι σωτὴρ τοῦ σώματος.

24 ἀλλ' ὥσπερ ἡ ἐκκλησία ὑποτάσσεται τῷ Χριστῷ, οὕτω καὶ αἱ γυναῖκες τοῖς ἰδίοις ἀνδράσιν ἐν παντί.

25 οἱ ἄνδρες ἀγαπᾶτε τὰς γυναῖκας ἑαυτῶν, καθὼς καὶ ὁ Χριστὸς ἠγάπησε τὴν ἐκκλησίαν καὶ ἑαυτὸν παρέδωκεν ὑπὲρ αὐτῆς,

26 ἵνα αὐτὴν ἁγιάσῃ καθαρίσας τῷ λουτρῷ τοῦ ὕδατος ἐν ρήματι,

27 ἵνα παραστήσῃ αὐτὴν ἑαυτῷ ἔνδοξον τὴν ἐκκλησίαν, μὴ ἔχουσαν σπίλον ἢ ρυτίδα ἤ τι τῶν τοιούτων, ἀλλ' ἵνα ᾖ ἁγία καὶ ἄμωμος.

28 οὕτως ὀφείλουσιν οἱ ἄνδρες ἀγαπᾶν τὰς ἑαυτῶν γυναῖκας ὡς τὰ ἑαυτῶν σώματα. ὁ ἀγαπῶν τὴν ἑαυτοῦ γυναῖκα ἑαυτὸν ἀγαπᾷ·

29 οὐδεὶς γάρ ποτε τὴν ἑαυτοῦ σάρκα ἐμίσησεν, ἀλλ' ἐκτρέφει καὶ θάλπει αὐτήν, καθὼς καὶ ὁ Κύριος τὴν ἐκκλησίαν·

30 ὅτι μέλη ἐσμὲν τοῦ σώματος αὐτοῦ, ἐκ τῆς σαρκὸς αὐτοῦ καὶ ἐκ τῶν ὀστέων αὐτοῦ·

31 ἀντὶ τούτου καταλείψει ἄνθρωπος τὸν πατέρα αὐτοῦ καὶ τὴν μητέρα καὶ προσκολληθήσεται πρὸς τὴν γυναῖκα αὐτοῦ, καὶ ἔσονται οἱ δύο εἰς σάρκα μίαν.

32 τὸ μυστήριον τοῦτο μέγα ἐστίν, ἐγὼ δὲ λέγω εἰς Χριστὸν καὶ εἰς τὴν ἐκκλησίαν.

33 πλὴν καὶ ὑμεῖς οἱ καθ' ἕνα ἕκαστος τὴν ἑαυτοῦ γυναῖκα οὕτως ἀγαπάτω ὡς ἑαυτόν, ἡ δὲ γυνὴ ἵνα φοβῆται τὸν ἄνδρα.

21 Να υποτάσσεστε ο ένας στον άλλο με φόβο Χριστού.

22 Οι γυναίκες να υποτάσσεστε στους δικούς σας άντρες όπως στον Κύριο,

23 γιατί ο άντρας είναι κεφαλή της γυναίκας όπως ο Χριστός είναι κεφαλή της εκκλησίας. αυτός είναι σωτήρας του σώματος.

24 Αλλά όπως η εκκλησία υποτάσσεται στο Χριστό, έτσι και οι γυναίκες να υποτάσσονται στους άντρες τους σε καθετί.

25 Οι άντρες, αγαπάτε τις γυναίκες σας καθώς και ο Χριστός αγάπησε την εκκλησία και παράδωσε τον εαυτό του υπέρ αυτής,

26 για να την αγιάσει, αφού την καθάρισε στο λουτρό του νερού με το λόγο,

27 για να παρουσιάσει αυτός την εκκλησία ένδοξη στον εαυτό του, χωρίς να έχει κηλίδα ή ρυτίδα ή κάτι τέτοιο, αλλά να είναι άγια και άμωμη.

28 Έτσι οφείλουν και οι άντρες να αγαπούν τις δικές τους γυναίκες σαν τα δικά τους σώματα. Όποιος αγαπά τη δική του γυναίκα αγαπά τον εαυτό του.

29 Γιατί κανείς ποτέ δε μίσησε τη δική του σάρκα, αλλά την τρέφει και την περιθάλπει καθώς και ο Χριστός την εκκλησία,

30 γιατί είμαστε μέλη του σώματός του.

31 Γι’ αυτό θα εγκαταλείψει ο άνθρωπος τον πατέρα του και τη μητέρα του και θα προσκολληθεί στη γυναίκα του, και θα είναι οι δύο μία σάρκα.

32 Το μυστήριο τούτο είναι μεγάλο. εγώ λοιπόν το λέω για το Χριστό και για την εκκλησία.

33 Αλλά όμως κι εσείς, ο καθένας σας ξεχωριστά, τη δική του γυναίκα έτσι ας την αγαπά, σαν τον εαυτό του. και η γυναίκα να φοβάται τον άντρα της.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΦΕΣΙΟΥΣ- ΚΕΦΑΛΑΙΟ 6

ΠΡΟΣ ΕΦΕΣΙΟΥΣ

ΚΕΦΑΛΑΙΟ 6

Παιδιά και γονείς

1 Τὰ τέκνα ὑπακούετε τοῖς γονεῦσιν ὑμῶν ἐν Κυρίῳ· τοῦτο γάρ ἐστι δίκαιον.

2 τίμα τὸν πατέρα σου καὶ τὴν μητέρα, ἥτις ἐστὶν ἐντολὴ πρώτη ἐν ἐπαγγελίᾳ,

3 ἵνα εὖ σοι γένηται καὶ ἔσῃ μακροχρόνιος ἐπὶ τῆς γῆς.

4 καὶ οἱ πατέρες μὴ παροργίζετε τὰ τέκνα ὑμῶν, ἀλλ' ἐκτρέφετε αὐτὰ ἐν παιδείᾳ καὶ νουθεσίᾳ Κυρίου.

1 Τα παιδιά, υπακούτε στους γονείς σας, κατά το θέλημα του Κυρίου. γιατί αυτό είναι δίκαιο:

2 Τίμα τον πατέρα σου και τη μητέρα σου, που είναι η πρώτη εντολή με υπόσχεση:

3 για να γίνει καλό σ’ εσένα και να είσαι μακροχρόνιος πάνω στη γη.

4 Και οι πατέρες, μην παροργίζετε τα παιδιά σας, αλλά να τα ανατρέφετε με παιδεία και νουθεσία Κυρίου.

Δούλοι και κύριοι

5 Οἱ δοῦλοι ὑπακούετε τοῖς κυρίοις κατὰ σάρκα μετὰ φόβου καὶ τρόμου ἐν ἁπλότητι τῆς καρδίας ὑμῶν ὡς τῷ Χριστῷ,

6 μὴ κατ' ὀφθαλμοδουλίαν ὡς ἀνθρωπάρεσκοι, ἀλλ' ὡς δοῦλοι τοῦ Χριστοῦ, ποιοῦντες τὸ θέλημα τοῦ Θεοῦ ἐκ ψυχῆς,

7 μετ' εὐνοίας δουλεύοντες ὡς τῷ Κυρίῳ καὶ οὐκ ἀνθρώποις,

8 εἰδότες ὅτι ὃ ἐάν τι ἕκαστος ποιήσῃ ἀγαθόν, τοῦτο κομιεῖται παρὰ τοῦ Κυρίου, εἴτε δοῦλος εἴτε ἐλεύθερος.

9 Καὶ οἱ κύριοι τὰ αὐτὰ ποιεῖτε πρὸς αὐτούς, ἀνιέντες τὴν ἀπειλήν, εἰδότες ὅτι καὶ ὑμῶν αὐτῶν ὁ Κύριός ἐστιν ἐν οὐρανοῖς, καὶ προσωποληψία οὐκ ἔστι παρ' αὐτῷ.

5 Οι δούλοι, υπακούτε στους κατά σάρκα κυρίους σας με φόβο και τρόμο, με ειλικρίνεια της καρδιάς σας όπως στο Χριστό.

6 Όχι με οφθαλμοδουλία ως ανθρωπάρεσκοι, αλλά ως δούλοι του Χριστού κάνοντας το θέλημα του Θεού από την ψυχή σας,

7 υπηρετώντας ως δούλοι με καλή διάθεση όπως στον Κύριο και όχι σε ανθρώπους.

8 Να ξέρετε ότι καθένας, αν κάνει κάτι αγαθό, αυτό θα το πάρει από τον Κύριο, είτε δούλος είτε ελεύθερος.

9 Και οι κύριοι, τα ίδια να κάνετε προς αυτούς, αφήνοντας την απειλή. να ξέρετε ότι και ο δικός τους και ο δικός σας ο Κύριος είναι στους ουρανούς και δεν υπάρχει προσωποληψία μπροστά του.

Η πανοπλία του χριστιανού

10 Τὸ λοιπόν, ἀδελφοί μου, ἐνδυναμοῦσθε ἐν Κυρίῳ καὶ ἐν τῷ κράτει τῆς ἰσχύος αὐτοῦ.

11 ἐνδύσασθε τὴν πανοπλίαν τοῦ Θεοῦ πρὸς τὸ δύνασθαι ὑμᾶς στῆναι πρὸς τὰς μεθοδείας τοῦ διαβόλου·

12 ὅτι οὐκ ἔστιν ἡμῖν ἡ πάλη πρὸς αἷμα καὶ σάρκα, ἀλλὰ πρὸς τὰς ἀρχάς, πρὸς τὰς ἐξουσίας, πρὸς τοὺς κοσμοκράτορας τοῦ σκότους τοῦ αἰῶνος τούτου, πρὸς τὰ πνευματικὰ τῆς πονηρίας ἐν τοῖς ἐπουρανίοις.

13 διὰ τοῦτο ἀναλάβετε τὴν πανοπλίαν τοῦ Θεοῦ, ἵνα δυνηθῆτε ἀντιστῆναι ἐν τῇ ἡμέρᾳ τῇ πονηρᾷ καὶ ἅπαντα κατεργασάμενοι στῆναι.

14 στῆτε οὖν περιζωσάμενοι τὴν ὀσφὺν ὑμῶν ἐν ἀληθείᾳ, καὶ ἐνδυσάμενοι τὸν θώρακα τῆς δικαιοσύνης,

15 καὶ ὑποδησάμενοι τοὺς πόδας ἐν ἑτοιμασίᾳ τοῦ εὐαγγελίου τῆς εἰρήνης,

16 ἐπὶ πᾶσιν ἀναλαβόντες τὸν θυρεὸν τῆς πίστεως, ἐν ᾧ δυνήσεσθε πάντα τὰ βέλη τοῦ πονηροῦ τὰ πεπυρωμένα σβέσαι·

17 καὶ τὴν περικεφαλαίαν τοῦ σωτηρίου δέξασθε, καὶ τὴν μάχαιραν τοῦ Πνεύματος, ὅ ἐστι ρῆμα Θεοῦ,

18 διὰ πάσης προσευχῆς καὶ δεήσεως, προσευχόμενοι ἐν παντὶ καιρῷ ἐν Πνεύματι, καὶ εἰς αὐτὸ τοῦτο ἀγρυπνοῦντες ἐν πάσῃ προσκαρτερήσει καὶ δεήσει περὶ πάντων τῶν ἁγίων,

19 καὶ ὑπὲρ ἐμοῦ, ἵνα μοι δοθῇ λόγος ἐν ἀνοίξει τοῦ στόματός μου, ἐν παρρησίᾳ γνωρίσαι τὸ μυστήριον τοῦ εὐαγγελίου,

20 ὑπὲρ οὗ πρεσβεύω ἐν ἁλύσει, ἵνα ἐν αὐτῷ παρρησιάσωμαι ὡς δεῖ με λαλῆσαι.

10 Τέλος, να ενδυναμώνεστε με τον Κύριο και με την ισχυρή δύναμή του.

11 Ντυθείτε την πανοπλία του Θεού, για να δύναστε να σταθείτε ενάντια στα τεχνάσματα του διαβόλου.

12 Γιατί δεν είναι η πάλη μας με αίμα και σάρκα, αλλά με τις αρχές, με τις εξουσίες, με τους κοσμοκράτορες του σκότους τούτου, με τα πνευματικά κακά όντα στα επουράνια.

13 Γι’ αυτό, λάβετε πάνω σας την πανοπλία του Θεού, για να δυνηθείτε να αντισταθείτε κατά την ημέρα την κακή και, αφού τα εκτελέσετε όλα, να μείνετε σταθεροί.

14 Σταθείτε, λοιπόν, αφού ζωστείτε γύρω από τη μέση σας με την αλήθεια και αφού ντυθείτε το θώρακα της δικαιοσύνης.

15 Και να φορέσετε σαν υποδήματα στα πόδια την ετοιμασία για το ευαγγέλιο της ειρήνης.

16 Πάνω απ’ όλα λάβετε μαζί σας την ασπίδα της πίστης, με την οποία θα δυνηθείτε να σβήσετε όλα τα βέλη του Πονηρού τα φλογισμένα.

17 Και δεχτείτε την περικεφαλαία της σωτηρίας και τη μάχαιρα του Πνεύματος, που είναι ο λόγος του Θεού.

18 Με κάθε προσευχή και δέηση να προσεύχεστε σε κάθε καιρό μέσω του Πνεύματος. Και σ’ αυτό να αγρυπνείτε με κάθε επιμονή καρτερικά και με κάθε δέηση για όλους τους αγίους

19 και για μένα, για να μου δοθεί λόγος με το άνοιγμα του στόματός μου, για να κάνω γνωστό με παρρησία το μυστήριο του ευαγγελίου,

20 υπέρ του οποίου πρεσβεύω με αλυσίδα, ώστε να μιλήσω με παρρησία γι’ αυτό και να λαλήσω όπως πρέπει.

Τελικοί χαιρετισμοί

21 ῞Ινα δὲ εἰδῆτε καὶ ὑμεῖς τὰ κατ' ἐμέ, τί πράσσω, πάντα ὑμῖν γνωρίσει Τυχικὸς ὁ ἀγαπητὸς ἀδελφὸς καὶ πιστὸς διάκονος ἐν Κυρίῳ,

22 ὃν ἔπεμψα πρὸς ὑμᾶς εἰς αὐτὸ τοῦτο, ἵνα γνῶτε τὰ περὶ ἡμῶν καὶ παρακαλέσῃ τὰς καρδίας ὑμῶν.

23 Εἰρήνη τοῖς ἀδελφοῖς καὶ ἀγάπη μετὰ πίστεως ἀπὸ Θεοῦ πατρὸς καὶ Κυρίου ᾿Ιησοῦ Χριστοῦ.

24 ῾Η χάρις μετὰ πάντων τῶν ἀγαπώντων τὸν Κύριον ἡμῶν ᾿Ιησοῦν Χριστὸν ἐν ἀφθαρσίᾳ· ἀμήν.

21 Και για να μάθετε κι εσείς τα δικά μου νέα, τι πράττω, όλα θα σας τα γνωρίσει ο Τυχικός, ο αγαπητός αδελφός και πιστός διάκονος στον Κύριο,

22 τον οποίο έστειλα προς εσάς ακριβώς γι’ αυτό, για να γνωρίσετε τα σχετικά μ’ εμάς και να ενθαρρύνει τις καρδιές σας.

23 Ειρήνη ας είναι στους αδελφούς και αγάπη μαζί με πίστη από το Θεό Πατέρα και τον Κύριο Ιησού Χριστό.

24 Η χάρη ας είναι με όλους όσοι αγαπούν άφθαρτα τον Κύριό μας Ιησού Χριστό.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΦΙΛΙΠΠΗΣΙΟΥΣ- ΚΕΦΑΛΑΙΟ 1

ΠΡΟΣ ΦΙΛΙΠΠΗΣΙΟΥΣ

ΚΕΦΑΛΑΙΟ 1

Χαιρετισμοί

1 Παῦλος καὶ Τιμόθεος, δοῦλοι ᾿Ιησοῦ Χριστοῦ, πᾶσι τοῖς ἁγίοις ἐν Χριστῷ ᾿Ιησοῦ τοῖς οὖσιν ἐν Φιλίπποις σὺν ἐπισκόποις καὶ διακόνοις·

2 χάρις ὑμῖν καὶ εἰρήνη ἀπὸ Θεοῦ πατρὸς ἡμῶν καὶ Κυρίου ᾿Ιησοῦ Χριστοῦ.

1 Παύλος και Τιμόθεος, δούλοι του Χριστού Ιησού, προς όλους τους αγίους στο Χριστό Ιησού που είναι στους Φιλίππους, μαζί με τους επισκόπους και τους διακόνους.

2 Χάρη σ’ εσάς και ειρήνη από το Θεό Πατέρα μας και από τον Κύριο Ιησού Χριστό.

Ευχαριστία, δέηση και δοξολογία

3 Εὐχαριστῶ τῷ Θεῷ μου ἐπὶ πάσῃ τῇ μνείᾳ ὑμῶν,

4 πάντοτε ἐν πάσῃ δεήσει μου ὑπὲρ πάντων ὑμῶν μετὰ χαρᾶς τὴν δέησιν ποιούμενος

5 ἐπὶ τῇ κοινωνίᾳ ὑμῶν εἰς τὸ εὐαγγέλιον ἀπὸ πρώτης ἡμέρας ἄχρι τοῦ νῦν,

6 πεποιθὼς αὐτὸ τοῦτο, ὅτι ὁ ἐναρξάμενος ἐν ὑμῖν ἔργον ἀγαθὸν ἐπιτελέσει ἄχρις ἡμέρας ᾿Ιησοῦ Χριστοῦ,

7 καθώς ἐστι δίκαιον ἐμοὶ τοῦτο φρονεῖν ὑπὲρ πάντων ὑμῶν διὰ τὸ ἔχειν με ἐν τῇ καρδίᾳ ὑμᾶς, ἔν τε τοῖς δεσμοῖς μου καὶ ἐν τῇ ἀπολογίᾳ καὶ βεβαιώσει τοῦ εὐαγγελίου συγκοινωνούς μου τῆς χάριτος πάντας ὑμᾶς ὄντας.

8 μάρτυς γάρ μού ἐστιν ὁ Θεός, ὡς ἐπιποθῶ πάντας ὑμᾶς ἐν σπλάγχνοις ᾿Ιησοῦ Χριστοῦ.

9 Καὶ τοῦτο προσεύχομαι, ἵνα ἡ ἀγάπη ὑμῶν ἔτι μᾶλλον καὶ μᾶλλον περισσεύῃ ἐν ἐπιγνώσει καὶ πάσῃ αἰσθήσει,

10 εἰς τὸ δοκιμάζειν ὑμᾶς τὰ διαφέροντα, ἵνα ἦτε εἰλικρινεῖς καὶ ἀπρόσκοποι εἰς ἡμέραν Χριστοῦ,

11 πεπληρωμένοι καρπῶν δικαιοσύνης τῶν διὰ ᾿Ιησοῦ Χριστοῦ εἰς δόξαν καὶ ἔπαινον Θεοῦ.

3 Ευχαριστώ το Θεό μου για καθετί που θυμάμαι από εσάς

4 πάντοτε σε κάθε δέησή μου για όλους σας, και κάνω με χαρά τη δέησή μου

5 για τη συμμετοχή σας στο ευαγγέλιο από την πρώτη ημέρα μέχρι τώρα,

6 και έχω πεποίθηση ακριβώς σε αυτό: ότι Εκείνος που άρχισε μέσα σας έργο αγαθό θα το επιτελέσει μέχρι την ημέρα του Χριστού Ιησού.

7 Επειδή είναι δίκαιο εγώ να φρονώ αυτό για όλους σας, γιατί έχω στην καρδιά μου εσάς, οι οποίοι και μέσα στα δεσμά μου και κατά την απολογία μου και επιβεβαίωση του ευαγγελίου όλοι σας ήσασταν συμμέτοχοι μαζί μου στη χάρη.

8 Γιατί μάρτυράς μου είναι ο Θεός πως ποθώ πολύ όλους σας με σπλάχνα Χριστού Ιησού.

9 Και αυτό προσεύχομαι: η αγάπη σας ακόμα, όλο και περισσότερο να περισσεύει με επίγνωση και με κάθε αντίληψη,

10 ώστε να δοκιμάζετε όσα διαφέρουν, για να είστε ειλικρινείς και χωρίς πρόσκομμα στην ημέρα του Χριστού,

11 γεμάτοι καρπό δικαιοσύνης που έρχεται διαμέσου του Ιησού Χριστού προς δόξα και έπαινο Θεού.

Η διάδοση του ευαγγελίου κατά τη φυλάκιση του Παύλου

12 Γινώσκειν δὲ ὑμᾶς βούλομαι, ἀδελφοί, ὅτι τὰ κατ' ἐμὲ μᾶλλον εἰς προκοπὴν τοῦ εὐαγγελίου ἐλήλυθεν,

13 ὥστε τοὺς δεσμούς μου φανεροὺς ἐν Χριστῷ γενέσθαι ἐν ὅλῳ τῷ πραιτωρίῳ καὶ τοῖς λοιποῖς πᾶσι,

14 καὶ τοὺς πλείονας τῶν ἀδελφῶν ἐν Κυρίῳ πεποιθότας τοῖς δεσμοῖς μου περισσοτέρως τολμᾶν ἀφόβως τὸν λόγον λαλεῖν.

15 τινὲς μὲν καὶ διὰ φθόνον καὶ ἔριν, τινὲς δὲ καὶ δι' εὐδοκίαν τὸν Χριστὸν κηρύσσουσιν·

16 οἱ μὲν ἐξ ἐριθείας τὸν Χριστὸν καταγγέλλουσιν, οὐχ ἁγνῶς, οἰόμενοι θλῖψιν ἐπιφέρειν τοῖς δεσμοῖς μου·

17 οἱ δὲ ἐξ ἀγάπης, εἰδότες ὅτι εἰς ἀπολογίαν τοῦ εὐαγγελίου κεῖμαι.

18 Τί γάρ; πλὴν παντὶ τρόπῳ, εἴτε προφάσει εἴτε ἀληθείᾳ, Χριστὸς καταγγέλλεται. καὶ ἐν τούτῳ χαίρω, ἀλλὰ καὶ χαρήσομαι·

19 οἶδα γὰρ ὅτι τοῦτό μοι ἀποβήσεται εἰς σωτηρίαν διὰ τῆς ὑμῶν δεήσεως καὶ ἐπιχορηγίας τοῦ Πνεύματος ᾿Ιησοῦ Χριστοῦ,

20 κατὰ τὴν ἀποκαραδοκίαν καὶ ἐλπίδα μου ὅτι ἐν οὐδενὶ αἰσχυνθήσομαι, ἀλλ' ἐν πάσῃ παρρησίᾳ, ὡς πάντοτε, καὶ νῦν μεγαλυνθήσεται Χριστὸς ἐν τῷ σώματί μου εἴτε διὰ ζωῆς εἴτε διὰ θανάτου.

21 ᾿Εμοὶ γὰρ τὸ ζῆν Χριστὸς καὶ τὸ ἀποθανεῖν κέρδος.

22 εἰ δὲ τὸ ζῆν ἐν σαρκί, τοῦτό μοι καρπὸς ἔργου, καὶ τί αἱρήσομαι οὐ γνωρίζω.

23 συνέχομαι δὲ ἐκ τῶν δύο, τὴν ἐπιθυμίαν ἔχων εἰς τὸ ἀναλῦσαι καὶ σὺν Χριστῷ εἶναι· πολλῷ γὰρ μᾶλλον κρεῖσσον·

24 τὸ δὲ ἐπιμένειν ἐν τῇ σαρκὶ ἀναγκαιότερον δι' ὑμᾶς.

25 καὶ τοῦτο πεποιθώς οἶδα ὅτι μενῶ καὶ συμπαραμενῶ πᾶσιν ὑμῖν εἰς τὴν ὑμῶν προκοπὴν καὶ χαρὰν τῆς πίστεως,

26 ἵνα τὸ καύχημα ὑμῶν περισσεύῃ ἐν Χριστῷ ᾿Ιησοῦ ἐν ἐμοὶ διὰ τῆς ἐμῆς παρουσίας πάλιν πρὸς ὑμᾶς.

12 Θέλω, λοιπόν, εσείς να γνωρίζετε, αδελφοί, ότι τα σχετικά μ’ εμένα έχουν έρθει μάλλον για προκοπή του ευαγγελίου,

13 ώστε τα δεσμά μου για το Χριστό να γίνουν φανερά σε όλο το πραιτόριο και σε όλους τους λοιπούς,

14 και οι περισσότεροι από τους αδελφούς, έχοντας πεποίθηση στον Κύριο από τα δεσμά μου, να τολμούν περισσότερο άφοβα να μιλούν το λόγο του Θεού.

15 Αφενός μερικοί από φθόνο και έριδα, αφετέρου άλλοι από καλή θέληση κηρύττουν το Χριστό.

16 Οι μεν από αγάπη, επειδή ξέρουν ότι έχω οριστεί για απολογία του ευαγγελίου,

17 οι δε από φατριασμό αναγγέλλουν το Χριστό, όχι αγνά, νομίζοντας πως θα προκαλέσουν θλίψη στα δεσμά μου.

18 Αλλά τι σημασία έχει; Παρόλα αυτά με κάθε τρόπο, είτε με πρόφαση είτε με αλήθεια, ο Χριστός αναγγέλλεται, και γι’ αυτό χαίρω. Αλλά και θα συνεχίζω να χαίρω,

19 γιατί ξέρω ότι αυτό θα μου αποβεί για σωτηρία μέσω της δικής σας δέησης και της άφθονης χορήγησης του Πνεύματος του Ιησού Χριστού

20 σύμφωνα με τη μεγάλη προσδοκία και ελπίδα μου, ότι σε τίποτα δε θα ντροπιαστώ, αλλά με όλη την παρρησία, όπως πάντοτε έτσι και τώρα, θα μεγαλυνθεί ο Χριστός στο σώμα μου, είτε με τη ζωή μου είτε με το θάνατό μου.

21 Γιατί για μένα το να ζω είναι Χριστός και το να πεθάνω κέρδος.

22 Αν όμως το να ζω στη σάρκα, αυτό μου αποφέρει καρπό έργου, τότε δε γνωρίζω τι να διαλέξω.

23 Πιέζομαι λοιπόν και από τα δύο: έχω την επιθυμία να αναχωρήσω και να είμαι μαζί με το Χριστό, γιατί θα είναι πολύ περισσότερο καλύτερα.

24 Αλλά το να διαμένω στη σάρκα είναι αναγκαιότερο για σας.

25 Και επειδή έχω πειστεί γι’ αυτό το τελευταίο, ξέρω ότι θα μείνω και θα παραμείνω κοντά σε όλους σας για τη δική σας προκοπή και για τη χαρά της πίστης σας,

26 ώστε το καύχημά σας να περισσεύει μέσα στο Χριστό Ιησού για μένα, μέσω της δικής μου παρουσίας, όταν έρθω πάλι κοντά σας.

Ζωή αντάξια του ευαγγελίου

27 Μόνον ἀξίως τοῦ εὐαγγελίου τοῦ Χριστοῦ πολιτεύεσθε, ἵνα εἴτε ἐλθὼν καὶ ἰδὼν ὑμᾶς εἴτε ἀπὼν ἀκούσω τὰ περὶ ὑμῶν, ὅτι στήκετε ἐν ἑνὶ πνεύματι, μιᾷ ψυχῇ συναθλοῦντες τῇ πίστει τοῦ εὐαγγελίου,

28 καὶ μὴ πτυρόμενοι ἐν μηδενὶ ὑπὸ τῶν ἀντικειμένων, ἥτις αὐτοῖς μέν ἐστιν ἔνδειξις ἀπωλείας, ὑμῖν δὲ σωτηρίας, καὶ τοῦτο ἀπὸ Θεοῦ·

29 ὅτι ὑμῖν ἐχαρίσθη τὸ ὑπὲρ Χριστοῦ, οὐ μόνον τὸ εἰς αὐτὸν πιστεύειν, ἀλλὰ καὶ τὸ ὑπὲρ αὐτοῦ πάσχειν,

30 τὸν αὐτὸν ἀγῶνα ἔχοντες, οἷον εἴδετε ἐν ἐμοὶ καὶ νῦν ἀκούετε ἐν ἐμοί.

27 Μόνο να πολιτεύεστε άξια του ευαγγελίου του Χριστού, ώστε, είτε έρθω και σας δω είτε είμαι απών, να ακούω στα σχετικά μ’ εσάς ότι στέκεστε με ένα πνεύμα και συναγωνίζεστε με μια ψυχή για την πίστη του ευαγγελίου.

28 Και να μην τρομάζετε σε τίποτα από τους αντίθετους. Η ατρόμητη στάση σας είναι γι’ αυτούς ένδειξη απώλειας, ενώ για σας σωτηρίας. και αυτό προέρχεται από το Θεό.

29 Γιατί σ’ εσάς χαρίστηκε αυτό υπέρ του Χριστού, όχι μόνο το να πιστεύετε σ’ αυτόν, αλλά και το να πάσχετε υπέρ αυτού,

30 έχοντας τον ίδιο αγώνα, τέτοιον που είδατε σ’ εμένα και τώρα ακούτε ότι συμβαίνει σ’ εμένα.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΦΙΛΙΠΠΗΣΙΟΥΣ- ΚΕΦΑΛΑΙΟ 2

ΠΡΟΣ ΦΙΛΙΠΠΗΣΙΟΥΣ

ΚΕΦΑΛΑΙΟ 2

Προτροπή για ταπείνωση κατά το παράδειγμα του Χριστού

1 Εἴ τις οὖν παράκλησις ἐν Χριστῷ, εἴ τι παραμύθιον ἀγάπης, εἴ τις κοινωνία Πνεύματος, εἴ τις σπλάγχνα καὶ οἰκτιρμοί,

2 πληρώσατέ μου τὴν χαράν, ἵνα τὸ αὐτὸ φρονῆτε, τὴν αὐτὴν ἀγάπην ἔχοντες, σύμψυχοι, τὸ ἓν φρονοῦντες,

3 Μηδὲν κατὰ ἐριθείαν ἢ κενοδοξίαν, ἀλλὰ τῇ ταπεινοφροσύνῃ ἀλλήλους ἡγούμενοι ὑπερέχοντας ἑαυτῶν.

4 μὴ τὰ ἑαυτῶν ἕκαστος σκοπεῖτε, ἀλλὰ καὶ τὰ ἑτέρων ἕκαστος.

5 Τοῦτο γὰρ φρονείσθω ἐν ὑμῖν ὃ καὶ ἐν Χριστῷ ᾿Ιησοῦ,

6 ὃς ἐν μορφῇ Θεοῦ ὑπάρχων οὐχ ἁρπαγμὸν ἡγήσατο τὸ εἶναι ἴσα Θεῷ,

7 ἀλλ' ἑαυτὸν ἐκένωσε μορφὴν δούλου λαβών, ἐν ὁμοιώματι ἀνθρώπων γενόμενος,

8 καὶ σχήματι εὑρεθεὶς ὡς ἄνθρωπος ἐταπείνωσεν ἑαυτὸν γενόμενος ὑπήκοος μέχρι θανάτου, θανάτου δὲ σταυροῦ.

9 διὸ καὶ ὁ Θεὸς αὐτὸν ὑπερύψωσε καὶ ἐχαρίσατο αὐτῷ ὄνομα τὸ ὑπὲρ πᾶν ὄνομα,

10 ἵνα ἐν τῷ ὀνόματι ᾿Ιησοῦ πᾶν γόνυ κάμψῃ ἐπουρανίων καὶ ἐπιγείων καὶ καταχθονίων,

11 καὶ πᾶσα γλῶσσα ἐξομολογήσηται ὅτι Κύριος ᾿Ιησοῦς Χριστὸς εἰς δόξαν Θεοῦ πατρός.

1 Αν λοιπόν υπάρχει κάποια ενθάρρυνση στο Χριστό, αν κάποια παρηγοριά αγάπης, αν κάποια κοινωνία στο Πνεύμα, αν κάποια ευσπλαχνία και οικτιρμοί,

2 κάνετέ μου πλήρη τη χαρά να φρονείτε το ίδιο, να έχετε την ίδια αγάπη, ομόψυχοι, να φρονείτε ένα πράγμα.

3 Χωρίς να κάνετε τίποτα με φατριασμό μήτε με κενοδοξία, αλλά με την ταπεινοφροσύνη ο ένας να θεωρεί τον άλλο ότι υπερέχει του εαυτού του,

4 χωρίς ο καθένας να προσέχει μόνο τα δικά του συμφέροντα, αλλά ο καθένας σας και τα συμφέροντα των άλλων.

5 Αυτό να φρονείτε μέσα σας που φρονούσε μέσα του και ο Χριστός Ιησούς,

6 ο οποίος, ενώ υπήρχε με μορφή Θεού, δε θεώρησε αρπαγμό το να είναι ίσα με το Θεό,

7 αλλά τον εαυτό του κένωσε και έλαβε μορφή δούλου, όταν έγινε με ομοίωμα ανθρώπων. Και αφού βρέθηκε στο σχήμα ως άνθρωπος,

8 ταπείνωσε τον εαυτό του και έγινε υπάκουος μέχρι το θάνατο, θάνατο μάλιστα σταυρικό.

9 Γι’ αυτό και ο Θεός τον υπερύψωσε και του χάρισε το όνομα που είναι πάνω από κάθε όνομα,

10 ώστε στο όνομα του Ιησού κάθε γόνατο να καμφθεί επουράνιων και επίγειων και καταχθόνιων όντων,

11 και κάθε γλώσσα να ομολογήσει ότι είναι Κύριος ο Ιησούς Χριστός προς δόξα του Θεού Πατέρα.

Οι χριστιανοί είναι φώτα του κόσμου

12 ῞Ωστε, ἀγαπητοί μου, καθὼς πάντοτε ὑπηκούσατε, μὴ ὡς ἐν τῇ παρουσίᾳ μου μόνον, ἀλλὰ νῦν πολλῷ μᾶλλον ἐν τῇ ἀπουσίᾳ μου, μετὰ φόβου καὶ τρόμου τὴν ἑαυτῶν σωτηρίαν κατεργάζεσθε·

13 ὁ Θεὸς γάρ ἐστιν ὁ ἐνεργῶν ἐν ὑμῖν καὶ τὸ θέλειν καὶ τὸ ἐνεργεῖν ὑπὲρ τῆς εὐδοκίας.

14 πάντα ποιεῖτε χωρὶς γογγυσμῶν καὶ διαλογισμῶν,

15 ἵνα γένησθε ἄμεμπτοι καὶ ἀκέραιοι, τέκνα Θεοῦ ἀμώμητα ἐν μέσῳ γενεᾶς σκολιᾶς καὶ διεστραμμένης, ἐν οἷς φαίνεσθε ὡς φωστῆρες ἐν κόσμῳ,

16 λόγον ζωῆς ἐπέχοντες, εἰς καύχημα ἐμοὶ εἰς ἡμέραν Χριστοῦ, ὅτι οὐκ εἰς κενὸν ἔδραμον οὐδὲ εἰς κενὸν ἐκοπίασα.

17 ᾿Αλλ' εἰ καὶ σπένδομαι ἐπὶ τῇ θυσίᾳ καὶ λειτουργίᾳ τῆς πίστεως ὑμῶν, χαίρω καὶ συγχαίρω πᾶσιν ὑμῖν·

18 τὸ δ' αὐτὸ καὶ ὑμεῖς χαίρετε καὶ συγχαίρετέ μοι.

12 Ώστε, αγαπητοί μου, καθώς πάντοτε υπακούσατε, όχι μόνο κατά την παρουσία μου, αλλά τώρα πολύ περισσότερο κατά την απουσία μου, με φόβο και τρόμο να κατεργάζεστε τη δική σας σωτηρία.

13 Γιατί ο Θεός είναι εκείνος που ενεργεί μέσα σας και το να θέλετε και το να ενεργείτε υπέρ της ευαρέσκειάς του.

14 Όλα να τα κάνετε χωρίς γογγυσμούς και αμφιβολίες,

15 για να γίνετε άμεμπτοι και ακέραιοι, τέκνα Θεού άμωμα στο μέσο μιας γενιάς στρεβλής και διεστραμμένης, μεταξύ των οποίων φέγγετε σαν φωτεινοί αστέρες στον κόσμο,

16 κατέχοντας ενέχυρο ζωής, για καύχημα δικό μου κατά την ημέρα του Χριστού, ότι δεν έτρεξα μάταια ούτε μάταια κοπίασα.

17 Αλλά αν και το αίμα μου χύνω σαν σπονδή για τη θυσία και τη δημόσια υπηρεσία της πίστης σας, χαίρω και χαίρω μαζί με όλους εσάς.

18 Το ίδιο επίσης κι εσείς, χαίρετε και να χαίρετε μαζί μου.

Ο Τιμόθεος και ο Επαφρόδιτος

19 ᾿Ελπίζω δὲ ἐν Κυρίῳ ᾿Ιησοῦ Τιμόθεον ταχέως πέμψαι ὑμῖν, ἵνα κἀγὼ εὐψυχῶ γνοὺς τὰ περὶ ὑμῶν·

20 οὐδένα γὰρ ἔχω ἰσόψυχον, ὅστις γνησίως τὰ περὶ ὑμῶν μεριμνήσει·

21 οἱ πάντες γὰρ τὰ ἑαυτῶν ζητοῦσιν, οὐ τὰ τοῦ Χριστοῦ ᾿Ιησοῦ.

22 τὴν δὲ δοκιμὴν αὐτοῦ γινώσκετε, ὅτι ὡς πατρὶ τέκνον σὺν ἐμοὶ ἐδούλευσεν εἰς τὸ εὐαγγέλιον.

23 τοῦτον μὲν οὖν ἐλπίζω πέμψαι ὡς ἂν ἀπίδω τὰ περὶ ἐμὲ ἐξαυτῆς·

24 πέποιθα δὲ ἐν Κυρίῳ ὅτι καὶ αὐτὸς ταχέως ἐλεύσομαι.

25 ᾿Αναγκαῖον δὲ ἡγησάμην ᾿Επαφρόδιτον τὸν ἀδελφὸν καὶ συνεργὸν καὶ συστρατιώτην μου, ὑμῶν δὲ ἀπόστολον καὶ λειτουργὸν τῆς χρείας μου, πέμψαι πρὸς ὑμᾶς,

26 ἐπειδὴ ἐπιποθῶν ἦν πάντας ὑμᾶς, καὶ ἀδημονῶν διότι ἠκούσατε ὅτι ἠσθένησε.

27 καὶ γὰρ ἠσθένησε παραπλήσιον θανάτου· ἀλλ' ὁ Θεὸς αὐτὸν ἠλέησεν, οὐκ αὐτὸν δὲ μόνον, ἀλλὰ καὶ ἐμέ, ἵνα μὴ λύπην ἐπὶ λύπην σχῶ.

28 σπουδαιοτέρως οὖν ἔπεμψα αὐτόν, ἵνα ἰδόντες αὐτὸν πάλιν χαρῆτε, κἀγὼ ἀλυπότερος ὦ.

29 προσδέχεσθε οὖν αὐτὸν ἐν Κυρίῳ μετὰ πάσης χαρᾶς, καὶ τοὺς τοιούτους ἐντίμους ἔχετε,

30 ὅτι διὰ τὸ ἔργον τοῦ Χριστοῦ μέχρι θανάτου ἤγγισε, παραβουλευσάμενος τῇ ψυχῇ ἵνα ἀναπληρώσῃ τὸ ὑμῶν ὑστέρημα τῆς πρός με λειτουργίας.

19 Αλλά ελπίζω στον Κύριο Ιησού να στείλω γρήγορα τον Τιμόθεο σ’ εσάς, για να ενθαρρυνθώ κι εγώ όταν μάθω αυτά που σας αφορούν.

20 Γιατί δεν έχω κανέναν ισόψυχο, ο οποίος γνήσια θα μεριμνήσει αυτά που σας αφορούν.

21 Επειδή όλοι τα δικά τους ζητούν, όχι αυτά του Ιησού Χριστού.

22 Και τη δοκιμασμένη αξία του τη γνωρίζετε, γιατί σαν παιδί με τον πατέρα του δούλεψε μαζί μου στο ευαγγέλιο.

23 Αφενός λοιπόν ελπίζω τούτον να τον στείλω αμέσως μόλις δω την έκβαση αυτών που με αφορούν.

24 Αφετέρου έχω πεποίθηση στον Κύριο ότι και εγώ ο ίδιος γρήγορα θα έρθω.

25 Αναγκαίο όμως θεώρησα να στείλω προς εσάς τον Επαφρόδιτο, τον αδελφό και συνεργάτη και συστρατιώτη μου, δικό σας επίσης απόστολο και λειτουργό στην ανάγκη μου,

26 επειδή ποθούσε πολύ όλους εσάς και αδημονούσε, γιατί ακούσατε ότι ασθένησε.

27 Και πράγματι, ασθένησε και πλησίασε κοντά στο θάνατο. Αλλά ο Θεός τον ελέησε, και όχι μόνο αυτόν αλλά και εμένα, για να μην έχω λύπη πάνω σε λύπη.

28 Επειγόντως λοιπόν τον έστειλα, για να τον δείτε πάλι και να χαρείτε, κι εγώ να είμαι λιγότερο λυπημένος.

29 Υποδεχτείτε, λοιπόν, αυτόν στο όνομα του Κυρίου με κάθε χαρά, και τέτοιους ανθρώπους να τους τιμάτε,

30 επειδή για το έργο του Χριστού πλησίασε μέχρι το θάνατο ριψοκινδυνεύοντας τη ζωή του, για να αναπληρώσει το δικό σας υστέρημα της δημόσιας υπηρεσίας σας προς εμένα.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΦΙΛΙΠΠΗΣΙΟΥΣ- ΚΕΦΑΛΑΙΟ 3

ΠΡΟΣ ΦΙΛΙΠΠΗΣΙΟΥΣ

ΚΕΦΑΛΑΙΟ 3

Η επιδίωξη της τελειότητας

1 Τὸ λοιπόν, ἀδελφοί μου, χαίρετε ἐν Κυρίῳ. τὰ αὐτὰ γράφειν ὑμῖν ἐμοὶ μὲν οὐκ ὀκνηρόν, ὑμῖν δὲ ἀσφαλές.

2 Βλέπετε τοὺς κύνας, βλέπετε τοὺς κακοὺς ἐργάτας, βλέπετε τὴν κατατομήν·

3 ἡμεῖς γάρ ἐσμεν ἡ περιτομή, οἱ Πνεύματι Θεοῦ λατρεύοντες καὶ καυχώμενοι ἐν Χριστῷ ᾿Ιησοῦ καὶ οὐκ ἐν σαρκὶ πεποιθότες,

4 καίπερ ἐγὼ ἔχων πεποίθησιν καὶ ἐν σαρκί. εἴ τις δοκεῖ ἄλλος πεποιθέναι ἐν σαρκί, ἐγὼ μᾶλλον·

5 περιτομῇ ὀκταήμερος, ἐκ γένους ᾿Ισραήλ, φυλῆς Βενιαμίν, ῾Εβραῖος ἐξ ῾Εβραίων, κατὰ νόμον Φαρισαῖος,

6 κατὰ ζῆλον διώκων τὴν ἐκκλησίαν, κατὰ δικαιοσύνην τὴν ἐν νόμῳ γενόμενος ἄμεμπτος.

7 ᾿Αλλ' ἅτινα ἦν μοι κέρδη, ταῦτα ἥγημαι διὰ τὸν Χριστὸν ζημίαν.

8 ἀλλὰ μενοῦνγε καὶ ἡγοῦμαι πάντα ζημίαν εἶναι διὰ τὸ ὑπερέχον τῆς γνώσεως Χριστοῦ ᾿Ιησοῦ τοῦ Κυρίου μου, δι' ὃν τὰ πάντα ἐζημιώθην, καὶ ἡγοῦμαι σκύβαλα εἶναι ἵνα Χριστὸν κερδήσω

9 καὶ εὑρεθῶ ἐν αὐτῷ μὴ ἔχων ἐμὴν δικαιοσύνην τὴν ἐκ νόμου, ἀλλὰ τὴν διὰ πίστεως Χριστοῦ, τὴν ἐκ Θεοῦ δικαιοσύνην ἐπὶ τῇ πίστει,

10 τοῦ γνῶναι αὐτὸν καὶ τὴν δύναμιν τῆς ἀναστάσεως αὐτοῦ καὶ τὴν κοινωνίαν τῶν παθημάτων αὐτοῦ, συμμορφούμενος τῷ θανάτῳ αὐτοῦ,

11 εἴ πως καταντήσω εἰς τὴν ἐξανάστασιν τῶν νεκρῶν.

12 οὐχ ὅτι ἤδη ἔλαβον ἢ ἤδη τετελείωμαι, διώκω δὲ εἰ καὶ καταλάβω, ἐφ' ᾧ καὶ κατελήφθην ὑπὸ τοῦ Χριστοῦ ᾿Ιησοῦ.

13 ἀδελφοί, ἐγὼ ἐμαυτὸν οὔπω λογίζομαι κατειληφέναι·

14 ἓν δέ, τὰ μὲν ὀπίσω ἐπιλανθανόμενος τοῖς δὲ ἔμπροσθεν ἐπεκτεινόμενος κατὰ σκοπὸν διώκω ἐπὶ τὸ βραβεῖον τῆς ἄνω κλήσεως τοῦ Θεοῦ ἐν Χριστῷ ᾿Ιησοῦ.

15 ὅσοι οὖν τέλειοι, τοῦτο φρονῶμεν· καὶ εἴ τι ἑτέρως φρονεῖτε, καὶ τοῦτο ὁ Θεὸς ὑμῖν ἀποκαλύψει.

16 πλὴν εἰς ὃ ἐφθάσαμεν, τῷ αὐτῷ στοιχεῖν κανόνι, τὸ αὐτὸ φρονεῖν.

17 Συμμιμηταί μου γίνεσθε, ἀδελφοί, καὶ σκοπεῖτε τοὺς οὕτω περιπατοῦντας, καθὼς ἔχετε τύπον ἡμᾶς.

18 Πολλοὶ γὰρ περιπατοῦσιν, οὓς πολλάκις ἔλεγον ὑμῖν, νῦν δὲ καὶ κλαίων λέγω, τοὺς ἐχθροὺς τοῦ σταυροῦ τοῦ Χριστοῦ,

19 ὧν τὸ τέλος ἀπώλεια, ὧν ὁ Θεὸς ἡ κοιλία καὶ ἡ δόξα ἐν τῇ αἰσχύνῃ αὐτῶν, οἱ τὰ ἐπίγεια φρονοῦντες!

20 ἡμῶν γὰρ τὸ πολίτευμα ἐν οὐρανοῖς ὑπάρχει, ἐξ οὗ καὶ σωτῆρα ἀπεκδεχόμεθα Κύριον ᾿Ιησοῦν Χριστόν,

21 ὃς μετασχηματίσει τὸ σῶμα τῆς ταπεινώσεως ἡμῶν εἰς τὸ γενέσθαι αὐτὸ σύμμορφον τῷ σώματι τῆς δόξης αὐτοῦ κατὰ τὴν ἐνέργειαν τοῦ δύνασθαι αὐτὸν καὶ ὑποτάξαι αὐτῷ τὰ πάντα.

1 Λοιπόν, αδελφοί μου, να χαίρετε ενωμένοι με τον Κύριο. Να σας γράφω τα ίδια αφενός για μένα δεν είναι βαρετό, αφετέρου σ’ εσάς δίνει ασφάλεια.

2 Προσέχετε τα σκυλιά, προσέχετε τους κακούς εργάτες, προσέχετε τους κατατεμαχιστές.

3 Γιατί εμείς είμαστε οι περιτμημένοι, που λατρεύουμε με Πνεύμα Θεού και καυχιόμαστε στο Χριστό Ιησού και δεν έχουμε πεποίθηση στη σάρκα,

4 αν και εγώ έχω πεποίθηση και στη σάρκα. Αν κάποιος άλλος νομίζει πως έχει πεποίθηση στη σάρκα, εγώ έχω περισσότερο.

5 Με περιτομή την όγδοη ημέρα, κατάγομαι από το γένος Ισραήλ, από τη φυλή Βενιαμίν, Εβραίος από γονείς Εβραίους, κατά το νόμο Φαρισαίος,

6 κατά το ζήλο διώκτης της εκκλησίας, κατά τη δικαιοσύνη που υπάρχει στο νόμο έγινα άμεμπτος.

7 Αλλά όσα μου ήταν κέρδη, αυτά έχω θεωρήσει ζημιά για το Χριστό.

8 Αλλά βεβαιότατα, και τα πάντα θεωρώ πως είναι ζημιά για την υπεροχή της γνώσης του Χριστού Ιησού του Κυρίου μου. Για τον οποίο τα πάντα ζημιώθηκα και τα θεωρώ σκουπίδια, για να κερδίσω το Χριστό,

9 και να βρεθώ με αυτόν, μην έχοντας δική μου δικαιοσύνη που να είναι από το νόμο, αλλά αυτήν που έρχεται μέσω της πίστης στο Χριστό, τη δικαιοσύνη από το Θεό που βασίζεται πάνω στην πίστη,

10 για να γνωρίσω αυτόν και τη δύναμη της ανάστασής του και την κοινωνία των παθημάτων του και να γίνομαι σύμμορφος με το θάνατό του,

11 μήπως φτάσω στην εξανάσταση από τους νεκρούς.

12 Όχι ότι ήδη έλαβα το βραβείο ή ότι ήδη έχω γίνει τέλειος, αλλά τρέχω μήπως και καταχτήσω αυτό για το οποίο και καταχτήθηκα από το Χριστό Ιησού.

13 Αδελφοί, εγώ δε θεωρώ τον εαυτό μου ότι το έχει καταχτήσει. Ένα όμως κάνω, αφενός λησμονώ όσα είναι πίσω, αφετέρου επεκτείνομαι σε όσα είναι μπροστά,

14 και επιδιώκω έχοντας σκοπό το βραβείο της άνω κλήσης του Θεού στο Χριστό Ιησού.

15 Όσοι λοιπόν είμαστε τέλειοι, αυτό ας φρονούμε. Και αν κάτι το φρονείτε διαφορετικά, και αυτό ο Θεός θα σας το αποκαλύψει.

16 Πάντως, στο σημείο που φτάσαμε, ας προχωρούμε στοιχισμένοι προς την ίδια κατεύθυνση.

17 Συμμιμητές μου γίνεστε, αδελφοί, και προσέχετε εκείνους που περπατούν έτσι καθώς έχετε πρότυπο εμάς.

18 Γιατί πολλοί περπατούν, για τους οποίους πολλές φορές σας έλεγα, τώρα όμως και κλαίγοντας το λέω, ως εχθροί του σταυρού του Χριστού.

19 Αυτών το τέλος είναι η απώλεια, των οποίων ο θεός είναι η κοιλιά και η δόξα είναι στη ντροπή τους, που φρονούν τα επίγεια.

20 Γιατί το δικό μας πολίτευμα υπάρχει στους ουρανούς, από όπου και περιμένουμε σωτήρα τον Κύριο Ιησού Χριστό,

21 ο οποίος θα μετασχηματίσει το σώμα της ταπείνωσής μας σε σύμμορφο με το σώμα της δόξας του κατά την ενέργειά του στο να δύναται αυτός, πράγματι, να υποτάξει στον εαυτό του τα πάντα.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΦΙΛΙΠΠΗΣΙΟΥΣ- ΚΕΦΑΛΑΙΟ 4

ΠΡΟΣ ΦΙΛΙΠΠΗΣΙΟΥΣ

ΚΕΦΑΛΑΙΟ 4

Προτροπές

1 Ὥστε, ἀδελφοί μου ἀγαπητοὶ καὶ ἐπιπόθητοι, χαρὰ καὶ στέφανός μου, οὕτω στήκετε ἐν Κυρίῳ, ἀγαπητοί.

2 Εὐοδίαν παρακαλῶ καὶ Συντύχην παρακαλῶ τὸ αὐτὸ φρονεῖν ἐν Κυρίῳ·

3 ναὶ ἐρωτῶ καὶ σέ, Σύζυγε γνήσιε, συλλαμβάνου αὐταῖς, αἵτινες ἐν τῷ εὐαγγελίῳ συνήθλησάν μοι μετὰ καὶ Κλήμεντος καὶ τῶν λοιπῶν συνεργῶν μου, ὧν τὰ ὀνόματα ἐν βίβλῳ ζωῆς.

4 Χαίρετε ἐν Κυρίῳ πάντοτε· πάλιν ἐρῶ, χαίρετε.

5 τὸ ἐπιεικὲς ὑμῶν γνωσθήτω πᾶσιν ἀνθρώποις. ὁ Κύριος ἐγγύς.

6 μηδὲν μεριμνᾶτε, ἀλλ' ἐν παντὶ τῇ προσευχῇ καὶ τῇ δεήσει μετὰ εὐχαριστίας τὰ αἰτήματα ὑμῶν γνωριζέσθω πρὸς τὸν Θεόν.

7 καὶ ἡ εἰρήνη τοῦ Θεοῦ ἡ ὑπερέχουσα πάντα νοῦν φρουρήσει τὰς καρδίας ὑμῶν καὶ τὰ νοήματα ὑμῶν ἐν Χριστῷ ᾿Ιησοῦ.

8 Τὸ λοιπόν, ἀδελφοί, ὅσα ἐστὶν ἀληθῆ, ὅσα σεμνά, ὅσα δίκαια, ὅσα ἁγνά, ὅσα προσφιλῆ, ὅσα εὔφημα, εἴ τις ἀρετὴ καὶ εἴ τις ἔπαινος, ταῦτα λογίζεσθε·

9 ἃ καὶ ἐμάθετε καὶ παρελάβετε καὶ ἠκούσατε καὶ εἴδετε ἐν ἐμοί, ταῦτα πράσσετε· καὶ ὁ Θεὸς τῆς εἰρήνης ἔσται μεθ' ὑμῶν.

1 Ώστε, αδελφοί μου αγαπητοί και πολυπόθητοι, χαρά και στέφανός μου, έτσι να στέκεστε σταθεροί στον Κύριο, αγαπητοί.

2 Την Ευοδία παρακαλώ και τη Συντύχη παρακαλώ να φρονούν το ίδιο στον Κύριο.

3 Ναι, παρακαλώ κι εσένα, γνήσιε Σύζυγε, βοήθα αυτές, οι οποίες αγωνίστηκαν στο ευαγγέλιο μαζί μου και μαζί με τον Κλήμεντα και τους λοιπούς συνεργάτες μου, των οποίων τα ονόματα είναι στη βίβλο της ζωής.

4 Χαίρετε στον Κύριο πάντοτε! Πάλι θα πω: χαίρετε!

5 Η επιείκειά σας ας γίνει γνωστή σε όλους τους ανθρώπους. Ο Κύριος είναι κοντά.

6 Για τίποτα μη μεριμνάτε, αλλά για καθετί με την προσευχή και με τη δέηση, μαζί με ευχαριστία, τα αιτήματά σας ας γίνονται γνωστά προς το Θεό.

7 Και η ειρήνη του Θεού που υπερέχει κάθε νου θα φρουρήσει τις καρδιές σας και τα διανοήματά σας στο Χριστό Ιησού.

8 Λοιπόν, αδελφοί, όσα είναι αληθινά, όσα σεμνά, όσα δίκαια, όσα αγνά, όσα προσφιλή, όσα έχουν καλή φήμη, αν υπάρχει κάποια αρετή και αν υπάρχει κάποιος έπαινος, αυτά να συλλογίζεστε.

9 Και αυτά που μάθατε και παραλάβατε και ακούσατε και είδατε σ’ εμένα, αυτά να πράττετε. και ο Θεός της ειρήνης θα είναι μαζί σας.

Ευχαριστίες για τα βοηθήματα

10 ᾿Εχάρην δὲ ἐν Κυρίῳ μεγάλως ὅτι ἤδη ποτὲ ἀνεθάλετε τὸ ὑπὲρ ἐμοῦ φρονεῖν· ἐφ' ᾧ καὶ ἐφρονεῖτε, ἠκαιρεῖσθε δέ.

11 οὐχ ὅτι καθ' ὑστέρησιν λέγω· ἐγὼ γὰρ ἔμαθον ἐν οἷς εἰμι αὐτάρκης εἶναι.

12 οἶδα καὶ ταπεινοῦσθαι, οἶδα καὶ περισσεύειν· ἐν παντὶ καὶ ἐν πᾶσι μεμύημαι καὶ χορτάζεσθαι καὶ πεινᾶν, καὶ περισσεύειν καὶ ὑστερεῖσθαι·

13 πάντα ἰσχύω ἐν τῷ ἐνδυναμοῦντί με Χριστῷ.

14 πλὴν καλῶς ἐποιήσατε συγκοινωνήσαντές μου τῇ θλίψει.

15 οἴδατε δὲ καὶ ὑμεῖς, Φιλιππήσιοι, ὅτι ἐν ἀρχῇ τοῦ εὐαγγελίου, ὅτε ἐξῆλθον ἀπὸ Μακεδονίας, οὐδεμία μοι ἐκκλησία ἐκοινώνησεν εἰς λόγον δόσεως καὶ λήψεως εἰ μὴ ὑμεῖς μόνοι,

16 ὅτι καὶ ἐν Θεσσαλονίκῃ καὶ ἅπαξ καὶ δὶς εἰς τὴν χρείαν μοι ἐπέμψατε.

17 οὐχ ὅτι ἐπιζητῶ τὸ δόμα, ἀλλ' ἐπιζητῶ τὸν καρπὸν τὸν πλεονάζοντα εἰς λόγον ὑμῶν.

18 ἀπέχω δὲ πάντα καὶ περισσεύω· πεπλήρωμαι δεξάμενος παρὰ ᾿Επαφροδίτου τὰ παρ' ὑμῶν, ὀσμὴν εὐωδίας, θυσίαν δεκτήν, εὐάρεστον τῷ Θεῷ.

19 ὁ δὲ Θεός μου πληρώσει πᾶσαν χρείαν ὑμῶν κατὰ τὸν πλοῦτον αὐτοῦ ἐν δόξῃ ἐν Χριστῷ ᾿Ιησοῦ.

20 Τῷ δὲ Θεῷ καὶ πατρὶ ἡμῶν ἡ δόξα εἰς τοὺς αἰῶνας τῶν αἰώνων· ἀμήν.

10 Χάρηκα επίσης πολύ στον Κύριο, γιατί τώρα επιτέλους ξαναβλάστησε η φροντίδα σας για μένα, για την οποία και φροντίζατε, αλλά δεν είχατε ευκαιρία να την εκδηλώσετε.

11 Όχι ότι το λέω κάτω από στέρηση, γιατί εγώ έμαθα να είμαι αυτάρκης σε αυτά που βρίσκομαι.

12 Ξέρω να ζω και ταπεινά, ξέρω και να περισσεύω. Σε καθετί και σε όλα έχω μυηθεί, και να χορταίνω και να πεινώ, και να περισσεύω και να στερούμαι.

13 Όλα τα μπορώ μέσω Αυτού που με ενδυναμώνει.

14 Όμως καλά κάνατε που συμμετείχατε στη θλίψη μου.

15 Ξέρετε λοιπόν κι εσείς, Φιλιππήσιοι, ότι κατά την αρχή του έργου του ευαγγελίου, όταν εξήλθα από τη Μακεδονία, καμιά εκκλησία δεν επικοινώνησε μ’ εμένα για λογαριασμό δοσίματος και λήψης παρά εσείς μόνο.

16 Γιατί και στη Θεσσαλονίκη και μια και δυο φορές μού στείλατε στην ανάγκη μου.

17 Όχι ότι επιζητώ το δώρο, αλλά επιζητώ τον καρπό που πλεονάζει για λογαριασμό σας.

18 Τα έχω πλήρως όλα, λοιπόν, και περισσεύω. Είμαι πλήρης, αφού δέχτηκα από τον Επαφρόδιτο αυτά που είναι από εσάς, σαν οσμή ευωδίας, θυσία δεκτή, ευάρεστη στο Θεό.

19 Και ο Θεός μου θα αναπληρώσει κάθε ανάγκη σας κατά τον πλούτο του μέσα στη δόξα του διαμέσου του Χριστού Ιησού.

20 Και στο Θεό και Πατέρα μας ας είναι η δόξα στους αιώνες των αιώνων. Αμήν.

Χαιρετισμοί και τελική ευλογία

21 ᾿Ασπάσασθε πάντα ἅγιον ἐν Χριστῷ ᾿Ιησοῦ. ἀσπάζονται ὑμᾶς οἱ σὺν ἐμοὶ ἀδελφοί.

22 ἀσπάζονται ὑμᾶς οἱ ἅγιοι, μάλιστα δὲ οἱ ἐκ τῆς Καίσαρος οἰκίας.

23 ῾Η χάρις τοῦ Κυρίου ᾿Ιησοῦ Χριστοῦ μετὰ πάντων ὑμῶν· ἀμήν.

21 Χαιρετήστε κάθε άγιο που βρίσκεται στο Χριστό Ιησού. Σας χαιρετούν οι αδελφοί που είναι μαζί μου.

22 Σας χαιρετούν όλοι οι άγιοι, και μάλιστα αυτοί που είναι από την οικία του Καίσαρα.

23 Η χάρη του Κυρίου Ιησού Χριστού ας είναι μαζί με το πνεύμα σας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΛΟΣΣΑΕΙΣ- ΚΕΦΑΛΑΙΟ 1

ΠΡΟΣ ΚΟΛΟΣΣΑΕΙΣ

ΚΕΦΑΛΑΙΟ 1

Χαιρετισμός

1 Παῦλος, ἀπόστολος ᾿Ιησοῦ Χριστοῦ διὰ θελήματος Θεοῦ, καὶ Τιμόθεος ὁ ἀδελφός,

2 τοῖς ἐν Κολοσσαῖς ἁγίοις καὶ πιστοῖς ἀδελφοῖς ἐν Χριστῷ· χάρις ὑμῖν καὶ εἰρήνη ἀπὸ Θεοῦ πατρὸς ἡμῶν καὶ Κυρίου ᾿Ιησοῦ Χριστοῦ.

1 Παύλος, απόστολος του Χριστού Ιησού με το θέλημα του Θεού, και ο Τιμόθεος ο αδελφός

2 προς τους άγιους και πιστούς αδελφούς στο Χριστό που είναι στις Κολοσσές. Χάρη σ’ εσάς και ειρήνη από το Θεό Πατέρα μας.

Ευχαριστία προς το Θεό

3 Εὐχαριστοῦμεν τῷ Θεῷ καὶ πατρὶ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ πάντοτε περὶ ὑμῶν προσευχόμενοι,

4 ἀκούσαντες τὴν πίστιν ὑμῶν ἐν Χριστῷ ᾿Ιησοῦ καὶ τὴν ἀγάπην τὴν εἰς πάντας τοὺς ἁγίους,

5 διὰ τὴν ἐλπίδα τὴν ἀποκειμένην ὑμῖν ἐν τοῖς οὐρανοῖς, ἣν προηκούσατε ἐν τῷ λόγῳ τῆς ἀληθείας τοῦ εὐαγγελίου

6 τοῦ παρόντος εἰς ὑμᾶς, καθὼς καὶ ἐν παντὶ τῷ κόσμῳ, καὶ ἔστι καρποφορούμενον καὶ αὐξανόμενον καθὼς καὶ ἐν ὑμῖν, ἀφ' ἧς ἡμέρας ἠκούσατε καὶ ἐπέγνωτε τὴν χάριν τοῦ Θεοῦ ἐν ἀληθείᾳ,

7 καθὼς καὶ ἐμάθετε ἀπὸ ᾿Επαφρᾶ τοῦ ἀγαπητοῦ συνδούλου ἡμῶν, ὅς ἐστι πιστὸς ὑπὲρ ὑμῶν διάκονος τοῦ Χριστοῦ,

8 ὁ καὶ δηλώσας ἡμῖν τὴν ὑμῶν ἀγάπην ἐν Πνεύματι.

3 Ευχαριστούμε το Θεό Πατέρα του Κυρίου μας Ιησού Χριστού και πάντοτε για σας προσευχόμαστε,

4 επειδή ακούσαμε την πίστη σας στο Χριστό Ιησού και την αγάπη που έχετε για όλους τους αγίους

5 εξαιτίας της ελπίδας που απόκειται για σας στους ουρανούς, την οποία προακούσατε στο λόγο της αλήθειας του ευαγγελίου

6 το οποίο παρευρίσκεται σ’ εσάς – καθώς και σε όλο τον κόσμο καρποφορεί και αυξάνει συνεχώς καθώς και μεταξύ σας – από την ημέρα που ακούσατε και γνωρίσατε καλά τη χάρη του Θεού με αλήθεια.

7 Καθώς μάθατε το κήρυγμα της αλήθειας από τον Επαφρά, τον αγαπητό σύνδουλό μας, που είναι πιστός διάκονος του Χριστού για σας,

8 ο οποίος και μας φανέρωσε την αγάπη σας με το Πνεύμα.

Προσευχή για την πνευματική πρόοδο

9 Διὰ τοῦτο καὶ ἡμεῖς, ἀφ' ἧς ἡμέρας ἠκούσαμεν, οὐ παυόμεθα ὑπὲρ ὑμῶν προσευχόμενοι καὶ αἰτούμενοι ἵνα πληρωθῆτε τὴν ἐπίγνωσιν τοῦ θελήματος αὐτοῦ ἐν πάσῃ σοφίᾳ καὶ συνέσει πνευματικῇ,

10 περιπατῆσαι ὑμᾶς ἀξίως τοῦ Κυρίου εἰς πᾶσαν ἀρέσκειαν, ἐν παντὶ ἔργῳ ἀγαθῷ καρποφοροῦντες καὶ αὐξανόμενοι εἰς τὴν ἐπίγνωσιν τοῦ Θεοῦ,

11 ἐν πάσῃ δυνάμει δυναμούμενοι κατὰ τὸ κράτος τῆς δόξης αὐτοῦ εἰς πᾶσαν ὑπομονὴν καὶ μακροθυμίαν, μετὰ χαρᾶς

12 εὐχαριστοῦντες τῷ Θεῷ καὶ πατρὶ τῷ ἱκανώσαντι ἡμᾶς εἰς τὴν μερίδα τοῦ κλήρου τῶν ἁγίων ἐν τῷ φωτί,

9 Γι’ αυτό κι εμείς, από την ημέρα που ακούσαμε αυτά, δεν παύουμε για σας να προσευχόμαστε και να ζητούμε να γίνετε πλήρεις στην επίγνωση του θελήματός του με κάθε σοφία και σύνεση πνευματική,

10 ώστε να περπατήσετε αξίως του Κυρίου σε κάθε αρεστό πράγμα, σε κάθε έργο αγαθό καρποφορώντας και αυξανόμενοι με την επίγνωση του Θεού,

11 και να γίνεστε δυνατοί σε κάθε δύναμη σύμφωνα με την ένδοξη εξουσία του σε κάθε υπομονή και μακροθυμία. Με χαρά

12 να ευχαριστείτε τον Πατέρα που σας έκανε ικανούς για το μερίδιο του κλήρου των αγίων που ζουν στο φως.

Ύμνος στο Χριστό

13 ὃς ἐρρύσατο ἡμᾶς ἐκ τῆς ἐξουσίας τοῦ σκότους καὶ μετέστησεν εἰς τὴν βασιλείαν τοῦ υἱοῦ τῆς ἀγάπης αὐτοῦ,

14 ἐν ᾧ ἔχομεν τὴν ἀπολύτρωσιν, τὴν ἄφεσιν τῶν ἁμαρτιῶν·

15 ῞Ος ἐστιν εἰκὼν τοῦ Θεοῦ τοῦ ἀοράτου, πρωτότοκος πάσης κτίσεως,

16 ὅτι ἐν αὐτῷ ἐκτίσθη τὰ πάντα, τὰ ἐν τοῖς οὐρανοῖς καὶ τὰ ἐπὶ τῆς γῆς, τὰ ὁρατὰ καὶ τὰ ἀόρατα, εἴτε θρόνοι εἴτε κυριότητες εἴτε ἀρχαὶ εἴτε ἐξουσίαι· τὰ πάντα δι' αὐτοῦ καὶ εἰς αὐτὸν ἔκτισται·

17 καὶ αὐτός ἐστι πρὸ πάντων, καὶ τὰ πάντα ἐν αὐτῷ συνέστηκε,

18 καὶ αὐτός ἐστιν ἡ κεφαλὴ τοῦ σώματος, τῆς ἐκκλησίας· ὅς ἐστιν ἀρχή, πρωτότοκος ἐκ τῶν νεκρῶν, ἵνα γένηται ἐν πᾶσιν αὐτὸς πρωτεύων,

19 ὅτι ἐν αὐτῷ εὐδόκησε πᾶν τὸ πλήρωμα κατοικῆσαι

20 καὶ δι' αὐτοῦ ἀποκαταλλάξαι τὰ πάντα εἰς αὐτόν, εἰρηνοποιήσας διὰ τοῦ αἵματος τοῦ σταυροῦ αὐτοῦ, δι' αὐτοῦ εἴτε τὰ ἐπὶ τῆς γῆς εἴτε τὰ ἐν τοῖς οὐρανοῖς.

13 Αυτός μας έσωσε από την εξουσία του σκότους και μας μετάθεσε στη βασιλεία του αγαπητού του Υιού,

14 μέσω του οποίου έχουμε την απολύτρωση, την άφεση των αμαρτιών.

15 Αυτός είναι εικόνα του Θεού του αόρατου, πρωτότοκος όλης της κτίσης,

16 γιατί με αυτόν χτίστηκαν τα πάντα στους ουρανούς και πάνω στη γη, τα ορατά και τα αόρατα, είτε θρόνοι είτε κυριότητες είτε αρχές είτε εξουσίες. Τα πάντα μέσω αυτού και γι’ αυτόν είναι χτισμένα.

17 Και αυτός είναι πριν απ’ όλα και τα πάντα με αυτόν συγκρατιούνται.

18 Και αυτός είναι η κεφαλή του σώματος, της εκκλησίας. Ο οποίος είναι αρχή, πρωτότοκος από τους νεκρούς, για να γίνει σε όλα αυτός πρώτος,

19 επειδή σ’ αυτόν ευδόκησε να κατοικήσει όλο το πλήρωμα

20 και μέσω αυτού να συμφιλιώσει τα πάντα στον εαυτό του, αφού ειρηνοποίησε μέσω του αίματος του σταυρού του, μέσω αυτού, είτε τα επίγεια είτε τα επουράνια.

Η συμφιλίωση των Κολοσσαέων με το Θεό

21 καὶ ὑμᾶς ποτε ὄντας ἀπηλλοτριωμένους καὶ ἐχθροὺς τῇ διανοίᾳ ἐν τοῖς ἔργοις τοῖς πονηροῖς, νυνὶ δὲ ἀποκατήλλαξεν

22 ἐν τῷ σώματι τῆς σαρκὸς αὐτοῦ διὰ τοῦ θανάτου, παραστῆσαι ὑμᾶς ἁγίους καὶ ἀμώμους καὶ ἀνεγκλήτους κατενώπιον αὐτοῦ,

23 εἴ γε ἐπιμένετε τῇ πίστει τεθεμελιωμένοι καὶ ἑδραῖοι καὶ μὴ μετακινούμενοι ἀπὸ τῆς ἐλπίδος τοῦ εὐαγγελίου οὗ ἠκούσατε, τοῦ κηρυχθέντος ἐν πάσῃ τῇ κτίσει τῇ ὑπὸ τὸν οὐρανόν, οὗ ἐγενόμην ἐγὼ Παῦλος διάκονος.

21 Και εσάς που ήσασταν κάποτε αποξενωμένοι και εχθροί του Θεού στη διάνοια μέσα στα έργα σας τα κακά,

22 τώρα επίσης σας συμφιλίωσε μαζί του με το σάρκινο σώμα του διαμέσου του θανάτου του, για να σας παρουσιάσει άγιους και άμωμους και ακατηγόρητους μπροστά του,

23 αν βέβαια επιμένετε στην πίστη και είστε θεμελιωμένοι και εδραίοι και αμετακίνητοι από την ελπίδα του ευαγγελίου που ακούσατε, το οποίο κηρύχτηκε σε όλη την κτίση που είναι κάτω από τον ουρανό, του οποίου εγώ ο Παύλος έγινα διάκονος.

Η διακονία του Παύλου στην εκκλησία

24 Νῦν χαίρω ἐν τοῖς παθήμασί μου ὑπὲρ ὑμῶν καὶ ἀνταναπληρῶ τὰ ὑστερήματα τῶν θλίψεων τοῦ Χριστοῦ ἐν τῇ σαρκί μου ὑπὲρ τοῦ σώματος αὐτοῦ, ὅ ἐστιν ἡ ἐκκλησία,

25 ἧς ἐγενόμην ἐγὼ διάκονος κατὰ τὴν οἰκονομίαν τοῦ Θεοῦ τὴν δοθεῖσάν μοι εἰς ὑμᾶς, πληρῶσαι τὸν λόγον τοῦ Θεοῦ,

26 τὸ μυστήριον τὸ ἀποκεκρυμμένον ἀπὸ τῶν αἰώνων καὶ ἀπὸ τῶν γενεῶν, νυνὶ δὲ ἐφανερώθη τοῖς ἁγίοις αὐτοῦ,

27 οἷς ἠθέλησεν ὁ Θεὸς γνωρίσαι τίς ὁ πλοῦτος τῆς δόξης τοῦ μυστηρίου τούτου ἐν τοῖς ἔθνεσιν, ὅς ἐστι Χριστὸς ἐν ὑμῖν, ἡ ἐλπὶς τῆς δόξης·

28 ὃν ἡμεῖς καταγγέλλομεν νουθετοῦντες πάντα ἄνθρωπον καὶ διδάσκοντες πάντα ἄνθρωπον ἐν πάσῃ σοφίᾳ, ἵνα παραστήσωμεν πάντα ἄνθρωπον τέλειον ἐν Χριστῷ ᾿Ιησοῦ·

29 εἰς ὃ καὶ κοπιῶ ἀγωνιζόμενος κατὰ τὴν ἐνέργειαν αὐτοῦ τὴν ἐνεργουμένην ἐν ἐμοὶ ἐν δυνάμει.

24 Τώρα χαίρομαι μέσα στα παθήματα που υποφέρω για χάρη σας και αντί εκείνου αναπληρώνω τα υστερήματα των θλίψεων του Χριστού στη σάρκα μου για χάρη του σώματός του, που είναι η εκκλησία.

25 Της οποίας εγώ έγινα διάκονος, σύμφωνα με την διαχείριση του σχεδίου του Θεού που μου δόθηκε για σας, ώστε να κηρύξω πλήρως το λόγο του Θεού,

26 το μυστήριο που ήταν κρυμμένο από την αρχή των αιώνων και από τις προηγούμενες γενεές – αλλά τώρα φανερώθηκε στους αγίους του.

27 Σ’ αυτούς θέλησε ο Θεός να γνωρίσει ποιος είναι ο πλούτος της δόξας του μυστηρίου τούτου στα έθνη, που είναι ο Χριστός μέσα σας, η ελπίδα της δόξας.

28 Αυτόν εμείς αναγγέλλουμε, νουθετώντας κάθε άνθρωπο και διδάσκοντας κάθε άνθρωπο με όλη τη σοφία, για να παρουσιάσουμε κάθε άνθρωπο τέλειο στο Χριστό.

29 Γι’ αυτό και κοπιάζω και αγωνίζομαι σύμφωνα με την ενέργειά του που ενεργείται μέσα μου με δύναμη.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΛΟΣΣΑΕΙΣ- ΚΕΦΑΛΑΙΟ 2

ΠΡΟΣ ΚΟΛΟΣΣΑΕΙΣ

ΚΕΦΑΛΑΙΟ 2

Η διακονία του Παύλου στην εκκλησία

1 Θέλω γὰρ ὑμᾶς εἰδέναι ἡλίκον ἀγῶνα ἔχω περὶ ὑμῶν καὶ τῶν ἐν Λαοδικείᾳ καὶ ὅσοι οὐχ ἑωράκασι τὸ πρόσωπόν μου ἐν σαρκί,

2 ἵνα παρακληθῶσιν αἱ καρδίαι αὐτῶν, συμβιβασθέντων ἐν ἀγάπῃ καὶ εἰς πάντα πλοῦτον τῆς πληροφορίας τῆς συνέσεως, εἰς ἐπίγνωσιν τοῦ μυστηρίου τοῦ Θεοῦ καὶ πατρὸς καὶ τοῦ Χριστοῦ,

3 ἐν ᾧ εἰσι πάντες οἱ θησαυροὶ τῆς σοφίας καὶ τῆς γνώσεως ἀπόκρυφοι.

4 Τοῦτο δὲ λέγω ἵνα μή τις ὑμᾶς παραλογίζηται ἐν πιθανολογίᾳ·

5 εἰ γὰρ καὶ τῇ σαρκὶ ἄπειμι, ἀλλὰ τῷ πνεύματι σὺν ὑμῖν εἰμι, χαίρων καὶ βλέπων ὑμῶν τὴν τάξιν καὶ τὸ στερέωμα τῆς εἰς Χριστὸν πίστεως ὑμῶν.

1 Γιατί θέλω να ξέρετε πόσο μεγάλο αγώνα έχω για σας και γι’ αυτούς που είναι στη Λαοδίκεια και για όσους δεν έχουν δει το πρόσωπό μου σωματικά,

2 για να παρηγορηθούν οι καρδιές τους και να κρατηθούν μαζί μέσα στην αγάπη και σε όλο τον πλούτο που υπάρχει στην πλήρη βεβαιότητα της σύνεσης, ώστε να γνωρίζουν καλά το μυστήριο του Θεού, δηλαδή του Χριστού,

3 μέσα στον οποίο είναι απόκρυφοι όλοι οι θησαυροί της σοφίας και της γνώσης.

4 Αυτό το λέω, για να μη σας κάνει κανείς να παραλογίζεστε με πιθανολογία.

5 Γιατί αν και με τη σάρκα είμαι απών, όμως με το πνεύμα είμαι μαζί σας, χαίροντας και βλέποντας την τάξη σας και τη στερεότητα της πίστης σας στο Χριστό.

Πληρότητα ζωής με το Χριστό

6 ῾Ως οὖν παρελάβετε τὸν Χριστὸν ᾿Ιησοῦν τὸν Κύριον, ἐν αὐτῷ περιπατεῖτε,

7 ἐρριζωμένοι καὶ ἐποικοδομούμενοι ἐν αὐτῷ καὶ βεβαιούμενοι ἐν τῇ πίστει καθὼς ἐδιδάχθητε, περισσεύοντες ἐν αὐτῇ ἐν εὐχαριστίᾳ.

8 Βλέπετε μή τις ὑμᾶς ἔσται ὁ συλαγωγῶν διὰ τῆς φιλοσοφίας καὶ κενῆς ἀπάτης, κατὰ τὴν παράδοσιν τῶν ἀνθρώπων, κατὰ τὰ στοιχεῖα τοῦ κόσμου καὶ οὐ κατὰ Χριστόν·

9 ὅτι ἐν αὐτῷ κατοικεῖ πᾶν τὸ πλήρωμα τῆς θεότητος σωματικῶς,

10 καὶ ἐστὲ ἐν αὐτῷ πεπληρωμένοι, ὅς ἐστιν ἡ κεφαλὴ πάσης ἀρχῆς καὶ ἐξουσίας,

11 ἐν ᾧ καὶ περιετμήθητε περιτομῇ ἀχειροποιήτῳ ἐν τῇ ἀπεκδύσει τοῦ σώματος τῶν ἁμαρτιῶν τῆς σαρκός, ἐν τῇ περιτομῇ τοῦ Χριστοῦ,

12 συνταφέντες αὐτῷ ἐν τῷ βαπτίσματι, ἐν ᾧ καὶ συνηγέρθητε διὰ τῆς πίστεως τῆς ἐνεργείας τοῦ Θεοῦ τοῦ ἐγείραντος αὐτὸν ἐκ τῶν νεκρῶν.

13 καὶ ὑμᾶς, νεκροὺς ὄντας ἐν τοῖς παραπτώμασι καὶ τῇ ἀκροβυστίᾳ τῆς σαρκὸς ὑμῶν, συνεζωοποίησεν ὑμᾶς σὺν αὐτῷ, χαρισάμενος ἡμῖν πάντα τὰ παραπτώματα,

14 ἐξαλείψας τὸ καθ' ἡμῶν χειρόγραφον τοῖς δόγμασιν ὃ ἦν ὑπεναντίον ἡμῖν, καὶ αὐτὸ ἦρεν ἐκ τοῦ μέσου προσηλώσας αὐτὸ τῷ σταυρῷ·

15 ἀπεκδυσάμενος τὰς ἀρχὰς καὶ τὰς ἐξουσίας ἐδειγμάτισεν ἐν παρρησίᾳ, θριαμβεύσας αὐτοὺς ἐν αὐτῷ.

6 Όπως λοιπόν παραλάβατε το Χριστό Ιησού τον Κύριο, ενωμένοι με αυτόν να περπατάτε,

7 ριζωμένοι και εποικοδομούμενοι σ’ αυτόν, και να βεβαιώνεστε στην πίστη καθώς διδαχτήκατε, περισσεύοντας στην ευχαριστία.

8 Προσέχετε μήπως υπάρξει κάποιος που σας αρπάξει σαν λάφυρό του με τη φιλοσοφία και με τη μάταιη απάτη κατά την παράδοση των ανθρώπων, κατά τα στοιχεία του κόσμου και όχι κατά Χριστό.

9 Γιατί μέσα σ’ αυτόν κατοικεί όλο το πλήρωμα της θεότητας σωματικά,

10 και είστε τοποθετημένοι ως πλήρωμα μέσα σ’ αυτόν, ο οποίος είναι η κεφαλή κάθε αρχής και εξουσίας.

11 Μέσω αυτού και περιτμηθήκατε με περιτομή αχειροποίητη, με το γδύσιμο του σώματος της σάρκας, με την περιτομή του Χριστού,

12 αφού ταφήκατε μαζί του στο βάφτισμα, με τον οποίο και εγερθήκατε μαζί διαμέσου της πίστης στην ενέργεια του Θεού ο οποίος τον έγειρε από τους νεκρούς.

13 Και εσάς, που ήσασταν νεκροί μέσα στα παραπτώματα και στην ακροβυστία της σάρκας σας, σας ζωοποίησε μαζί με αυτόν, αφού μας χάρισε όλα τα παραπτώματα.

14 Εξάλειψε το ενάντια σ’ εμάς χειρόγραφο με τα δόγματα που ήταν εναντίον μας, και αυτό το έχει σηκώσει από το μέσο και το κάρφωσε στο σταυρό.

15 Απογύμνωσε τις αρχές και τις εξουσίες και τις διαπόμπεψε δημόσια, αφού θριάμβευσε εναντίον τους με τον εαυτό του.

Η ελευθερία των χριστιανών

16 Μὴ οὖν τις ὑμᾶς κρινέτω ἐν βρώσει ἢ ἐν πόσει ἢ ἐν μέρει ἑορτῆς ἢ νουμηνίας ἢ σαββάτων,

17 ἅ ἐστι σκιὰ τῶν μελλόντων, τὸ δὲ σῶμα Χριστοῦ.

18 μηδεὶς ὑμᾶς καταβραβευέτω θέλων ἐν ταπεινοφροσύνῃ καὶ θρησκείᾳ τῶν ἀγγέλων, ἃ μὴ ἑώρακεν ἐμβατεύων, εἰκῆ φυσιούμενος ὑπὸ τοῦ νοὸς τῆς σαρκὸς αὐτοῦ,

19 καὶ οὐ κρατῶν τὴν κεφαλήν, ἐξ οὗ πᾶν τὸ σῶμα διὰ τῶν ἁφῶν καὶ συνδέσμων ἐπιχορηγούμενον καὶ συμβιβαζόμενον αὔξει τὴν αὔξησιν τοῦ Θεοῦ.

20 Εἰ οὖν ἀπεθάνετε σὺν τῷ Χριστῷ ἀπὸ τῶν στοιχείων τοῦ κόσμου, τί ὡς ζῶντες ἐν κόσμῳ δογματίζεσθε,

21 μὴ ἅψῃ μηδὲ γεύσῃ μηδὲ θίγῃς

22 ἅ ἐστι πάντα εἰς φθορὰν τῇ ἀποχρήσει κατὰ τὰ ἐντάλματα καὶ διδασκαλίας τῶν ἀνθρώπων;

23 ἅτινά ἐστι λόγον μὲν ἔχοντα σοφίας ἐν ἐθελοθρησκείᾳ καὶ ταπεινοφροσύνῃ καὶ ἀφειδίᾳ σώματος, οὐκ ἐν τιμῇ τινι πρὸς πλησμονὴν τῆς σαρκός.

16 Ας μη σας κρίνει κανείς, λοιπόν, σχετικά με τροφή και με ποτό ή αναφορικά με γιορτή ή με νεομηνία ή με σάββατα.

17 τα οποία είναι σκιά των μελλοντικών πραγμάτων, ενώ το σώμα της σκιάς είναι του Χριστού.

18 Κανείς ας μη σας καταδυναστεύει, κάνοντας το δικό του θέλημα με φαινομενική ταπεινοφροσύνη και με θρησκεία των αγγέλων. τα οποία έχει δει καθώς καταγίνεται μ’ αυτά, ενώ φουσκώνει με υπερηφάνεια χωρίς λόγο από τον σαρκικό νου του,

19 και που δεν κρατά την κεφαλή, από τον Οποίο όλο το σώμα με τις αρθρώσεις και με τους συνδέσμους τροφοδοτείται, συνενώνεται και αυξάνει την αύξηση του Θεού.

20 Αν πεθάνατε μαζί με το Χριστό για τα στοιχεία του κόσμου, γιατί σαν να ζείτε κοσμικά δογματίζεστε;

21 “Μην αγγίξεις μήτε να γευτείς μήτε να θίξεις”

22 – πράγματα που όλα πρόκειται να φθαρούν στην κοιλιά με την πέψη – σύμφωνα με τις εντολές και με τις διδασκαλίες των ανθρώπων,

23 τα οποία έχουν, βέβαια, λόγια σοφίας με εθελοθρησκία και με φαινομενική ταπεινοφροσύνη και με σκληρότητα στο σώμα, αλλά δεν έχουν καμιά αξία, χρησιμεύουν μόνο για να ικανοποιήσουν πλήρως τη σάρκα.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΛΟΣΣΑΕΙΣ- ΚΕΦΑΛΑΙΟ 3

ΠΡΟΣ ΚΟΛΟΣΣΑΕΙΣ

ΚΕΦΑΛΑΙΟ 3

Ο ανακαινισμένος άνθρωπος

1 Εἰ οὖν συνηγέρθητε τῷ Χριστῷ, τὰ ἄνω ζητεῖτε, οὗ ὁ Χριστός ἐστιν ἐν δεξιᾷ τοῦ Θεοῦ καθήμενος,

2 τὰ ἄνω φρονεῖτε, μὴ τὰ ἐπὶ τῆς γῆς.

3 ἀπεθάνετε γάρ, καὶ ἡ ζωὴ ὑμῶν κέκρυπται σὺν τῷ Χριστῷ ἐν τῷ Θεῷ·

4 ὅταν ὁ Χριστὸς φανερωθῇ, ἡ ζωὴ ἡμῶν, τότε καὶ ὑμεῖς σὺν αὐτῷ φανερωθήσεσθε ἐν δόξῃ.

5 Νεκρώσατε οὖν τὰ μέλη ὑμῶν τὰ ἐπὶ τῆς γῆς, πορνείαν, ἀκαθαρσίαν, πάθος, ἐπιθυμίαν κακήν, καὶ τὴν πλεονεξίαν, ἥτις ἐστὶν εἰδωλολατρία,

6 δι' ἃ ἔρχεται ἡ ὀργὴ τοῦ Θεοῦ ἐπὶ τοὺς υἱοὺς τῆς ἀπειθείας,

7 ἐν οἷς καὶ ὑμεῖς περιεπατήσατέ ποτε, ὅτε ἐζῆτε ἐν αὐτοῖς·

8 νυνὶ δὲ ἀπόθεσθε καὶ ὑμεῖς τὰ πάντα, ὀργήν, θυμόν, κακίαν, βλασφημίαν, αἰσχρολογίαν ἐκ τοῦ στόματος ὑμῶν·

9 μὴ ψεύδεσθε εἰς ἀλλήλους, ἀπεκδυσάμενοι τὸν παλαιὸν ἄνθρωπον σὺν ταῖς πράξεσιν αὐτοῦ

10 καὶ ἐνδυσάμενοι τὸν νέον τὸν ἀνακαινούμενον εἰς ἐπίγνωσιν κατ' εἰκόνα τοῦ κτίσαντος αὐτόν,

11 ὅπου οὐκ ἔνι ῞Ελλην καὶ ᾿Ιουδαῖος, περιτομὴ καὶ ἀκροβυστία, βάρβαρος, Σκύθης, δοῦλος, ἐλεύθερος, ἀλλὰ τὰ πάντα καὶ ἐν πᾶσι Χριστός.

12 ᾿Ενδύσασθε οὖν, ὡς ἐκλεκτοὶ τοῦ Θεοῦ ἅγιοι καὶ ἠγαπημένοι, σπλάγχνα οἰκτιρμοῦ, χρηστότητα, ταπεινοφροσύνην, πρᾳότητα, μακροθυμίαν,

13 ἀνεχόμενοι ἀλλήλων καὶ χαριζόμενοι ἑαυτοῖς ἐάν τις πρός τινα ἔχῃ μομφήν· καθὼς καὶ ὁ Χριστὸς ἐχαρίσατο ὑμῖν, οὕτω καὶ ὑμεῖς·

14 ἐπὶ πᾶσι δὲ τούτοις τὴν ἀγάπην, ἥτις ἐστὶ σύνδεσμος τῆς τελειότητος.

15 καὶ ἡ εἰρήνη τοῦ Θεοῦ βραβευέτω ἐν ταῖς καρδίαις ὑμῶν, εἰς ἣν καὶ ἐκλήθητε ἐν ἑνὶ σώματι· καὶ εὐχάριστοι γίνεσθε·

16 ὁ λόγος τοῦ Χριστοῦ ἐνοικείτω ἐν ὑμῖν πλουσίως, ἐν πάσῃ σοφίᾳ διδάσκοντες καὶ νουθετοῦντες ἑαυτοὺς ψαλμοῖς καὶ ὕμνοις καὶ ᾠδαῖς πνευματικαῖς, ἐν χάριτι ᾄδοντες ἐν τῇ καρδίᾳ ὑμῶν τῷ Κυρίῳ.

17 καὶ πᾶν ὅ,τι ἂν ποιῆτε ἐν λόγῳ ἢ ἐν ἔργῳ, πάντα ἐν ὀνόματι Κυρίου ᾿Ιησοῦ, εὐχαριστοῦντες τῷ Θεῷ καὶ πατρὶ δι' αὐτοῦ.

1 Αν λοιπόν εγερθήκατε μαζί με το Χριστό, τα άνω να ζητάτε, εκεί όπου ο Χριστός κάθεται συνεχώς στα δεξιά του Θεού.

2 τα άνω να φρονείτε, όχι όσα είναι πάνω στη γη.

3 Γιατί πεθάνατε και η ζωή σας είναι κρυμμένη μαζί με το Χριστό μέσα στο Θεό.

4 Όταν ο Χριστός, η ζωή σας, φανερωθεί, τότε και εσείς μαζί του θα φανερωθείτε με δόξα.

5 Νεκρώστε, λοιπόν, τα μέλη σας που είναι πάνω στη γη, πορνεία, ακαθαρσία, πάθος, κακή επιθυμία και την πλεονεξία, που είναι ειδωλολατρία.

6 Γι’ αυτά έρχεται η οργή του Θεού πάνω στους γιους της απείθειας.

7 Μεταξύ των οποίων κι εσείς περπατήσατε κάποτε, όταν ζούσατε μέσα σ’ αυτά.

8 Τώρα, όμως, αποθέστε κι εσείς τα πάντα, οργή, θυμό, κακία, βλαστήμια, αισχρολογία από το στόμα σας.

9 Μην ψεύδεστε ο ένας στον άλλο, αφού γδυθήκατε τον παλιό άνθρωπο μαζί με τις πράξεις του

10 και ντυθήκατε το νέο, που ανακαινίζεται σε επίγνωση κατά την εικόνα εκείνου που τον δημιούργησε,

11 όπου δεν υπάρχει Έλληνας και Ιουδαίος, περιτομή και ακροβυστία, βάρβαρος, Σκύθης, δούλος, ελεύθερος, αλλά τα πάντα και σε όλους είναι ο Χριστός.

12 Ντυθείτε, λοιπόν, ως εκλεκτοί του Θεού άγιοι και αγαπημένοι, με σπλάχνα οικτιρμού, χρηστότητα, ταπεινοφροσύνη, πραότητα, μακροθυμία.

13 Να ανέχεστε ο ένας τον άλλο και να συγχωρείτε ο ένας τον άλλο αν κάποιος έχει παράπονο εναντίον άλλου. Καθώς και ο Κύριος σας συγχώρεσε, έτσι κι εσείς.

14 Και πάνω σ’ όλα αυτά να βάλετε την αγάπη, που είναι ο σύνδεσμος της τελειότητας.

15 Και η ειρήνη του Χριστού ας κυβερνά μέσα στις καρδιές σας, στην οποία και κληθήκατε να ζείτε σε ένα σώμα. και να γίνεστε ευγνώμονες.

16 Ο λόγος του Χριστού ας κατοικεί μέσα σας πλούσια, με όλη τη σοφία διδάσκοντας και νουθετώντας ο ένας τον άλλο, με ψαλμούς, με ύμνους και με ωδές πνευματικές, με τη χάρη τραγουδώντας μέσα από τις καρδιές σας στο Θεό.

17 Και καθετί, ό,τι κι αν κάνετε, με λόγια ή με έργα, όλα να τα κάνετε στο όνομα του Κυρίου Ιησού, ευχαριστώντας το Θεό Πατέρα μέσω αυτού.

Οικογενειακές και κοινωνικές σχέσεις

18 Αἱ γυναῖκες ὑποτάσσεσθε τοῖς ἀνδράσιν, ὡς ἀνῆκεν ἐν Κυρίῳ.

19 Οἱ ἄνδρες ἀγαπᾶτε τὰς γυναῖκας καὶ μὴ πικραίνεσθε πρὸς αὐτάς.

20 Τὰ τέκνα ὑπακούετε τοῖς γονεῦσι κατὰ πάντα· τοῦτο γάρ ἐστιν εὐάρεστον τῷ Κυρίῳ.

21 Οἱ πατέρες μὴ ἐρεθίζετε τὰ τέκνα ὑμῶν, ἵνα μὴ ἀθυμῶσιν.

22 Οἱ δοῦλοι ὑπακούετε κατὰ πάντα τοῖς κατὰ σάρκα κυρίοις, μὴ ἐν ὀφθαλμοδουλίαις, ὡς ἀνθρωπάρεσκοι, ἀλλ' ἐν ἁπλότητι καρδίας, φοβούμενοι τὸν Θεόν.

23 καὶ πᾶν ὅ,τι ἐὰν ποιῆτε, ἐκ ψυχῆς ἐργάζεσθε, ὡς τῷ Κυρίῳ καὶ οὐκ ἀνθρώποις,

24 εἰδότες ὅτι ἀπὸ Κυρίου ἀπολήψεσθε τὴν ἀνταπόδοσιν τῆς κληρονομίας· τῷ γὰρ Κυρίῳ Χριστῷ δουλεύετε·

25 ὁ δὲ ἀδικῶν κομιεῖται ὃ ἠδίκησε, καὶ οὐκ ἔστι προσωποληψία.

18 Οι γυναίκες, να υποτάσσεστε στους άντρες σας, όπως είναι σωστό στον Κύριο.

19 Οι άντρες, να αγαπάτε τις γυναίκες σας και μη γίνεστε πικροί προς αυτές.

20 Τα παιδιά, να υπακούτε στους γονείς σας σε όλα, γιατί αυτό είναι ευάρεστο στον Κύριο.

21 Οι πατέρες, μην ερεθίζετε τα παιδιά σας, για να μην αποθαρρύνονται.

22 Οι δούλοι, να υπακούτε σε όλα στους κατά σάρκα κυρίους σας, όχι με οφθαλμοδουλία σαν ανθρωπάρεσκοι, αλλά με απλότητα καρδιάς να φοβάστε τον Κύριο.

23 Ό,τι κι αν κάνετε, με την ψυχή σας να το εργάζεστε όπως στον Κύριο και όχι σε ανθρώπους,

24 και να ξέρετε ότι από τον Κύριο θα απολάβετε την ανταπόδοση της ουράνιας κληρονομιάς. Στον Κύριο Χριστό να υπηρετείτε ως δούλοι.

25 Γιατί εκείνος που αδικεί θα πάρει αυτό που αδίκησε, και δεν υπάρχει προσωποληψία.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΛΟΣΣΑΕΙΣ- ΚΕΦΑΛΑΙΟ 4

ΠΡΟΣ ΚΟΛΟΣΣΑΕΙΣ

ΚΕΦΑΛΑΙΟ 4

Οικογενειακές και κοινωνικές σχέσεις

1 Οἱ κύριοι τὸ δίκαιον καὶ τὴν ἰσότητα τοῖς δούλοις παρέχεσθε, εἰδότες ὅτι καὶ ὑμεῖς ἔχετε Κύριον ἐν οὐρανοῖς.

1 Οι κύριοι, το δίκαιο και την ισότητα να παρέχετε στους δούλους σας, και να ξέρετε ότι και εσείς έχετε Κύριο στον ουρανό.

Προτροπές

2 Τῇ προσευχῇ προσκαρτερεῖτε, γρηγοροῦντες ἐν αὐτῇ ἐν εὐχαριστίᾳ,

3 προσευχόμενοι ἅμα καὶ περὶ ἡμῶν, ἵνα ὁ Θεὸς ἀνοίξῃ ἡμῖν θύραν τοῦ λόγου, λαλῆσαι τὸ μυστήριον τοῦ Χριστοῦ, δι' ὃ καὶ δέδεμαι,

4 ἵνα φανερώσω αὐτὸ ὡς δεῖ με λαλῆσαι.

5 ᾿Εν σοφίᾳ περιπατεῖτε πρὸς τοὺς ἔξω, τὸν καιρὸν ἐξαγοραζόμενοι.

6 ὁ λόγος ὑμῶν πάντοτε ἐν χάριτι, ἅλατι ἠρτυμένος, εἰδέναι πῶς δεῖ ὑμᾶς ἑνὶ ἑκάστῳ ἀποκρίνεσθαι.

7 Τὰ κατ' ἐμὲ πάντα γνωρίσει ὑμῖν Τυχικὸς ὁ ἀγαπητὸς ἀδελφὸς καὶ πιστὸς διάκονος καὶ σύνδουλος ἐν Κυρίῳ,

8 ὃν ἔπεμψα πρὸς ὑμᾶς εἰς αὐτὸ τοῦτο, ἵνα γνῷ τὰ περὶ ὑμῶν καὶ παρακαλέσῃ τὰς καρδίας ὑμῶν,

9 σὺν ᾿Ονησίμῳ τῷ πιστῷ καὶ ἀγαπητῷ ἀδελφῷ, ὅς ἐστιν ἐξ ὑμῶν· πάντα ὑμῖν γνωριοῦσι τὰ ᾧδε.

2 Στην προσευχή να επιμένετε καρτερικά, να αγρυπνείτε σε αυτή με ευχαριστία,

3 να προσεύχεστε συγχρόνως και για μας, για να μας ανοίξει ο Θεός θύρα για το λόγο του, ώστε να κηρύξουμε το μυστήριο του Χριστού, για το οποίο και είμαι δεμένος,

4 για να το φανερώσω και όπως πρέπει να μιλήσω.

5 Με σοφία να περπατάτε προς τους έξω, εξαγοράζοντας για τον εαυτό σας τον καιρό.

6 Ο λόγος σας να είναι πάντοτε με χάρη, με αλάτι αρτυμένος, ώστε να ξέρετε πώς πρέπει σε καθέναν ξεχωριστά να αποκρίνεστε.

7 Όλα τα σχετικά μ’ εμένα θα σας τα γνωρίσει ο Τυχικός, ο αγαπητός αδελφός και πιστός διάκονος και σύνδουλος στον Κύριο,

8 τον οποίο έστειλα προς εσάς ακριβώς γι’ αυτό, για να γνωρίσετε τα σχετικά μ’ εμάς και για να ενθαρρύνει τις καρδιές σας,

9 μαζί με τον Ονήσιμο, τον πιστό και αγαπητό αδελφό, ο οποίος είναι από τους δικούς σας. όλα όσα συμβαίνουν εδώ θα σας τα γνωστοποιήσουν.

Χαιρετισμοί και τελική ευλογία

10 ᾿Ασπάζεται ὑμᾶς ᾿Αρίσταρχος ὁ συναιχμάλωτός μου, καὶ Μᾶρκος ὁ ἀνεψιὸς Βαρνάβα, περὶ οὗ ἐλάβετε ἐντολάς· ἐὰν ἔλθῃ πρὸς ὑμᾶς, δέξασθε αὐτόν,

11 καὶ ᾿Ιησοῦς ὁ λεγόμενος ᾿Ιοῦστος, οἱ ὄντες ἐκ περιτομῆς, οὗτοι μόνοι συνεργοὶ εἰς τὴν βασιλείαν τοῦ Θεοῦ, οἵτινες ἐγενήθησάν μοι παρηγορία.

12 ἀσπάζεται ὑμᾶς ᾿Επαφρᾶς ὁ ἐξ ὑμῶν, δοῦλος Χριστοῦ, πάντοτε ἀγωνιζόμενος ὑπὲρ ὑμῶν ἐν ταῖς προσευχαῖς, ἵνα στῆτε τέλειοι καὶ πεπληρωμένοι ἐν παντὶ θελήματι τοῦ Θεοῦ·

13 μαρτυρῶ γὰρ αὐτῷ ὅτι ἔχει ζῆλον πολὺν ὑπὲρ ὑμῶν καὶ τῶν ἐν Λαοδικείᾳ καὶ τῶν ἐν ῾Ιεραπόλει.

14 ἀσπάζεται ὑμᾶς Λουκᾶς ὁ ἰατρὸς ὁ ἀγαπητὸς καὶ Δημᾶς.

15 ἀσπάσασθε τοὺς ἐν Λαοδικείᾳ ἀδελφοὺς καὶ Νυμφᾶν καὶ τὴν κατ' οἶκον αὐτοῦ ἐκκλησίαν·

16 καὶ ὅταν ἀναγνωσθῇ παρ' ὑμῖν ἡ ἐπιστολή, ποιήσατε ἵνα καὶ ἐν τῇ Λαοδικέων ἐκκλησίᾳ ἀναγνωσθῇ, καὶ τὴν ἐκ Λαοδικείας ἵνα καὶ ὑμεῖς ἀναγνῶτε.

17 καὶ εἴπατε ᾿Αρχίππῳ· βλέπε τὴν διακονίαν ἣν παρέλαβες ἐν Κυρίῳ, ἵνα αὐτὴν πληροῖς.

18 ῾Ο ἀσπασμὸς τῇ ἐμῇ χειρὶ Παύλου. μνημονεύετέ μου τῶν δεσμῶν. ῾Η χάρις μεθ' ὑμῶν· ἀμήν.

10 Σας χαιρετά ο Αρίσταρχος, ο συναιχμάλωτός μου, και ο Μάρκος, ο εξάδελφος του Βαρνάβα για τον οποίο λάβατε εντολές, αν έρθει προς εσάς, να τον δεχτείτε,

11 και ο Ιησούς, ο λεγόμενος Ιούστος, οι οποίοι είναι από τους περιτμημένους. Αυτοί είναι οι μόνοι συνεργάτες μου στη βασιλεία του Θεού, οι οποίοι μου έγιναν παρηγοριά.

12 Σας χαιρετά ο Επαφράς, που είναι από τους δικούς σας, δούλος του Χριστού Ιησού, που πάντοτε αγωνίζεται για σας στις προσευχές, για να σταθείτε τέλειοι και πλήρως βεβαιωμένοι σε κάθε θέλημα του Θεού.

13 Γιατί μαρτυρώ γι’ αυτόν ότι έχει πολύ πόνο για σας και γι’ αυτούς που είναι στη Λαοδίκεια και γι’ αυτούς που είναι στην Ιεράπολη.

14 Σας χαιρετά ο Λουκάς, ο γιατρός ο αγαπητός, και ο Δημάς.

15 Χαιρετήστε τους αδελφούς που είναι στη Λαοδίκεια, και το Νυμφά και την κατ’ οίκο του εκκλησία.

16 Και όταν διαβαστεί μπροστά σας η επιστολή, κάντε ώστε να διαβαστεί και στην εκκλησία των Λαοδικαίων, όπως και την επιστολή από τη Λαοδίκεια να διαβάσετε κι εσείς.

17 Και πείτε στον Άρχιππο: «Πρόσεχε τη διακονία που παράλαβες μέσω του Κυρίου, για να την εκπληρώνεις».

18 Ο χαιρετισμός γίνεται με το δικό μου χέρι, του Παύλου. Να θυμάστε τα δεσμά μου. Η χάρη ας είναι μαζί σας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Α'- ΚΕΦΑΛΑΙΟ 1

ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Α’

ΚΕΦΑΛΑΙΟ 1

Χαιρετισμός

1 Παῦλος καὶ Σιλουανὸς καὶ Τιμόθεος τῇ ἐκκλησίᾳ Θεσσαλονικέων ἐν Θεῷ πατρὶ καὶ Κυρίῳ ᾿Ιησοῦ Χριστῷ· χάρις ὑμῖν καὶ εἰρήνη ἀπὸ Θεοῦ πατρὸς ἡμῶν καὶ Κυρίου ᾿Ιησοῦ Χριστοῦ.

1 Παύλος και Σιλουανός και Τιμόθεος προς την εκκλησία των Θεσσαλονικέων που είναι στο Θεό Πατέρα και στον Κύριο Ιησού Χριστό. Χάρη σ’ εσάς και ειρήνη.

Ευχαριστία

2 Εὐχαριστοῦμεν τῷ Θεῷ πάντοτε περὶ πάντων ὑμῶν μνείαν ὑμῶν ποιούμενοι ἐπὶ τῶν προσευχῶν ἡμῶν,

3 ἀδιαλείπτως μνημονεύοντες ὑμῶν τοῦ ἔργου τῆς πίστεως καὶ τοῦ κόπου τῆς ἀγάπης καὶ τῆς ὑπομονῆς τῆς ἐλπίδος τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ ἔμπροσθεν τοῦ Θεοῦ καὶ πατρὸς ἡμῶν,

4 εἰδότες, ἀδελφοὶ ἠγαπημένοι ὑπὸ Θεοῦ, τὴν ἐκλογὴν ὑμῶν,

5 ὅτι τὸ εὐαγγέλιον ἡμῶν οὐκ ἐγενήθη εἰς ὑμᾶς ἐν λόγῳ μόνον, ἀλλὰ καὶ ἐν δυνάμει καὶ ἐν Πνεύματι ῾Αγίῳ καὶ ἐν πληροφορίᾳ πολλῇ, καθὼς οἴδατε οἷοι ἐγενήθημεν ἐν ὑμῖν δι' ὑμᾶς·

2 Ευχαριστούμε το Θεό πάντοτε για όλους εσάς, κάνοντας αναφορά στις προσευχές μας, αδιαλείπτως

3 μνημονεύοντας μπροστά στο Θεό και Πατέρα μας το έργο της πίστης σας και τον κόπο της αγάπης σας και την υπομονή της ελπίδας σας στον Κύριό μας Ιησού Χριστό,

4 επειδή ξέρουμε, αδελφοί αγαπημένοι από το Θεό, την εκλογή σας.

5 Γιατί το ευαγγέλιό μας δεν έγινε σ’ εσάς με λόγο μόνο, αλλά και με δύναμη και με Πνεύμα Άγιο και με πολύ πλήρη βεβαιότητα, καθώς ξέρετε τι είδους άνθρωποι ήμασταν μεταξύ σας για χάρη σας.

Η πίστη των Θεσσαλονικέων παράδειγμα για τις άλλες εκκλησίες

6 καὶ ὑμεῖς μιμηταὶ ἡμῶν ἐγενήθητε καὶ τοῦ Κυρίου δεξάμενοι τὸν λόγον ἐν θλίψει πολλῇ μετὰ χαρᾶς Πνεύματος ῾Αγίου,

7 ὥστε γενέσθαι ὑμᾶς τύπους πᾶσι τοῖς πιστεύουσιν ἐν τῇ Μακεδονίᾳ καὶ ἐν τῇ ᾿Αχαΐᾳ.

8 ἀφ' ὑμῶν γὰρ ἐξήχηται ὁ λόγος τοῦ Κυρίου· οὐ μόνον ἐν τῇ Μακεδονίᾳ καὶ ἐν τῇ ᾿Αχαΐᾳ, ἀλλὰ καὶ ἐν παντὶ τόπῳ ἡ πίστις ὑμῶν ἡ πρὸς τὸν Θεὸν ἐξελήλυθεν, ὥστε μὴ χρείαν ἡμᾶς ἔχειν λαλεῖν τι·

9 αὐτοὶ γὰρ περὶ ἡμῶν ἀπαγγέλλουσιν ὁποίαν εἴσοδον ἔσχομεν πρὸς ὑμᾶς, καὶ πῶς ἐπεστρέψατε πρὸς τὸν Θεὸν ἀπὸ τῶν εἰδώλων δουλεύειν Θεῷ ζῶντι καὶ ἀληθινῷ,

10 καὶ ἀναμένειν τὸν υἱὸν αὐτοῦ ἐκ τῶν οὐρανῶν, ὃν ἤγειρεν ἐκ τῶν νεκρῶν, ᾿Ιησοῦν τὸν ρυόμενον ἡμᾶς ἀπὸ τῆς ὀργῆς τῆς ἐρχομένης.

6 Και εσείς γίνατε μιμητές δικοί μας και του Κυρίου, γιατί δεχτήκατε το λόγο του Θεού μέσα σε πολλή θλίψη μαζί με χαρά Πνεύματος Αγίου,

7 ώστε να γίνετε πρότυπο σε όλους όσοι πιστεύουν στη Μακεδονία και στην Αχαΐα.

8 Γιατί από εσάς αντήχησε ο λόγος του Κυρίου, όχι μόνο στη Μακεδονία και στην Αχαΐα, αλλά η πίστη σας που είναι προς το Θεό έχει εξέλθει σε κάθε τόπο, ώστε εμείς να μην έχουμε ανάγκη να λέμε τίποτα.

9 Γιατί αυτοί οι ίδιοι διηγούνται για μας τι είδους είσοδο είχαμε προς εσάς και πώς επιστρέψατε προς το Θεό από τα είδωλα, για να υπηρετείτε ως δούλοι σε Θεό ζωντανό και αληθινό,

10 και να αναμένετε τον Υιό του από τους ουρανούς, τον οποίο έγειρε από τους νεκρούς, τον Ιησού, που μας σώζει από την οργή που έρχεται.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Α'- ΚΕΦΑΛΑΙΟ 2

ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Α’

ΚΕΦΑΛΑΙΟ 2

Η διακονία του Παύλου και των συνεργατών του στη Θεσσαλονίκη

1 Αὐτοὶ γὰρ οἴδατε, ἀδελφοί, τὴν εἴσοδον ἡμῶν τὴν πρὸς ὑμᾶς ὅτι οὐ κενὴ γέγονεν,

2 ἀλλὰ προπαθόντες καὶ ὑβρισθέντες, καθὼς οἴδατε, ἐν Φιλίπποις, ἐπαρρησιασάμεθα ἐν τῷ Θεῷ ἡμῶν λαλῆσαι πρὸς ὑμᾶς τὸ εὐαγγέλιον τοῦ Θεοῦ ἐν πολλῷ ἀγῶνι.

3 ἡ γὰρ παράκλησις ἡμῶν οὐκ ἐκ πλάνης οὐδὲ ἐξ ἀκαθαρσίας, οὔτε ἐν δόλῳ,

4 ἀλλὰ καθὼς δεδοκιμάσμεθα ὑπὸ τοῦ Θεοῦ πιστευθῆναι τὸ εὐαγγέλιον, οὕτω λαλοῦμεν, οὐχ ὡς ἀνθρώποις ἀρέσκοντες, ἀλλὰ τῷ Θεῷ τῷ δοκιμάζοντι τὰς καρδίας ἡμῶν.

5 οὔτε γάρ ποτε ἐν λόγῳ κολακείας ἐγενήθημεν, καθὼς οἴδατε, οὔτε ἐν προφάσει πλεονεξίας, Θεὸς μάρτυς,

6 οὔτε ζητοῦντες ἐξ ἀνθρώπων δόξαν, οὔτε ἀφ' ὑμῶν οὔτε ἀπὸ ἄλλων, δυνάμενοι ἐν βάρει εἶναι ὡς Χριστοῦ ἀπόστολοι,

7 ἀλλ' ἐγενήθημεν ἤπιοι ἐν μέσῳ ὑμῶν, ὡς ἂν τροφὸς θάλπῃ τὰ ἑαυτῆς τέκνα·

8 οὕτως ὁμειρόμενοι ὑμῶν εὐδοκοῦμεν μεταδοῦναι ὑμῖν οὐ μόνον τὸ εὐαγγέλιον τοῦ Θεοῦ, ἀλλὰ καὶ τὰς ἑαυτῶν ψυχάς, διότι ἀγαπητοὶ ἡμῖν γεγένησθε.

9 μνημονεύετε γάρ, ἀδελφοί, τὸν κόπον ἡμῶν καὶ τὸν μόχθον· νυκτὸς γὰρ καὶ ἡμέρας ἐργαζόμενοι πρὸς τὸ μὴ ἐπιβαρῆσαί τινα ὑμῶν ἐκηρύξαμεν εἰς ὑμᾶς τὸ εὐαγγέλιον τοῦ Θεοῦ.

10 ὑμεῖς μάρτυρες καὶ ὁ Θεὸς ὡς ὁσίως καὶ δικαίως καὶ ἀμέμπτως ὑμῖν τοῖς πιστεύουσιν ἐγενήθημεν,

11 καθάπερ οἴδατε ὡς ἕνα ἕκαστον ὑμῶν ὡς πατὴρ τέκνα ἑαυτοῦ παρακαλοῦντες ὑμᾶς καὶ παραμυθούμενοι

12 καὶ μαρτυρόμενοι εἰς τὸ περιπατῆσαι ὑμᾶς ἀξίως τοῦ Θεοῦ τοῦ καλοῦντος ὑμᾶς εἰς τὴν ἑαυτοῦ βασιλείαν καὶ δόξαν.

13 Διὰ τοῦτο καὶ ἡμεῖς εὐχαριστοῦμεν τῷ Θεῷ ἀδιαλείπτως, ὅτι παραλαβόντες λόγον ἀκοῆς παρ' ἡμῶν τοῦ Θεοῦ ἐδέξασθε οὐ λόγον ἀνθρώπων, ἀλλὰ καθώς ἐστιν ἀληθῶς, λόγον Θεοῦ, ὃς καὶ ἐνεργεῖται ἐν ὑμῖν τοῖς πιστεύουσιν.

14 ὑμεῖς γὰρ μιμηταὶ ἐγενήθητε, ἀδελφοί, τῶν ἐκκλησιῶν τοῦ Θεοῦ τῶν οὐσῶν ἐν τῇ ᾿Ιουδαίᾳ ἐν Χριστῷ ᾿Ιησοῦ, ὅτι τὰ αὐτὰ ἐπάθετε καὶ ὑμεῖς ὑπὸ τῶν ἰδίων συμφυλετῶν καθὼς καὶ αὐτοὶ ὑπὸ τῶν ᾿Ιουδαίων,

15 τῶν καὶ τὸν Κύριον ἀποκτεινάντων ᾿Ιησοῦν καὶ τοὺς ἰδίους προφήτας, καὶ ἡμᾶς ἐκδιωξάντων, καὶ Θεῷ μὴ ἀρεσκόντων, καὶ πᾶσιν ἀνθρώποις ἐναντίων,

16 κωλυόντων ἡμᾶς τοῖς ἔθνεσι λαλῆσαι ἵνα σωθῶσιν, εἰς τὸ ἀναπληρῶσαι αὐτῶν τὰς ἁμαρτίας πάντοτε. ἔφθασε δὲ ἐπ' αὐτοὺς ἡ οργὴ εἰς τέλος.

1 Οι ίδιοι βέβαια ξέρετε, αδελφοί, ότι η είσοδός μας που έχει γίνει προς εσάς δεν ήταν μάταιη,

2 αλλά αφού υποφέραμε προηγουμένως και μας κακομεταχειρίστηκαν, καθώς ξέρετε, στους Φιλίππους, είχαμε την παρρησία μέσω του Θεού μας να κηρύξουμε προς εσάς το ευαγγέλιο του Θεού μέσα σε πολύ αγώνα.

3 Γιατί η προτροπή μας δεν προήλθε από πλάνη ούτε από ακαθαρσία ούτε έγινε με δόλο,

4 αλλά καθώς έχουμε δοκιμαστεί από το Θεό, ώστε να μας εμπιστευτεί το ευαγγέλιο, έτσι μιλάμε, όχι για να αρέσουμε σε ανθρώπους, αλλά στο Θεό που δοκιμάζει τις καρδιές μας.

5 Γιατί ούτε ήρθαμε ποτέ με λόγια κολακείας, καθώς ξέρετε, ούτε με προφάσεις πλεονεξίας – ο Θεός είναι μάρτυρας –

6 ούτε ήρθαμε ζητώντας δόξα από ανθρώπους ούτε από εσάς ούτε από άλλους,

7 αν και μπορούσαμε να σας επιβληθούμε ως απόστολοι του Χριστού. Αλλά γίναμε ήπιοι μεταξύ σας, σαν μητέρα που θηλάζει και περιθάλπει τα δικά της παιδιά,

8 έτσι σας λαχταρούμε και ευαρεστούμαστε να σας μεταδώσουμε όχι μόνο το ευαγγέλιο του Θεού, αλλά και τις δικές μας ψυχές, γιατί μας γίνατε αγαπητοί.

9 Γιατί θυμάστε, αδελφοί, τον κόπο μας και το μόχθο μας: νύχτα και ημέρα εργαζόμασταν, για να μην επιβαρύνουμε κανέναν από εσάς, και κηρύξαμε σ’ εσάς το ευαγγέλιο του Θεού.

10 Εσείς και ο Θεός είστε μάρτυρες πως όσια και δίκαια και άμεμπτα συμπεριφερθήκαμε σ’ εσάς που πιστεύετε,

11 καθώς ακριβώς το ξέρετε, πως καθέναν από εσάς ξεχωριστά, όπως ένας πατέρας κάνει στα δικά του παιδιά,

12 σάς προτρέπαμε και σας παρηγορούσαμε και σας εξορκίζαμε στο να περπατάτε άξια του Θεού, ο οποίος σας καλεί στη δική του βασιλεία και δόξα.

13 Και γι’ αυτό κι εμείς ευχαριστούμε το Θεό αδιάλειπτα, γιατί όταν παραλάβατε το λόγο του Θεού, που ακούσατε από εμάς, τον δεχτήκατε όχι ως λόγο ανθρώπων, αλλά, καθώς είναι αληθινά, ως λόγο Θεού. ο οποίος και ενεργεί μέσα σ’ εσάς που πιστεύετε.

14 Γιατί εσείς, αδελφοί, γίνατε μιμητές των εκκλησιών του Θεού που είναι στην Ιουδαία ενωμένες με το Χριστό Ιησού. Γιατί τα ίδια πάθατε κι εσείς από τους δικούς σας ομοεθνείς καθώς και αυτοί από τους Ιουδαίους,

15 οι οποίοι σκότωσαν και τον Κύριο Ιησού και τους προφήτες, και εμάς απόδιωξαν και στο Θεό δεν αρέσουν και σ’ όλους τους ανθρώπους είναι ενάντιοι,

16 εμποδίζοντάς μας να κηρύξουμε στα έθνη, για να σωθούν, για να γεμίζουν το μέτρο των αμαρτιών τους πάντοτε. Έφτασε όμως πάνω τους η οργή στο τέλος.

Η επιθυμία του Παύλου να επισκεφτεί πάλι την εκκλησία

17 ῾Ημεῖς δέ, ἀδελφοί, ἀπορφανισθέντες ἀφ' ὑμῶν πρὸς καιρὸν ὥρας, προσώπῳ οὐ καρδίᾳ, περισσοτέρως ἐσπουδάσαμεν τὸ πρόσωπον ὑμῶν ἰδεῖν ἐν πολλῇ ἐπιθυμίᾳ.

18 διὸ ἠθελήσαμεν ἐλθεῖν πρὸς ὑμᾶς, ἐγὼ μὲν Παῦλος καὶ ἅπαξ καὶ δίς, καὶ ἐνέκοψεν ἡμᾶς ὁ σατανᾶς.

19 τίς γὰρ ἡμῶν ἐλπὶς ἢ χαρὰ ἢ στέφανος καυχήσεως ἢ οὐχὶ καὶ ὑμεῖς ἔμπροσθεν τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ ἐν τῇ αὐτοῦ παρουσίᾳ;

20 ὑμεῖς γάρ ἐστε ἡ δόξα ἡμῶν καὶ ἡ χαρά.

17 Εμείς όμως, αδελφοί, όταν ορφανέψαμε από εσάς πρόσκαιρα, στο πρόσωπο όχι στην καρδιά, φροντίσαμε περισσότερο να δούμε το πρόσωπό σας με πολλή επιθυμία.

18 Γιατί θελήσαμε να έρθουμε προς εσάς, εγώ βέβαια ο Παύλος και μια και δυο φορές, αλλά μας εμπόδισε ο Σατανάς.

19 Γιατί ποια είναι η ελπίδα μας ή η χαρά μας ή ο στέφανος της καύχησής μας μπροστά στον Κύριό μας Ιησού κατά την παρουσία του; Ή δεν είστε βέβαια εσείς;

20 Εσείς πράγματι είστε η δόξα μας και η χαρά μας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Α'- ΚΕΦΑΛΑΙΟ 3

ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Α’

ΚΕΦΑΛΑΙΟ 3

Η αποστολή του Τιμόθεου

1 Διὸ μηκέτι στέγοντες εὐδοκήσαμεν καταλειφθῆναι ἐν ᾿Αθήναις μόνοι,

2 καὶ ἐπέμψαμεν Τιμόθεον, τὸν ἀδελφὸν ἡμῶν καὶ διάκονον τοῦ Θεοῦ καὶ συνεργὸν ἡμῶν ἐν τῷ εὐαγγελίῳ τοῦ Χριστοῦ, εἰς τὸ στηρίξαι ὑμᾶς καὶ παρακαλέσαι ὑμᾶς περὶ τῆς πίστεως ὑμῶν,

3 τὸ μηδένα σαίνεσθαι ἐν ταῖς θλίψεσι ταύταις. αὐτοὶ γὰρ οἴδατε ὅτι εἰς τοῦτο κείμεθα·

4 καὶ γὰρ ὅτε πρὸς ὑμᾶς ἦμεν, προελέγομεν ὑμῖν ὅτι μέλλομεν θλίβεσθαι, καθὼς καὶ ἐγένετο καὶ οἴδατε.

5 διὰ τοῦτο κἀγὼ μηκέτι στέγων ἔπεμψα εἰς τὸ γνῶναι τὴν πίστιν ὑμῶν, μή πως ἐπείρασεν ὑμᾶς ὁ πειράζων καὶ εἰς κενὸν γένηται ὁ κόπος ἡμῶν.

6 ῎Αρτι δὲ ἐλθόντος Τιμοθέου πρὸς ἡμᾶς ἀφ' ὑμῶν καὶ εὐαγγελισαμένου ἡμῖν τὴν πίστιν καὶ τὴν ἀγάπην ὑμῶν, καὶ ὅτι ἔχετε μνείαν ἡμῶν ἀγαθήν, πάντοτε ἐπιποθοῦντες ἡμᾶς ἰδεῖν καθάπερ καὶ ἡμεῖς ὑμᾶς,

7 διὰ τοῦτο παρεκλήθημεν, ἀδελφοί, ἐφ' ὑμῖν ἐπὶ πάσῃ τῇ θλίψει καὶ ἀνάγκῃ ἡμῶν διὰ τῆς ὑμῶν πίστεως·

8 ὅτι νῦν ζῶμεν, ἐὰν ὑμεῖς στήκητε ἐν Κυρίῳ.

9 τίνα γὰρ εὐχαριστίαν δυνάμεθα τῷ Θεῷ ἀνταποδοῦναι περὶ ὑμῶν ἐπὶ πάσῃ τῇ χαρᾷ ᾗ χαίρομεν δι' ὑμᾶς ἔμπροσθεν τοῦ Θεοῦ ἡμῶν,

10 νυκτὸς καὶ ἡμέρας ὑπερεκπερισσοῦ δεόμενοι εἰς τὸ ἰδεῖν ὑμῶν τὸ πρόσωπον καὶ καταρτίσαι τὰ ὑστερήματα τῆς πίστεως ὑμῶν;

11 Αὐτὸς δὲ ὁ Θεὸς καὶ πατὴρ ἡμῶν καὶ ὁ Κύριος ἡμῶν ᾿Ιησοῦς Χριστὸς κατευθύναι τὴν ὁδὸν ἡμῶν πρὸς ὑμᾶς·

12 ὑμᾶς δὲ ὁ Κύριος πλεονάσαι καὶ περισσεύσαι τῇ ἀγάπῃ εἰς ἀλλήλους καὶ εἰς πάντας, καθάπερ καὶ ἡμεῖς εἰς ὑμᾶς,

13 εἰς τὸ στηρίξαι ὑμῶν τὰς καρδίας ἀμέμπτους ἐν ἁγιωσύνῃ ἔμπροσθεν τοῦ Θεοῦ καὶ πατρὸς ἡμῶν ἐν τῇ παρουσίᾳ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ μετὰ πάντων τῶν ἁγίων αὐτοῦ.

1 Γι’ αυτό, επειδή δεν αντέχαμε πια, προτιμήσαμε να εγκαταλειφτούμε στην Αθήνα μόνοι,

2 και στείλαμε τον Τιμόθεο, τον αδελφό μας και συνεργάτη του Θεού στο ευαγγέλιο του Χριστού, για να σας στηρίξει και να σας ενθαρρύνει στην πίστη σας,

3 ώστε κανείς να μην κλονίζεται μέσα στις θλίψεις αυτές. Γιατί εσείς οι ίδιοι ξέρετε ότι σ’ αυτό είμαστε ταγμένοι.

4 Και πράγματι, όταν ήμασταν κοντά σας, σας προλέγαμε ότι μέλλουμε να θλιβόμαστε, καθώς και έγινε και το ξέρετε.

5 Γι’ αυτό κι εγώ, επειδή δεν άντεχα πια, έστειλα να μάθω για την πίστη σας, μήπως σας πείραξε ο Πειραχτής και έγινε μάταια ο κόπος μας.

6 Αλλά μόλις τώρα ήρθε ο Τιμόθεος προς εμάς από εσάς και μας ανάγγειλε καλά νέα για την πίστη και για την αγάπη σας, και ότι έχετε αγαθή ανάμνηση για μας πάντοτε, ποθώντας πολύ να μας δείτε καθώς ακριβώς κι εμείς εσάς.

7 Γι’ αυτό, αδελφοί, παρηγορηθήκαμε από εσάς μέσω της πίστης σας, πάνω σ’ όλη την ταλαιπωρία και τη θλίψη μας,

8 γιατί τώρα ζούμε αν εσείς στέκεστε στον Κύριο.

9 Γιατί ποια ευχαριστία μπορούμε να ανταποδώσουμε στο Θεό για σας, για όλη τη χαρά που νιώθουμε για σας μπροστά στο Θεό μας,

10 καθώς δεόμαστε υπερβολικά νύχτα και ημέρα, για να δούμε το πρόσωπό σας και να καταρτίσουμε τις ελλείψεις της πίστης σας;

11 Και ο ίδιος ο Θεός και Πατέρας μας και ο Κύριός μας Ιησούς είθε να κατευθύνουν την οδό μας προς εσάς.

12 Κι εσάς ο Κύριος είθε να σας αυξήσει και να σας κάνει να περισσέψετε στην αγάπη ο ένας προς τον άλλο και προς όλους, καθώς ακριβώς και εμείς περισσεύουμε προς εσάς,

13 ώστε να στηρίξει τις καρδιές σας άμεμπτες στην αγιοσύνη μπροστά στο Θεό και Πατέρα μας κατά την παρουσία του Κυρίου μας Ιησού μαζί με όλους τους αγίους του. Αμήν.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Α'- ΚΕΦΑΛΑΙΟ 4

ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Α’

ΚΕΦΑΛΑΙΟ 4

Ζωή αρεστή στο Θεό

1 Τὸ λοιπὸν οὖν, ἀδελφοί, ἐρωτῶμεν ὑμᾶς καὶ παρακαλοῦμεν ἐν Κυρίῳ ᾿Ιησοῦ, καθὼς παρελάβετε παρ' ἡμῶν τὸ πῶς δεῖ ὑμᾶς περιπατεῖν καὶ ἀρέσκειν Θεῷ, ἵνα περισσεύητε μᾶλλον·

2 οἴδατε γὰρ τίνας παραγγελίας ἐδώκαμεν ὑμῖν διὰ τοῦ Κυρίου ᾿Ιησοῦ.

3 Τοῦτο γάρ ἐστι θέλημα τοῦ Θεοῦ, ὁ ἁγιασμὸς ὑμῶν, ἀπέχεσθαι ὑμᾶς ἀπὸ τῆς πορνείας,

4 εἰδέναι ἕκαστον ὑμῶν τὸ ἑαυτοῦ σκεῦος κτᾶσθαι ἐν ἁγιασμῷ καὶ τιμῇ,

5 μὴ ἐν πάθει ἐπιθυμίας καθάπερ καὶ τὰ ἔθνη τὰ μὴ εἰδότα τὸν Θεόν,

6 τὸ μὴ ὑπερβαίνειν καὶ πλεονεκτεῖν ἐν τῷ πράγματι τὸν ἀδελφὸν αὐτοῦ, διότι ἔκδικος ὁ Κύριος περὶ πάντων τούτων, καθὼς καὶ προείπομεν ὑμῖν καὶ διεμαρτυράμεθα.

7 οὐ γὰρ ἐκάλεσεν ἡμᾶς ὁ Θεὸς ἐπὶ ἀκαθαρσίᾳ, ἀλλ' ἐν ἁγιασμῷ.

8 τοιγαροῦν ὁ ἀθετῶν οὐκ ἄνθρωπον ἀθετεῖ, ἀλλὰ τὸν Θεὸν τὸν καὶ δόντα τὸ Πνεῦμα αὐτοῦ τὸ ῞Αγιον εἰς ὑμᾶς.

9 Περὶ δὲ τῆς φιλαδελφίας οὐ χρείαν ἔχετε γράφειν ὑμῖν· αὐτοὶ γὰρ ὑμεῖς θεοδίδακτοί ἐστε εἰς τὸ ἀγαπᾶν ἀλλήλους·

10 καὶ γὰρ ποιεῖτε αὐτὸ εἰς πάντας τοὺς ἀδελφοὺς τοὺς ἐν ὅλῃ τῇ Μακεδονίᾳ. παρακαλοῦμεν δὲ ὑμᾶς, ἀδελφοί, περισσεύειν μᾶλλον

11 καὶ φιλοτιμεῖσθαι ἡσυχάζειν καὶ πράσσειν τὰ ἴδια καὶ ἐργάζεσθαι ταῖς ἰδίαις χερσὶν ὑμῶν, καθὼς ὑμῖν παρηγγείλαμεν,

12 ἵνα περιπατῆτε εὐσχημόνως πρὸς τοὺς ἔξω καὶ μηδενὸς χρείαν ἔχητε.

1 Τέλος, λοιπόν, αδελφοί, σας παρακαλούμε και σας προτρέπουμε ενωμένοι με τον Κύριο Ιησού, ώστε, καθώς παραλάβατε από εμάς το πώς πρέπει να περπατάτε και να αρέσετε στο Θεό – καθώς και πράγματι περπατάτε έτσι – να προοδεύετε σ’ αυτό περισσότερο.

2 Γιατί ξέρετε ποιες παραγγελίες σας δώσαμε μέσω του Κυρίου Ιησού.

3 Γιατί αυτό είναι θέλημα του Θεού, ο αγιασμός σας: να απέχετε από την πορνεία,

4 να ξέρετε καθένας σας το δικό του σκεύος να το κατέχει με αγιασμό και τιμή,

5 όχι με πάθος επιθυμίας καθώς ακριβώς κάνουν και τα έθνη που δεν ξέρουν το Θεό,

6 το να μην υπερβαίνει κανείς τα όρια και να μην εκμεταλλεύεται σ’ αυτό το πράγμα τον αδελφό του, γιατί ο Κύριος είναι τιμωρός για όλα αυτά, καθώς και προείπαμε σ’ εσάς και σας βεβαιώσαμε επίσημα.

7 Γιατί δε μας κάλεσε ο Θεός για ακαθαρσία, αλλά σε αγιασμό.

8 Επομένως, εκείνος που απορρίπτει αυτά τα λόγια δεν απορρίπτει άνθρωπο αλλά το Θεό, ο οποίος και δίνει το Πνεύμα του το Άγιο σ’ εμάς.

9 Σχετικά όμως με τη φιλαδελφία δεν έχετε ανάγκη να σας γράφω, γιατί εσείς οι ίδιοι είστε θεοδίδακτοι στο να αγαπάτε ο ένας τον άλλο.

10 Και πράγματι, το κάνετε αυτό σε όλους τους αδελφούς που είναι σε όλη τη Μακεδονία. Αλλά σας προτρέπουμε, αδελφοί, να περισσεύετε σ’ αυτό περισσότερο

11 και να φιλοτιμείστε να ζείτε ήσυχα και να πράττετε τα δικά σας πράγματα και να εργάζεστε με τα δικά σας χέρια καθώς σας παραγγείλαμε,

12 ώστε να περπατάτε ευπρεπώς προς τους έξω και κανέναν να μην έχετε ανάγκη.

Η δευτέρα παρουσία

13 Οὐ θέλομεν δὲ ὑμᾶς ἀγνοεῖν, ἀδελφοί, περὶ τῶν κεκοιμημένων, ἵνα μὴ λυπῆσθε καθὼς καὶ οἱ λοιποὶ οἱ μὴ ἔχοντες ἐλπίδα.

14 εἰ γὰρ πιστεύομεν ὅτι ᾿Ιησοῦς ἀπέθανε καὶ ἀνέστη, οὕτω καὶ ὁ Θεὸς τοὺς κοιμηθέντας διὰ τοῦ ᾿Ιησοῦ ἄξει σὺν αὐτῷ.

15 τοῦτο γὰρ ὑμῖν λέγομεν ἐν λόγῳ Κυρίου, ὅτι ἡμεῖς οἱ ζῶντες οἱ περιλειπόμενοι εἰς τὴν παρουσίαν τοῦ Κυρίου οὐ μὴ φθάσωμεν τοὺς κοιμηθέντας·

16 ὅτι αὐτὸς ὁ Κύριος ἐν κελεύσματι, ἐν φωνῇ ἀρχαγγέλου καὶ ἐν σάλπιγγι Θεοῦ καταβήσεται ἀπ' οὐρανοῦ, καὶ οἱ νεκροὶ ἐν Χριστῷ ἀναστήσονται πρῶτον,

17 ἔπειτα ἡμεῖς οἱ ζῶντες οἱ περιλειπόμενοι ἅμα σὺν αὐτοῖς ἁρπαγησόμεθα ἐν νεφέλαις εἰς ἀπάντησιν τοῦ Κυρίου εἰς ἀέρα, καὶ οὕτω πάντοτε σὺν Κυρίῳ ἐσόμεθα.

18 ῞Ωστε παρακαλεῖτε ἀλλήλους ἐν τοῖς λόγοις τούτοις.

13 Δε θέλουμε όμως εσείς να αγνοείτε, αδελφοί, όσα αφορούν αυτούς που κοιμούνται, για να μη λυπάστε καθώς και οι λοιποί που δεν έχουν ελπίδα.

14 Γιατί αν πιστεύουμε ότι ο Ιησούς πέθανε και αναστήθηκε, έτσι και ο Θεός αυτούς που κοιμήθηκαν, μέσω του Ιησού θα τους φέρει μαζί του.

15 Γιατί αυτό σας λέμε βασισμένοι στο λόγο του Κυρίου, ότι εμείς οι ζωντανοί που θα απομένουμε στην παρουσία του Κυρίου δε θα προλάβουμε να φτάσουμε αυτούς που κοιμήθηκαν.

16 Γιατί ο ίδιος ο Κύριος θα κατεβεί από τον ουρανό με πρόσταγμα, με φωνή αρχαγγέλου και με σάλπιγγα Θεού, και οι νεκροί στο Χριστό θα αναστηθούν πρώτα.

17 Έπειτα εμείς οι ζωντανοί, που θα απομένουμε, συγχρόνως μαζί με αυτούς θα αρπαχτούμε μέσα σε νεφέλες για συνάντηση του Κυρίου στον αέρα. Και έτσι πάντοτε θα είμαστε μαζί με τον Κύριο.

18 Ώστε να παρηγορείτε ο ένας τον άλλο με τα λόγια αυτά.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Α'- ΚΕΦΑΛΑΙΟ 5

ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Α’

ΚΕΦΑΛΑΙΟ 5

Η δευτέρα παρουσία

1 Περὶ δὲ τῶν χρόνων καὶ τῶν καιρῶν, ἀδελφοί, οὐ χρείαν ἔχετε ὑμῖν γράφεσθαι·

2 αὐτοὶ γὰρ ἀκριβῶς οἴδατε ὅτι ἡ ἡμέρα Κυρίου ὡς κλέπτης ἐν νυκτὶ οὕτως ἔρχεται.

3 ὅταν γὰρ λέγωσιν, εἰρήνη καὶ ἀσφάλεια, τότε αἰφνίδιος αὐτοῖς ἐφίσταται ὄλεθρος, ὥσπερ ἡ ὠδὶν τῇ ἐν γαστρὶ ἐχούσῃ, καὶ οὐ μὴ ἐκφύγωσιν.

4 ὑμεῖς δέ, ἀδελφοί, οὐκ ἐστὲ ἐν σκότει, ἵνα ἡ ἡμέρα ὑμᾶς ὡς κλέπτης καταλάβῃ·

5 πάντες ὑμεῖς υἱοὶ φωτός ἐστε καὶ υἱοὶ ἡμέρας. οὐκ ἐσμὲν νυκτὸς οὐδὲ σκότους.

6 ῎Αρα οὖν μὴ καθεύδωμεν ὡς καὶ οἱ λοιποί, ἀλλὰ γρηγορῶμεν καὶ νήφωμεν.

7 οἱ γὰρ καθεύδοντες νυκτὸς καθεύδουσι, καὶ οἱ μεθυσκόμενοι νυκτὸς μεθύουσιν·

8 ὑμεῖς δὲ ἡμέρας ὄντες νήφωμεν, ἐνδυσάμενοι θώρακα πίστεως καὶ ἀγάπης καὶ περικεφαλαίαν ἐλπίδα σωτηρίας·

9 ὅτι οὐκ ἔθετο ἡμᾶς ὁ Θεὸς εἰς ὀργήν, ἀλλ' εἰς περιποίησιν σωτηρίας διὰ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ,

10 τοῦ ἀποθανόντος ὑπὲρ ἡμῶν, ἵνα εἴτε γρηγορῶμεν εἴτε καθεύδωμεν ἅμα σὺν αὐτῷ ζήσωμεν.

11 Διὸ παρακαλεῖτε ἀλλήλους καὶ οἰκοδομεῖτε εἷς τὸν ἕνα, καθὼς καὶ ποιεῖτε.

1 Αλλά σχετικά με τους χρόνους και τους καιρούς, αδελφοί, δεν έχετε ανάγκη να σας γράφουν,

2 γιατί εσείς οι ίδιοι ακριβώς ξέρετε ότι η ημέρα του Κυρίου έτσι έρχεται, όπως ο κλέφτης μέσα στη νύχτα.

3 Όταν λένε, «ειρήνη και ασφάλεια», τότε αιφνίδιος όλεθρος πέφτει πάνω τους όπως ακριβώς οι ωδίνες σ’ αυτήν που έχει παιδί στην κοιλιά, και οπωσδήποτε δε θα ξεφύγουν.

4 Εσείς όμως, αδελφοί, δεν είστε στο σκοτάδι, ώστε η Ημέρα να σας καταλάβει ξαφνικά σαν κλέφτης.

5 Γιατί όλοι εσείς είστε γιοι φωτός και γιοι ημέρας. Δεν είμαστε της νύχτας ούτε του σκότους.

6 Άρα, λοιπόν, ας μην κοιμόμαστε όπως οι λοιποί, αλλά ας αγρυπνούμε και ας είμαστε νηφάλιοι.

7 Γιατί αυτοί που κοιμούνται, τη νύχτα κοιμούνται, και αυτοί που μεθούν, τη νύχτα μεθούν.

8 Εμείς όμως, επειδή ανήκουμε στην ημέρα, ας είμαστε νηφάλιοι και ας ντυθούμε το θώρακα της πίστης και της αγάπης, και σαν περικεφαλαία την ελπίδα της σωτηρίας.

9 Γιατί δε μας έθεσε ο Θεός για οργή, αλλά για απόκτηση σωτηρίας μέσω του Κυρίου μας Ιησού Χριστού

10 που πέθανε για χάρη μας, ώστε, είτε αγρυπνούμε είτε κοιμόμαστε, συγχρόνως μαζί του να ζήσουμε.

11 Γι’ αυτό παρηγορείτε ο ένας τον άλλο και οικοδομείτε ο ένας τον άλλο, καθώς και το κάνετε.

Προτροπές και ασπασμοί

12 ᾿Ερωτῶμεν δὲ ὑμᾶς, ἀδελφοί, εἰδέναι τοὺς κοπιῶντας ἐν ὑμῖν καὶ προϊσταμένους ὑμῶν ἐν Κυρίῳ καὶ νουθετοῦντας ὑμᾶς,

13 καὶ ἡγεῖσθαι αὐτοὺς ὑπερεκπερισσοῦ ἐν ἀγάπῃ διὰ τὸ ἔργον αὐτῶν. εἰρηνεύετε ἐν ἑαυτοῖς.

14 Παρακαλοῦμεν δὲ ὑμᾶς, ἀδελφοί, νουθετεῖτε τοὺς ἀτάκτους, παραμυθεῖσθε τοὺς ὀλιγοψύχους, ἀντέχεσθε τῶν ἀσθενῶν, μακροθυμεῖτε πρὸς πάντας.

15 ὁρᾶτε μή τις κακὸν ἀντὶ κακοῦ τινι ἀποδῷ, ἀλλὰ πάντοτε τὸ ἀγαθὸν διώκετε καὶ εἰς ἀλλήλους καὶ εἰς πάντας.

16 Πάντοτε χαίρετε,

17 ἀδιαλείπτως προσεύχεσθε,

18 ἐν παντὶ εὐχαριστεῖτε· τοῦτο γὰρ θέλημα Θεοῦ ἐν Χριστῷ ᾿Ιησοῦ εἰς ὑμᾶς.

19 τὸ Πνεῦμα μὴ σβέννυτε,

20 προφητείας μὴ ἐξουθενεῖτε.

21 πάντα δὲ δοκιμάζετε, τὸ καλὸν κατέχετε·

22 ἀπὸ παντὸς εἴδους πονηροῦ ἀπέχεσθε.

23 Αὐτὸς δὲ ὁ Θεὸς τῆς εἰρήνης ἁγιάσαι ὑμᾶς ὁλοτελεῖς, καὶ ὁλόκληρον ὑμῶν τὸ πνεῦμα καὶ ἡ ψυχὴ καὶ τὸ σῶμα ἀμέμπτως ἐν τῇ παρουσίᾳ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ τηρηθείη.

24 πιστὸς ὁ καλῶν ὑμᾶς, ὃς καὶ ποιήσει.

25 ᾿Αδελφοί, προσεύχεσθε περὶ ἡμῶν.

26 ᾿Ασπάσασθε τοὺς ἀδελφοὺς πάντας ἐν φιλήματι ἁγίῳ.

27 ῾Ορκίζω ὑμᾶς τὸν Κύριον ἀναγνωσθῆναι τὴν ἐπιστολὴν πᾶσι τοῖς ἁγίοις ἀδελφοῖς.

28 ῾Η χάρις τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ μεθ' ὑμῶν· ἀμήν.

12 Και σας παρακαλούμε, αδελφοί, να αναγνωρίζετε εκείνους που κοπιάζουν μεταξύ σας και που είναι προϊστάμενοί σας ως προς τον Κύριο και σας νουθετούν.

13 Και να τους εκτιμάτε με αγάπη υπερβολικά εξαιτίας του έργου τους. Ειρηνεύετε μεταξύ σας.

14 Σας προτρέπουμε λοιπόν, αδελφοί, νουθετείτε τους άτακτους, παρηγορείτε τους ολιγόψυχους, στηρίζετε τους αδύνατους, μακροθυμείτε προς όλους.

15 Κοιτάτε μήπως κανείς αποδώσει κακό αντί κακού σε κάποιον, αλλά πάντοτε να επιδιώκετε να κάνετε το αγαθό και ο ένας στον άλλο και σε όλους.

16 Πάντοτε να χαίρετε,

17 αδιάλειπτα να προσεύχεστε,

18 σε καθετί να ευχαριστείτε. γιατί αυτό είναι θέλημα Θεού για σας μέσω του Χριστού Ιησού.

19 Το Πνεύμα μη σβήνετε,

20 προφητείες μην περιφρονείτε,

21 αλλά όλα να τα δοκιμάζετε, το καλό να κατέχετε,

22 από κάθε είδους κακό να απέχετε.

23 Και αυτός ο Θεός της ειρήνης είθε να σας αγιάσει ολότελα, και ολόκληρο το πνεύμα σας και η ψυχή και το σώμα σας είθε να τηρηθούν άμεμπτα κατά την παρουσία του Κυρίου μας Ιησού Χριστού.

24 Πιστός είναι αυτός που σας καλεί, ο οποίος και θα το κάνει.

25 Αδελφοί, προσεύχεστε και για μας.

26 Χαιρετήστε τους αδελφούς όλους με φίλημα άγιο.

27 Σας εξορκίζω στον Κύριο να διαβαστεί η επιστολή σε όλους τους αδελφούς.

28 Η χάρη του Κυρίου μας Ιησού Χριστού ας είναι μαζί σας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Β'- ΚΕΦΑΛΑΙΟ 1

ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Β’

ΚΕΦΑΛΑΙΟ 1

Χαιρετισμός

1 Παῦλος καὶ Σιλουανὸς καὶ Τιμόθεος τῇ ἐκκλησίᾳ Θεσσαλονικέων ἐν Θεῷ πατρὶ ἡμῶν καὶ Κυρίῳ ᾿Ιησοῦ Χριστῷ·

2 χάρις ὑμῖν καὶ εἰρήνη ἀπὸ Θεοῦ πατρὸς ἡμῶν καὶ Κυρίου ᾿Ιησοῦ Χριστοῦ.

1 Παύλος και Σιλουανός και Τιμόθεος προς την εκκλησία των Θεσσαλονικέων που έχει κοινωνία με το Θεό Πατέρα μας και τον Κύριο Ιησού Χριστό.

2 Χάρη σ’ εσάς και ειρήνη από το Θεό Πατέρα μας και τον Κύριο Ιησού Χριστό.

Η κρίση του Θεού στη δευτέρα παρουσία

3 Εὐχαριστεῖν ὀφείλομεν τῷ Θεῷ πάντοτε περὶ ὑμῶν, ἀδελφοί, καθὼς ἄξιόν ἐστιν, ὅτι ὑπεραυξάνει ἡ πίστις ὑμῶν καὶ πλεονάζει ἡ ἀγάπη ἑνὸς ἑκάστου πάντων ὑμῶν εἰς ἀλλήλους,

4 ὥστε ἡμᾶς αὐτοὺς ἐν ὑμῖν καυχᾶσθαι ἐν ταῖς ἐκκλησίαις τοῦ Θεοῦ ὑπὲρ τῆς ὑπομονῆς ὑμῶν καὶ πίστεως ἐν πᾶσι τοῖς διωγμοῖς ὑμῶν καὶ ταῖς θλίψεσιν αἷς ἀνέχεσθε,

5 ἔνδειγμα τῆς δικαίας κρίσεως τοῦ Θεοῦ, εἰς τὸ καταξιωθῆναι ὑμᾶς τῆς βασιλείας τοῦ Θεοῦ, ὑπὲρ ἧς καὶ πάσχετε,

6 εἴπερ δίκαιον παρὰ Θεῷ ἀνταποδοῦναι τοῖς θλίβουσιν ὑμᾶς θλῖψιν

7 καὶ ὑμῖν τοῖς θλιβομένοις ἄνεσιν μεθ' ἡμῶν ἐν τῇ ἀποκαλύψει τοῦ Κυρίου ᾿Ιησοῦ ἀπ' οὐρανοῦ μετ' ἀγγέλων δυνάμεως αὐτοῦ

8 ἐν πυρὶ φλογός, διδόντος ἐκδίκησιν τοῖς μὴ εἰδόσι Θεὸν καὶ τοῖς μὴ ὑπακούουσι τῷ εὐαγγελίῳ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ,

9 οἵτινες δίκην τίσουσιν ὄλεθρον αἰώνιον ἀπὸ προσώπου τοῦ Κυρίου καὶ ἀπὸ τῆς δόξης τῆς ἰσχύος αὐτοῦ,

10 ὅταν ἔλθῃ ἐνδοξασθῆναι ἐν τοῖς ἁγίοις αὐτοῦ καὶ θαυμασθῆναι ἐν πᾶσι τοῖς πιστεύσασιν, ὅτι ἐπιστεύθη τὸ μαρτύριον ἡμῶν ἐφ' ὑμᾶς, ἐν τῇ ἡμέρᾳ ἐκείνῃ.

11 εἰς ὃ καὶ προσευχόμεθα πάντοτε περὶ ὑμῶν, ἵνα ὑμᾶς ἀξιώσῃ τῆς κλήσεως ὁ Θεὸς ἡμῶν καὶ πληρώσῃ πᾶσαν εὐδοκίαν ἀγαθωσύνης καὶ ἔργον πίστεως ἐν δυνάμει,

12 ὅπως ἐνδοξασθῇ τὸ ὄνομα τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ ἐν ὑμῖν, καὶ ὑμεῖς ἐν αὐτῷ, κατὰ τὴν χάριν τοῦ Θεοῦ ἡμῶν καὶ Κυρίου ᾿Ιησοῦ Χριστοῦ.

3 Οφείλουμε να ευχαριστούμε το Θεό πάντοτε για σας, αδελφοί, καθώς είναι άξιο να γίνεται, γιατί υπεραυξάνει η πίστη σας και πλεονάζει η αγάπη καθενός ξεχωριστά όλων σας, του ενός προς τον άλλο,

4 ώστε εμείς οι ίδιοι να καυχιόμαστε για σας στις εκκλησίες του Θεού για την υπομονή σας και την πίστη σας, μέσα σε όλους τους διωγμούς σας και στις θλίψεις που ανέχεστε,

5 οι οποίες είναι ένδειξη της δίκαιης κρίσης του Θεού, για να γίνετε άξιοι της βασιλείας του Θεού, υπέρ της οποίας και πάσχετε.

6 Πράγματι, είναι δίκαιο απέναντι στο Θεό να ανταποδώσει θλίψη σ’ αυτούς που σας θλίβουν

7 και άνεση σ’ εσάς που θλίβεστε μαζί μ’ εμάς, όταν αποκαλυφτεί ο Κύριος Ιησούς από τον ουρανό μαζί με τους αγγέλους της δύναμής του

8 μέσα σε πύρινη φλόγα, αποδίδοντας εκδίκηση σ’ αυτούς που δεν ξέρουν το Θεό και σ’ αυτούς που δεν υπακούν στο ευαγγέλιο του Κυρίου μας Ιησού.

9 Οι οποίοι θα πληρώσουν την τιμωρία τους με αιώνιο όλεθρο προερχόμενο από το πρόσωπο του Κυρίου και από τη δόξα της ισχύος του,

10 όταν έρθει κατά την ημέρα εκείνη να δοξαστεί μεταξύ των αγίων του και να θαυμαστεί μεταξύ όλων εκείνων που πίστεψαν – επειδή έγινε πιστευτή η μαρτυρία μας προς εσάς.

11 Γι’ αυτό και προσευχόμαστε πάντοτε για σας, ώστε ο Θεός μας να σας κάνει άξιους της κλήσης σας και να εκπληρώσει κάθε αγαθή ευαρέσκεια και κάθε έργο πίστης με δύναμη,

12 για να δοξαστεί το όνομα του Κυρίου μας Ιησού μέσα σας, και εσείς να δοξαστείτε μέσα σ’ αυτόν, σύμφωνα με τη χάρη του Θεού μας και του Κυρίου Ιησού Χριστού.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Β'- ΚΕΦΑΛΑΙΟ 2

ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Β’

ΚΕΦΑΛΑΙΟ 2

Τι θα συμβεί πριν από τη δευτέρα παρουσία

1 Ἐρωτῶμεν δὲ ὑμᾶς, ἀδελφοί, ὑπὲρ τῆς παρουσίας τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ καὶ ἡμῶν ἐπισυναγωγῆς ἐπ' αὐτόν,

2 εἰς τὸ μὴ ταχέως σαλευθῆναι ὑμᾶς ἀπὸ τοῦ νοὸς μήτε θροεῖσθαι μήτε διὰ πνεύματος μήτε διὰ λόγου μήτε δι' ἐπιστολῆς ὡς δι' ἡμῶν, ὡς ὅτι ἐνέστηκεν ἡ ἡμέρα τοῦ Χριστοῦ.

3 μή τις ὑμᾶς ἐξαπατήσῃ κατὰ μηδένα τρόπον· ὅτι ἐὰν μὴ ἔλθῃ ἡ ἀποστασία πρῶτον καὶ ἀποκαλυφθῇ ὁ ἄνθρωπος τῆς ἁμαρτίας, ὁ υἱὸς τῆς ἀπωλείας,

4 ὁ ἀντικείμενος καὶ ὑπεραιρόμενος ἐπὶ πάντα λεγόμενον Θεὸν ἢ σέβασμα, ὥστε αὐτὸν εἰς τὸν ναὸν τοῦ Θεοῦ ὡς Θεὸν καθίσαι, ἀποδεικνύντα ἑαυτὸν ὅτι ἐστὶ Θεός.

5 Οὐ μνημονεύετε ὅτι ἔτι ὢν πρὸς ὑμᾶς ταῦτα ἔλεγον ὑμῖν;

6 καὶ νῦν τὸ κατέχον οἴδατε, εἰς τὸ ἀποκαλυφθῆναι αὐτὸν ἐν τῷ ἑαυτοῦ καιρῷ·

7 τὸ γὰρ μυστήριον ἤδη ἐνεργεῖται τῆς ἀνομίας, μόνον ὁ κατέχων ἄρτι ἕως ἐκ μέσου γένηται·

8 καὶ τότε ἀποκαλυφθήσεται ὁ ἄνομος, ὃν ὁ Κύριος ἀναλώσει τῷ πνεύματι τοῦ στόματος αὐτοῦ καὶ καταργήσει τῇ ἐπιφανείᾳ τῆς παρουσίας αὐτοῦ·

9 οὗ ἐστιν ἡ παρουσία κατ' ἐνέργειαν τοῦ σατανᾶ ἐν πάσῃ δυνάμει καὶ σημείοις καὶ τέρασι ψεύδους

10 καὶ ἐν πάσῃ ἀπάτῃ τῆς ἀδικίας ἐν τοῖς ἀπολλυμένοις, ἀνθ' ὧν τὴν ἀγάπην τῆς ἀληθείας οὐκ ἐδέξαντο εἰς τὸ σωθῆναι αὐτούς·

11 καὶ διὰ τοῦτο πέμψει αὐτοῖς ὁ Θεὸς ἐνέργειαν πλάνης εἰς τὸ πιστεῦσαι αὐτοὺς τῷ ψεύδει,

12 ἵνα κριθῶσι πάντες οἱ μὴ πιστεύσαντες τῇ ἀληθείᾳ, ἀλλ' εὐδοκήσαντες ἐν τῇ ἀδικίᾳ.

1 Παρακαλούμε λοιπόν εσάς, αδελφοί, όσον αφορά την παρουσία του Κυρίου μας Ιησού Χριστού και τη συναγωγή μας στο ίδιο μέρος κοντά του,

2 να μη σαλευτείτε γρήγορα από την ψυχραιμία του νου σας ούτε να θορυβείστε, μήτε με πνεύμα μήτε με λόγο μήτε με επιστολή σαν να ήταν από εμάς, πως δήθεν έχει έρθει η ημέρα του Κυρίου.

3 Κανείς ας μη σας εξαπατήσει κατά κανέναν τρόπο. Γιατί δε θα έρθει η ημέρα εκείνη αν δεν έρθει η αποστασία πρώτα, και δεν αποκαλυφτεί ο άνθρωπος της ανομίας, ο γιος της απώλειας,

4 αυτός που αντιτάσσεται και υπερυψώνεται ενάντια σε καθέναν που λέγεται Θεός ή σέβασμα, ώστε αυτός να καθίσει στο ναό του Θεού, για να αποδεικνύει τον εαυτό του ότι είναι Θεός.

5 Δε θυμάστε ότι, ενώ ήμουν ακόμη κοντά σας, αυτά σας τα έλεγα;

6 Και τώρα ξέρετε εκείνο που τον εμποδίζει, στο να αποκαλυφτεί αυτός κατά το δικό του καιρό.

7 Γιατί το μυστήριο της ανομίας ήδη ενεργείται. μόνο υπάρχει εκείνος που το εμποδίζει τώρα, ωσότου φύγει από τη μέση.

8 Και τότε θα αποκαλυφτεί ο άνομος, τον οποίο ο Κύριος Ιησούς θα εξολοθρέψει με την πνοή του στόματός του και θα τον καταργήσει με την επιφάνεια της παρουσίας του.

9 Αυτού του άνομου η παρουσία θα είναι σύμφωνα με την ενέργεια του Σατανά με κάθε δύναμη και με σημεία και τέρατα ψεύδους,

10 και με κάθε απάτη αδικίας σ’ αυτούς που χάνονται, επειδή δε δέχτηκαν να αγαπήσουν την αλήθεια για να σωθούν.

11 Και γι’ αυτό ο Θεός στέλνει σ’ αυτούς ενέργεια πλάνης, για να πιστέψουν στο ψέμα,

12 ώστε να κατακριθούν όλοι όσοι δεν πίστεψαν στην αλήθεια, αλλά ευαρεστήθηκαν στην αδικία.

Η σωτηρία των εκλεκτών

13 ῾Ημεῖς δὲ ὀφείλομεν εὐχαριστεῖν τῷ Θεῷ πάντοτε περὶ ὑμῶν, ἀδελφοὶ ἠγαπημένοι ὑπὸ Κυρίου, ὅτι εἵλετο ὑμᾶς ὁ Θεὸς ἀπ' ἀρχῆς εἰς σωτηρίαν ἐν ἁγιασμῷ Πνεύματος καὶ πίστει ἀληθείας,

14 εἰς ὃ ἐκάλεσεν ὑμᾶς διὰ τοῦ εὐαγγελίου ἡμῶν εἰς περιποίησιν δόξης τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ.

15 ῎Αρα οὖν, ἀδελφοί, στήκετε, καὶ κρατεῖτε τὰς παραδόσεις ἃς ἐδιδάχθητε εἴτε διὰ λόγου εἴτε δι' ἐπιστολῆς ἡμῶν.

16 Αὐτὸς δὲ ὁ Κύριος ἡμῶν ᾿Ιησοῦς Χριστὸς καὶ ὁ Θεὸς καὶ πατὴρ ἡμῶν, ὁ ἀγαπήσας ἡμᾶς καὶ δοὺς παράκλησιν αἰωνίαν καὶ ἐλπίδα ἀγαθὴν ἐν χάριτι,

17 παρακαλέσαι ὑμῶν τὰς καρδίας καὶ στηρίξαι ὑμᾶς ἐν παντὶ λόγῳ καὶ ἔργῳ ἀγαθῷ.

13 Εμείς όμως οφείλουμε να ευχαριστούμε το Θεό πάντοτε για σας, αδελφοί αγαπημένοι από τον Κύριο, γιατί σας διάλεξε ο Θεός ως απαρχή για σωτηρία με αγιασμό Πνεύματος και με πίστη στην αλήθεια.

14 Σ’ αυτό και σας κάλεσε μέσω του ευαγγελίου μας προς απόκτηση της δόξας του Κυρίου μας Ιησού Χριστού.

15 Άρα λοιπόν, αδελφοί, να στέκετε σταθεροί, και να κρατάτε τις παραδόσεις που διδαχτήκατε είτε με λόγο είτε με επιστολή μας.

16 Και αυτός ο Κύριός μας Ιησούς Χριστός και ο Θεός ο Πατέρας μας, που μας αγάπησε και μας έδωσε αιώνια παρηγοριά και αγαθή ελπίδα με χάρη,

17 είθε να παρηγορήσει τις καρδιές σας και να σας στηρίξει σε κάθε έργο και λόγο αγαθό.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Β'- ΚΕΦΑΛΑΙΟ 3

ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Β’

ΚΕΦΑΛΑΙΟ 3

Ευχές και τελικές συμβουλές

1 Τὸ λοιπόν, προσεύχεσθε, ἀδελφοί, περὶ ἡμῶν, ἵνα ὁ λόγος τοῦ Κυρίου τρέχῃ καὶ δοξάζηται, καθὼς καὶ πρὸς ὑμᾶς,

2 καὶ ἵνα ρυσθῶμεν ἀπὸ τῶν ἀτόπων καὶ πονηρῶν ἀνθρώπων· οὐ γὰρ πάντων ἡ πίστις.

3 πιστὸς δέ ἐστιν ὁ Κύριος, ὃς στηρίξει ὑμᾶς καὶ φυλάξει ἀπὸ τοῦ πονηροῦ.

4 Πεποίθαμεν δὲ ἐν Κυρίῳ ἐφ' ὑμᾶς ὅτι ἃ παραγγέλλομεν ὑμῖν καὶ ποιεῖτε καὶ ποιήσετε.

5 ῾Ο δὲ Κύριος κατευθύναι ὑμῶν τὰς καρδίας εἰς τὴν ἀγάπην τοῦ Θεοῦ καὶ εἰς τὴν ὑπομονὴν τοῦ Χριστοῦ.

6 Παραγγέλλομεν δὲ ὑμῖν, ἀδελφοί, ἐν ὀνόματι τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ, στέλλεσθαι ὑμᾶς ἀπὸ παντὸς ἀδελφοῦ ἀτάκτως περιπατοῦντος καὶ μὴ κατὰ τὴν παράδοσιν ἣν παρέλαβον παρ' ἡμῶν.

7 αὐτοὶ γὰρ οἴδατε πῶς δεῖ μιμεῖσθαι ἡμᾶς, ὅτι οὐκ ἠτακτήσαμεν ἐν ὑμῖν,

8 οὐδὲ δωρεὰν ἄρτον ἐφάγομεν παρά τινος, ἀλλ' ἐν κόπῳ καὶ μόχθῳ, νύκτα καὶ ἡμέραν ἐργαζόμενοι, πρὸς τὸ μὴ ἐπιβαρῆσαί τινα ὑμῶν·

9 οὐχ ὅτι οὐκ ἔχομεν ἐξουσίαν, ἀλλ' ἵνα ἑαυτοὺς τύπον δῶμεν ὑμῖν εἰς τὸ μιμεῖσθαι ἡμᾶς.

10 καὶ γὰρ ὅτε ἦμεν πρὸς ὑμᾶς, τοῦτο παρηγγέλλομεν ὑμῖν, ὅτι εἴ τις οὐ θέλει ἐργάζεσθαι, μηδὲ ἐσθιέτω.

11 ἀκούομεν γάρ τινας περιπατοῦντας ἐν ὑμῖν ἀτάκτως, μηδὲν ἐργαζομένους, ἀλλὰ περιεργαζομένους·

12 τοῖς δὲ τοιούτοις παραγγέλλομεν καὶ παρακαλοῦμεν διὰ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ, ἵνα μετὰ ἡσυχίας ἐργαζόμενοι τὸν ἑαυτῶν ἄρτον ἐσθίωσιν.

13 ῾Υμεῖς δέ, ἀδελφοί, μὴ ἐκκακήσητε καλοποιοῦντες.

14 εἰ δέ τις οὐχ ὑπακούει τῷ λόγῳ ἡμῶν διὰ τῆς ἐπιστολῆς, τοῦτον σημειοῦσθε, καὶ μὴ συναναμίγνυσθε αὐτῷ, ἵνα ἐντραπῇ·

15 καὶ μὴ ὡς ἐχθρὸν ἡγεῖσθε, ἀλλὰ νουθετεῖτε ὡς ἀδελφόν.

1 Λοιπόν, προσεύχεστε για μας, αδελφοί, για να τρέχει και να δοξάζεται ο λόγος του Κυρίου καθώς γίνεται και σ’ εσάς,

2 και για να σωθούμε από τους παράλογους και κακούς ανθρώπους. γιατί δεν υπάρχει σε όλους η πίστη.

3 Και είναι πιστός ο Κύριος, ο οποίος θα σας στηρίξει και θα σας φυλάξει από τον Πονηρό.

4 Έχουμε όμως πεποίθηση για σας, που προέρχεται από τη σχέση μας με τον Κύριο, ότι αυτά που παραγγέλλουμε και τα κάνετε και θα τα κάνετε.

5 Και ο Κύριος είθε να κατευθύνει τις καρδιές σας στην αγάπη του Θεού και στην υπομονή του Χριστού.

6 Σας παραγγέλλουμε λοιπόν, αδελφοί, στο όνομα του Κυρίου μας Ιησού Χριστού, να απομακρύνεστε από κάθε αδελφό που περπατά άτακτα και όχι κατά την παράδοση που οι πιστοί παράλαβαν από εμάς.

7 Γιατί εσείς οι ίδιοι ξέρετε πώς πρέπει να μας μιμείστε, επειδή δεν είχαμε άτακτη συμπεριφορά μεταξύ σας

8 ούτε φάγαμε άρτο δωρεάν από κανέναν, αλλά με κόπο και μόχθο νύχτα και ημέρα εργαζόμασταν, για να μην επιβαρύνουμε κανέναν από εσάς.

9 Όχι ότι δεν έχουμε εξουσία, αλλά κάναμε έτσι για να σας δώσουμε πρότυπο τους εαυτούς μας, ώστε να μας μιμείστε.

10 Και μάλιστα, όταν ήμασταν κοντά σας, αυτό σας παραγγέλλαμε: ότι αν κάποιος δε θέλει να εργάζεται, μήτε να τρώει.

11 Γιατί ακούμε πως μερικοί περπατούν μεταξύ σας άτακτα, δεν εργάζονται καθόλου, αλλά περιεργάζονται τους άλλους.

12 Σε τέτοιους ανθρώπους, λοιπόν, παραγγέλλουμε και προτρέπουμε, ενώ βρισκόμαστε σε κοινωνία με τον Κύριο Ιησού Χριστό, να εργάζονται με ησυχία και να τρώνε το δικό τους άρτο.

13 Εσείς όμως, αδελφοί, μην κουράζεστε να κάνετε το καλό.

14 Και αν κάποιος δεν υπακούει στο λόγο μας με την επιστολή, αυτόν να τον σημειώνετε και να μην τον συναναστρέφεστε, για να ντραπεί.

15 Όμως να μην τον θεωρείτε ως εχθρό, αλλά να τον νουθετείτε ως αδελφό.

Χαιρετισμός

16 Αὐτὸς δὲ ὁ Κύριος τῆς εἰρήνης δῴη ὑμῖν τὴν εἰρήνην διὰ παντὸς ἐν παντὶ τρόπῳ. ῾Ο Κύριος μετὰ πάντων ὑμῶν.

17 ῾Ο ἀσπασμός τῇ ἐμῇ χειρὶ Παύλου, ὅ ἐστι σημεῖον ἐν πάσῃ ἐπιστολῇ· οὕτω γράφω.

18 ῾Η χάρις τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ μετὰ πάντων ὑμῶν· ἀμήν.

16 Και αυτός ο Κύριος της ειρήνης είθε να σας δώσει την ειρήνη διαπαντός με κάθε τρόπο. Ο Κύριος ας είναι μαζί με όλους σας.

17 Ο χαιρετισμός γράφεται με το δικό μου χέρι, του Παύλου, που είναι σημάδι σε κάθε επιστολή. έτσι γράφω.

18 Η χάρη του Κυρίου μας Ιησού Χριστού ας είναι μαζί με όλους σας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΜΟΘΕΟΝ Α'- ΚΕΦΑΛΑΙΟ 1

ΠΡΟΣ ΤΙΜΟΘΕΟΝ Α’

ΚΕΦΑΛΑΙΟ 1

Χαιρετισμός

1 Παῦλος, ἀπόστολος ᾿Ιησοῦ Χριστοῦ κατ' ἐπιταγὴν Θεοῦ σωτῆρος ἡμῶν καὶ Κυρίου ᾿Ιησοῦ Χριστοῦ τῆς ἐλπίδος ἡμῶν,

2 Τιμοθέῳ γνησίῳ τέκνῳ ἐν πίστει· χάρις, ἔλεος, εἰρήνη ἀπὸ Θεοῦ πατρὸς ἡμῶν καὶ Χριστοῦ ᾿Ιησοῦ τοῦ Κυρίου ἡμῶν.

1 Παύλος, απόστολος του Χριστού Ιησού κατά διαταγή του Θεού σωτήρα μας και του Χριστού Ιησού, της ελπίδας μας,

2 προς τον Τιμόθεο, γνήσιο τέκνο μου στην πίστη. Χάρη, έλεος, ειρήνη από το Θεό Πατέρα και το Χριστό Ιησού τον Κύριό μας.

Προειδοποίηση κατά των ψευδοδιδασκάλων

3 Καθὼς παρεκάλεσά σε προσμεῖναι ἐν ᾿Εφέσῳ, πορευόμενος εἰς Μακεδονίαν, ἵνα παραγγείλῃς τισὶ μὴ ἑτεροδιδασκαλεῖν

4 μηδὲ προσέχειν μύθοις καὶ γενεαλογίαις ἀπεράντοις, αἵτινες ζητήσεις παρέχουσι μᾶλλον ἢ οἰκονομίαν Θεοῦ τὴν ἐν πίστει·

5 τὸ δὲ τέλος τῆς παραγγελίας ἐστὶν ἀγάπη ἐκ καθαρᾶς καρδίας καὶ συνειδήσεως ἀγαθῆς καὶ πίστεως ἀνυποκρίτου,

6 ὧν τινες ἀστοχήσαντες ἐξετράπησαν εἰς ματαιολογίαν,

7 θέλοντες εἶναι νομοδιδάσκαλοι, μὴ νοοῦντες μήτε ἃ λέγουσι μήτε περὶ τίνων διαβεβαιοῦνται.

8 Οἴδαμεν δὲ ὅτι καλὸς ὁ νόμος, ἐάν τις αὐτῷ νομίμως χρῆται,

9 εἰδὼς τοῦτο, ὅτι δικαίῳ νόμος οὐ κεῖται, ἀνόμοις δὲ καὶ ἀνυποτάκτοις, ἀσεβέσι καὶ ἁμαρτωλοῖς, ἀνοσίοις καὶ βεβήλοις, πατρολῴαις καὶ μητρολῴαις, ἀνδροφόνοις,

10 πόρνοις, ἀρσενοκοίταις, ἀνδραποδισταῖς, ψεύσταις, ἐπιόρκοις, καὶ εἴ τι ἕτερον τῇ ὑγιαινούσῃ διδασκαλίᾳ ἀντίκειται,

11 κατὰ τὸ εὐαγγέλιον τῆς δόξης τοῦ μακαρίου Θεοῦ, ὃ ἐπιστεύθην ἐγώ.

3 Καθώς σε παρακάλεσα, όταν πορευόμουνα στη Μακεδονία, παράμεινε στην Έφεσο, για να παραγγείλεις σε μερικούς να μη διδάσκουν διαφορετικά

4 μήτε να προσέχουν σε μύθους και σε γενεαλογίες απέραντες, οι οποίες προκαλούν μάλλον άσκοπες αναζητήσεις παρά βοηθούν τη διαχείριση του έργου του Θεού που βασίζεται στην πίστη.

5 Ενώ ο σκοπός της παραγγελίας του Θεού είναι αγάπη από καθαρή καρδιά και συνείδηση αγαθή και πίστη ανυπόκριτη,

6 στις οποίες μερικοί αστόχησαν και εκτράπηκαν σε ματαιολογία,

7 θέλοντας να είναι νομοδιδάσκαλοι, χωρίς να καταλαβαίνουν μήτε αυτά που λένε μήτε για ποια πράγματα διαβεβαιώνουν.

8 Ξέρουμε όμως ότι είναι καλός ο νόμος, αν κάποιος τον χρησιμοποιεί σύμφωνα με το σκοπό του νόμου,

9 ξέροντας αυτό: ότι για τον δίκαιο ο νόμος δεν τίθεται, αλλά για τους άνομους και για τους ανυπότακτους, για τους ασεβείς και για τους αμαρτωλούς, για τους ανόσιους και για τους βέβηλους, για τους πατροκτόνους και για τους μητροκτόνους, για τους φονιάδες,

10 για τους πόρνους, για τους αρσενοκοίτες, για τους δουλέμπορους, για τους ψεύτες, για τους επίορκους και για ό,τι άλλο αντιτίθεται στην υγιή διδασκαλία,

11 κατά το ευαγγέλιο της δόξας του μακάριου Θεού, το οποίο εμπιστεύτηκε σ’ εμένα.

Ευχαριστία για το έλεος του Θεού

12 Καὶ χάριν ἔχω τῷ ἐνδυναμώσαντί με Χριστῷ ᾿Ιησοῦ τῷ Κυρίῳ ἡμῶν, ὅτι πιστόν με ἡγήσατο, θέμενος εἰς διακονίαν

13 τὸν πρότερον ὄντα βλάσφημον καὶ διώκτην καί ὑβριστήν· ἀλλ' ἠλεήθην, ὅτι ἀγνοῶν ἐποίησα ἐν ἀπιστίᾳ,

14 ὑπερεπλεόνασε δὲ ἡ χάρις τοῦ Κυρίου ἡμῶν μετὰ πίστεως καὶ ἀγάπης τῆς ἐν Χριστῷ ᾿Ιησοῦ.

15 Πιστὸς ὁ λόγος καὶ πάσης ἀποδοχῆς ἄξιος, ὅτι Χριστὸς ᾿Ιησοῦς ἦλθεν εἰς τὸν κόσμον ἁμαρτωλοὺς σῶσαι, ὧν πρῶτός εἰμι ἐγώ·

16 ἀλλὰ διὰ τοῦτο ἠλεήθην, ἵνα ἐν ἐμοὶ πρώτῳ ἐνδείξηται ᾿Ιησοῦς Χριστὸς τὴν πᾶσαν μακροθυμίαν, πρὸς ὑποτύπωσιν τῶν μελλόντων πιστεύειν ἐπ' αὐτῷ εἰς ζωὴν αἰώνιον.

17 Τῷ δὲ βασιλεῖ τῶν αἰώνων, ἀφθάρτῳ, ἀοράτῳ, μόνῳ σοφῷ Θεῷ, τιμὴ καὶ δόξα εἰς τοὺς αἰῶνας τῶν αἰώνων· ἀμήν.

18 Ταύτην τὴν παραγγελίαν παρατίθεμαί σοι, τέκνον Τιμόθεε, κατὰ τὰς προαγούσας ἐπὶ σὲ προφητείας, ἵνα στρατεύῃ ἐν αὐταῖς τὴν καλὴν στρατείαν,

19 ἔχων πίστιν καὶ ἀγαθὴν συνείδησιν, ἥν τινες ἀπωσάμενοι περὶ τὴν πίστιν ἐναυάγησαν·

20 ὧν ἐστιν ῾Υμέναιος καὶ ᾿Αλέξανδρος, οὓς παρέδωκα τῷ σατανᾷ, ἵνα παιδευθῶσι μὴ βλασφημεῖν.

12 Ευχαριστώ αυτόν που με ενδυνάμωσε, το Χριστό Ιησού τον Κύριό μας, γιατί με θεώρησε πιστό και με έθεσε σε διακονία,

13 εμένα που πρωτύτερα ήμουν βλάστημος και διώκτης και υβριστής. Αλλά ελεήθηκα, επειδή αγνοώντας το έκανα μέσα στην απιστία.

14 Και υπερπλεόνασε η χάρη του Κυρίου μας μαζί με πίστη και αγάπη που υπάρχει σε κοινωνία με το Χριστό Ιησού.

15 Αξιόπιστος είναι αυτός ο λόγος και άξιος πλήρους αποδοχής: ότι ο Χριστός Ιησούς ήρθε στον κόσμο να σώσει αμαρτωλούς, των οποίων πρώτος είμαι εγώ.

16 Αλλά γι’ αυτό ελεήθηκα, για να δείξει πρώτα σ’ εμένα ο Χριστός Ιησούς όλη τη μακροθυμία του, για να είμαι πρότυπο σ’ αυτούς που μέλλουν να πιστεύουν σ’ αυτόν για να έχουν ζωή αιώνια.

17 Και στο βασιλιά των αιώνων, τον άφθαρτο, τον αόρατο, το μόνο Θεό, ας είναι τιμή και δόξα στους αιώνες των αιώνων. Αμήν.

18 Αυτήν την παραγγελία σού παραθέτω, τέκνο μου Τιμόθεε, σύμφωνα με τις προηγούμενες προφητείες για σένα, για να στρατεύεσαι με αυτές στην καλή εκστρατεία,

19 έχοντας πίστη και αγαθή συνείδηση, την οποία μερικοί απώθησαν και ναυάγησαν ως προς την πίστη.

20 Από αυτούς είναι ο Υμέναιος και ο Αλέξανδρος, τους οποίους παράδωσα στο Σατανά, για να παιδευτούν ώστε να μη βλαστημούν.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΜΟΘΕΟΝ Α'- ΚΕΦΑΛΑΙΟ 2

ΠΡΟΣ ΤΙΜΟΘΕΟΝ Α’

ΚΕΦΑΛΑΙΟ 2

Οδηγίες για την προσευχή και τη λατρεία

1 Παρακαλῶ οὖν πρῶτον πάντων ποιεῖσθαι δεήσεις, προσευχάς, ἐντεύξεις, εὐχαριστίας, ὑπὲρ πάντων ἀνθρώπων,

2 ὑπὲρ βασιλέων καὶ πάντων τῶν ἐν ὑπεροχῇ ὄντων, ἵνα ἤρεμον καὶ ἡσύχιον βίον διάγωμεν ἐν πάσῃ εὐσεβείᾳ καὶ σεμνότητι.

3 τοῦτο γὰρ καλὸν καὶ ἀπόδεκτον ἐνώπιον τοῦ σωτῆρος ἡμῶν Θεοῦ,

4 ὃς πάντας ἀνθρώπους θέλει σωθῆναι καὶ εἰς ἐπίγνωσιν ἀληθείας ἐλθεῖν.

5 εἷς γὰρ Θεός, εἷς καὶ μεσίτης Θεοῦ καὶ ἀνθρώπων, ἄνθρωπος Χριστὸς ᾿Ιησοῦς,

6 ὁ δοὺς ἑαυτὸν ἀντίλυτρον ὑπὲρ πάντων, τὸ μαρτύριον καιροῖς ἰδίοις,

7 εἰς ὃ ἐτέθην ἐγὼ κήρυξ καὶ ἀπόστολος, ἀλήθειαν λέγω ἐν Χριστῷ, οὐ ψεύδομαι, διδάσκαλος ἐθνῶν ἐν πίστει καὶ ἀληθείᾳ.

8 Βούλομαι οὖν προσεύχεσθαι τοὺς ἄνδρας ἐν παντὶ τόπῳ, ἐπαίροντας ὁσίους χεῖρας χωρὶς ὀργῆς καὶ διαλογισμοῦ.

9 ὡσαύτως καὶ τὰς γυναῖκας ἐν καταστολῇ κοσμίῳ, μετὰ αἰδοῦς καὶ σωφροσύνης κοσμεῖν ἑαυτάς, μὴ ἐν πλέγμασιν ἢ χρυσῷ ἢ μαργαρίταις ἢ ἱματισμῷ πολυτελεῖ,

10 ἀλλ' ὃ πρέπει γυναιξὶν ἐπαγγελλομέναις θεοσέβειαν, δι' ἔργων ἀγαθῶν.

11 Γυνὴ ἐν ἡσυχίᾳ μανθανέτω ἐν πάσῃ ὑποταγῇ·

12 γυναικὶ δὲ διδάσκειν οὐκ ἐπιτρέπω, οὐδὲ αὐθεντεῖν ἀνδρός, ἀλλ' εἶναι ἐν ἡσυχίᾳ.

13 ᾿Αδὰμ γὰρ πρῶτος ἐπλάσθη, εἶτα Εὔα·

14 καὶ ᾿Αδὰμ οὐκ ἠπατήθη, ἡ δὲ γυνὴ ἀπατηθεῖσα ἐν παραβάσει γέγονε·

15 σωθήσεται δὲ διὰ τῆς τεκνογονίας, ἐὰν μείνωσιν ἐν πίστει καὶ ἀγάπῃ καὶ ἁγιασμῷ μετὰ σωφροσύνης.

1 Προτρέπω, λοιπόν, πρώτα απ’ όλα να γίνονται δεήσεις, προσευχές, παρακλήσεις, ευχαριστίες για όλους τους ανθρώπους,

2 για τους βασιλιάδες και για όλους όσοι είναι σε θέσεις υπεροχής, για να περνούμε ήρεμο και ήσυχο βίο με όλη την ευσέβεια και τη σεμνότητα.

3 Αυτό είναι καλό και αποδεκτό μπροστά στο σωτήρα μας Θεό,

4 ο οποίος θέλει όλοι οι άνθρωποι να σωθούν και να έρθουν σε επίγνωση της αλήθειας.

5 Γιατί ένας Θεός υπάρχει, ένας και μεσίτης μεταξύ Θεού και ανθρώπων, ο άνθρωπος Χριστός Ιησούς,

6 ο οποίος έδωσε τον εαυτό του αντίλυτρο για όλους, τη μαρτυρία που δόθηκε στους δικούς του καθορισμένους καιρούς.

7 Σ’ αυτό τέθηκα εγώ κήρυκας και απόστολος, αλήθεια λέω, δεν ψεύδομαι, δάσκαλος των εθνών στην πίστη και την αλήθεια.

8 Θέλω, λοιπόν, να προσεύχονται οι άντρες σε κάθε τόπο, υψώνοντας όσια χέρια χωρίς οργή και αμφιβολία.

9 Όμοια και οι γυναίκες με ενδυμασία κόσμια, με ντροπή και σωφροσύνη να κοσμούν τους εαυτούς τους. όχι με πλεξίματα μαλλιών και με χρυσαφικά ή με μαργαριτάρια ή με ιματισμό πολυτελή,

10 αλλά με ό,τι πρέπει σε γυναίκες που ομολογούν θεοσέβεια, με έργα αγαθά.

11 Η γυναίκα ας μαθαίνει με ησυχία, με όλη την υποταγή.

12 Και δεν επιτρέπω στη γυναίκα να διδάσκει ούτε να αφεντεύει στον άντρα, αλλά να είναι ήσυχη.

13 Γιατί ο Αδάμ πλάστηκε πρώτος, έπειτα η Εύα.

14 Και ο Αδάμ δεν απατήθηκε, αλλά η γυναίκα εξαπατήθηκε και έπεσε σε παράβαση.

15 Θα σωθεί όμως διαμέσου της τεκνογονίας, αν μείνουν στην πίστη και στην αγάπη και στον αγιασμό με σωφροσύνη.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΜΟΘΕΟΝ Α'- ΚΕΦΑΛΑΙΟ 3

ΠΡΟΣ ΤΙΜΟΘΕΟΝ Α’

ΚΕΦΑΛΑΙΟ 3

Οι λειτουργοί της Εκκλησίας

1 Πιστὸς ὁ λόγος· εἴ τις ἐπισκοπῆς ὀρέγεται, καλοῦ ἔργου ἐπιθυμεῖ.

2 δεῖ οὖν τὸν ἐπίσκοπον ἀνεπίληπτον εἶναι, μιᾶς γυναικὸς ἄνδρα, νηφάλιον, σώφρονα, κόσμιον, φιλόξενον, διδακτικόν,

3 μὴ πάροινον, μὴ πλήκτην, μὴ αἰσχροκερδῆ, ἀλλ' ἐπιεικῆ, ἄμαχον, ἀφιλάργυρον,

4 τοῦ ἰδίου οἴκου καλῶς προϊστάμενον, τέκνα ἔχοντα ἐν ὑποταγῇ μετὰ πάσης σεμνότητος·

5 εἰ δέ τις τοῦ ἰδίου οἴκου προστῆναι οὐκ οἶδε, πῶς ἐκκλησίας Θεοῦ ἐπιμελήσεται;

6 μὴ νεόφυτον, ἵνα μὴ τυφωθεὶς εἰς κρῖμα ἐμπέσῃ τοῦ διαβόλου.

7 δεῖ δὲ αὐτόν καὶ μαρτυρίαν καλὴν ἔχειν ἀπὸ τῶν ἔξωθεν, ἵνα μὴ εἰς ὀνειδισμὸν ἐμπέσῃ καὶ παγίδα τοῦ διαβόλου.

8 Διακόνους ὡσαύτως σεμνούς, μὴ διλόγους, μὴ οἴνῳ πολλῷ προσέχοντας, μὴ αἰσχροκερδεῖς,

9 ἔχοντας τὸ μυστήριον τῆς πίστεως ἐν καθαρᾷ συνειδήσει.

10 καὶ οὗτοι δὲ δοκιμαζέσθωσαν πρῶτον, εἶτα διακονείτωσαν ἀνέγκλητοι ὄντες.

11 γυναῖκας ὡσαύτως σεμνάς, μὴ διαβόλους, νηφαλίους, πιστὰς ἐν πᾶσι.

12 διάκονοι ἔστωσαν μιᾶς γυναικὸς ἄνδρες, τέκνων καλῶς προϊστάμενοι καὶ τῶν ἰδίων οἴκων.

13 οἱ γὰρ καλῶς διακονήσαντες βαθμὸν ἑαυτοῖς καλὸν περιποιοῦνται καὶ πολλὴν παρρησίαν ἐν πίστει τῇ ἐν Χριστῷ ᾿Ιησοῦ.

1 Αξιόπιστος είναι αυτός ο λόγος: αν κάποιος ορέγεται επισκοπή, επιθυμεί ένα καλό έργο.

2 Πρέπει λοιπόν ο επίσκοπος να είναι ανεπίληπτος, μιας γυναίκας άντρας, νηφάλιος, σώφρονας, κόσμιος, φιλόξενος, διδακτικός,

3 όχι φιλόκρασος, να μη δέρνει, να μην είναι αισχροκερδής . αλλά να είναι επιεικής, άμαχος, αφιλάργυρος,

4 να διευθύνει καλά το δικό του οίκο, παιδιά να έχει σε υποταγή με κάθε σεμνότητα

5 εξάλλου αν κάποιος δεν ξέρει να διευθύνει το δικό του οίκο, πώς θα επιμεληθεί την εκκλησία του Θεού;

6 Να μην είναι νεοφώτιστος, για να μη θολώσει από υπερηφάνεια και πέσει σε καταδίκη του διαβόλου.

7 Πρέπει επίσης να έχει και καλή μαρτυρία από τους έξω, για να μην πέσει σε κατηγορία και σε παγίδα του διαβόλου.

8 Οι διάκονοι ομοίως να είναι σεμνοί, όχι διπρόσωποι, να μη δίνονται σε πολύ κρασί, να μην είναι αισχροκερδείς,

9 να κατέχουν το μυστήριο της πίστης με καθαρή συνείδηση.

10 Και αυτοί, λοιπόν, ας δοκιμάζονται πρώτα, έπειτα ας διακονούν αν είναι ακατηγόρητοι.

11 Οι γυναίκες ομοίως να είναι σεμνές, να μη διαβάλλουν, να είναι νηφάλιες, πιστές σε όλα.

12 Οι διάκονοι να είναι μιας γυναίκας άντρες, να διευθύνουν καλά τα παιδιά τους και τους δικούς τους οίκους.

13 Γιατί εκείνοι που διακόνησαν καλά αποκτούν για τους εαυτούς τους καλή θέση στην εκκλησία και πολλή παρρησία στην πίστη που είναι στο Χριστό Ιησού.

Το μεγάλο μυστήριο

14 Ταῦτά σοι γράφω ἐλπίζων ἐλθεῖν πρός σε τάχιον·

15 ἐὰν δὲ βραδύνω, ἵνα εἰδῇς πῶς δεῖ ἐν οἴκῳ Θεοῦ ἀναστρέφεσθαι, ἥτις ἐστὶν ἐκκλησία Θεοῦ ζῶντος, στῦλος καὶ ἑδραίωμα τῆς ἀληθείας.

16 καὶ ὁμολογουμένως μέγα ἐστὶ τὸ τῆς εὐσεβείας μυστήριον· Θεὸς ἐφανερώθη ἐν σαρκί, ἐδικαιώθη ἐν Πνεύματι, ὤφθη ἀγγέλοις, ἐκηρύχθη ἐν ἔθνεσιν, ἐπιστεύθη ἐν κόσμῳ, ἀνελήφθη ἐν δόξῃ.

14 Αυτά σου γράφω, ελπίζοντας να έρθω προς εσένα γρήγορα.

15 Αν όμως βραδύνω, να ξέρεις πώς πρέπει να συμπεριφέρεται κανείς μέσα στον οίκο του Θεού, που είναι η εκκλησία του ζωντανού Θεού, στύλος και βάση της αλήθειας.

16 Και ομολογουμένως είναι μεγάλο το μυστήριο της ευσέβειάς μας: Αυτός φανερώθηκε μέσα στη σάρκα, δικαιώθηκε με το Πνεύμα, φανερώθηκε στους αγγέλους, κηρύχτηκε στα έθνη, έγινε πιστευτός στον κόσμο, αναλήφτηκε με δόξα.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΜΟΘΕΟΝ Α'- ΚΕΦΑΛΑΙΟ 4

ΠΡΟΣ ΤΙΜΟΘΕΟΝ Α’

ΚΕΦΑΛΑΙΟ 4

Πρόβλεψη της αποστασίας

1 Τὸ δὲ Πνεῦμα ρητῶς λέγει ὅτι ἐν ὑστέροις καιροῖς ἀποστήσονταί τινες τῆς πίστεως, προσέχοντες πνεύμασι πλάνοις καὶ διδασκαλίαις δαιμονίων,

2 ἐν ὑποκρίσει ψευδολόγων, κεκαυστηριασμένων τὴν ἰδίαν συνείδησιν,

3 κωλυόντων γαμεῖν, ἀπέχεσθαι βρωμάτων, ἃ ὁ Θεὸς ἔκτισεν εἰς μετάληψιν μετὰ εὐχαριστίας τοῖς πιστοῖς καὶ ἐπεγνωκόσι τὴν ἀλήθειαν.

4 ὅτι πᾶν κτίσμα Θεοῦ καλόν, καὶ οὐδὲν ἀπόβλητον μετὰ εὐχαριστίας λαμβανόμενον·

5 ἁγιάζεται γὰρ διὰ λόγου Θεοῦ καὶ ἐντεύξεως.

1 Αλλά το Πνεύμα ρητά λέει ότι σε υστερινούς καιρούς θα αποστατήσουν μερικοί από την πίστη, προσέχοντας σε πνεύματα πλάνης και σε διδασκαλίες δαιμονίων,

2 με την υποκρισία ψευδολόγων, που έχουν καυτηριασμένη τη δική τους συνείδηση,

3 οι οποίοι εμποδίζουν το γάμο και διατάζουν αποχή από φαγητά, που ο Θεός τα δημιούργησε, για να τα λαβαίνουν με ευχαριστία αυτοί που είναι πιστοί και που έχουν γνωρίσει καλά την αλήθεια.

4 Επειδή κάθε κτίσμα του Θεού είναι καλό και τίποτα δεν είναι απορρίψιμο, όταν λαβαίνεται με ευχαριστία.

5 γιατί αγιάζεται με το λόγο του Θεού και την προσευχή.

Ο καλός διάκονος του Χριστού

6 Ταῦτα ὑποτιθέμενος τοῖς ἀδελφοῖς καλὸς ἔσῃ διάκονος ᾿Ιησοῦ Χριστοῦ, ἐντρεφόμενος τοῖς λόγοις τῆς πίστεως καὶ τῆς καλῆς διδασκαλίας ᾗ παρηκολούθηκας.

7 τοὺς δὲ βεβήλους καὶ γραώδεις μύθους παραιτοῦ, γύμναζε δὲ σεαυτὸν πρὸς εὐσέβειαν·

8 ἡ γὰρ σωματικὴ γυμνασία πρὸς ὀλίγον ἐστὶν ὠφέλιμος, ἡ δὲ εὐσέβεια πρὸς πάντα ὠφέλιμός ἐστιν, ἐπαγγελίας ἔχουσα ζωῆς τῆς νῦν καὶ τῆς μελλούσης.

9 πιστὸς ὁ λόγος καὶ πάσης ἀποδοχῆς ἄξιος·

10 εἰς τοῦτο γὰρ καὶ κοπιῶμεν καὶ ὀνειδιζόμεθα, ὅτι ἠλπίκαμεν ἐπὶ Θεῷ ζῶντι, ὅς ἐστι σωτὴρ πάντων ἀνθρώπων, μάλιστα πιστῶν.

11 Παράγγελλε ταῦτα καὶ δίδασκε.

12 μηδείς σου τῆς νεότητος καταφρονείτω, ἀλλὰ τύπος γίνου τῶν πιστῶν ἐν λόγῳ, ἐν ἀναστροφῇ, ἐν ἀγάπῃ, ἐν πνεύματι, ἐν πίστει, ἐν ἁγνείᾳ.

13 ἕως ἔρχομαι πρόσεχε τῇ ἀναγνώσει, τῇ παρακλήσει, τῇ διδασκαλίᾳ.

14 μὴ ἀμέλει τοῦ ἐν σοὶ χαρίσματος, ὃ ἐδόθη σοι διὰ προφητείας μετὰ ἐπιθέσεως τῶν χειρῶν τοῦ πρεσβυτερίου.

15 ταῦτα μελέτα, ἐν τούτοις ἴσθι, ἵνα σου ἡ προκοπὴ φανερὰ ᾖ ἐν πᾶσιν.

16 ἔπεχε σεαυτῷ καὶ τῇ διδασκαλίᾳ, ἐπίμενε αὐτοῖς· τοῦτο γὰρ ποιῶν καὶ σεαυτὸν σώσεις καὶ τοὺς ἀκούοντάς σου.

6 Υποδεικνύοντας αυτά στους αδελφούς θα είσαι καλός διάκονος του Χριστού Ιησού, γιατί θα ανατρέφεσαι με τα λόγια της πίστης και της καλής διδασκαλίας που έχεις παρακολουθήσει.

7 Αλλά απόφευγε τους βέβηλους μύθους και όσους ταιριάζουν σε γριές. Και γύμναζε τον εαυτό σου στην ευσέβεια.

8 Γιατί η σωματική γυμναστική είναι ωφέλιμη για λίγο, ενώ η ευσέβεια είναι ωφέλιμη για όλα, επειδή έχει ως συνέπεια υπόσχεση για τη ζωή την τωρινή και τη μελλοντική.

9 Πιστός είναι αυτός ο λόγος και άξιος πλήρους αποδοχής.

10 Επειδή γι’ αυτό κοπιάζουμε και αγωνιζόμαστε, γιατί έχουμε ελπίσει σε Θεό ζωντανό, ο οποίος είναι σωτήρας όλων των ανθρώπων, μάλιστα των πιστών.

11 Αυτά παράγγελλε και δίδασκε.

12 Κανείς ας μην καταφρονεί τη νεότητά σου, αλλά να γίνεις τύπος των πιστών στα λόγια, στη συμπεριφορά, στην αγάπη, στην πίστη, στην αγνότητα.

13 Ωσότου να έρθω, προσηλώσου στην ανάγνωση των Γραφών, στην προτροπή, στη διδασκαλία.

14 Μην αμελείς το χάρισμα που είναι μέσα σου, το οποίο σου δόθηκε μέσω προφητείας μαζί με την επίθεση των χεριών του πρεσβυτερίου.

15 Αυτά μελέτα, σ’ αυτά να μένεις, για να είναι φανερή η προκοπή σου σε όλους.

16 Πρόσεχε τον εαυτό σου και τη διδασκαλία. επίμενε σ’ αυτά. Γιατί κάνοντας αυτό, και τον εαυτό σου θα σώσεις και αυτούς που σε ακούν.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΜΟΘΕΟΝ Α'- ΚΕΦΑΛΑΙΟ 5

ΠΡΟΣ ΤΙΜΟΘΕΟΝ Α’

ΚΕΦΑΛΑΙΟ 5

Φροντίδες για διάφορες κατηγορίες πιστών

1 Πρεσβυτέρῳ μὴ ἐπιπλήξῃς, ἀλλὰ παρακάλει ὡς πατέρα, νεωτέρους ὡς ἀδελφούς,

2 πρεσβυτέρας ὡς μητέρας, νεωτέρας ὡς ἀδελφὰς ἐν πάσῃ ἁγνείᾳ.

3 Χήρας τίμα τὰς ὄντως χήρας.

4 εἰ δέ τις χήρα τέκνα ἢ ἔκγονα ἔχει, μανθανέτωσαν πρῶτον τὸν ἴδιον οἶκον εὐσεβεῖν καὶ ἀμοιβὰς ἀποδιδόναι τοῖς προγόνοις· τοῦτο γάρ ἐστι καλὸν καὶ ἀπόδεκτον ἐνώπιον τοῦ Θεοῦ.

5 ἡ δὲ ὄντως χήρα καὶ μεμονωμένη ἤλπικεν ἐπὶ τὸν Θεὸν καὶ προσμένει ταῖς δεήσεσι καὶ ταῖς προσευχαῖς νυκτὸς καὶ ἡμέρας·

6 ἡ δὲ σπαταλῶσα ζῶσα τέθνηκε.

7 καὶ ταῦτα παράγγελλε, ἵνα ἀνεπίληπτοι ὦσιν.

8 εἰ δέ τις τῶν ἰδίων καὶ μάλιστα τῶν οἰκείων οὐ προνοεῖ, τὴν πίστιν ἤρνηται καὶ ἔστιν ἀπίστου χείρων.

9 Χήρα καταλεγέσθω μὴ ἔλαττον ἐτῶν ἑξήκοντα γεγονυῖα, ἑνὸς ἀνδρὸς γυνή,

10 ἐν ἔργοις καλοῖς μαρτυρουμένη, εἰ ἐτεκνοτρόφησεν, εἰ ἐξενοδόχησεν, εἰ ἁγίων πόδας ἔνιψεν, εἰ θλιβομένοις ἐπήρκεσεν, εἰ παντὶ ἔργῳ ἀγαθῷ ἐπηκολούθησε.

11 νεωτέρας δὲ χήρας παραιτοῦ· ὅταν γὰρ καταστρηνιάσωσι τοῦ Χριστοῦ, γαμεῖν θέλουσιν,

12 ἔχουσαι κρῖμα, ὅτι τὴν πρώτην πίστιν ἠθέτησαν·

13 ἅμα δὲ καὶ ἀργαὶ μανθάνουσι περιερχόμεναι τὰς οἰκίας, οὐ μόνον δὲ ἀργαί, ἀλλὰ καὶ φλύαροι καὶ περίεργοι, λαλοῦσαι τὰ μὴ δέοντα.

14 βούλομαι οὖν νεωτέρας γαμεῖν, τεκνογονεῖν, οἰκοδεσποτεῖν, μηδεμίαν ἀφορμὴν διδόναι τῷ ἀντικειμένῳ λοιδορίας χάριν.

15 ἤδη γάρ τινες ἐξετράπησαν ὀπίσω τοῦ σατανᾶ.

16 εἴ τις πιστὸς ἢ πιστὴ ἔχει χήρας, ἐπαρκείτω αὐταῖς, καὶ μὴ βαρείσθω ἡ ἐκκλησία, ἵνα ταῖς ὄντως χήραις ἐπαρκέσῃ.

17 Οἱ καλῶς προεστῶτες πρεσβύτεροι διπλῆς τιμῆς ἀξιούσθωσαν, μάλιστα οἱ κοπιῶντες ἐν λόγῳ καὶ διδασκαλίᾳ·

18 λέγει γὰρ ἡ γραφή· βοῦν ἀλοῶντα οὐ φιμώσεις· καί· ἄξιος ὁ ἐργάτης τοῦ μισθοῦ αὐτοῦ.

19 κατὰ πρεσβυτέρου κατηγορίαν μὴ παραδέχου, ἐκτὸς εἰ μὴ ἐπὶ δύο ἢ τριῶν μαρτύρων.

20 τοὺς ἁμαρτάνοντας ἐνώπιον πάντων ἔλεγχε, ἵνα καὶ οἱ λοιποὶ φόβον ἔχωσι.

21 διαμαρτύρομαι ἐνώπιον τοῦ Θεοῦ καὶ Κυρίου ᾿Ιησοῦ Χριστοῦ καὶ τῶν ἐκλεκτῶν ἀγγέλων, ἵνα ταῦτα φυλάξῃς, χωρὶς προκρίματος μηδὲν ποιῶν κατὰ πρόσκλισιν.

22 χεῖρας ταχέως μηδενὶ ἐπιτίθει, μηδὲ κοινώνει ἁμαρτίαις ἀλλοτρίαις· σεαυτὸν ἁγνὸν τήρει.

23 Μηκέτι ὑδροπότει, ἀλλ' οἴνῳ ὀλίγῳ χρῶ διὰ τὸν στόμαχόν σου καὶ τὰς πυκνάς σου ἀσθενείας.

24 Τινῶν ἀνθρώπων αἱ ἁμαρτίαι πρόδηλοί εἰσι, προάγουσαι εἰς κρίσιν, τισὶ δὲ καὶ ἐπακολουθοῦσιν·

25 ὡσαύτως καὶ τὰ καλὰ ἔργα πρόδηλά ἐστι, καὶ τὰ ἄλλως ἔχοντα κρυβῆναι οὐ δύνανται.

1 Πρεσβύτερο στην ηλικία μην τον επιπλήξεις, αλλά πρότρεπέ τον σαν πατέρα, τους νεότερους σαν αδελφούς,

2 τις πρεσβύτερες σαν μητέρες, τις νεότερες σαν αδελφές με όλη την αγνότητα.

3 Τις χήρες τίμα, αυτές που είναι πραγματικά χήρες.

4 Αν όμως κάποια χήρα έχει παιδιά ή εγγόνια, ας μαθαίνουν πρώτα να είναι ευσεβείς στο δικό τους οίκο και να αποδίδουν αμοιβές στους προγόνους. γιατί αυτό είναι αποδεκτό μπροστά στο Θεό.

5 Αλλά εκείνη που είναι πραγματικά χήρα και είναι μόνη, έχει ελπίσει στο Θεό και επιμένει στις δεήσεις και στις προσευχές νύχτα και ημέρα.

6 Εκείνη όμως που σπαταλά στην ασωτία, ενώ ζει, έχει πεθάνει.

7 Και αυτά παράγγελλε, για να είναι ανεπίληπτες.

8 Και αν κάποιος δεν προνοεί για τους δικούς του και μάλιστα για τους οικείους του, έχει αρνηθεί την πίστη και είναι χειρότερος από άπιστο.

9 Ως χήρα ας καταγράφεται στον κατάλογο εκείνη που δεν είναι κάτω των εξήντα ετών, ενός άντρα γυναίκα,

10 όταν τα καλά έργα της μαρτυρούνται, αν ανάθρεψε παιδιά, αν φιλοξένησε, αν ένιψε πόδια αγίων, αν βοήθησε θλιμμένους, αν επιδίωξε κάθε έργο αγαθό.

11 Τις νεότερες όμως χήρες απόφευγε να καταγράφεις. Γιατί, όταν ζήσουν ακόλαστα ενάντια στο Χριστό, θέλουν να παντρευτούν

12 και πέφτουν σε κατάκριση, γιατί αθέτησαν την πρώτη τους συνθήκη.

13 Συγχρόνως επίσης μαθαίνουν να γίνονται και αργές καθώς περιέρχονται στις οικίες, και όχι μόνο αργές αλλά και φλύαρες και περίεργες, μιλώντας όσα δεν πρέπει.

14 Θέλω, λοιπόν, οι νεότερες να παντρεύονται, να γεννούν παιδιά, να γίνονται οικοδέσποινες, να μη δίνουν καμιά αφορμή στους αντίθετους για κακολογία.

15 Γιατί ήδη μερικές εκτράπηκαν πίσω από το Σατανά.

16 Αν κάποιος πιστός ή πιστή έχει χήρες, ας τις βοηθά και ας μην επιβαρύνεται η εκκλησία, για να βοηθήσει αυτές που είναι πραγματικά χήρες.

17 Οι πρεσβύτεροι που υπήρξαν καλοί προϊστάμενοι ας αξιώνονται διπλή τιμή, μάλιστα εκείνοι που κοπιάζουν στο λόγο και στη διδασκαλία.

18 Γιατί λέει η Γραφή: Βόδι που αλωνίζει δε θα το φιμώσεις. και: “Άξιος είναι ο εργάτης του μισθού του”.

19 Εναντίον πρεσβυτέρου μην αποδέχεσαι κατηγορία, εκτός αν βασίζεται πάνω σε δύο ή τρεις μάρτυρες.

20 Εκείνους που αμαρτάνουν έλεγχέ τους μπροστά σε όλους, ώστε και οι υπόλοιποι να φοβούνται.

21 Σε ικετεύω μπροστά στο Θεό και στο Χριστό Ιησού και στους εκλεκτούς αγγέλους να φυλάξεις αυτά χωρίς προκατάληψη, μην κάνοντας τίποτα με μεροληψία.

22 Χέρια σε κανέναν μην επιθέτεις γρήγορα μήτε να συμμετέχεις σε ξένες αμαρτίες. τον εαυτό σου αγνό να τον τηρείς.

23 Μην πίνεις πια συνεχώς νερό, αλλά να χρησιμοποιείς λίγο κρασί για το στομάχι σου και για τις συχνές σου ασθένειες.

24 Σε μερικούς ανθρώπους οι αμαρτίες τους είναι ολοφάνερες και προπορεύονται προς κατάκρισή τους, ενώ βεβαίως σε άλλους η φανέρωσή τους επακολουθεί.

25 Ομοίως και τα έργα τα καλά είναι ολοφάνερα, αλλά και τα αλλιώτικα δε δύνανται να κρυφτούν.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΜΟΘΕΟΝ Α'- ΚΕΦΑΛΑΙΟ 6

ΠΡΟΣ ΤΙΜΟΘΕΟΝ Α’

ΚΕΦΑΛΑΙΟ 6

Οι δούλοι

1 Ὅσοι εἰσὶν ὑπὸ ζυγὸν δοῦλοι, τοὺς ἰδίους δεσπότας πάσης τιμῆς ἀξίους ἡγείσθωσαν, ἵνα μὴ τὸ ὄνομα τοῦ Θεοῦ καὶ ἡ διδασκαλία βλασφημῆται.

2 οἱ δὲ πιστοὺς ἔχοντες δεσπότας μὴ καταφρονείτωσαν, ὅτι ἀδελφοί εἰσιν, ἀλλὰ μᾶλλον δουλευέτωσαν, ὅτι πιστοί εἰσι καὶ ἀγαπητοὶ οἱ τῆς εὐεργεσίας ἀντιλαμβανόμενοι.

1 Όσοι είναι δούλοι κάτω από ζυγό ας θεωρούν τους δικούς τους δεσπότες άξιους κάθε τιμής, για να μη βλασφημείται το όνομα του Θεού και η διδασκαλία του.

2 Και εκείνοι που έχουν δεσπότες πιστούς ας μην τους καταφρονούν, επειδή είναι αδελφοί, αλλά περισσότερο να δουλεύουν, γιατί είναι πιστοί και αγαπητοί εκείνοι που βοηθιούνται από την ευεργετική υπηρεσία τους.

Οι αιρετικοί, η φιλαργυρία τους κι ο πραγματικός πλούτος

3 Ταῦτα δίδασκε καὶ παρακάλει. εἴ τις ἑτεροδιδασκαλεῖ καὶ μὴ προσέρχεται ὑγιαίνουσι λόγοις τοῖς τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ καὶ τῇ κατ' εὐσέβειαν διδασκαλίᾳ,

4 τετύφωται, μηδὲν ἐπιστάμενος, ἀλλὰ νοσῶν περὶ ζητήσεις καὶ λογομαχίας, ἐξ ὧν γίνεται φθόνος, ἔρις, βλασφημίαι, ὑπόνοιαι πονηραί,

5 παραδιατριβαὶ διεφθαρμένων ἀνθρώπων τὸν νοῦν καὶ ἀπεστερημένων τῆς ἀληθείας, νομιζόντων πορισμὸν εἶναι τὴν εὐσέβειαν. ἀφίστασο ἀπὸ τῶν τοιούτων.

6 ῎Εστι δὲ πορισμὸς μέγας ἡ εὐσέβεια μετὰ αὐταρκείας.

7 οὐδὲν γὰρ εἰσηνέγκαμεν εἰς τὸν κόσμον, δῆλον ὅτι οὐδὲ ἐξενεγκεῖν τι δυνάμεθα·

8 ἔχοντες δὲ διατροφὰς καὶ σκεπάσματα, τούτοις ἀρκεσθησόμεθα.

9 οἱ δὲ βουλόμενοι πλουτεῖν ἐμπίπτουσιν εἰς πειρασμὸν καὶ παγίδα καὶ ἐπιθυμίας πολλὰς ἀνοήτους καὶ βλαβεράς, αἵτινες βυθίζουσι τοὺς ἀνθρώπους εἰς ὄλεθρον καὶ ἀπώλειαν.

10 ρίζα γὰρ πάντων τῶν κακῶν ἐστιν ἡ φιλαργυρία, ἧς τινες ὀρεγόμενοι ἀπεπλανήθησαν ἀπὸ τῆς πίστεως καὶ ἑαυτοὺς περιέπειραν ὀδύναις πολλαῖς.

3 Αυτά δίδασκε και πρότρεπε. Αν κάποιος διδάσκει διαφορετικά και δεν ακολουθεί τους υγιείς λόγους που είναι του Κυρίου μας Ιησού Χριστού και τη διδασκαλία που συμφωνεί με την ευσέβεια,

4 είναι θολωμένος από υπερηφάνεια, δε γνωρίζει καλά τίποτε, αλλά νοσεί για συζητήσεις και λογομαχίες, από τις οποίες γίνεται φθόνος, έριδα, βλαστήμιες, υπόνοιες κακές,

5 συνεχείς διαπληκτισμοί ανθρώπων διεφθαρμένων στο νου και που έχουν στερηθεί την αλήθεια, οι οποίοι νομίζουν πως η ευσέβεια είναι πορισμός κέρδους. Να απομακρύνεσαι από τέτοιους ανθρώπους.

6 Είναι όμως μεγάλος πορισμός κέρδους η ευσέβεια μαζί με αυτάρκεια.

7 Επειδή τίποτα δε φέραμε μέσα στον κόσμο, είναι φανερό ότι ούτε να φέρουμε κάτι έξω από αυτόν μπορούμε.

8 Αν έχουμε λοιπόν διατροφές και σκεπάσματα, σ’ αυτά ας αρκεστούμε.

9 Εκείνοι όμως που θέλουν να πλουτίζουν πέφτουν σε πειρασμό και παγίδα και επιθυμίες πολλές, ανόητες και βλαβερές, οι οποίες βυθίζουν τους ανθρώπους σε όλεθρο και σε απώλεια.

10 Γιατί ρίζα όλων των κακών είναι η φιλαργυρία, για την οποία, επειδή μερικοί την ορέγονται, αποπλανήθηκαν από την πίστη και κατατρύπησαν τους εαυτούς τους με οδύνες πολλές.

Τελικές συμβουλές

11 Σὺ δέ, ὦ ἄνθρωπε τοῦ Θεοῦ, ταῦτα φεῦγε· δίωκε δὲ δικαιοσύνην, εὐσέβειαν, πίστιν, ἀγάπην, ὑπομονήν, πρᾳότητα.

12 ἀγωνίζου τὸν καλὸν ἀγῶνα τῆς πίστεως· ἐπιλαβοῦ τῆς αἰωνίου ζωῆς, εἰς ἣν καὶ ἐκλήθης καὶ ὡμολόγησας τὴν καλὴν ὁμολογίαν ἐνώπιον πολλῶν μαρτύρων.

13 παραγγέλλω σοι ἐνώπιον τοῦ Θεοῦ τοῦ ζωοποιοῦντος τὰ πάντα καὶ Χριστοῦ ᾿Ιησοῦ τοῦ μαρτυρήσαντος ἐπὶ Ποντίου Πιλάτου τὴν καλὴν ὁμολογίαν,

14 τηρῆσαί σε τὴν ἐντολὴν ἄσπιλον, ἀνεπίληπτον μέχρι τῆς ἐπιφανείας τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ,

15 ἣν καιροῖς ἰδίοις δείξει ὁ μακάριος καὶ μόνος δυνάστης, ὁ βασιλεὺς τῶν βασιλευόντων καὶ κύριος τῶν κυριευόντων,

16 ὁ μόνος ἔχων ἀθανασίαν, φῶς οἰκῶν ἀπρόσιτον, ὃν εἶδεν οὐδεὶς ἀνθρώπων οὐδὲ ἰδεῖν δύναται· ᾧ τιμὴ καὶ κράτος αἰώνιον· ἀμήν.

17 Τοῖς πλουσίοις ἐν τῷ νῦν αἰῶνι παράγγελλε μὴ ὑψηλοφρονεῖν, μηδὲ ἠλπικέναι ἐπὶ πλούτου ἀδηλότητι, ἀλλ' ἐν τῷ Θεῷ τῷ ζῶντι, τῷ παρέχοντι ἡμῖν πάντα πλουσίως εἰς ἀπόλαυσιν,

18 ἀγαθοεργεῖν, πλουτεῖν ἐν ἔργοις καλοῖς, εὐμεταδότους εἶναι, κοινωνικούς,

19 ἀποθησαυρίζοντας ἑαυτοῖς θεμέλιον καλὸν εἰς τὸ μέλλον, ἵνα ἐπιλάβωνται τῆς αἰωνίου ζωῆς.

20 ῏Ω Τιμόθεε, τὴν παρακαταθήκην φύλαξον, ἐκτρεπόμενος τὰς βεβήλους κενοφωνίας καὶ ἀντιθέσεις τῆς ψευδωνύμου γνώσεως,

21 ἥν τινες ἐπαγγελλόμενοι περὶ τὴν πίστιν ἠστόχησαν. ῾Η χάρις μετὰ σοῦ· ἀμήν.

11 Εσύ όμως, ω άνθρωπε του Θεού, φεύγε από αυτά, και επιδίωκε δικαιοσύνη, ευσέβεια, πίστη, αγάπη, υπομονή, διάθεση πραότητας.

12 Αγωνίζου τον καλό αγώνα της πίστης. κράτησε την αιώνια ζωή, στην οποία καλέστηκες και για την οποία ομολόγησες την καλή ομολογία μπροστά σε πολλούς μάρτυρες.

13 Σου παραγγέλλω μπροστά στο Θεό, που ζωογονεί τα πάντα, και στο Χριστό Ιησού, που μαρτύρησε επί Ποντίου Πιλάτου την καλή ομολογία,

14 να τηρήσεις την εντολή άσπιλη και ανεπίληπτη μέχρι την επιφάνεια του Κυρίου μας Ιησού Χριστού.

15 Την οποία θα δείξει στους δικούς του καθορισμένους καιρούς ο μακάριος και μόνος δυνάστης, ο βασιλιάς αυτών που βασιλεύουν και Κύριος αυτών που κυριαρχούν,

16 ο μόνος που έχει αθανασία, που κατοικεί σε φως απρόσιτο, τον οποίο κανείς από τους ανθρώπους δεν είδε ούτε δύναται να τον δει. Σ’ αυτόν τιμή και εξουσία αιώνια! Αμήν.

17 Στους πλούσιους του τωρινού αιώνα παράγγελλε να μην υψηλοφρονούν μήτε να έχουν ελπίσει στην αβεβαιότητα του πλούτου, αλλά στο Θεό που μας παρέχει όλα πλούσια προς απόλαυση.

18 Να αγαθοεργούν, να πλουτίζουν σε έργα καλά, να είναι πρόθυμοι στο να δίνουν, κοινωνικοί,

19 αποθησαυρίζοντας για τους εαυτούς τους ένα καλό θεμέλιο στο μέλλον, ώστε να κρατήσουν την πραγματική ζωή.

20 Ω Τιμόθεε, την παρακαταθήκη φύλαξε, αποφεύγοντας τα βέβηλα κούφια λόγια και τις αντιθέσεις της ψευδώνυμης γνώσης,

21 την οποία καθώς μερικοί επαγγέλλονται, ως προς την πίστη αστόχησαν. Η χάρη μαζί σας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΜΟΘΕΟΝ Β'- ΚΕΦΑΛΑΙΟ 1

ΠΡΟΣ ΤΙΜΟΘΕΟΝ Β’

ΚΕΦΑΛΑΙΟ 1

Χαιρετισμός

1 Παῦλος, ἀπόστολος Χριστοῦ ᾿Ιησοῦ διὰ θελήματος Θεοῦ κατ' ἐπαγγελίαν ζωῆς τῆς ἐν Χριστῷ ᾿Ιησοῦ,

2 Τιμοθέῳ ἀγαπητῷ τέκνῳ· χάρις, ἔλεος, εἰρήνη ἀπὸ Θεοῦ πατρὸς καὶ Χριστοῦ ᾿Ιησοῦ τοῦ Κυρίου ἡμῶν.

1 Παύλος, απόστολος του Χριστού Ιησού με το θέλημα του Θεού, σύμφωνα με την υπόσχεση της ζωής που υπάρχει στο Χριστό Ιησού,

2 προς τον Τιμόθεο, το αγαπητό τέκνο μου. Χάρη, έλεος, ειρήνη από το Θεό Πατέρα και από το Χριστό Ιησού τον Κύριό μας.

Το θάρρος του Παύλου υπόδειγμα για τον Τιμόθεο

3 Χάριν ἔχω τῷ Θεῷ, ᾧ λατρεύω ἀπὸ προγόνων ἐν καθαρᾷ συνειδήσει, ὡς ἀδιάλειπτον ἔχω τὴν περὶ σοῦ μνείαν ἐν ταῖς δεήσεσί μου νυκτὸς καὶ ἡμέρας,

4 ἐπιποθῶν σε ἰδεῖν, μεμνημένος σου τῶν δακρύων, ἵνα χαρᾶς πληρωθῶ,

5 ὑπόμνησιν λαμβάνων τῆς ἐν σοὶ ἀνυποκρίτου πίστεως, ἥτις ἐνῴκησε πρῶτον ἐν τῇ μάμμῃ σου Λωΐδι καὶ τῇ μητρί σου Εὐνίκῃ, πέπεισμαι δὲ ὅτι καὶ ἐν σοί.

6 Δι' ἣν αἰτίαν ἀναμιμνήσκω σε ἀναζωπυρεῖν τὸ χάρισμα τοῦ Θεοῦ, ὅ ἐστιν ἐν σοὶ διὰ τῆς ἐπιθέσεως τῶν χειρῶν μου·

7 οὐ γὰρ ἔδωκεν ἡμῖν ὁ Θεὸς Πνεῦμα δειλίας, ἀλλὰ δυνάμεως καὶ ἀγάπης καὶ σωφρονισμοῦ.

8 μὴ οὖν ἐπαισχυνθῇς τὸ μαρτύριον τοῦ Κυρίου ἡμῶν μηδὲ ἐμὲ τὸν δέσμιον αὐτοῦ, ἀλλὰ συγκακοπάθησον τῷ εὐαγγελίῳ κατὰ δύναμιν Θεοῦ,

9 τοῦ σώσαντος ἡμᾶς καὶ καλέσαντος κλήσει ἁγίᾳ, οὐ κατὰ τὰ ἔργα ἡμῶν, ἀλλὰ κατ' ἰδίαν πρόθεσιν καὶ χάριν, τὴν δοθεῖσαν ἡμῖν ἐν Χριστῷ ᾿Ιησοῦ πρὸ χρόνων αἰωνίων,

10 φανερωθεῖσαν δὲ νῦν διὰ τῆς ἐπιφανείας τοῦ σωτῆρος ἡμῶν ᾿Ιησοῦ Χριστοῦ, καταργήσαντος μὲν τὸν θάνατον, φωτίσαντος δὲ ζωὴν καὶ ἀφθαρσίαν διὰ τοῦ εὐαγγελίου,

11 εἰς ὃ ἐτέθην ἐγὼ κήρυξ καὶ ἀπόστολος καὶ διδάσκαλος ἐθνῶν.

12 δι' ἣν αἰτίαν καὶ ταῦτα πάσχω, ἀλλ' οὐκ ἐπαισχύνομαι· οἶδα γὰρ ᾧ πεπίστευκα, καὶ πέπεισμαι ὅτι δυνατός ἐστι τὴν παραθήκην μου φυλάξαι εἰς ἐκείνην τὴν ἡμέραν.

13 ὑποτύπωσιν ἔχε ὑγιαινόντων λόγων ὧν παρ' ἐμοῦ ἤκουσας, ἐν πίστει καὶ ἀγάπῃ τῇ ἐν Χριστῷ ᾿Ιησοῦ·

14 τὴν καλὴν παραθήκην φύλαξον διὰ Πνεύματος ῾Αγίου τοῦ ἐνοικοῦντος ἐν ἡμῖν.

15 Οἶδας τοῦτο, ὅτι ἀπεστράφησάν με πάντες οἱ ἐν τῇ ᾿Ασίᾳ, ὧν ἐστι Φύγελλος καὶ ῾Ερμογένης.

16 δῴη ἔλεος ὁ Κύριος τῷ ᾿Ονησιφόρου οἴκῳ, ὅτι πολλάκις με ἀνέψυξε καὶ τὴν ἅλυσίν μου οὐκ ἐπαισχύνθη,

17 ἀλλὰ γενόμενος ἐν Ρώμῃ σπουδαιότερον ἐζήτησέ με καὶ εὗρε·

18 δῴη αὐτῷ ὁ Κύριος εὑρεῖν ἔλεος παρὰ Κυρίου ἐν ἐκείνῃ τῇ ἡμέρᾳ· καὶ ὅσα ἐν ᾿Εφέσῳ διηκόνησε, βέλτιον σὺ γινώσκεις.

3 Ευχαριστώ το Θεό, τον οποίο λατρεύω από τους προγόνους μου με καθαρή συνείδηση, καθώς αδιάλειπτα σε αναφέρω στις δεήσεις μου νύχτα και ημέρα,

4 ποθώντας πολύ να σε δω, επειδή θυμάμαι τα δάκρυά σου, για να γεμίσω χαρά.

5 Γιατί θυμήθηκα την ανυπόκριτη πίστη που είναι μέσα σου, η οποία κατοίκησε πρώτα μέσα στη γιαγιά σου Λωΐδα και στη μητέρα σου Ευνίκη, και είμαι πεισμένος ότι κατοικεί και μέσα σ’ εσένα.

6 Γι’ αυτήν την αιτία σού υπενθυμίζω να αναζωπυρώνεις το χάρισμα του Θεού, που είναι μέσα σου μέσω της επίθεσης των χεριών μου.

7 Γιατί δε μας έδωσε ο Θεός πνεύμα δειλίας, αλλά δύναμης και αγάπης και σωφρονισμού.

8 Μη λοιπόν ντραπείς τη μαρτυρία του Κυρίου μας μήτε εμένα το δέσμιό του, αλλά συγκακοπάθησε στο ευαγγέλιο σύμφωνα με τη δύναμη του Θεού,

9 ο οποίος μας έσωσε και μας κάλεσε σε κλήση άγια, όχι κατά τα έργα μας, αλλά κατά τη δική του πρόθεση και χάρη, η οποία μας δόθηκε στο Χριστό Ιησού προαιωνίως.

10 Φανερώθηκε όμως τώρα με την επιφάνεια του σωτήρα μας Χριστού Ιησού, που αφενός κατάργησε το θάνατο, αφετέρου έφερε στο φως ζωή και αφθαρσία μέσω του ευαγγελίου,

11 για το οποίο τέθηκα εγώ κήρυκας και απόστολος και διδάσκαλος.

12 γι’ αυτήν την αιτία και πάσχω αυτά. Αλλά δεν ντρέπομαι, γιατί ξέρω σε ποιον έχω πιστέψει και είμαι πεισμένος ότι είναι δυνατός να φυλάξει την παρακαταθήκη μου ως εκείνη την Ημέρα.

13 Υπόδειγμα υγιών λόγων έχε αυτούς που άκουσες από εμένα με πίστη και αγάπη που υπάρχει όταν έχουμε κοινωνία με το Χριστό Ιησού.

14 Την καλή παρακαταθήκη φύλαξέ την μέσω του Πνεύματος του Αγίου που κατοικεί μέσα μας.

15 Ξέρεις αυτό, ότι με αποστράφηκαν όλοι αυτοί που είναι στην επαρχία της Ασίας, μεταξύ των οποίων είναι ο Φύγελος και ο Ερμογένης.

16 Είθε να δώσει έλεος ο Κύριος στον οίκο του Ονησιφόρου, γιατί πολλές φορές με ανακούφισε και την αλυσίδα μου δεν ντράπηκε,

17 αλλά αφού ήρθε στη Ρώμη, επιμελώς με αναζήτησε και με βρήκε.

18 Είθε να του δώσει ο Κύριος να βρει έλεος από τον Κύριο εκείνη την ημέρα. Και όσα στην Έφεσο διακόνησε εσύ τα γνωρίζεις καλύτερα.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΜΟΘΕΟΝ Β'- ΚΕΦΑΛΑΙΟ 2

ΠΡΟΣ ΤΙΜΟΘΕΟΝ Β’

ΚΕΦΑΛΑΙΟ 2

Ο καλός στρατιώτης του Ιησού Χριστού

1 Σὺ οὖν, τέκνον μου, ἐνδυναμοῦ ἐν τῇ χάριτι τῇ ἐν Χριστῷ ᾿Ιησοῦ,

2 καὶ ἃ ἤκουσας παρ' ἐμοῦ διὰ πολλῶν μαρτύρων, ταῦτα παράθου πιστοῖς ἀνθρώποις, οἵτινες ἱκανοὶ ἔσονται καὶ ἑτέρους διδάξαι.

3 σὺ οὖν κακοπάθησον ὡς καλὸς στρατιώτης ᾿Ιησοῦ Χριστοῦ.

4 οὐδεὶς στρατευόμενος ἐμπλέκεται ταῖς τοῦ βίου πραγματείαις, ἵνα τῷ στρατολογήσαντι ἀρέσῃ.

5 ἐὰν δὲ καὶ ἀθλῇ τις, οὐ στεφανοῦται, ἐὰν μὴ νομίμως ἀθλήσῃ.

6 τὸν κοπιῶντα γεωργὸν δεῖ πρῶτον τῶν καρπῶν μεταλαμβάνειν.

7 νόει ἃ λέγω· δῴη γάρ σοι ὁ Κύριος σύνεσιν ἐν πᾶσι.

8 Μνημόνευε ᾿Ιησοῦν Χριστὸν ἐγηγερμένον ἐκ νεκρῶν, ἐκ σπέρματος Δαυΐδ, κατὰ τὸ εὐαγγέλιόν μου,

9 ἐν ᾧ κακοπαθῶ μέχρι δεσμῶν ὡς κακοῦργος· ἀλλ' ὁ λόγος τοῦ Θεοῦ οὐ δέδεται.

10 διὰ τοῦτο πάντα ὑπομένω διὰ τοὺς ἐκλεκτούς, ἵνα καὶ αὐτοὶ σωτηρίας τύχωσι τῆς ἐν Χριστῷ ᾿Ιησοῦ μετὰ δόξης αἰωνίου.

11 Πιστὸς ὁ λόγος· εἰ γὰρ συναπεθάνομεν, καὶ συζήσομεν·

12 εἰ ὑπομένομεν, καὶ συμβασιλεύσομεν· εἰ ἀρνούμεθα, κἀκεῖνος ἀρνήσεται ἡμᾶς·

13 εἰ ἀπιστοῦμεν, ἐκεῖνος πιστὸς μένει· ἀρνήσασθαι ἑαυτὸν οὐ δύναται.

1 Εσύ, λοιπόν, τέκνο μου, να ενδυναμώνεσαι στη χάρη που είναι στο Χριστό Ιησού,

2 και αυτά που άκουσες από εμένα μέσω πολλών μαρτύρων, αυτά παράθεσε σε πιστούς ανθρώπους, οι οποίοι να είναι ικανοί και άλλους να διδάξουν.

3 Συγκακοπάθησε σαν καλός στρατιώτης του Χριστού Ιησού.

4 Κανείς στρατευόμενος δεν εμπλέκεται στις βιοτικές απασχολήσεις, για να αρέσει σ’ αυτόν που τον στρατολόγησε.

5 Αν επίσης και κάποιος αθλείται, δε στεφανώνεται αν δεν αγωνιστεί νόμιμα.

6 Ο γεωργός που κοπιάζει πρέπει πρώτα αυτός να λαβαίνει μέρος από τους καρπούς.

7 Κατάλαβε ό,τι λέω. Γιατί θα σου δώσει ο Κύριος σύνεση σε όλα.

8 Να θυμάσαι τον Ιησού Χριστό, που έχει εγερθεί από τους νεκρούς, που είναι από το σπέρμα του Δαβίδ, σύμφωνα με το ευαγγέλιό μου,

9 για το οποίο κακοπαθώ μέχρι τα δεσμά σαν κακούργος, αλλά ο λόγος του Θεού δεν έχει δεθεί.

10 Γι’ αυτό όλα τα υπομένω για τους εκλεκτούς, για να πετύχουν και αυτοί τη σωτηρία που υπάρχει στο Χριστό Ιησού μαζί με δόξα αιώνια.

11 Πιστός είναι αυτός ο λόγος: «Αν πράγματι πεθάναμε μαζί του, μαζί του και θα ζήσουμε.

12 Αν υπομένουμε, μαζί του και θα βασιλέψουμε. Αν θα τον αρνηθούμε, κι εκείνος θα αρνηθεί εμάς.

13 Αν απιστούμε, εκείνος πιστός μένει, γιατί να αρνηθεί τον εαυτό του δεν δύναται».

Ο σωστός εργάτης

14 Ταῦτα ὑπομίμνησκε, διαμαρτυρόμενος ἐνώπιον τοῦ Κυρίου μὴ λογομαχεῖν εἰς οὐδὲν χρήσιμον, ἐπὶ καταστροφῇ τῶν ἀκουόντων.

15 σπούδασον σεαυτὸν δόκιμον παραστῆσαι τῷ Θεῷ, ἐργάτην ἀνεπαίσχυντον, ὀρθοτομοῦντα τὸν λόγον τῆς ἀληθείας.

16 τὰς δὲ βεβήλους κενοφωνίας περιΐστασο· ἐπὶ πλεῖον γὰρ προκόψουσιν ἀσεβείας,

17 καὶ ὁ λόγος αὐτῶν ὡς γάγγραινα νομὴν ἕξει· ὧν ἐστιν ῾Υμέναιος καὶ Φιλητός,

18 οἵτινες περὶ τὴν ἀλήθειαν ἠστόχησαν, λέγοντες τὴν ἀνάστασιν ἤδη γεγονέναι, καὶ ἀνατρέπουσι τήν τινων πίστιν.

19 ὁ μέντοι στερεὸς θεμέλιος τοῦ Θεοῦ ἕστηκεν, ἔχων τὴν σφραγῖδα ταύτην· ἔγνω Κύριος τοὺς ὄντας αὐτοῦ· καὶ ἀποστήτω ἀπὸ ἀδικίας πᾶς ὁ ὀνομάζων τὸ ὄνομα Κυρίου.

20 ἐν μεγάλῃ δὲ οἰκίᾳ οὐκ ἔστι μόνον σκεύη χρυσᾶ καὶ ἀργυρᾶ, ἀλλὰ καὶ ξύλινα καὶ ὀστράκινα, καὶ ἃ μὲν εἰς τιμήν, ἃ δὲ εἰς ἀτιμίαν.

21 ἐὰν οὖν τις ἐκκαθάρῃ ἑαυτὸν ἀπὸ τούτων, ἔσται σκεῦος εἰς τιμήν, ἡγιασμένον καὶ εὔχρηστον τῷ δεσπότῃ, εἰς πᾶν ἔργον ἀγαθὸν ἡτοιμασμένον.

22 τὰς δὲ νεωτερικὰς ἐπιθυμίας φεῦγε, δίωκε δὲ δικαιοσύνην, πίστιν, ἀγάπην, εἰρήνην μετὰ τῶν ἐπικαλουμένων τὸν Κύριον ἐκ καθαρᾶς καρδίας.

23 τὰς δὲ μωρὰς καὶ ἀπαιδεύτους ζητήσεις παραιτοῦ, εἰδὼς ὅτι γεννῶσι μάχας·

24 δοῦλον δὲ Κυρίου οὐ δεῖ μάχεσθαι, ἀλλ' ἤπιον εἶναι πρὸς πάντας, διδακτικόν, ἀνεξίκακον,

25 ἐν πρᾳότητι παιδεύοντα τοὺς ἀντιδιατιθεμένους, μήποτε δῷ αὐτοῖς ὁ Θεὸς μετάνοιαν εἰς ἐπίγνωσιν ἀληθείας,

26 καὶ ἀνανήψωσιν ἐκ τῆς τοῦ διαβόλου παγίδος, ἐζωγρημένοι ὑπ' αὐτοῦ εἰς τὸ ἐκείνου θέλημα.

14 Αυτά υπενθύμιζε, μαρτυρώντας επίσημα μπροστά στο Θεό να μη λογομαχούν, γιατί δεν είναι σε τίποτα χρήσιμο, αλλά επιφέρει καταστροφή σ’ αυτούς που ακούν.

15 Φρόντισε να παρουσιάσεις τον εαυτό σου δόκιμο στο Θεό, εργάτη αντρόπιαστο, που ορθοτομεί το λόγο της αλήθειας.

16 Και τα βέβηλα κούφια λόγια απόφευγέ τα. γιατί αυτοί που τα λένε όλο και περισσότερο θα προκόψουν στην ασέβεια

17 και ο λόγος τους θα καταφάγει και θα εξαπλωθεί σαν γάγγραινα. Από αυτούς είναι ο Υμέναιος και ο Φίλητος,

18 οι οποίοι αστόχησαν ως προς την αλήθεια, λέγοντας πως η ανάσταση ήδη έχει γίνει, και ανατρέπουν την πίστη μερικών.

19 Αλλά όμως το στερεό θεμέλιο του Θεού έχει στηθεί, έχοντας αυτήν τη σφραγίδα: Ο Κύριος γνώρισε αυτούς που είναι δικοί του. και: “Ας απομακρυνθεί από την αδικία καθένας που ονομάζει το όνομα του Κυρίου”.

20 Εξάλλου μέσα σε μια μεγάλη οικία δεν υπάρχουν μόνο σκεύη χρυσά και αργυρά, αλλά και ξύλινα και πήλινα. Και αφενός άλλα είναι για τιμητική χρήση, αφετέρου άλλα για ευτελή.

21 Αν λοιπόν κάποιος καθαρίσει εντελώς τον εαυτό του από αυτά, θα είναι σκεύος για τιμή, αγιασμένο, εύχρηστο στο Δεσπότη, ετοιμασμένο για κάθε έργο αγαθό.

22 Και τις επαναστατικές επιθυμίες απόφευγε και επιδίωκε δικαιοσύνη, πίστη, αγάπη, ειρήνη μαζί μ’ εκείνους που επικαλούνται τον Κύριο μέσα από καθαρή καρδιά.

23 Ενώ τις μωρές και αμαθείς συζητήσεις παράτα τες, γιατί ξέρεις ότι γεννούν μάχες.

24 Ο δούλος όμως του Κυρίου δεν πρέπει να μάχεται, αλλά να είναι ήπιος προς όλους, διδακτικός, ανεξίκακος,

25 εκπαιδεύοντας με πραότητα εκείνους που είναι αντίθετα διατεθειμένοι, μην τυχόν τους δώσει ο Θεός μετάνοια, για να έρθουν σε επίγνωση της αλήθειας

26 και να συνέλθουν από τη μέθη της παγίδας του διαβόλου, οι οποίοι έχουν αιχμαλωτιστεί από αυτόν, για να κάνουν το θέλημα εκείνου.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΜΟΘΕΟΝ Β'- ΚΕΦΑΛΑΙΟ 3

ΠΡΟΣ ΤΙΜΟΘΕΟΝ Β’

ΚΕΦΑΛΑΙΟ 3

Οι έσχατες ημέρες

1 Τοῦτο δὲ γίνωσκε, ὅτι ἐν ἐσχάταις ἡμέραις ἐνστήσονται καιροὶ χαλεποί·

2 ἔσονται γὰρ οἱ ἄνθρωποι φίλαυτοι, φιλάργυροι, ἀλαζόνες, ὑπερήφανοι, βλάσφημοι, γονεῦσιν ἀπειθεῖς, ἀχάριστοι, ἀνόσιοι,

3 ἄστοργοι, ἄσπονδοι, διάβολοι, ἀκρατεῖς, ἀνήμεροι, ἀφιλάγαθοι,

4 προδόται, προπετεῖς, τετυφωμένοι, φιλήδονοι μᾶλλον ἢ φιλόθεοι,

5 ἔχοντες μόρφωσιν εὐσεβείας, τὴν δὲ δύναμιν αὐτῆς ἠρνημένοι. καὶ τούτους ἀποτρέπου.

6 ἐκ τούτων γάρ εἰσιν οἱ ἐνδύνοντες εἰς τὰς οἰκίας καὶ αἰχμαλωτίζοντες γυναικάρια σεσωρευμένα ἁμαρτίαις, ἀγόμενα ἐπιθυμίαις ποικίλαις,

7 πάντοτε μανθάνοντα καὶ μηδέποτε εἰς ἐπίγνωσιν ἀληθείας ἐλθεῖν δυνάμενα.

8 ὃν τρόπον δὲ ᾿Ιαννῆς καὶ ᾿Ιαμβρῆς ἀντέστησαν Μωϋσεῖ, οὕτω καὶ οὗτοι ἀνθίστανται τῇ ἀληθείᾳ, ἄνθρωποι κατεφθαρμένοι τὸν νοῦν, ἀδόκιμοι περὶ τὴν πίστιν.

9 ἀλλ' οὐ προκόψουσιν ἐπὶ πλεῖον· ἡ γὰρ ἄνοια αὐτῶν ἔκδηλος ἔσται πᾶσιν, ὡς καὶ ἡ ἐκείνων ἐγένετο.

1 Αυτό μάλιστα να γνωρίζεις: ότι στις έσχατες ημέρες θα εγκατασταθούν δύσκολοι καιροί.

2 Γιατί οι άνθρωποι θα είναι εγωιστές, φιλάργυροι, αλαζόνες, υπερήφανοι, βλάστημοι, απειθείς στους γονείς, αχάριστοι, ανόσιοι,

3 άστοργοι, αδιάλλακτοι, συκοφάντες, ακρατείς, ανήμεροι, εχθροί του αγαθού,

4 προδότες, αυθάδεις, θολωμένοι από υπερηφάνεια, φιλήδονοι μάλλον παρά φιλόθεοι,

5 έχοντας εξωτερική μορφή ευσέβειας, αλλά θα έχουν αρνηθεί τη δύναμή της. και αυτούς απόφευγε.

6 Γιατί από αυτούς είναι εκείνοι που εισδύουν στις οικίες και αιχμαλωτίζουν γυναικάρια φορτωμένα σωρούς αμαρτιών, που οδηγούνται από ποικίλες επιθυμίες,

7 που πάντοτε μαθαίνουν και ποτέ δε δύνανται να έρθουν σε επίγνωση της αλήθειας.

8 Και με όποιο τρόπο ο Ιάννης και ο Ιαμβρής αντιστάθηκαν στο Μωυσή, έτσι και αυτοί αντιστέκονται στην αλήθεια, άνθρωποι διεφθαρμένοι στο νου, κίβδηλοι ως προς την πίστη.

9 Αλλά δε θα προκόψουν περισσότερο. γιατί η ανοησία τους θα είναι καταφανής σε όλους όπως έγινε και η ανοησία εκείνων.

Τελευταίες προτροπές

10 Σὺ δὲ παρηκολούθηκάς μου τῇ διδασκαλίᾳ, τῇ ἀγωγῇ, τῇ προθέσει, τῇ πίστει, τῇ μακροθυμίᾳ, τῇ ἀγάπῃ, τῇ ὑπομονῇ,

11 τοῖς διωγμοῖς, τοῖς παθήμασιν, οἷά μοι ἐγένοντο ἐν ᾿Αντιοχείᾳ, ἐν ᾿Ικονίῳ, ἐν Λύστροις, οἵους διωγμοὺς ὑπήνεγκα! καὶ ἐκ πάντων με ἐρρύσατο ὁ Κύριος.

12 καὶ πάντες δὲ οἱ θέλοντες εὐσεβῶς ζῆν ἐν Χριστῷ ᾿Ιησοῦ διωχθήσονται·

13 πονηροὶ δέ ἄνθρωποι καὶ γόητες προκόψουσιν ἐπὶ τὸ χεῖρον, πλανῶντες καὶ πλανώμενοι.

14 σὺ δὲ μένε ἐν οἷς ἔμαθες καὶ ἐπιστώθης, εἰδὼς παρὰ τίνος ἔμαθες,

15 καὶ ὅτι ἀπὸ βρέφους τὰ ἱερὰ γράμματα οἶδας, τὰ δυνάμενά σε σοφίσαι εἰς σωτηρίαν διὰ πίστεως τῆς ἐν Χριστῷ ᾿Ιησοῦ.

16 πᾶσα γραφὴ θεόπνευστος καὶ ὠφέλιμος πρὸς διδασκαλίαν, πρὸς ἔλεγχον, πρὸς ἐπανόρθωσιν, πρὸς παιδείαν τὴν ἐν δικαιοσύνῃ,

17 ἵνα ἄρτιος ᾖ ὁ τοῦ Θεοῦ ἄνθρωπος, πρὸς πᾶν ἔργον ἀγαθὸν ἐξηρτισμένος.

10 Εσύ όμως παρακολούθησες τη διδασκαλία μου, τη διαγωγή, την πρόθεση, την πίστη, τη μακροθυμία, την αγάπη, την υπομονή,

11 τους διωγμούς, τα παθήματα, τι είδους μου συνέβηκαν στην Αντιόχεια, στο Ικόνιο, στα Λύστρα. τι είδους διωγμούς υπέφερα και από όλους με έσωσε ο Κύριος.

12 Αλλά και όλοι όσοι θέλουν να ζουν ευσεβώς στο Χριστό Ιησού θα καταδιωχτούν.

13 Ενώ κακοί άνθρωποι και απατεώνες θα προκόψουν στο χειρότερο πλανώντας και πλανώμενοι.

14 Εσύ όμως μένε σ’ αυτά που έμαθες και πείστηκες, επειδή ξέρεις από ποιους τα έμαθες.

15 και γιατί ξέρεις από βρέφος τα Ιερά Γράμματα, τα οποία δύνανται να σε κάνουν σοφό στη σωτηρία μέσω της πίστης που είναι στο Χριστό Ιησού.

16 Όλη η Γραφή είναι θεόπνευστη και ωφέλιμη για διδασκαλία, για έλεγχο, για επανόρθωση, για παιδεία που γίνεται με δικαιοσύνη,

17 για να είναι ολοκληρωμένος ο άνθρωπος του Θεού, καταρτισμένος για κάθε έργο αγαθό.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΜΟΘΕΟΝ Β'- ΚΕΦΑΛΑΙΟ 4

ΠΡΟΣ ΤΙΜΟΘΕΟΝ Β’

ΚΕΦΑΛΑΙΟ 4

Τελευταίες προτροπές

1 Διαμαρτύρομαι οὖν ἐγὼ ἐνώπιον τοῦ Θεοῦ καὶ τοῦ Κυρίου ᾿Ιησοῦ Χριστοῦ, τοῦ μέλλοντος κρίνειν ζῶντας καὶ νεκροὺς κατὰ τὴν ἐπιφάνειαν αὐτοῦ καὶ τὴν βασιλείαν αὐτοῦ,

2 κήρυξον τὸν λόγον, ἐπίστηθι εὐκαίρως ἀκαίρως, ἔλεγξον, ἐπιτίμησον, παρακάλεσον, ἐν πάσῃ μακροθυμίᾳ καὶ διδαχῇ.

3 ἔσται γὰρ καιρὸς ὅτε τῆς ὑγιαινούσης διδασκαλίας οὐκ ἀνέξονται, ἀλλὰ κατὰ τὰς ἐπιθυμίας τὰς ἰδίας ἑαυτοῖς ἐπισωρεύσουσι διδασκάλους κνηθόμενοι τὴν ἀκοήν,

4 καὶ ἀπὸ μὲν τῆς ἀληθείας τὴν ἀκοὴν ἀποστρέψουσιν, ἐπὶ δὲ τοὺς μύθους ἐκτραπήσονται.

5 σὺ δὲ νῆφε ἐν πᾶσι, κακοπάθησον, ἔργον ποίησον εὐαγγελιστοῦ, τὴν διακονίαν σου πληροφόρησον.

6 ἐγὼ γὰρ ἤδη σπένδομαι, καὶ ὁ καιρὸς τῆς ἐμῆς ἀναλύσεως ἐφέστηκε.

7 τὸν ἀγῶνα τὸν καλὸν ἠγώνισμαι, τὸν δρόμον τετέλεκα, τὴν πίστιν τετήρηκα·

8 λοιπὸν ἀπόκειταί μοι ὁ τῆς δικαιοσύνης στέφανος, ὃν ἀποδώσει μοι ὁ Κύριος ἐν ἐκείνῃ τῇ ἡμέρᾳ, ὁ δίκαιος κριτής, οὐ μόνον δὲ ἐμοί, ἀλλὰ καὶ πᾶσι τοῖς ἠγαπηκόσι τὴν ἐπιφάνειαν αὐτοῦ.

1 Σου αναθέτω επίσημα μπροστά στο Θεό και στο Χριστό Ιησού, που μέλλει να κρίνει ζωντανούς και νεκρούς, και αναλογιζόμενος την επιφάνειά του και τη βασιλεία του:

2 κήρυξε το λόγο, επίμεινε σε κατάλληλο και ακατάλληλο καιρό, έλεγξε, επιτίμησε, πρότρεψε με κάθε μακροθυμία και διδαχή.

3 Γιατί θα υπάρξει καιρός που δε θα ανέχονται την υγιή διδασκαλία, αλλά κατά τις δικές τους επιθυμίες θα μαζέψουν για τους εαυτούς τους σωρό από δασκάλους, επειδή θα αισθάνονται φαγούρα στα αυτιά,

4 και αφενός θα αποστρέψουν την ακοή τους από την αλήθεια, αφετέρου θα εκτραπούν προς τους μύθους.

5 Εσύ όμως πρόσεχε σε όλα, κακοπάθησε, κάνε έργο ευαγγελιστή, εκτέλεσε πλήρως τη διακονία σου.

6 Γιατί εγώ ήδη χύνομαι σαν σπονδή/, και ο καιρός της αναχώρησής μου έχει φτάσει.

7 Τον καλό αγώνα έχω αγωνιστεί, το δρόμο έχω τελειώσει, την πίστη έχω τηρήσει.

8 Λοιπόν, μου απομένει ο στέφανος της δικαιοσύνης, τον οποίο θα μου αποδώσει ο Κύριος εκείνη την ημέρα, ο δίκαιος κριτής, και όχι μόνο σ’ εμένα, αλλά και σ’ όλους αυτούς που έχουν αγαπήσει την επιφάνειά του.

Τελευταίες παραγγελίες

9 Σπούδασον ἐλθεῖν πρός με ταχέως·

10 Δημᾶς γάρ με ἐγκατέλιπεν ἀγαπήσας τὸν νῦν αἰῶνα, καὶ ἐπορεύθη εἰς Θεσσαλονίκην, Κρήσκης εἰς Γαλατίαν, Τίτος εἰς Δαλματίαν·

11 Λουκᾶς ἐστι μόνος μετ' ἐμοῦ. Μᾶρκον ἀναλαβὼν ἄγε μετὰ σεαυτοῦ· ἔστι γάρ μοι εὔχρηστος εἰς διακονίαν.

12 Τυχικὸν δὲ ἀπέστειλα εἰς ῎Εφεσον.

13 τὸν φαιλόνην, ὃν ἀπέλιπον ἐν Τρῳάδι παρὰ Κάρπῳ, ἐρχόμενος φέρε, καὶ τὰ βιβλία, μάλιστα τὰς μεμβράνας.

14 ᾿Αλέξανδρος ὁ χαλκεὺς πολλά μοι κακὰ ἐνεδείξατο· ἀποδῴη αὐτῷ ὁ Κύριος κατὰ τὰ ἔργα αὐτοῦ·

15 ὃν καὶ σὺ φυλάσσου· λίαν γὰρ ἀνθέστηκε τοῖς ἡμετέροις λόγοις.

16 ᾿Εν τῇ πρώτῃ μου ἀπολογίᾳ οὐδείς μοι συμπαρεγένετο, ἀλλὰ πάντες με ἐγκατέλιπον· μὴ αὐτοῖς λογισθείη·

17 ὁ δὲ Κύριός μοι παρέστη καὶ ἐνεδυνάμωσέ με, ἵνα δι' ἐμοῦ τὸ κήρυγμα πληροφορηθῇ καὶ ἀκούσῃ πάντα τὰ ἔθνη· καὶ ἐρρύσθην ἐκ στόματος λέοντος.

18 καὶ ρύσεταί με ὁ Κύριος ἀπὸ παντὸς ἔργου πονηροῦ καὶ σώσει εἰς τὴν βασιλείαν αὐτοῦ τὴν ἐπουράνιον· ᾧ ἡ δόξα εἰς τοὺς αἰῶνας τῶν αἰώνων· ἀμήν.

9 Φρόντισε να έρθεις προς εμένα γρήγορα.

10 Γιατί ο Δημάς με εγκατέλειψε, επειδή αγάπησε τον τωρινό αιώνα, και πορεύτηκε στη Θεσσαλονίκη, ο Κρήσκης στη Γαλατία, ο Τίτος στη Δαλματία.

11 Ο Λουκάς είναι μόνος μαζί μου. Πάρε το Μάρκο και φέρε τον μαζί σου, γιατί μου είναι χρήσιμος στη διακονία.

12 Επίσης τον Τυχικό απέστειλα στην Έφεσο.

13 Το πανωφόρι που άφησα στην Τρωάδα, στην οικία του Κάρπου, καθώς θα έρχεσαι φέρε το, και τα βιβλία, μάλιστα τις μεμβράνες.

14 Ο Αλέξανδρος ο χαλκουργός πολλά κακά μου έκανε. θα του αποδώσει ο Κύριος κατά τα έργα του.

15 Από αυτόν και εσύ να φυλάγεσαι, γιατί πολύ αντιστάθηκε στα λόγια μας.

16 Κατά την πρώτη μου απολογία κανείς δε μου συμπαραστάθηκε, αλλά όλοι με εγκατέλειψαν. Είθε να μη λογιστεί εναντίον τους.

17 Αλλά ο Κύριος μου συμπαραστάθηκε και με ενδυνάμωσε, για να βεβαιωθεί πλήρως το κήρυγμα από εμένα και να ακούσουν όλα τα έθνη. και γλίτωσα από στόμα λέοντα.

18 Θα με γλιτώσει ο Κύριος από κάθε έργο κακό και θα με σώσει για τη βασιλεία του την επουράνια. Σ’ αυτόν ας είναι η δόξα στους αιώνες των αιώνων! Αμήν.

Τελευταίοι χαιρετισμοί

19 ῎Ασπασαι Πρίσκαν καὶ ᾿Ακύλαν καὶ τὸν ᾿Ονησιφόρου οἶκον.

20 ῎Εραστος ἔμεινεν ἐν Κορίνθῳ, Τρόφιμον δὲ ἀπέλιπον ἐν Μιλήτῳ ἀσθενοῦντα.

21 σπούδασον πρὸ χειμῶνος ἐλθεῖν. ᾿Ασπάζεταί σε Εὔβουλος καὶ Πούδης καὶ Λίνος καὶ Κλαυδία καὶ οἱ ἀδελφοὶ πάντες.

22 ῾Ο Κύριος ᾿Ιησοῦς Χριστὸς μετὰ τοῦ πνεύματός σου. ῾Η χάρις μεθ' ὑμῶν· ἀμήν.

19 Χαιρέτησε την Πρίσκα και τον Ακύλα και τον οίκο του Ονησιφόρου.

20 Ο Έραστος έμεινε στην Κόρινθο, ενώ τον Τρόφιμο τον άφησα στη Μίλητο ασθενή.

21 Φρόντισε να έρθεις πριν από το χειμώνα. Σε χαιρετά ο Εύβουλος και ο Πούδης και ο Λίνος και η Κλαυδία και όλοι οι αδελφοί.

22 Ο Κύριος ας είναι μαζί με το πνεύμα σου. Η χάρη μαζί σας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΤΟΝ- ΚΕΦΑΛΑΙΟ 1

ΠΡΟΣ ΤΙΤΟΝ

ΚΕΦΑΛΑΙΟ 1

Χαιρετισμός

1 Παῦλος, δοῦλος Θεοῦ, ἀπόστολος δὲ ᾿Ιησοῦ Χριστοῦ κατὰ πίστιν ἐκλεκτῶν Θεοῦ καὶ ἐπίγνωσιν ἀληθείας τῆς κατ' εὐσέβειαν

2 ἐπ' ἐλπίδι ζωῆς αἰωνίου, ἣν ἐπηγγείλατο ὁ ἀψευδὴς Θεὸς πρὸ χρόνων αἰωνίων,

3 ἐφανέρωσε δὲ καιροῖς ἰδίοις τὸν λόγον αὐτοῦ ἐν κηρύγματι ὃ ἐπιστεύθην ἐγὼ κατ' ἐπιταγὴν τοῦ σωτῆρος ἡμῶν Θεοῦ,

4 Τίτῳ γνησίῳ τέκνῳ κατὰ κοινὴν πίστιν· χάρις, ἔλεος, εἰρήνη ἀπὸ Θεοῦ πατρὸς καὶ Κυρίου ᾿Ιησοῦ Χριστοῦ τοῦ σωτῆρος ἡμῶν.

1 Παύλος, δούλος του Θεού και απόστολος του Ιησού Χριστού σύμφωνα με την πίστη των εκλεκτών του Θεού και την επίγνωση της αλήθειας που είναι σύμφωνη με την ευσέβεια,

2 η οποία βασίζεται πάνω στην ελπίδα της αιώνιας ζωής, την οποία υποσχέθηκε ο αψευδής Θεός προαιωνίως

3 – φανέρωσε όμως στους δικούς του καθορισμένους καιρούς το λόγο του με κήρυγμα, το οποίο ανατέθηκε σ’ εμένα κατά διαταγή του σωτήρα μας Θεού –

4 απευθύνομαι στον Τίτο, γνήσιο τέκνο μου κατά την κοινή μας πίστη. Ας έχεις χάρη και ειρήνη από το Θεό Πατέρα και το Χριστό Ιησού, το σωτήρα μας.

Το έργο του Τίτου στην Κρήτη

5 Τούτου χάριν κατέλιπόν σε ἐν Κρήτῃ, ἵνα τὰ λείποντα ἐπιδιορθώσῃ, καὶ καταστήσῃς κατὰ πόλιν πρεσβυτέρους, ὡς ἐγώ σοι διεταξάμην,

6 εἴ τίς ἐστιν ἀνέγκλητος, μιᾶς γυναικὸς ἀνήρ, τέκνα ἔχων πιστά, μὴ ἐν κατηγορίᾳ ἀσωτίας ἢ ἀνυπότακτα.

7 δεῖ γὰρ τὸν ἐπίσκοπον ἀνέγκλητον εἶναι ὡς Θεοῦ οἰκονόμον, μὴ αὐθάδη, μὴ ὀργίλον, μὴ πάροινον, μὴ πλήκτην, μὴ αἰσχροκερδῆ,

8 ἀλλὰ φιλόξενον, φιλάγαθον, σώφρονα, δίκαιον, ὅσιον, ἐγκρατῆ,

9 ἀντεχόμενον τοῦ κατὰ τὴν διδαχὴν πιστοῦ λόγου, ἵνα δυνατὸς ᾖ καὶ παρακαλεῖν ἐν τῇ διδασκαλίᾳ τῇ ὑγιαινούσῃ καὶ τοὺς ἀντιλέγοντας ἐλέγχειν.

10 Εἰσὶ γὰρ πολλοὶ καὶ ἀνυπότακτοι, ματαιολόγοι καὶ φρεναπάται, μάλιστα οἱ ἐκ περιτομῆς,

11 οὓς δεῖ ἐπιστομίζειν, οἵτινες ὅλους οἴκους ἀνατρέπουσι διδάσκοντες ἃ μὴ δεῖ αἰσχροῦ κέρδους χάριν.

12 εἶπέ τις ἐξ αὐτῶν ἴδιος αὐτῶν προφήτης· Κρῆτες ἀεὶ ψεῦσται, κακὰ θηρία, γαστέρες ἀργαί.

13 ἡ μαρτυρία αὕτη ἐστὶν ἀληθής. δι' ἣν αἰτίαν ἔλεγχε αὐτοὺς ἀποτόμως, ἵνα ὑγιαίνωσιν ἐν τῇ πίστει,

14 μὴ προσέχοντες ᾿Ιουδαϊκοῖς μύθοις καὶ ἐντολαῖς ἀνθρώπων ἀποστρεφομένων τὴν ἀλήθειαν.

15 πάντα μὲν καθαρὰ τοῖς καθαροῖς· τοῖς δὲ μεμιαμμένοις καὶ ἀπίστοις οὐδὲν καθαρόν, ἀλλὰ μεμίανται αὐτῶν καὶ ὁ νοῦς καὶ ἡ συνείδησις.

16 Θεὸν ὁμολογοῦσιν εἰδέναι, τοῖς δὲ ἔργοις ἀρνοῦνται, βδελυκτοὶ ὄντες καὶ ἀπειθεῖς καὶ πρὸς πᾶν ἔργον ἀγαθὸν ἀδόκιμοι.

5 Γι’ αυτό σε άφησα στην Κρήτη, για να επιδιορθώσεις τις ελλείψεις και να καταστήσεις από πόλη σε πόλη πρεσβυτέρους όπως εγώ σε διέταξα:

6 αν κάποιος είναι ακατηγόρητος, μιας γυναίκας άντρας, που να έχει παιδιά πιστά, χωρίς κατηγορία ασωτίας ή ανυπότακτα.

7 Γιατί πρέπει ο επίσκοπος να είναι ακατηγόρητος ως οικονόμος του Θεού, να μην είναι αυθάδης, μήτε οργίλος, μήτε φιλόκρασος, μήτε να δέρνει, μήτε αισχροκερδής.

8 Αλλά φιλόξενος, φιλάγαθος, σώφρονας, δίκαιος, όσιος, εγκρατής,

9 προσκολλημένος στον πιστό λόγο σύμφωνα με τη διδαχή, για να είναι δυνατός επίσης να προτρέπει στη διδασκαλία την υγιή, και αυτούς που αντιλέγουν να ελέγχει.

10 Γιατί υπάρχουν πολλοί που είναι και ανυπότακτοι, ματαιολόγοι και απατεώνες του νου, μάλιστα αυτοί που προέρχονται από την περιτομή.

11 Αυτούς πρέπει κανείς να αποστομώνει, οι οποίοι ανατρέπουν ολόκληρους οίκους, διδάσκοντας αυτά που δεν πρέπει για χάρη αισχρού κέρδους.

12 Είπε κάποιος από αυτούς, δικός τους προφήτης: «Οι Κρητικοί είναι πάντοτε ψεύτες, κακά θηρία, κοιλιές οκνηρές».

13 Η μαρτυρία αυτή είναι αληθινή. Γι’ αυτόν το λόγο έλεγχέ τους απότομα, για να υγιαίνουν στην πίστη

14 και να μην προσέχουν σε ιουδαϊκούς μύθους και σε εντολές ανθρώπων που αποστρέφονται την αλήθεια.

15 Όλα είναι καθαρά στους καθαρούς. αλλά στους μολυσμένους και άπιστους τίποτα δεν είναι καθαρό, αλλά έχουν μολυνθεί και ο νους και η συνείδησή τους.

16 Το Θεό ομολογούν πως τον ξέρουν, αλλά με τα έργα τους τον αρνούνται, όντας βδελυροί και απειθείς και για κάθε έργο αγαθό αδόκιμοι.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΤΟΝ- ΚΕΦΑΛΑΙΟ 2

ΠΡΟΣ ΤΙΤΟΝ

ΚΕΦΑΛΑΙΟ 2

Το κήρυγμα της υγιούς διδασκαλίας

1 Σὺ δὲ λάλει ἃ πρέπει τῇ ὑγιαινούσῃ διδασκαλίᾳ.

2 Πρεσβύτας νηφαλίους εἶναι, σεμνούς, σώφρονας, ὑγιαίνοντας τῇ πίστει, τῇ ἀγάπῃ, τῇ ὑπομονῇ.

3 Πρεσβύτιδας ὡσαύτως ἐν καταστήματι ἱεροπρεπεῖς, μὴ διαβόλους, μὴ οἴνῳ πολλῷ δεδουλωμένας, καλοδιδασκάλους,

4 ἵνα σωφρονίζωσι τὰς νέας φιλάνδρους εἶναι, φιλοτέκνους,

5 σώφρονας, ἁγνάς, οἰκουρούς, ἀγαθάς, ὑποτασσομένας τοῖς ἰδίοις ἀνδράσιν, ἵνα μὴ ὁ λόγος τοῦ Θεοῦ βλασφημῆται.

6 Τοὺς νεωτέρους ὡσαύτως παρακάλει σωφρονεῖν,

7 περὶ πάντα σεαυτὸν παρεχόμενος τύπον καλῶν ἔργων, ἐν τῇ διδασκαλίᾳ ἀδιαφθορίαν, σεμνότητα, ἀφθαρσίαν,

8 λόγον ὑγιῆ, ἀκατάγνωστον, ἵνα ὁ ἐξ ἐναντίας ἐντραπῇ μηδὲν ἔχων περὶ ἡμῶν λέγειν φαῦλον.

9 Δούλους ἰδίοις δεσπόταις ὑποτάσσεσθαι, ἐν πᾶσιν εὐαρέστους εἶναι, μὴ ἀντιλέγοντας,

10 μὴ νοσφιζομένους, ἀλλὰ πίστιν πᾶσαν ἐνδεικνυμένους ἀγαθήν, ἵνα τὴν διδασκαλίαν τοῦ σωτῆρος ἡμῶν Θεοῦ κοσμῶσιν ἐν πᾶσιν.

11 ᾿Επεφάνη γὰρ ἡ χάρις τοῦ Θεοῦ ἡ σωτήριος πᾶσιν ἀνθρώποις,

12 παιδεύουσα ἡμᾶς ἵνα ἀρνησάμενοι τὴν ἀσέβειαν καὶ τὰς κοσμικὰς ἐπιθυμίας σωφρόνως καὶ δικαίως καὶ εὐσεβῶς ζήσωμεν ἐν τῷ νῦν αἰῶνι,

13 προσδεχόμενοι τὴν μακαρίαν ἐλπίδα καὶ ἐπιφάνειαν τῆς δόξης τοῦ μεγάλου Θεοῦ καὶ σωτῆρος ἡμῶν ᾿Ιησοῦ Χριστοῦ,

14 ὃς ἔδωκεν ἑαυτὸν ὑπὲρ ἡμῶν, ἵνα λυτρώσηται ἡμᾶς ἀπὸ πάσης ἀνομίας καὶ καθαρίσῃ ἑαυτῷ λαὸν περιούσιον, ζηλωτὴν καλῶν ἔργων.

15 Ταῦτα λάλει καὶ παρακάλει καὶ ἔλεγχε μετὰ πάσης ἐπιταγῆς· μηδείς σου περιφρονείτω.

1 Εσύ όμως κήρυττε αυτά που πρέπουν στην υγιή διδασκαλία.

2 Οι ηλικιωμένοι να είναι νηφάλιοι, σεμνοί, σώφρονες, υγιείς στην πίστη, στην αγάπη, στην υπομονή.

3 Οι ηλικιωμένες ομοίως να είναι στη συμπεριφορά ιεροπρεπείς, να μη διαβάλλουν, να μην είναι υποδουλωμένες σε πολύ κρασί, να είναι δασκάλες του καλού,

4 για να σωφρονίζουν τις νέες ώστε να αγαπούν τους άντρες τους, να αγαπούν τα παιδιά τους,

5 να είναι σώφρονες, αγνές, καλές νοικοκυρές, που να υποτάσσονται στους δικούς τους άντρες, για να μη βλασφημείται ο λόγος του Θεού.

6 Τους νεότερους ομοίως πρότρεπε να σωφρονούν

7 για όλα, παρέχοντας τον εαυτό σου πρότυπο καλών έργων, στη διδασκαλία να είσαι αδιάφθορος, να έχεις σεμνότητα,

8 λόγο υγιή ακατάκριτο, για να ντραπούν οι αντίθετοι μην έχοντας να λένε κανένα κακό για μας.

9 Οι δούλοι στους δικούς τους δεσπότες να υποτάσσονται σε όλα, να είναι ευάρεστοι, να μην αντιλέγουν,

10 να μην παρακρατούν κλέβοντας, αλλά να δείχνουν πλήρη αγαθή πιστότητα, για να κοσμούν σε όλα τη διδασκαλία που είναι του σωτήρα μας Θεού.

11 Γιατί φανερώθηκε η χάρη του Θεού που είναι σωτήρια σε όλους τους ανθρώπους

12 και μας εκπαιδεύει, ώστε να αρνηθούμε την ασέβεια και τις κοσμικές επιθυμίες και να ζήσουμε σωφρόνως και δικαίως και ευσεβώς στον τωρινό αιώνα,

13 περιμένοντας τη μακάρια ελπίδα και την επιφάνεια της δόξας του μεγάλου Θεού και σωτήρα μας Ιησού Χριστού,

14 ο οποίος έδωσε τον εαυτό του για χάρη μας, για να μας λυτρώσει από κάθε ανομία και να καθαρίσει για τον εαυτό του ένα λαό περιούσιο, ζηλωτή καλών έργων.

15 Αυτά κήρυττε και πρότρεπε και έλεγχε με όλο το κύρος. κανείς να μη σε περιφρονεί.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΤΟΝ- ΚΕΦΑΛΑΙΟ 3

ΠΡΟΣ ΤΙΤΟΝ

ΚΕΦΑΛΑΙΟ 3

Ο Χριστιανός στην κοινωνία

1 Ὑπομίμνησκε αὐτοὺς ἀρχαῖς καὶ ἐξουσίαις ὑποτάσσεσθαι, πειθαρχεῖν, πρὸς πᾶν ἔργον ἀγαθὸν ἑτοίμους εἶναι,

2 μηδένα βλασφημεῖν, ἀμάχους εἶναι, ἐπιεικεῖς, πᾶσαν ἐνδεικνυμένους πρᾳότητα πρὸς πάντας ἀνθρώπους.

3 ῏Ημεν γάρ ποτε καὶ ἡμεῖς ἀνόητοι, ἀπειθεῖς, πλανώμενοι, δουλεύοντες ἐπιθυμίαις καὶ ἡδοναῖς ποικίλαις, ἐν κακίᾳ καὶ φθόνῳ διάγοντες, στυγητοί, μισοῦντες ἀλλήλους·

4 ὅτε δὲ ἡ χρηστότης καὶ ἡ φιλανθρωπία ἐπεφάνη τοῦ σωτῆρος ἡμῶν Θεοῦ,

5 οὐκ ἐξ ἔργων τῶν ἐν δικαιοσύνῃ ὧν ἐποιήσαμεν ἡμεῖς, ἀλλὰ κατὰ τὸν αὐτοῦ ἔλεον ἔσωσεν ἡμᾶς διὰ λουτροῦ παλιγγενεσίας καὶ ἀνακαινώσεως Πνεύματος ῾Αγίου,

6 οὗ ἐξέχεεν ἐφ' ἡμᾶς πλουσίως διὰ ᾿Ιησοῦ Χριστοῦ τοῦ σωτῆρος ἡμῶν,

7 ἵνα δικαιωθέντες τῇ ἐκείνου χάριτι κληρονόμοι γενώμεθα κατ' ἐλπίδα ζωῆς αἰωνίου.

1 Υπενθύμιζέ τους να υποτάσσονται στις αρχές και στις εξουσίες, να πειθαρχούν, να είναι έτοιμοι για κάθε έργο αγαθό,

2 κανέναν να μη βλαστημούν, να είναι άμαχοι, επιεικείς, να δείχνουν όλη την πραότητα προς όλους τους ανθρώπους.

3 Γιατί ήμασταν κάποτε και εμείς ανόητοι, απειθείς, πλανιόμασταν, ήμασταν δούλοι σε επιθυμίες και σε ηδονές ποικίλες, ζούσαμε μέσα σε κακία και σε φθόνο, μισητοί, μισώντας ο ένας τον άλλο.

4 Όταν όμως φανερώθηκε η χρηστότητα και η φιλανθρωπία του σωτήρα μας Θεού,

5 μας έσωσε όχι από έργα που έγιναν με δικαιοσύνη τα οποία κάναμε εμείς, αλλά σύμφωνα με το δικό του έλεος μέσω λουτρού παλιγγενεσίας και ανακαίνισης Πνεύματος Αγίου,

6 το οποίο εξέχυσε πάνω μας πλούσια μέσω του Ιησού Χριστού του σωτήρα μας,

7 για να δικαιωθούμε με τη χάρη εκείνου και να γίνουμε κληρονόμοι σύμφωνα με την ελπίδα της αιώνιας ζωής.

Τα καλά έργα και η αντιμετώπιση των αιρετικών

8 Πιστὸς ὁ λόγος· καὶ περὶ τούτων βούλομαί σε διαβεβαιοῦσθαι, ἵνα φροντίζωσι καλῶν ἔργων προΐστασθαι οἱ πεπιστευκότες τῷ Θεῷ. ταῦτά ἐστι τὰ καλὰ καὶ ὠφέλιμα τοῖς ἀνθρώποις·

9 μωρὰς δὲ ζητήσεις καὶ γενεαλογίας καὶ ἔρεις καὶ μάχας νομικὰς περιΐστασο· εἰσὶ γὰρ ἀνωφελεῖς καὶ μάταιοι.

10 αἱρετικὸν ἄνθρωπον μετὰ μίαν καὶ δευτέραν νουθεσίαν παραιτοῦ,

11 εἰδὼς ὅτι ἐξέστραπται ὁ τοιοῦτος καὶ ἁμαρτάνει ὢν αὐτοκατάκριτος.

8 Πιστός είναι αυτός ο λόγος. και γι’ αυτά θέλω να διαβεβαιώνεις, για να φροντίζουν να προΐστανται σε καλά έργα εκείνοι που έχουν πιστέψει στο Θεό. Αυτά είναι καλά και ωφέλιμα στους ανθρώπους.

9 Ενώ τις μωρές συζητήσεις και γενεαλογίες και έριδες και μάχες για το μωσαϊκό νόμο να τις αποφεύγεις, γιατί είναι ανωφελείς και μάταιες.

10 Αιρετικό άνθρωπο μετά την πρώτη και τη δεύτερη νουθεσία παράτα τον.

11 Να ξέρεις ότι έχει διαστραφεί τέτοιου είδους άνθρωπος και αμαρτάνει ενώ είναι αυτοκατάκριτος.

Προσωπικές οδηγίες και χαιρετισμοί

12 ῞Οταν πέμψω ᾿Αρτεμᾶν πρός σε ἢ Τυχικόν, σπούδασον ἐλθεῖν πρός με εἰς Νικόπολιν· ἐκεῖ γὰρ κέκρικα παραχειμάσαι.

13 Ζηνᾶν τὸν νομικὸν καὶ ᾿Απολλὼ σπουδαίως πρόπεμψον, ἵνα μηδὲν αὐτοῖς λείπῃ.

14 μανθανέτωσαν δὲ καὶ οἱ ἡμέτεροι καλῶν ἔργων προΐστασθαι εἰς τὰς ἀναγκαίας χρείας, ἵνα μὴ ὦσιν ἄκαρποι.

15 ᾿Ασπάζονταί σε οἱ μετ' ἐμοῦ πάντες. ἄσπασαι τοὺς φιλοῦντας ἡμᾶς ἐν πίστει. ῾Η χάρις μετὰ πάντων ὑμῶν· ἀμήν.

12 Όταν θα στείλω τον Αρτεμά προς εσένα ή τον Τυχικό, φρόντισε να έρθεις προς εμένα στη Νικόπολη, γιατί εκεί έχω αποφασίσει να παραχειμάσω.

13 Το Ζηνά το νομικό και τον Απολλώ πρόπεμψέ τους εφοδιάζοντάς τους επιμελώς, για να μην τους λείπει τίποτα.

14 Ας μαθαίνουν επίσης και οι δικοί μας να προΐστανται σε καλά έργα στις απαραίτητες ανάγκες, για να μην είναι άκαρποι.

15 Σε χαιρετούν όλοι όσοι είναι μαζί μου. Χαιρέτησε αυτούς που μας αγαπούν και είναι στην πίστη. Η χάρη ας είναι μαζί με όλους σας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΦΙΛΗΜΟΝΑ

ΠΡΟΣ ΦΙΛΗΜΟΝΑ

Χαιρετισμός

1 Παῦλος, δέσμιος Χριστοῦ ᾿Ιησοῦ, καὶ Τιμόθεος ὁ ἀδελφός, Φιλήμονι τῷ ἀγαπητῷ καὶ συνεργῷ ἡμῶν

2 καὶ ᾿Απφίᾳ τῇ ἀγαπητῇ καὶ ᾿Αρχίππῳ τῷ συστρατιώτῃ ἡμῶν καὶ τῇ κατ' οἶκόν σου ἐκκλησίᾳ·

3 χάρις ὑμῖν καὶ εἰρήνη ἀπὸ Θεοῦ πατρὸς ἡμῶν καὶ Κυρίου ᾿Ιησοῦ Χριστοῦ.

1 Παύλος, δέσμιος για το Χριστό Ιησού, και ο Τιμόθεος ο αδελφός προς το Φιλήμονα τον αγαπητό και συνεργάτη μας

2 και προς την Απφία την αδελφή και προς τον Άρχιππο το συστρατιώτη μας και προς την κατ’ οίκο σου εκκλησία.

3 Χάρη σ’ εσάς και ειρήνη από το Θεό Πατέρα μας και από τον Κύριο Ιησού Χριστό.

Η αγάπη και η πίστη του Φιλήμονα

4 Εὐχαριστῶ τῷ Θεῷ μου πάντοτε μνείαν σου ποιούμενος ἐπὶ τῶν προσευχῶν μου,

5 ἀκούων σου τὴν ἀγάπην καὶ τὴν πίστιν ἣν ἔχεις πρὸς τὸν Κύριον ᾿Ιησοῦν καὶ εἰς πάντας τοὺς ἁγίους,

6 ὅπως ἡ κοινωνία τῆς πίστεώς σου ἐνεργὴς γένηται ἐν ἐπιγνώσει παντὸς ἀγαθοῦ τοῦ ἐν ἡμῖν εἰς Χριστὸν ᾿Ιησοῦν.

7 χάριν γὰρ ἔχομεν πολλὴν καὶ παράκλησιν ἐπὶ τῇ ἀγάπῃ σου, ὅτι τὰ σπλάγχνα τῶν ἁγίων ἀναπέπαυται διὰ σοῦ, ἀδελφέ.

4 Ευχαριστώ το Θεό μου πάντοτε και σε αναφέρω στις προσευχές μου,

5 γιατί ακούω την αγάπη σου και την πίστη που έχεις προς τον Κύριο Ιησού και σε όλους τους αγίους,

6 για να γίνει η κοινωνία της πίστης σου ενεργητική μέσω της επίγνωσης κάθε αγαθού που είναι μέσα μας στο Χριστό.

7 Γιατί είχα πολλή χαρά και παρηγοριά για την αγάπη σου, επειδή τα σπλάχνα των αγίων έχουν αναπαυτεί μ’ εσένα, αδελφέ.

Ο Παύλος παρακαλεί για τον Ονήσιμο

8 Διό, πολλὴν ἐν Χριστῷ παρρησίαν ἔχων ἐπιτάσσειν σοι τὸ ἀνῆκον,

9 διὰ τὴν ἀγάπην μᾶλλον παρακαλῶ· τοιοῦτος ὤν, ὡς Παῦλος πρεσβύτης, νυνὶ δὲ καὶ δέσμιος ᾿Ιησοῦ Χριστοῦ,

10 παρακαλῶ σε περὶ τοῦ ἐμοῦ τέκνου, ὃν ἐγέννησα ἐν τοῖς δεσμοῖς μου, ᾿Ονήσιμον,

11 τὸν ποτέ σοι ἄχρηστον, νυνὶ δὲ σοὶ καὶ ἐμοὶ εὔχρηστον, ὃν ἀνέπεμψα·

12 σὺ δὲ αὐτόν, τοῦτ' ἔστι τὰ ἐμὰ σπλάγχνα, προσλαβοῦ·

13 ὃν ἐγὼ ἐβουλόμην πρὸς ἐμαυτὸν κατέχειν, ἵνα ὑπὲρ σοῦ διακονῇ μοι ἐν τοῖς δεσμοῖς τοῦ εὐαγγελίου·

14 χωρὶς δὲ τῆς σῆς γνώμης οὐδὲν ἠθέλησα ποιῆσαι, ἵνα μὴ ὡς κατὰ ἀνάγκην τὸ ἀγαθόν σου ᾖ, ἀλλὰ κατὰ ἑκούσιον.

15 τάχα γὰρ διὰ τοῦτο ἐχωρίσθη πρὸς ὥραν, ἵνα αἰώνιον αὐτὸν ἀπέχῃς,

16 οὐκέτι ὡς δοῦλον, ἀλλ' ὑπὲρ δοῦλον, ἀδελφὸν ἀγαπητόν, μάλιστα ἐμοί, πόσῳ δὲ μᾶλλον σοὶ καὶ ἐν σαρκὶ καὶ ἐν Κυρίῳ!

17 εἰ οὖν με ἔχεις κοινωνόν, προσλαβοῦ αὐτὸν ὡς ἐμέ.

18 εἰ δέ τι ἠδίκησέ σε ἢ ὀφείλει, τοῦτο ἐμοὶ ἐλλόγει·

19 ἐγὼ Παῦλος ἔγραψα τῇ ἐμῇ χειρί, ἐγὼ ἀποτίσω· ἵνα μὴ λέγω σοι ὅτι καὶ σεαυτόν μοι προσοφείλεις.

20 ναί, ἀδελφέ, ἐγώ σου ὀναίμην ἐν Κυρίῳ· ἀνάπαυσόν μου τὰ σπλάγχνα ἐν Κυρίῳ.

21 Πεποιθὼς τῇ ὑπακοῇ σου ἔγραψά σοι, εἰδὼς ὅτι καὶ ὑπὲρ ὃ λέγω ποιήσεις.

22 ῞Αμα δὲ καὶ ἑτοίμαζέ μοι ξενίαν· ἐλπίζω γὰρ ὅτι διὰ τῶν προσευχῶν ὑμῶν χαρισθήσομαι ὑμῖν.

8 Γι’ αυτό, αν και έχω πολλή παρρησία στο Χριστό, για να σε διατάζω να κάνεις το καθήκον σου,

9 χάρη της αγάπης μάλλον σε παρακαλώ, τέτοιος που είμαι, ως ο Παύλος, ο ηλικιωμένος, τώρα μάλιστα και δέσμιος για το Χριστό Ιησού:

10 σε παρακαλώ για το δικό μου τέκνο, που γέννησα στα δεσμά μου, τον Ονήσιμο,

11 αυτόν που κάποτε σου ήταν άχρηστος, αλλά τώρα και σ’ εσένα και σ’ εμένα είναι χρήσιμος,

12 τον οποίο σου έστειλα πίσω, αυτόν, τουτέστι τα δικά μου σπλάχνα.

13 Αυτόν εγώ ήθελα να τον έχω κοντά μου, ώστε να με διακονεί για λογαριασμό σου στα δεσμά του ευαγγελίου,

14 αλλά χωρίς τη δική σου γνώμη δε θέλησα να κάνω τίποτα, για να μην είναι αναγκαστική η αγαθή σου πράξη αλλά εκούσια.

15 Ίσως, βέβαια, γι’ αυτό χωρίστηκε προσωρινά από εσένα, για να τον έχεις πλήρως αιώνια,

16 όχι πια ως δούλο, αλλά περισσότερο από δούλο, ως αδελφό αγαπητό, μάλιστα για μένα και πόσο μάλλον για σένα, και στη σάρκα και στον Κύριο.

17 Αν λοιπόν με θεωρείς συμμέτοχο στα αισθήματα, δέξου αυτόν σαν εμένα.

18 Και αν σε κάτι σε αδίκησε ή σου οφείλει, αυτό σ’ εμένα καταλόγισέ το.

19 Εγώ ο Παύλος έγραψα με το δικό μου χέρι, εγώ θα το ξεπληρώσω – για να μη σου λέω ότι και τον εαυτό σου ακόμα μου οφείλεις.

20 Ναι, αδελφέ, είθε κι εγώ να είχα κάποιο όφελος από εσένα στη σχέση μου με τον Κύριο. ανάπαυσέ μου τα σπλάχνα στο Χριστό.

21 Επειδή είμαι πεισμένος για την υπακοή σου, σου έγραψα, ξέροντας ότι και περισσότερο από αυτά που λέω θα κάνεις.

22 Συγχρόνως, μάλιστα, και ετοίμαζέ μου φιλοξενία. γιατί ελπίζω ότι μέσω των προσευχών σας θα χαριστώ σ’ εσάς.

Ασπασμοί και τελική ευλογία

23 ᾿Ασπάζεταί σε ᾿Επαφρᾶς ὁ συναιχμάλωτός μου ἐν Χριστῷ ᾿Ιησοῦ,

24 Μᾶρκος, ᾿Αρίσταρχος, Δημᾶς, Λουκᾶς, οἱ συνεργοί μου.

25 ῾Η χάρις τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ μετὰ τοῦ πνεύματος ὑμῶν· ἀμήν

23 Σε χαιρετά ο Επαφράς, ο συναιχμάλωτός μου για το Χριστό Ιησού,

24 ο Μάρκος, ο Αρίσταρχος, ο Δημάς, ο Λουκάς, οι συνεργάτες μου.

25 Η χάρη του Κυρίου Ιησού Χριστού ας είναι μαζί με το πνεύμα σας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΒΡΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 1

ΠΡΟΣ ΕΒΡΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 1

Ο Θεός μίλησε μέσω του Υιού του

1 Πολυμερῶς καὶ πολυτρόπως πάλαι ὁ Θεὸς λαλήσας τοῖς πατράσιν ἐν τοῖς προφήταις, ἐπ' ἐσχάτου τῶν ἡμερῶν τούτων ἐλάλησεν ἡμῖν ἐν υἱῷ,

2 ὃν ἔθηκε κληρονόμον πάντων, δι' οὗ καὶ τοὺς αἰῶνας ἐποίησεν·

3 ὃς ὢν ἀπαύγασμα τῆς δόξης καὶ χαρακτὴρ τῆς ὑποστάσεως αὐτοῦ, φέρων τε τὰ πάντα τῷ ρήματι τῆς δυνάμεως αὐτοῦ, δι' ἑαυτοῦ καθαρισμὸν ποιησάμενος τῶν ἁμαρτιῶν ἡμῶν ἐκάθισεν ἐν δεξιᾷ τῆς μεγαλωσύνης ἐν ὑψηλοῖς,

4 τοσούτῳ κρείττων γενόμενος τῶν ἀγγέλων, ὅσῳ διαφορώτερον παρ' αὐτοὺς κεκληρονόμηκεν ὄνομα.

1 Πολλές φορές και με πολλούς τρόπους αφού μίλησε παλιά ο Θεός στους πατέρες μας μέσω των προφητών,

2 στις έσχατες τούτες ημέρες μάς μίλησε μέσω του Υιού, τον οποίο έθεσε κληρονόμο όλων, διαμέσου του οποίου και δημιούργησε τους αιώνες.

3 Αυτός, που είναι ακτινοβολία της δόξας του Θεού και αποτύπωμα της υπόστασής του και φέρει τα πάντα με το λόγο της δύναμής του, αφού έκανε καθαρισμό των αμαρτιών μέσω του εαυτού του, κάθισε στα δεξιά της Μεγαλοσύνης στα ύψη

4 και έγινε τόσο πολύ εξοχότερος από τους αγγέλους όσο διαφορετικότερο από αυτούς έχει κληρονομήσει όνομα.

Ο Υιός είναι ανώτερος από τους αγγέλους

5 Τίνι γὰρ εἶπέ ποτε τῶν ἀγγέλων· υἱός μου εἶ σύ, ἐγὼ σήμερον γεγέννηκά σε; καὶ πάλιν· ἐγὼ ἔσομαι αὐτῷ εἰς πατέρα, καὶ αὐτὸς ἔσται μοι εἰς υἱόν;

6 ὅταν δὲ πάλιν εἰσαγάγῃ τὸν πρωτότοκον εἰς τὴν οἰκουμένην, λέγει· καὶ προσκυνησάτωσαν αὐτῷ πάντες ἄγγελοι Θεοῦ.

7 καὶ πρὸς μὲν τοὺς ἀγγέλους λέγει· ὁ ποιῶν τοὺς ἀγγέλους αὐτοῦ πνεύματα, καὶ τοὺς λειτουργοὺς αὐτοῦ πυρὸς φλόγα·

8 πρὸς δὲ τὸν υἱόν· ὁ θρόνος σου, ὁ Θεός, εἰς τὸν αἰῶνα τοῦ αἰῶνος· ράβδος εὐθύτητος ἡ ράβδος τῆς βασιλείας σου.

9 ἠγάπησας δικαιοσύνην καὶ ἐμίμησας ἀνομίαν· διὰ τοῦτο ἔχρισέ σε, ὁ Θεός, ὁ Θεός σου ἔλαιον ἀγαλλιάσεως παρὰ τοὺς μετόχους σου·

10 καί· σὺ κατ' ἀρχάς, Κύριε, τὴν γῆν ἐθεμελίωσας, καὶ ἔργα τῶν χειρῶν σού εἰσιν οἱ οὐρανοί·

11 αὐτοὶ ἀπολοῦνται, σὺ δὲ διαμένεις· καὶ πάντες ὡς ἱμάτιον παλαιωθήσονται,

12 καὶ ὡσεὶ περιβόλαιον ἑλίξεις αὐτούς, καὶ ἀλλαγήσονται· σὺ δὲ ὁ αὐτὸς εἶ, καὶ τὰ ἔτη σου οὐκ ἐκλείψουσι.

13 πρὸς τίνα δὲ τῶν ἀγγέλων εἴρηκέ ποτε· κάθου ἐκ δεξιῶν μου ἕως ἂν θῶ τοὺς ἐχθρούς σου ὑποπόδιον τῶν ποδῶν σου;

14 οὐχὶ πάντες εἰσὶ λειτουργικὰ πνεύματα εἰς διακονίαν ἀποστελλόμενα διὰ τοὺς μέλλοντας κληρονομεῖν σωτηρίαν;

5 Γιατί σε ποιον από τους αγγέλους είπε ποτέ ο Θεός: Υιός μου είσαι εσύ, εγώ σήμερα σε έχω γεννήσει; Και πάλι: Εγώ θα είμαι σ’ αυτόν Πατέρας, και αυτός θα είναι σ’ εμένα Υιός;

6 Και πάλι, όταν εισαγάγει τον πρωτότοκο στην οικουμένη, λέει: Και να τον προσκυνήσουν όλοι οι άγγελοι του Θεού.

7 Και αφενός ως προς τους αγγέλους λέει: Εκείνος που κάνει τους αγγέλους του ανέμους και τους λειτουργούς του πύρινη φλόγα.

8 αφετέρου προς τον Υιό: Ο θρόνος σου, Θεέ, μένει στον αιώνα του αιώνα, και το ραβδί της ευθύτητας είναι ραβδί της βασιλείας σου.

9 Αγάπησες δικαιοσύνη και μίσησες ανομία. γι’ αυτό σε έχρισε, Θεέ, ο Θεός σου, με λάδι αγαλλίασης περισσότερο από τους μετόχους σου.

10 Και: Εσύ αρχικά, Κύριε, τη γη θεμελίωσες, και έργα των χεριών σου είναι οι ουρανοί.

11 Αυτοί θα χαθούν, εσύ όμως διαμένεις. Και όλοι σαν ρούχο θα παλιώσουν,

12 και σαν μανδύα θα τους περιτυλίξεις, σαν εξωτερικό ένδυμα επίσης θα αλλαχτούν. Εσύ όμως είσαι ο ίδιος και τα έτη σου δε θα τελειώσουν.

13 Και σε ποιον από τους αγγέλους έχει πει ποτέ: Κάθου από τα δεξιά μου, ωσότου θέσω τους εχθρούς σου υποπόδιο των ποδιών σου.

14 Δεν είναι όλοι οι άγγελοι υπηρεσιακά πνεύματα που αποστέλλονται για διακονία, για χάρη εκείνων που μέλλουν να κληρονομούν τη σωτηρία;


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΒΡΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 10

ΠΡΟΣ ΕΒΡΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 10

Η θυσία του Χριστού κατάργησε τις ιουδαϊκές θυσίες

1 Σκιὰν γὰρ ἔχων ὁ νόμος τῶν μελλόντων ἀγαθῶν, οὐκ αὐτὴν τὴν εἰκόνα τῶν πραγμάτων, κατ' ἐνιαυτὸν ταῖς αὐταῖς θυσίαις ἃς προσφέρουσιν εἰς τὸ διηνεκές, οὐδέποτε δύναται τοὺς προσερχομένους τελειῶσαι·

2 ἐπεὶ οὐκ ἂν ἐπαύσαντο προσφερόμεναι, διὰ τὸ μηδεμίαν ἔχειν ἔτι συνείδησιν ἁμαρτιῶν τοὺς λατρεύοντας, ἅπαξ κεκαθαρμένους;

3 ἀλλ' ἐν αὐταῖς ἀνάμνησις ἁμαρτιῶν κατ' ἐνιαυτόν·

4 ἀδύνατον γὰρ αἷμα ταύρων καὶ τράγων ἀφαιρεῖν ἁμαρτίας.

5 Διὸ εἰσερχόμενος εἰς τὸν κόσμον λέγει· θυσίαν καὶ προσφορὰν οὐκ ἠθέλησας, σῶμα δὲ κατηρτίσω μοι·

6 ὁλοκαυτώματα καὶ περὶ ἁμαρτίας οὐκ εὐδόκησας·

7 τότε εἶπον· ἰδοὺ ἥκω, ἐν κεφαλίδι βιβλίου γέγραπται περὶ ἐμοῦ, τοῦ ποιῆσαι, ὁ Θεός, τὸ θέλημά σου.

8 ἀνώτερον λέγων ὅτι θυσίαν καὶ προσφορὰν καὶ ὁλοκαυτώματα καὶ περὶ ἁμαρτίας οὐκ ἠθέλησας οὐδὲ εὐδόκησας, αἵτινες κατὰ τὸν νόμον προσφέρονται,

9 τότε εἴρηκεν· ἰδοὺ ἥκω τοῦ ποιῆσαι, ὁ Θεός, τὸ θέλημά σου. ἀναιρεῖ τὸ πρῶτον ἵνα τὸ δεύτερον στήσῃ.

10 ἐν ᾧ θελήματι ἡγιασμένοι ἐσμὲν διὰ τῆς προσφορᾶς τοῦ σώματος τοῦ ᾿Ιησοῦ Χριστοῦ ἐφάπαξ.

11 Καὶ πᾶς μὲν ἱερεὺς ἕστηκε καθ' ἡμέραν λειτουργῶν καὶ τὰς αὐτὰς πολλάκις προσφέρων θυσίας, αἵτινες οὐδέποτε δύνανται περιελεῖν ἁμαρτίας·

12 αὐτὸς δὲ μίαν ὑπὲρ ἁμαρτιῶν προσενέγκας θυσίαν εἰς τὸ διηνεκὲς ἐκάθισεν ἐν δεξιᾷ τοῦ Θεοῦ,

13 τὸ λοιπὸν ἐκδεχόμενος ἕως τεθῶσιν οἱ ἐχθροὶ αὐτοῦ ὑποπόδιον τῶν ποδῶν αὐτοῦ.

14 μιᾷ γὰρ προσφορᾷ τετελείωκεν εἰς τὸ διηνεκὲς τοὺς ἁγιαζομένους.

15 Μαρτυρεῖ δὲ ἡμῖν καὶ τὸ Πνεῦμα τὸ ῞Αγιον· μετὰ γὰρ τὸ προειρηκέναι,

16 αὕτη ἡ διαθήκη ἣν διαθήσομαι πρὸς αὐτοὺς μετὰ τὰς ἡμέρας ἐκείνας, λέγει Κύριος· διδοὺς νόμους μου ἐπὶ καρδίας αὐτῶν, καὶ ἐπὶ τῶν διανοιῶν αὐτῶν ἐπιγράψω αὐτούς,

17 καὶ τῶν ἁμαρτιῶν αὐτῶν καὶ τῶν ἀνομιῶν αὐτῶν οὐ μὴ μνησθῶ ἔτι.

18 ὅπου δὲ ἄφεσις τούτων, οὐκέτι προσφορὰ περὶ ἁμαρτίας.

1 Γιατί, επειδή ο νόμος έχει τη σκιά των μελλοντικών αγαθών, όχι την ίδια την εικόνα των πραγμάτων, δε δύναται ποτέ να τελειοποιήσει αυτούς που προσέρχονται κάθε έτος με τις ίδιες θυσίες, τις οποίες προσφέρουν συνεχώς.

2 Επειδή δε θα έπαυαν να προσφέρονται, γιατί δε θα είχαν πλέον καμιά συνείδηση αμαρτιών αυτοί που λατρεύουν, αφού θα είχαν καθαριστεί μια φορά για πάντα;

3 Αλλά με αυτές γίνεται ανάμνηση αμαρτιών κάθε έτος.

4 γιατί είναι αδύνατο αίμα ταύρων και τράγων να αφαιρεί αμαρτίες.

5 Γι’ αυτό, όταν εισέρχεται ο Υιός στον κόσμο, λέει: Θυσία και προσφορά δε θέλησες, αλλά μου κατασκεύασες σώμα.

6 σε ολοκαυτώματα και σε θυσίες για αμαρτίες δεν ευαρεστήθηκες.

7 Τότε είπα: Ιδού, έχω έρθει, στον κύλινδρο του βιβλίου είναι γραμμένο για μένα, για να κάνω, ω Θεέ, το θέλημά σου.

8 Αφού λέει πιο πάνω ότι θυσίες και προσφορές και ολοκαυτώματα και θυσίες για αμαρτίες δε θέλησες ούτε ευαρεστήθηκες σ’ αυτές, οι οποίες σύμφωνα με το νόμο προσφέρονται,

9 τότε λέει: Ιδού, έχω έρθει, για να κάνω το θέλημά σου. Αναιρεί το πρώτο, για να στήσει το δεύτερο.

10 Μέσα σ’ αυτό το θέλημα είμαστε αγιασμένοι μέσω της προσφοράς του σώματος του Ιησού Χριστού μια φορά για πάντα.

11 Και βέβαια, κάθε ιερέας στέκεται κάθε ημέρα λειτουργώντας και προσφέροντας τις ίδιες θυσίες πολλές φορές, οι οποίες ποτέ δε δύνανται να αφαιρέσουν αμαρτίες.

12 Αυτός, όμως, αφού πρόσφερε μία θυσία για αμαρτίες συνεχώς, κάθισε στα δεξιά του Θεού

13 και στο εξής περιμένει, ωσότου τεθούν οι εχθροί του υποπόδιο των ποδιών του.

14 Γιατί με μία προσφορά έχει καθιερώσει ως ιερείς συνεχώς αυτούς που αγιάζονται.

15 Το μαρτυρεί επίσης σ’ εμάς και το Πνεύμα το Άγιο. Γιατί μετά από αυτό που έχει πει:

16 «Αυτή είναι η διαθήκη που θα κάνω με αυτούς μετά τις ημέρες εκείνες», λέει ο Κύριος: «Θα δώσω τους νόμους μου πάνω στην καρδιά τους και πάνω στη διάνοιά τους θα τους γράψω,

17 και τις αμαρτίες τους και τις ανομίες τους δε θα τις θυμάμαι πια».

18 Όπου, λοιπόν, υπάρχει άφεση αυτών δε γίνεται πια προσφορά για αμαρτίες.

Προτροπές και προειδοποιήσεις

19 ῎Εχοντες οὖν, ἀδελφοί, παρρησίαν εἰς τὴν εἴσοδον τῶν ῾Αγίων ἐν τῷ αἵματι τοῦ ᾿Ιησοῦ,

20 ἣν ἐνεκαίνισεν ἡμῖν ὁδὸν πρόσφατον καὶ ζῶσαν διὰ τοῦ καταπετάσματος, τοῦτ' ἔστι τῆς σαρκὸς αὐτοῦ,

21 καὶ ἱερέα μέγαν ἐπὶ τὸν οἶκον τοῦ Θεοῦ,

22 προσερχώμεθα μετὰ ἀληθινῆς καρδίας ἐν πληροφορίᾳ πίστεως ἐρραντισμένοι τὰς καρδίας ἀπὸ συνειδήσεως πονηρᾶς,

23 καὶ λελουμένοι τὸ σῶμα ὕδατι καθαρῷ κατέχωμεν τὴν ὁμολογίαν τῆς ἐλπίδος ἀκλινῆ· πιστὸς γὰρ ὁ ἐπαγγειλάμενος·

24 καὶ κατανοῶμεν ἀλλήλους εἰς παροξυσμὸν ἀγάπης καὶ καλῶν ἔργων,

25 μὴ ἐγκαταλείποντες τὴν ἐπισυναγωγὴν ἑαυτῶν, καθὼς ἔθος τισίν, ἀλλὰ παρακαλοῦντες, καὶ τοσούτῳ μᾶλλον, ὅσῳ βλέπετε ἐγγίζουσαν τὴν ἡμέραν.

26 ῾Εκουσίως γὰρ ἁμαρτανόντων ἡμῶν μετὰ τὸ λαβεῖν τὴν ἐπίγνωσιν τῆς ἀληθείας, οὐκέτι περὶ ἁμαρτιῶν ἀπολείπεται θυσία,

27 φοβερὰ δέ τις ἐκδοχὴ κρίσεως καὶ πυρὸς ζῆλος ἐσθίειν μέλλοντος τοὺς ὑπεναντίους.

28 ἀθετήσας τις νόμον Μωϋσέως χωρὶς οἰκτιρμῶν ἐπὶ δυσὶν ἢ τρισὶ μάρτυσιν ἀποθνήσκει·

29 πόσῳ δοκεῖτε χείρονος ἀξιωθήσεται τιμωρίας ὁ τὸν υἱὸν τοῦ Θεοῦ καταπατήσας καὶ τὸ αἷμα τῆς διαθήκης κοινὸν ἡγησάμενος, ἐν ᾧ ἡγιάσθη, καὶ τὸ Πνεῦμα τῆς χάριτος ἐνυβρίσας;

30 οἴδαμεν γὰρ τὸν εἰπόντα· ἐμοὶ ἐκδίκησις, ἐγὼ ἀνταποδώσω, λέγει Κύριος· καὶ πάλιν· Κύριος κρινεῖ τὸν λαὸν αὐτοῦ.

31 φοβερὸν τὸ ἐμπεσεῖν εἰς χεῖρας Θεοῦ ζῶντος.

32 ᾿Αναμιμνήσκεσθε δὲ τὰς πρότερον ἡμέρας, ἐν αἷς φωτισθέντες πολλὴν ἄθλησιν ὑπεμείνατε παθημάτων,

33 τοῦτο μὲν ὀνειδισμοῖς τε καὶ θλίψεσι θεατριζόμενοι, τοῦτο δὲ κοινωνοὶ τῶν οὕτως ἀναστρεφομένων γενηθέντες.

34 καὶ γὰρ τοῖς δεσμοῖς μου συνεπαθήσατε καὶ τὴν ἁρπαγὴν τῶν ὑπαρχόντων ὑμῶν μετὰ χαρᾶς προσεδέξασθε, γινώσκοντες ἔχειν ἐν ἑαυτοῖς κρείττονα ὕπαρξιν ἐν οὐρανοῖς καὶ μένουσαν.

35 Μὴ ἀποβάλητε οὖν τὴν παρρησίαν ὑμῶν, ἥτις ἔχει μισθαποδοσίαν μεγάλην.

36 ὑπομονῆς γὰρ ἔχετε χρείαν, ἵνα τὸ θέλημα τοῦ Θεοῦ ποιήσαντες κομίσησθε τὴν ἐπαγγελίαν.

37 ἔτι γὰρ μικρὸν ὅσον ὅσον, ὁ ἐρχόμενος ἥξει καὶ οὐ χρονιεῖ.

38 ὁ δὲ δίκαιος ἐκ πίστεως ζήσεται· καὶ ἐὰν ὑποστείληται, οὐκ εὐδοκεῖ ἡ ψυχή μου ἐν αὐτῷ.

39 ἡμεῖς δὲ οὐκ ἐσμὲν ὑποστολῆς εἰς ἀπώλειαν, ἀλλὰ πίστεως εἰς περιποίησιν ψυχῆς.

19 Επειδή έχουμε λοιπόν, αδελφοί, παρρησία για να εισέλθουμε στα Άγια των Αγίων με το αίμα του Ιησού,

20 είσοδο την οποία εγκαινίασε σ’ εμάς με οδό πρόσφατη και ζωντανή διαμέσου του καταπετάσματος, τουτέστι της σάρκας του,

21 και επειδή έχουμε Ιερέα μέγα στον οίκο του Θεού,

22 ας προσερχόμαστε με ειλικρινή καρδιά, με πλήρη βεβαιότητα πίστης, έχοντας ραντισμένες τις καρδιές από κακή συνείδηση και λουσμένοι στο σώμα με καθαρό νερό.

23 Ας κατέχουμε σταθερά την ομολογία της ελπίδας μας άκαμπτη, γιατί πιστός είναι Εκείνος που έδωσε την υπόσχεση.

24 Και ας κατανοούμε ο ένας τον άλλο, για να ερεθιστούμε προς την αγάπη και τα καλά έργα,

25 χωρίς να εγκαταλείπουμε τη συναγωγή μας στο ίδιο μέρος καθώς είναι συνήθεια σε μερικούς, αλλά ας προτρέπουμε γι’ αυτήν, και τόσο περισσότερο όσο βλέπετε να πλησιάζει η Ημέρα.

26 Γιατί αν εμείς αμαρτάνουμε εκούσια μετά από τότε που λάβαμε την επίγνωση της αλήθειας, δεν υπολείπεται πια θυσία για αμαρτίες,

27 αλλά κάποια φοβερή αναμονή για κρίση και για σφοδρή φωτιά που μέλλει να καταφάει τους ενάντιους στο Θεό.

28 Αν αθετήσει κάποιος το νόμο του Μωυσή, πεθαίνει χωρίς ευσπλαχνία με την κατάθεση δύο ή τριών μαρτύρων.

29 Πόσο νομίζετε χειρότερη τιμωρία θα αξιωθεί εκείνος που καταπάτησε τον Υιό του Θεού και που θεώρησε ακάθαρτο το αίμα της διαθήκης, με το οποίο αγιάστηκε, και που έβρισε το Πνεύμα της χάρης;

30 Γιατί ξέρουμε αυτόν που είπε: Σ’ εμένα ανήκει η εκδίκηση, εγώ θα ανταποδώσω. Και πάλι: Θα κρίνει ο Κύριος το λαό του.

31 Φοβερό είναι το να πέσει κανείς στα χέρια του ζωντανού Θεού!

32 Και να θυμάστε τις προηγούμενες ημέρες, κατά τις οποίες, αφού φωτιστήκατε, υπομείνατε πολλή άθληση παθημάτων.

33 Αφενός άλλοτε με ονειδισμούς και με θλίψεις σάς έκαναν θέατρο, αφετέρου άλλοτε γίνατε συμμέτοχοι με αυτούς που τους συμπεριφέρονταν έτσι.

34 Και πράγματι, με τους φυλακισμένους συμπάσχατε και την αρπαγή των υπαρχόντων σας τη δεχτήκατε με χαρά, γνωρίζοντας ότι έχετε για τους εαυτούς σας καλύτερη περιουσία και μόνιμη.

35 Να μην αποβάλετε λοιπόν την παρρησία σας, που έχει μεγάλη μισθαποδοσία.

36 Γιατί έχετε ανάγκη από υπομονή, για να κάνετε το θέλημα του Θεού και να λάβετε ό,τι υποσχέθηκε.

37 Γιατί ακόμα πολύ λίγος χρόνος μένει. ο ερχόμενος θα έρθει και δε θα χρονίσει.

38 Ο δίκαιός μου, όμως, θα ζήσει από την πίστη, και αν υποχωρήσει, δεν ευαρεστείται η ψυχή μου σ’ αυτόν.

39 Εμείς όμως δεν είμαστε άνθρωποι της υποχώρησης, για να χαθούμε, αλλά είμαστε άνθρωποι πίστης, για να διατηρήσουμε τη σωτηρία της ψυχής μας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΒΡΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 11

ΠΡΟΣ ΕΒΡΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 11

Οι ήρωες της πίστεως

1 Ἔστι δὲ πίστις ἐλπιζομένων ὑπόστασις, πραγμάτων ἔλεγχος οὐ βλεπομένων.

2 ἐν ταύτῃ γὰρ ἐμαρτυρήθησαν οἱ πρεσβύτεροι.

3 Πίστει νοοῦμεν κατηρτίσθαι τοὺς αἰῶνας ρήματι Θεοῦ, εἰς τὸ μὴ ἐκ φαινομένων τὰ βλεπόμενα γεγονέναι.

4 Πίστει πλείονα θυσίαν ῎Αβελ παρὰ Κάϊν προσήνεγκε τῷ Θεῷ, δι' ἧς ἐμαρτυρήθη εἶναι δίκαιος, μαρτυροῦντος ἐπὶ τοῖς δώροις αὐτοῦ τοῦ Θεοῦ, καὶ δι' αὐτῆς ἀποθανὼν ἔτι λαλεῖται.

5 Πίστει ᾿Ενὼχ μετετέθη τοῦ μὴ ἰδεῖν θάνατον, καὶ οὐχ εὑρίσκετο, διότι μετέθηκεν αὐτὸν ὁ Θεός· πρὸ γὰρ τῆς μεταθέσεως αὐτοῦ μεμαρτύρηται εὐηρεστηκέναι τῷ Θεῷ·

6 χωρὶς δὲ πίστεως ἀδύνατον εὐαρεστῆσαι· πιστεῦσαι γὰρ δεῖ τὸν προσερχόμενον τῷ Θεῷ ὅτι ἔστι καὶ τοῖς ἐκζητοῦσιν αὐτὸν μισθαποδότης γίνεται.

7 Πίστει χρηματισθεὶς Νῶε περὶ τῶν μηδέπω βλεπομένων, εὐλαβηθεὶς κατεσκεύασε κιβωτὸν εἰς σωτηρίαν τοῦ οἴκου αὐτοῦ, δι' ἧς κατέκρινε τὸν κόσμον, καὶ τῆς κατά πίστιν δικαιοσύνης ἐγένετο κληρονόμος.

8 Πίστει καλούμενος ᾿Αβραὰμ ὑπήκουσεν ἐξελθεῖν εἰς τὸν τόπον ὃν ἔμελλε λαμβάνειν εἰς κληρονομίαν, καὶ ἐξῆλθε μὴ ἐπιστάμενος ποῦ ἔρχεται.

9 Πίστει παρῴκησεν εἰς τὴν γῆν τῆς ἐπαγγελίας ὡς ἀλλοτρίαν, ἐν σκηναῖς κατοικήσας μετὰ ᾿Ισαὰκ καὶ ᾿Ιακὼβ τῶν συγκληρονόμων τῆς ἐπαγγελίας τῆς αὐτῆς·

10 ἐξεδέχετο γὰρ τὴν τοὺς θεμελίους ἔχουσαν πόλιν, ἧς τεχνίτης καὶ δημιουργὸς ὁ Θεός.

11 Πίστει καὶ αὐτὴ Σάρρα δύναμιν εἰς καταβολὴν σπέρματος ἔλαβε καὶ παρὰ καιρὸν ἡλικίας ἔτεκεν, ἐπεὶ πιστὸν ἡγήσατο τὸν ἐπαγγειλάμενον.

12 διὸ καὶ ἀφ' ἑνὸς ἐγεννήθησαν, καὶ ταῦτα νενεκρωμένου, καθὼς τὰ ἄστρα τοῦ οὐρανοῦ τῷ πλήθει καὶ ὡς ἡ ἄμμος ἡ παρὰ τὸ χεῖλος τῆς θαλάσσης ἡ ἀναρίθμητος.

13 Κατὰ πίστιν ἀπέθανον οὗτοι πάντες, μὴ λαβόντες τὰς ἐπαγγελίας, ἀλλὰ πόρρωθεν αὐτὰς ἰδόντες καὶ ἀσπασάμενοι, καὶ ὁμολογήσαντες ὅτι ξένοι καὶ παρεπίδημοί εἰσιν ἐπὶ τῆς γῆς.

14 οἱ γὰρ τοιαῦτα λέγοντες ἐμφανίζουσιν ὅτι πατρίδα ἐπιζητοῦσι.

15 καὶ εἰ μὲν ἐκείνης ἐμνημόνευον, ἀφ' ἧς ἐξῆλθον, εἶχον ἂν καιρὸν ἀνακάμψαι·

16 νῦν δὲ κρείττονος ὀρέγονται, τοῦτ' ἔστιν ἐπουρανίου. διὸ οὐκ ἐπαισχύνεται αὐτοὺς ὁ Θεὸς Θεὸς ἐπικαλεῖσθαι αὐτῶν· ἡτοίμασε γὰρ αὐτοῖς πόλιν.

17 Πίστει προσενήνοχεν ᾿Αβραὰμ τὸν ᾿Ισαὰκ πειραζόμενος, καὶ τὸν μονογενῆ προσέφερεν ὁ τὰς ἐπαγγελίας ἀναδεξάμενος,

18 πρὸς ὃν ἐλαλήθη ὅτι ἐν ᾿Ισαὰκ κληθήσεταί σοι σπέρμα,

19 λογισάμενος ὅτι καὶ ἐκ νεκρῶν ἐγείρειν δυνατὸς ὁ Θεός· ὅθεν αὐτὸν καὶ ἐν παραβολῇ ἐκομίσατο.

20 Πίστει περὶ μελλόντων εὐλόγησεν ᾿Ισαὰκ τὸν ᾿Ιακὼβ καὶ τὸν ᾿Ησαῦ.

21 Πίστει ᾿Ιακὼβ ἀποθνήσκων ἕκαστον τῶν υἱῶν ᾿Ιωσὴφ εὐλόγησε, καὶ προσεκύνησεν ἐπὶ τὸ ἄκρον τῆς ράβδου αὐτοῦ.

22 Πίστει ᾿Ιωσὴφ τελευτῶν περὶ τῆς ἐξόδου τῶν υἱῶν ᾿Ισραὴλ ἐμνημόνευσε καὶ περὶ τῶν ὀστέων αὐτοῦ ἐνετείλατο.

23 Πίστει Μωϋσῆς γεννηθεὶς ἐκρύβη τρίμηνον ὑπὸ τῶν πατέρων αὐτοῦ, διότι εἶδον ἀστεῖον τὸ παιδίον, καὶ οὐκ ἐφοβήθησαν τὸ διάταγμα τοῦ βασιλέως.

24 Πίστει Μωϋσῆς μέγας γενόμενος ἠρνήσατο λέγεσθαι υἱὸς θυγατρὸς Φαραώ,

25 μᾶλλον ἑλόμενος συγκακουχεῖσθαι τῷ λαῷ τοῦ Θεοῦ ἢ πρόσκαιρον ἔχειν ἁμαρτίας ἀπόλαυσιν,

26 μείζονα πλοῦτον ἡγησάμενος τῶν Αἰγύπτου θησαυρῶν τὸν ὀνειδισμὸν τοῦ Χριστοῦ· ἀπέβλεπε γὰρ εἰς τὴν μισθαποδοσίαν.

27 Πίστει κατέλιπεν Αἴγυπτον μὴ φοβηθεὶς τὸν θυμὸν τοῦ βασιλέως· τὸν γὰρ ἀόρατον ὡς ὁρῶν ἐκαρτέρησε.

28 Πίστει πεποίηκε τὸ πάσχα καὶ τὴν πρόσχυσιν τοῦ αἵματος, ἵνα μὴ ὁ ὀλοθρεύων τὰ πρωτότοκα θίγῃ αὐτῶν.

29 Πίστει διέβησαν τὴν ᾿Ερυθρὰν θάλασσαν ὡς διὰ ξηρᾶς, ἧς πεῖραν λαβόντες οἱ Αἰγύπτιοι κατεπόθησαν.

30 Πίστει τὰ τείχη ῾Ιεριχὼ ἔπεσε κυκλωθέντα ἐπὶ ἑπτὰ ἡμέρας.

31 Πίστει Ραὰβ ἡ πόρνη οὐ συναπώλετο τοῖς ἀπειθήσασι, δεξαμένη τοὺς κατασκόπους μετ' εἰρήνης.

32 Καὶ τί ἔτι λέγω; ἐπιλείψει γάρ με διηγούμενον ὁ χρόνος περὶ Γεδεών, Βαράκ τε καὶ Σαμψὼν καὶ ᾿Ιεφθάε, Δαυΐδ τε καὶ Σαμουὴλ καὶ τῶν προφητῶν,

33 οἳ διὰ πίστεως κατηγωνίσαντο βασιλείας, εἰργάσαντο δικαιοσύνην, ἐπέτυχον ἐπαγγελιῶν, ἔφραξαν στόματα λεόντων,

34 ἔσβεσαν δύναμιν πυρός, ἔφυγον στόματα μαχαίρας, ἐνεδυναμώθησαν ἀπὸ ἀσθενείας, ἐγενήθησαν ἰσχυροὶ ἐν πολέμῳ, παρεμβολὰς ἔκλιναν ἀλλοτρίων·

35 ἔλαβον γυναῖκες ἐξ ἀναστάσεως τούς νεκροὺς αὐτῶν· ἄλλοι δὲ ἐτυμπανίσθησαν, οὐ προσδεξάμενοι τὴν ἀπολύτρωσιν, ἵνα κρείττονος ἀναστάσεως τύχωσιν·

36 ἕτεροι δὲ ἐμπαιγμῶν καὶ μαστίγων πεῖραν ἔλαβον, ἔτι δὲ δεσμῶν καὶ φυλακῆς·

37 ἐλιθάσθησαν, ἐπρίσθησαν, ἐπειράσθησαν, ἐν φόνῳ μαχαίρας ἀπέθανον, περιῆλθον ἐν μηλωταῖς, ἐν αἰγείοις δέρμασιν, ὑστερούμενοι, θλιβόμενοι, κακουχούμενοι,

38 ὧν οὐκ ἦν ἄξιος ὁ κόσμος, ἐν ἐρημίαις πλανώμενοι καὶ ὄρεσι καὶ σπηλαίοις καὶ ταῖς ὀπαῖς τῆς γῆς.

39 Καὶ οὗτοι πάντες μαρτυρηθέντες διὰ τῆς πίστεως οὐκ ἐκομίσαντο τὴν ἐπαγγελίαν,

40 τοῦ Θεοῦ περὶ ἡμῶν κρεῖττόν τι προβλεψαμένου, ἵνα μὴ χωρὶς ἡμῶν τελειωθῶσι.

1 Και πίστη είναι η πραγματικότητα εκείνων που ελπίζουμε, η βεβαιότητα των πραγμάτων που δε βλέπουμε.

2 Γιατί με αυτήν απόκτησαν καλή μαρτυρία οι παλαιότεροι.

3 Με την πίστη νοούμε ότι δημιουργήθηκαν οι αιώνες με το λόγο του Θεού, ώστε να έχουν γίνει αυτά που βλέπονται από εκείνα που δε φαίνονται.

4 Με την πίστη ο Άβελ πρόσφερε στο Θεό θυσία περισσότερο αποδεκτή παρά ο Κάιν, μέσω της οποίας δόθηκε μαρτυρία πως είναι δίκαιος, αφού έδωσε μαρτυρία πάνω στα δώρα του ο ίδιος ο Θεός, και μέσω αυτής της πίστης, αν και πέθανε, ακόμα λαλεί.

5 Με την πίστη ο Ενώχ μετατέθηκε στον ουρανό για να μη δει θάνατο, και δε βρισκόταν γιατί τον μετάθεσε ο Θεός. Γιατί πριν από τη μετάθεσή του είχε δοθεί μαρτυρία πως είχε ευαρεστήσει το Θεό.

6 Και χωρίς πίστη είναι αδύνατο να ευαρεστήσει κανείς το Θεό. γιατί εκείνος που προσέρχεται στο Θεό πρέπει να πιστέψει ότι υπάρχει και ότι γίνεται μισθαποδότης σ’ αυτούς που τον αναζητούν.

7 Με την πίστη, αφού προειδοποιήθηκε από το Θεό ο Νώε για εκείνα που ακόμα δε βλέπονταν, φέρθηκε με ευλάβεια και κατασκεύασε κιβωτό για τη σωτηρία του οίκου του, μέσω της οποίας κατέκρινε τον κόσμο, και έγινε κληρονόμος της δικαίωσης σύμφωνα με την πίστη.

8 Με την πίστη ο Αβραάμ υπάκουσε, όταν καλέστηκε για να εξέλθει σε τόπο που έμελλε να λαβαίνει κληρονομιά, και εξήλθε μη γνωρίζοντας καλά πού πηγαίνει.

9 Με την πίστη παροίκησε στη γη της επαγγελίας σαν σε ξένη χώρα και κατοίκησε μέσα σε σκηνές μαζί με τον Ισαάκ και τον Ιακώβ, τους συγκληρονόμους αυτής της υπόσχεσης.

10 Γιατί περίμενε την πόλη που έχει τα θεμέλια, της οποίας τεχνίτης και δημιουργός είναι ο Θεός.

11 Με την πίστη – και ενώ αυτή η Σάρρα ήταν στείρα – ο Αβραάμ έλαβε δύναμη για να δώσει σπέρμα και παρά την προχωρημένη ηλικία του, επειδή θεώρησε πιστό Εκείνον που το υποσχέθηκε.

12 Γι’ αυτό και από έναν άνθρωπο, και μάλιστα νεκρωμένο από τα γηρατειά, γεννήθηκαν απόγονοι καθώς τα άστρα του ουρανού στο πλήθος και όπως η άμμος που είναι κοντά στο χείλος της θάλασσας, η αναρίθμητη.

13 Ζώντας με πίστη πέθαναν όλοι αυτοί, χωρίς να λάβουν τις υποσχέσεις, αλλά από μακριά τις είδαν και τις χαιρέτησαν και ομολόγησαν ότι είναι ξένοι και περαστικοί πάνω στη γη.

14 Εκείνοι λοιπόν που λένε τέτοια πράγματα φανερώνουν ότι επιζητούν μια πατρίδα. 15 Και αν βέβαια θυμούνταν εκείνη από την οποία βγήκαν, θα είχαν καιρό να επιστρέψουν.

16 Αλλά τώρα μια καλύτερη πατρίδα επιθυμούν, τουτέστι την επουράνια. Γι’ αυτό ο Θεός δεν ντρέπεται γι’ αυτούς, να επικαλείται Θεός τους. γιατί τους ετοίμασε πόλη.

17 Με την πίστη αναφέρεται ότι έχει προσφέρει ο Αβραάμ τον Ισαάκ, όταν δοκιμάστηκε, και πρόσφερε τον μονογενή του εκείνος που δέχτηκε τις υποσχέσεις,

18 προς τον οποίο ειπώθηκε ότι μέσω του Ισαάκ θα κληθούν σ’ εσένα απόγονοι,

19 επειδή συλλογίστηκε ότι και από τους νεκρούς είναι δυνατός ο Θεός να τον εγείρει. Γι’ αυτό και παραβολικά έτσι τον απόχτησε.

20 Με την πίστη και ο Ισαάκ ευλόγησε τον Ιακώβ και τον Ησαύ για τα μελλοντικά.

21 Με την πίστη ο Ιακώβ πεθαίνοντας ευλόγησε καθέναν από τους γιους του Ιωσήφ, και προσκύνησε το Θεό πάνω στο άκρο της ράβδου του.

22 Με την πίστη ο Ιωσήφ τελειώνοντας η ζωή του αναφέρθηκε για την έξοδο των γιων Ισραήλ και έδωσε εντολή για τα οστά του.

23 Με την πίστη ο Μωυσής, όταν γεννήθηκε, κρύφτηκε για τρεις μήνες από τους γονείς του, γιατί είδαν το παιδί χαριτωμένο και δε φοβήθηκαν το διάταγμα του βασιλιά.

24 Με την πίστη ο Μωυσής, όταν έγινε μεγάλος, αρνήθηκε να λέγεται γιος της θυγατέρας του Φαραώ,

25 και μάλλον διάλεξε να υποφέρει κακουχίες μαζί με το λαό του Θεού παρά να έχει πρόσκαιρη απόλαυση της αμαρτίας.

26 Επειδή θεώρησε μεγαλύτερο πλούτο από τους θησαυρούς της Αιγύπτου τον ονειδισμό του Χριστού. γιατί απέβλεπε στη μισθαποδοσία.

27 Με την πίστη εγκατέλειψε την Αίγυπτο, χωρίς να φοβηθεί το θυμό του βασιλιά. γιατί καρτέρησε τον Αόρατο σαν να τον έβλεπε.

28 Με την πίστη είχε κάνει το Πάσχα και έχυσε το αίμα στις θύρες, για να μη θίξει ο εξολοθρευτής τα πρωτότοκά τους.

29 Με την πίστη σαν μέσα από ξερή γη διάβηκαν την Ερυθρά Θάλασσα, από την οποία καταπιώθηκαν, όταν αποπειράθηκαν οι Αιγύπτιοι.

30 Με την πίστη έπεσαν τα τείχη της Ιεριχώς, όταν κυκλώθηκαν για εφτά ημέρες.

31 Με την πίστη η Ραάβ η πόρνη δε χάθηκε μαζί με εκείνους που απείθησαν, όταν δέχτηκε τους κατασκόπους με ειρήνη.

32 Και τι να λέω ακόμα; Γιατί θα μου λείψει ο χρόνος να διηγούμαι για το Γεδεών, το Βαράκ, το Σαμψών, τον Ιεφθάε, το Δαβίδ και το Σαμουήλ και τους προφήτες,

33 οι οποίοι διαμέσου της πίστης κατανίκησαν βασίλεια, έκαναν έργα δικαιοσύνης, πέτυχαν την πραγματοποίηση των υποσχέσεων του Θεού, έφραξαν στόματα λεόντων,

34 έσβησαν τη δύναμη της φωτιάς, διέφυγαν από στόματα μάχαιρας, δυναμώθηκαν από ασθένειες, έγιναν ισχυροί στον πόλεμο, έτρεψαν σε φυγή παρατάξεις εχθρικών στρατευμάτων.

35 Γυναίκες έλαβαν τους νεκρούς τους ζωντανούς με ανάσταση. Ενώ άλλοι ξυλοκοπήθηκαν μέχρι το θάνατο και δε δέχτηκαν την απολύτρωση, για να επιτύχουν μια καλύτερη ανάσταση.

36 Και άλλοι δοκίμασαν εμπαιγμούς και μαστιγώσεις, ακόμα και δεσμά και φυλακή.

37 Λιθοβολήθηκαν, πριονίστηκαν, πέθαναν με φόνο από μάχαιρα, περιήλθαν με προβιές, με δέρματα κατσικιών, και στερούνταν, θλίβονταν, κακουχούνταν,

38 – για τους οποίους δεν ήταν άξιος ο κόσμος – περιπλανιόνταν σε ερημιές και σε όρη και σε σπηλιές και στις τρύπες της γης.

39 Και αυτοί όλοι, αν και είχαν καλή μαρτυρία μέσω της πίστης τους, δεν απόκτησαν την υπόσχεση,

40 γιατί ο Θεός πρόβλεψε για μας κάτι καλύτερο, για να μην τελειοποιηθούν χωρίς εμάς.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΒΡΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 12

ΠΡΟΣ ΕΒΡΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 12

Ο Κύριος μας διαπαιδαγωγεί

1 Τοιγαροῦν καὶ ἡμεῖς, τοσοῦτον ἔχοντες περικείμενον ἡμῖν νέφος μαρτύρων, ὄγκον ἀποθέμενοι πάντα καὶ τὴν εὐπερίστατον ἁμαρτίαν, δι' ὑπομονῆς τρέχωμεν τὸν προκείμενον ἡμῖν ἀγῶνα,

2 ἀφορῶντες εἰς τὸν τῆς πίστεως ἀρχηγὸν καὶ τελειωτὴν ᾿Ιησοῦν, ὃς ἀντὶ τῆς προκειμένης αὐτῷ χαρᾶς ὑπέμεινε σταυρόν, αἰσχύνης καταφρονήσας, ἐν δεξιᾷ τε τοῦ θρόνου τοῦ Θεοῦ κεκάθικεν.

3 ἀναλογίσασθε γὰρ τὸν τοιαύτην ὑπομεμενηκότα ὑπὸ τῶν ἁμαρτωλῶν εἰς αὐτὸν ἀντιλογίαν, ἵνα μὴ κάμητε ταῖς ψυχαῖς ὑμῶν ἐκλυόμενοι.

4 Οὔπω μέχρις αἵματος ἀντικατέστητε πρὸς τὴν ἁμαρτίαν ἀνταγωνιζόμενοι,

5 καὶ ἐκλέλησθε τῆς παρακλήσεως, ἥτις ὑμῖν ὡς υἱοῖς διαλέγεται· υἱέ μου, μὴ ὀλιγώρει παιδείας Κυρίου, μηδὲ ἐκλύου ὑπ' αὐτοῦ ἐλεγχόμενος.

6 ὃν γὰρ ἀγαπᾷ Κύριος παιδεύει, μαστιγοῖ δὲ πάντα υἱὸν ὃν παραδέχεται.

7 εἰ παιδείαν ὑπομένετε, ὡς υἱοῖς ὑμῖν προσφέρεται ὁ Θεός· τίς γάρ ἐστιν υἱὸς ὃν οὐ παιδεύει πατήρ;

8 εἰ δὲ χωρίς ἐστε παιδείας, ἧς μέτοχοι γεγόνασι πάντες, ἄρα νόθοι ἐστὲ καὶ οὐχ υἱοί.

9 εἶτα τοὺς μὲν τῆς σαρκὸς ἡμῶν πατέρας εἴχομεν παιδευτὰς καὶ ἐνετρεπόμεθα· οὐ πολλῷ μᾶλλον ὑποταγησόμεθα τῷ πατρὶ τῶν πνευμάτων καὶ ζήσομεν;

10 οἱ μὲν γὰρ πρὸς ὀλίγας ἡμέρας κατὰ τὸ δοκοῦν αὐτοῖς ἐπαίδευον, ὁ δὲ ἐπὶ τὸ συμφέρον, εἰς τὸ μεταλαβεῖν τῆς ἁγιότητος αὐτοῦ.

11 πᾶσα δὲ παιδεία πρὸς μὲν τὸ παρὸν οὐ δοκεῖ χαρᾶς εἶναι, ἀλλὰ λύπης, ὕστερον δὲ καρπὸν εἰρηνικὸν τοῖς δι' αὐτῆς γεγυμνασμένοις ἀποδίδωσι δικαιοσύνης.

12 Διὸ τὰς παρειμένας χεῖρας καὶ τὰ παραλελυμένα γόνατα ἀνορθώσατε,

13 καὶ τροχιὰς ὀρθὰς ποιήσατε τοῖς ποσὶν ὑμῶν, ἵνα μὴ τὸ χωλὸν ἐκτραπῇ, ἰαθῇ δὲ μᾶλλον.

1 Γι’ αυτό λοιπόν και εμείς, επειδή έχουμε τοποθετημένο γύρω μας τόσο μεγάλο νέφος μαρτύρων, ας αποθέσουμε κάθε βάρος και την αμαρτία που εύκολα μας περιπλέκει, και ας τρέχουμε με υπομονή στον αγώνα που βρίσκεται μπροστά μας,

2 αποβλέποντας στον αρχηγό και τελειοποιητή της πίστης μας, τον Ιησού, ο οποίος, εξαιτίας της χαράς που βρισκόταν μπροστά του, υπέμεινε σταυρό και καταφρόνησε την ντροπή και έχει καθίσει στα δεξιά του θρόνου του Θεού.

3 Αναλογιστείτε, πράγματι, αυτόν που έχει υπομείνει τέτοιου είδους αντιλογία από τους αμαρτωλούς εναντίον του, για να μην αποκάμετε και αποθαρρυνθείτε στις ψυχές σας.

4 Ακόμα δεν αντισταθήκατε μέχρις αίματος, ανταγωνιζόμενοι κατά της αμαρτίας.

5 Και έχετε ξεχάσει εντελώς την προτροπή στην οποία ο Θεός συνδιαλέγεται μ’ εσάς όπως σε γιους του: Γιε μου, μην αδιαφορείς για την παιδεία του Κυρίου, μήτε να αποθαρρύνεσαι όταν ελέγχεσαι από αυτόν.

6 γιατί αυτόν που αγαπά ο Κύριος παιδεύει και μαστιγώνει κάθε γιο που παραδέχεται.

7 Για την παιδεία σας υπομένετε. Ο Θεός φέρεται προς εσάς όπως σε γιους. Γιατί ποιος είναι ο γιος που δεν τον παιδεύει ο πατέρας του;

8 Αν όμως είστε χωρίς παιδεία, στην οποία όλοι έχουν γίνει μέτοχοι, τότε είστε νόθοι και όχι γιοι.

9 Έπειτα, αφενός τους σαρκικούς μας πατέρες είχαμε εκπαιδευτές και τους ντρεπόμασταν. αφετέρου δε θα υποταχτούμε πολύ περισσότερο στον Πατέρα των πνευμάτων και έτσι να ζήσουμε;

10 Γιατί αυτοί μας εκπαίδευαν για λίγες ημέρες σύμφωνα με αυτό που θεωρούσαν σωστό, εκείνος όμως για το συμφέρον μας, για να λάβουμε μέρος στην αγιότητά του.

11 Και κάθε παιδεία προς το παρόν, βέβαια, δε φαίνεται να προξενεί χαρά αλλά λύπη, ύστερα όμως αποδίδει καρπό ειρηνικό δικαιοσύνης σ’ εκείνους που έχουν γυμναστεί με αυτήν.

12 Γι’ αυτό ανορθώστε τα πεσμένα χέρια και τα παραλυμένα γόνατα,

13 και κάνετε ίσιους δρόμους στα πόδια σας, για να μην εκτραπεί το χωλό, αλλά μάλλον να γιατρευτεί.

Προτροπές και υποδείξεις

14 Εἰρήνην διώκετε μετὰ πάντων, καὶ τὸν ἁγιασμόν, οὗ χωρὶς οὐδεὶς ὄψεται τὸν Κύριον,

15 ἐπισκοποῦντες μή τις ὑστερῶν ἀπὸ τῆς χάριτος τοῦ Θεοῦ, μή τις ρίζα πικρίας ἄνω φύουσα ἐνοχλῇ καὶ διὰ ταύτης μιανθῶσι πολλοί,

16 μή τις πόρνος ἢ βέβηλος ὡς ᾿Ησαῦ, ὃς ἀντὶ βρώσεως μιᾶς ἀπέδοτο τὰ πρωτοτόκια αὐτοῦ.

17 ἴστε γὰρ ὅτι καὶ μετέπειτα, θέλων κληρονομῆσαι τὴν εὐλογίαν, ἀπεδοκιμάσθη· μετανοίας γὰρ τόπον οὐχ εὗρε, καίπερ μετὰ δακρύων ἐκζητήσας αὐτήν.

14 Ειρήνη να επιδιώκετε με όλους και τον αγιασμό, χωρίς τον οποίο κανείς δε θα δει τον Κύριο.

15 Να επιβλέπετε μήπως κάποιος στερείται από τη χάρη του Θεού, μήπως κάποια ρίζα πικρίας αναφύεται και ενοχλεί και μέσω αυτής μιανθούν πολλοί,

16 μήπως υπάρχει κάποιος πόρνος ή βέβηλος σαν τον Ησαύ, ο οποίος για ένα φαγητό πούλησε τα πρωτοτόκιά του.

17 Επειδή ξέρετε ότι και μετέπειτα, παρόλο που ήθελε να κληρονομήσει την ευλογία, αποδοκιμάστηκε, γιατί δε βρήκε ευκαιρία για μετάνοια αν και την αναζήτησε με δάκρυα.

Η ασύγκριτη ανωτερότητα της ουράνιας Ιερουσαλήμ

18 Οὐ γὰρ προσεληλύθατε ψηλαφωμένῳ ὄρει καὶ κεκαυμένῳ πυρὶ καὶ γνόφῳ καὶ σκότῳ καὶ θυέλλῃ

19 καὶ σάλπιγγος ἤχῳ καὶ φωνῇ ρημάτων, ἧς οἱ ἀκούσαντες παρῃτήσαντο μὴ προστεθῆναι αὐτοῖς λόγον·

20 οὐκ ἔφερον γὰρ τὸ διαστελλόμενον· κἂν θηρίον θίγῃ τοῦ ὄρους, λιθοβοληθήσεται·

21 καί· οὕτω φοβερὸν ἦν τὸ φανταζόμενον! Μωϋσῆς εἶπεν· ἔκφοβός εἰμι καὶ ἔντρομος·

22 ἀλλὰ προσεληλύθατε Σιὼν ὄρει καὶ πόλει Θεοῦ ζῶντος, ῾Ιερουσαλὴμ ἐπουρανίῳ, καὶ μυριάσιν ἀγγέλων,

23 πανηγύρει καὶ ἐκκλησίᾳ πρωτοτόκων ἐν οὐρανοῖς ἀπογεγραμμένων, καὶ κριτῇ Θεῷ πάντων, καὶ πνεύμασι δικαίων τετελειωμένων,

24 καὶ διαθήκης νέας μεσίτῃ ᾿Ιησοῦ, καὶ αἵματι ραντισμοῦ κρεῖττον λαλοῦντι παρὰ τὸν ῎Αβελ.

25 Βλέπετε μὴ παραιτήσησθε τὸν λαλοῦντα. εἰ γὰρ ἐκεῖνοι οὐκ ἔφυγον τὸν ἐπὶ τῆς γῆς παραιτησάμενοι χρηματίζοντα, πολλῷ μᾶλλον ἡμεῖς οἱ τὸν ἀπ' οὐρανῶν ἀποστρεφόμενοι·

26 οὗ ἡ φωνὴ τὴν γῆν ἐσάλευσε τότε, νῦν δὲ ἐπήγγελται λέγων· ἔτι ἅπαξ ἐγὼ σείω οὐ μόνον τὴν γῆν, ἀλλὰ καὶ τὸν οὐρανόν.

27 τὸ δὲ ἔτι ἅπαξ δηλοῖ τῶν σαλευομένων τὴν μετάθεσιν ὡς πεποιημένων, ἵνα μείνῃ τὰ μὴ σαλευόμενα.

28 Διὸ βασιλείαν ἀσάλευτον παραλαμβάνοντες ἔχωμεν χάριν, δι' ἧς λατρεύωμεν εὐαρέστως τῷ Θεῷ μετὰ αἰδοῦς καὶ εὐλαβείας·

29 καὶ γὰρ ὁ Θεὸς ἡμῶν πῦρ καταναλίσκον.

18 Γιατί δεν έχετε προσέλθει σε όρος που ψηλαφείται και που είναι καμένο με φωτιά και σε ομίχλη και σε σκοτάδι και σε θύελλα

19 και σε ήχο σάλπιγγας και σε φωνή λόγων, για την οποία εκείνοι που την άκουσαν ζήτησαν τη χάρη να μην προστεθεί σ’ αυτούς άλλος λόγος.

20 Επειδή δεν υπόφεραν τη διαταγή: Και αν θηρίο θίξει το όρος, θα λιθοβοληθεί.

21 Και ήταν τόσο φοβερό το φαινόμενο, που ο Μωυσής είπε: «Είμαι καταφοβισμένος και έντρομος».

22 Αλλά έχετε προσέλθει στο όρος Σιών και στην πόλη του ζωντανού Θεού, στην επουράνια Ιερουσαλήμ, και σε μυριάδες αγγέλων, σε πανηγύρι

23 και σε εκκλησία πρωτοτόκων που έχουν απογραφτεί στους ουρανούς και σε κριτή Θεό όλων και σε πνεύματα δικαίων τελειοποιημένων

24 και σε μεσίτη διαθήκης νέας, τον Ιησού, και σε αίμα ραντισμού που μιλάει καλύτερα παρά του Άβελ.

25 Προσέχετε να μην παρατήσετε Εκείνον που μιλάει. Γιατί αν δεν ξέφυγαν εκείνοι που παράτησαν αυτόν που τους φανέρωσε τη θεία διδαχή πάνω στη γη, πολύ περισσότερο δε θα ξεφύγουμε εμείς, αν αποστρεφόμαστε εκείνον που είναι από τους ουρανούς.

26 Αυτού η φωνή τη γη σάλεψε τότε, και τώρα έχει υποσχεθεί λέγοντας: Ακόμα μια φορά εγώ θα σείσω όχι μόνο τη γη αλλά και τον ουρανό.

27 Το “ακόμα μια φορά” δηλώνει τη μετάθεση αυτών που σαλεύονται, εφόσον είναι δημιουργημένα πράγματα, για να μείνουν εκείνα που δε σαλεύονται.

28 Γι’ αυτό, αφού παραλαμβάνουμε ασάλευτη βασιλεία, ας αποδίδουμε ευχαριστία στο Θεό, μέσω της οποίας ας λατρεύουμε ευάρεστα το Θεό με ευλάβεια και δέος.

29 Γιατί, πράγματι, ο Θεός μας είναι φωτιά που κατακαίει.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΒΡΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 13

ΠΡΟΣ ΕΒΡΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 13

Ηθικά παραγγέλματα

1 Ἡ φιλαδελφία μενέτω,

2 τῆς φιλοξενίας μὴ ἐπιλανθάνεσθε· διά ταύτης γὰρ ἔλαθόν τινες ξενίσαντες ἀγγέλους.

3 μιμνήσκεσθε τῶν δεσμίων ὡς συνδεδεμένοι, τῶν κακουχουμένων ὡς καὶ αὐτοὶ ὄντες ἐν σώματι.

4 Τίμιος ὁ γάμος ἐν πᾶσι καὶ ἡ κοίτη ἀμίαντος· πόρνους δὲ καὶ μοιχοὺς κρινεῖ ὁ Θεός.

5 ᾿Αφιλάργυρος ὁ τρόπος, ἀρκούμενοι τοῖς παροῦσιν· αὐτὸς γὰρ εἴρηκεν· οὐ μή σε ἀνῶ οὐδ' οὐ μή σε ἐγκαταλίπω·

6 ὥστε θαρροῦντας ἡμᾶς λέγειν· Κύριος ἐμοὶ βοηθός, καὶ οὐ φοβηθήσομαι· τί ποιήσει μοι ἄνθρωπος;

7 Μνημονεύετε τῶν ἡγουμένων ὑμῶν, οἵτινες ἐλάλησαν ὑμῖν τὸν λόγον τοῦ Θεοῦ, ὧν ἀναθεωροῦντες τὴν ἔκβασιν τῆς ἀναστροφῆς μιμεῖσθε τὴν πίστιν.

8 ᾿Ιησοῦς Χριστὸς χθὲς καὶ σήμερον ὁ αὐτὸς καὶ εἰς τοὺς αἰῶνας.

9 διδαχαῖς ποικίλαις καὶ ξέναις μὴ παραφέρεσθε· καλὸν γὰρ χάριτι βεβαιοῦσθαι τὴν καρδίαν, οὐ βρώμασιν, ἐν οἷς οὐκ ὠφελήθησαν οἱ περιπατήσαντες.

10 ἔχομεν θυσιαστήριον ἐξ οὗ φαγεῖν οὐκ ἔχουσιν ἐξουσίαν οἱ τῇ σκηνῇ λατρεύοντες·

11 ὧν γὰρ εἰσφέρεται ζῴων τὸ αἷμα περὶ ἁμαρτίας εἰς τὰ ῞Αγια διὰ τοῦ ἀρχιερέως, τούτων τὰ σώματα κατακαίεται ἔξω τῆς παρεμβολῆς·

12 διὸ καὶ ᾿Ιησοῦς, ἵνα ἁγιάσῃ διὰ τοῦ ἰδίου αἵματος τὸν λαόν, ἔξω τῆς πύλης ἔπαθε.

13 τοίνυν ἐξερχώμεθα πρὸς αὐτὸν ἔξω τῆς παρεμβολῆς τὸν ὀνειδισμὸν αὐτοῦ φέροντες·

14 οὐ γὰρ ἔχομεν ὧδε μένουσαν πόλιν, ἀλλὰ τὴν μέλλουσαν ἐπιζητοῦμεν.

15 δι' αὐτοῦ οὖν ἀναφέρωμεν θυσίαν αἰνέσεως διὰ παντὸς τῷ Θεῷ, τοῦτ' ἔστι καρπὸν χειλέων ὁμολογούντων τῷ ὀνόματι αὐτοῦ.

16 τῆς δὲ εὐποιΐας καὶ κοινωνίας μὴ ἐπιλανθάνεσθε· τοιαύταις γὰρ θυσίαις εὐαρεστεῖται ὁ Θεός.

17 Πείθεσθε τοῖς ἡγουμένοις ὑμῶν καὶ ὑπείκετε· αὐτοὶ γὰρ ἀγρυπνοῦσιν ὑπὲρ τῶν ψυχῶν ὑμῶν ὡς λόγον ἀποδώσοντες· ἵνα μετὰ χαρᾶς τοῦτο ποιῶσι καὶ μὴ στενάζοντες· ἀλυσιτελὲς γὰρ ὑμῖν τοῦτο.

18 Προσεύχεσθε περὶ ἡμῶν· πεποίθαμεν γὰρ ὅτι καλὴν συνείδησιν ἔχομεν, ἐν πᾶσι καλῶς θέλοντες ἀναστρέφεσθαι.

19 περισσοτέρως δὲ παρακαλῶ τοῦτο ποιῆσαι, ἵνα τάχιον ἀποκατασταθῶ ὑμῖν.

1 Η φιλαδελφία ας παραμένει.

2 Τη φιλοξενία μην την ξεχνάτε, γιατί με αυτήν μερικοί, χωρίς να το ξέρουν, φιλοξένησαν αγγέλους.

3 Να θυμάστε τους φυλακισμένους σαν να ήσασταν μαζί τους φυλακισμένοι. όσους υποφέρουν κακουχίες, γιατί κι εσείς οι ίδιοι είστε με σώμα.

4 Άξιος τιμής ας είναι ο γάμος από όλους και το συζυγικό κρεβάτι αμόλυντο, γιατί πόρνους και μοιχούς θα τους κρίνει ο Θεός.

5 Αφιλάργυρος να είναι ο τρόπος σκέψης σας. να αρκείστε σ’ αυτά που έχετε τώρα. Γιατί Αυτός έχει πει: Δε θα σε αφήσω ούτε θα σε εγκαταλείψω.

6 Ώστε έχοντας θάρρος εμείς ας λέμε: Ο Κύριος είναι σ’ εμένα βοηθός και δε θα φοβηθώ. τι θα μου κάνει άνθρωπος;

7 Να θυμάστε τους ηγέτες σας, οι οποίοι σας κήρυξαν το λόγο του Θεού, των οποίων να μιμείστε την πίστη, παρατηρώντας προσεκτικά την έκβαση του τρόπου της ζωής τους.

8 Ο Ιησούς Χριστός είναι ο ίδιος χτες και σήμερα και στους αιώνες.

9 Από διδαχές ποικίλες και ξένες μην παρασύρεστε. Γιατί είναι καλό με χάρη να ενισχύεται η καρδιά, όχι με φαγητά με τα οποία δεν ωφελήθηκαν όσοι περπατούν έχοντας αυτά κανόνα της ζωής τους.

10 Έχουμε θυσιαστήριο από το οποίο δεν έχουν εξουσία να φάνε εκείνοι που λατρεύουν στη Σκηνή του Μαρτυρίου.

11 Γιατί τα σώματα των ζώων των οποίων το αίμα φέρεται μέσα στα Άγια των Αγίων για τις αμαρτίες μέσω του αρχιερέα, αυτών τα σώματα κατακαίγονται έξω από το στρατόπεδο.

12 Γι’ αυτό και ο Ιησούς, για να αγιάσει μέσω του δικού του αίματος το λαό, έπαθε έξω από την πύλη.

13 Συνεπώς, ας εξερχόμαστε από το στρατόπεδο, πηγαίνοντας προς αυτόν, φέροντας τον ονειδισμό του.

14 Γιατί δεν έχουμε εδώ μόνιμη πόλη, αλλά επιζητούμε τη μελλοντική.

15 Μέσω Αυτού, λοιπόν, ας προσφέρουμε θυσία αινέσεως διαπαντός στο Θεό, τουτέστι τον καρπό των χειλιών μας που ομολογούν το όνομά του.

16 Και μην ξεχνάτε την αγαθοεργία και την αλληλοβοήθεια στην κοινωνία σας. γιατί σε τέτοιες θυσίες ευαρεστείται ο Θεός.

17 Να πείθεστε στους ηγέτες σας και να υποχωρείτε, γιατί αυτοί αγρυπνούν υπέρ των ψυχών σας, επειδή θα αποδώσουν λόγο, ώστε αυτό να το κάνουν με χαρά και να μη στενάζουν. γιατί αυτό θα ήταν ασύμφωρο για σας.

18 Προσεύχεστε για μας. γιατί είμαστε πεισμένοι ότι έχουμε καλή συνείδηση, θέλοντας να συμπεριφερθούμε καλά σε όλα.

19 Και παρακαλώ αυτό να το κάνετε περισσότερο, για να αποδοθώ σ’ εσάς ταχύτερα.

Ευλογία και χαιρετισμοί

20 ῾Ο δὲ Θεὸς τῆς εἰρήνης, ὁ ἀναγαγὼν ἐκ νεκρῶν τὸν ποιμένα τῶν προβάτων τὸν μέγαν ἐν αἵματι διαθήκης αἰωνίου, τὸν Κύριον ἡμῶν ᾿Ιησοῦν,

21 καταρτίσαι ὑμᾶς ἐν παντὶ ἔργῳ ἀγαθῷ εἰς τὸ ποιῆσαι τὸ θέλημα αὐτοῦ, ποιῶν ἐν ὑμῖν τὸ εὐάρεστον ἐνώπιον αὐτοῦ διὰ ᾿Ιησοῦ Χριστοῦ, ᾧ ἡ δόξα εἰς τοὺς αἰῶνας τῶν αἰώνων· ἀμήν.

22 Παρακαλῶ δὲ ὑμᾶς, ἀδελφοί, ἀνέχεσθε τοῦ λόγου τῆς παρακλήσεως· καὶ γὰρ διὰ βραχέων ἐπέστειλα ὑμῖν.

23 Γινώσκετε τὸν ἀδελφὸν Τιμόθεον ἀπολελυμένον, μεθ' οὗ, ἐὰν τάχιον ἔρχηται, ὄψομαι ὑμᾶς.

24 ᾿Ασπάσασθε πάντας τοὺς ἡγουμένους ὑμῶν καὶ πάντας τοὺς ἁγίους. ᾿Ασπάζονται ὑμᾶς οἱ ἀπὸ τῆς ᾿Ιταλίας.

25 ῾Η χάρις μετὰ πάντων ὑμῶν· ἀμήν.

20 Και ο Θεός της ειρήνης, που επανέφερε από τους νεκρούς το μέγα ποιμένα των προβάτων με το αίμα αιώνιας διαθήκης, τον Κύριό μας Ιησού,

21 είθε να σας καταρτίσει σε κάθε αγαθό, για να κάνετε το θέλημά του, και να κάνει μέσα μας το ευάρεστο μπροστά του διαμέσου του Ιησού Χριστού, στον οποίο ανήκει η δόξα στους αιώνες των αιώνων. Αμήν.

22 Σας παρακαλώ λοιπόν, αδελφοί, να ανέχεστε αυτόν το λόγο της ενθάρρυνσης, γιατί πράγματι με λίγα λόγια σάς έστειλα επιστολή.

23 Ας γνωρίζετε ότι ο αδελφός μας ο Τιμόθεος έχει ξεκινήσει και έφυγε, μαζί με τον οποίο θα σας δω, αν έρθει γρήγορα προς εμένα.

24 Χαιρετήστε όλους τους ηγέτες σας και όλους τους αγίους. Σας χαιρετούν όσοι είναι από την Ιταλία.

25 Η χάρη ας είναι μαζί με όλους σας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΒΡΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 2

ΠΡΟΣ ΕΒΡΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 2

Η σπουδαιότητα της σωτηρίας

1 Διὰ τοῦτο δεῖ περισσοτέρως ἡμᾶς προσέχειν τοῖς ἀκουσθεῖσι, μή ποτε παραρρυῶμεν.

2 εἰ γὰρ ὁ δι' ἀγγέλων λαληθεὶς λόγος ἐγένετο βέβαιος, καὶ πᾶσα παράβασις καὶ παρακοὴ ἔλαβεν ἔνδικον μισθαποδοσίαν,

3 πῶς ἡμεῖς ἐκφευξόμεθα τηλικαύτης ἀμελήσαντες σωτηρίας; ἥτις ἀρχὴν λαβοῦσα λαλεῖσθαι διὰ τοῦ Κυρίου, ὑπὸ τῶν ἀκουσάντων εἰς ἡμᾶς ἐβεβαιώθη,

4 συνεπιμαρτυροῦντος τοῦ Θεοῦ σημείοις τε καὶ τέρασι καὶ ποικίλαις δυνάμεσι καὶ Πνεύματος ῾Αγίου μερισμοῖς κατὰ τὴν αὐτοῦ θέλησιν.

1 Γι’ αυτό πρέπει περισσότερο εμείς να προσέχουμε σ’ αυτά που ακούσαμε, μήπως παρασυρθούμε.

2 Γιατί, αν ο λόγος που κηρύχτηκε μέσω αγγέλων επιβεβαιώθηκε και κάθε παράβαση και παρακοή έλαβε δίκαιη μισθαποδοσία,

3 πώς εμείς θα ξεφύγουμε αν αμελήσουμε τόσο μεγάλη σωτηρία; Η οποία, αφού άρχισε να κηρύττεται μέσω του Κυρίου, βεβαιώθηκε σ’ εμάς από εκείνους που άκουσαν,

4 επικυρώνοντας συγχρόνως με τη μαρτυρία του ο Θεός, με σημεία και με τέρατα και με ποικίλες υπερφυσικές δυνάμεις και με μερισμούς εκδηλώσεων Πνεύματος Αγίου κατά τη θέλησή του.

Ο Ιησούς είναι αυτός που οδηγεί στη σωτηρία

5 Οὐ γὰρ ἀγγέλοις ὑπέταξε τὴν οἰκουμένην τὴν μέλλουσαν, περὶ ἧς λαλοῦμεν,

6 διεμαρτύρατο δέ πού τις λέγων· τί ἐστιν ἄνθρωπος ὅτι μιμνήσκῃ αὐτοῦ, ἢ υἱὸς ἀνθρώπου ὅτι ἐπισκέπτῃ αὐτόν;

7 ἠλάττωσας αὐτὸν βραχύ τι παρ' ἀγγέλους, δόξῃ καὶ τιμῇ ἐστεφάνωσας αὐτόν,

8 πάντα ὑπέταξας ὑποκάτω τῶν ποδῶν αὐτοῦ· ἐν γὰρ τῷ ὑποτάξαι αὐτῷ τὰ πάντα οὐδὲν ἀφῆκεν αὐτῷ ἀνυπότακτον. νῦν δὲ οὔπω ὁρῶμεν αὐτῷ τὰ πάντα ὑποτεταγμένα·

9 τὸν δὲ βραχύ τι παρ' ἀγγέλους ἠλαττωμένον βλέπομεν ᾿Ιησοῦν διὰ τὸ πάθημα τοῦ θανάτου δόξῃ καὶ τιμῇ ἐστεφανωμένον, ὅπως χάριτι Θεοῦ ὑπὲρ παντὸς γεύσηται θανάτου.

10 ἔπρεπε γὰρ αὐτῷ, δι' ὃν τὰ πάντα καὶ δι' οὗ τὰ πάντα, πολλοὺς υἱοὺς εἰς δόξαν ἀγαγόντα, τὸν ἀρχηγὸν τῆς σωτηρίας αὐτῶν διὰ παθημάτων τελειῶσαι.

11 ὅ τε γὰρ ἁγιάζων καὶ οἱ ἁγιαζόμενοι ἐξ ἑνὸς πάντες· δι' ἣν αἰτίαν οὐκ ἐπαισχύνεται ἀδελφοὺς αὐτοὺς καλεῖν,

12 λέγων· ἀπαγγελῶ τὸ ὄνομά σου τοῖς ἀδελφοῖς μου, ἐν μέσῳ ἐκκλησίας ὑμνήσω σε·

13 καὶ πάλιν· ἐγὼ ἔσομαι πεποιθὼς ἐπ' αὐτῷ· καὶ πάλιν· ἰδοὺ ἐγὼ καὶ τὰ παιδία ἅ μοι ἔδωκεν ὁ Θεός.

14 ἐπεὶ οὖν τὰ παιδία κεκοινώνηκε σαρκὸς καὶ αἵματος, καὶ αὐτὸς παραπλησίως μετέσχε τῶν αὐτῶν, ἵνα διὰ τοῦ θανάτου καταργήσῃ τὸν τὸ κράτος ἔχοντα τοῦ θανάτου, τοῦτ' ἔστι τὸν διάβολον,

15 καὶ ἀπαλλάξῃ τούτους, ὅσοι φόβῳ θανάτου διὰ παντὸς τοῦ ζῆν ἔνοχοι ἦσαν δουλείας.

16 οὐ γὰρ δήπου ἀγγέλων ἐπιλαμβάνεται, ἀλλὰ σπέρματος ᾿Αβραὰμ ἐπιλαμβάνεται.

17 ὅθεν ὤφειλε κατὰ πάντα τοῖς ἀδελφοῖς ὁμοιωθῆναι, ἵνα ἐλεήμων γένηται καὶ πιστὸς ἀρχιερεὺς τὰ πρὸς τὸν Θεόν, εἰς τὸ ἱλάσκεσθαι τὰς ἁμαρτίας τοῦ λαοῦ.

18 ἐν ᾧ γὰρ πέπονθεν αὐτὸς πειρασθείς, δύναται τοῖς πειραζομένοις βοηθῆσαι.

5 Γιατί δεν υπέταξε σε αγγέλους την οικουμένη τη μελλοντική, για την οποία μιλούμε.

6 Και κάποιος διαβεβαίωσε κάπου, λέγοντας: Τι είναι ο άνθρωπος ώστε να τον θυμάσαι ή ο γιος του ανθρώπου ώστε να τον επισκέφτεσαι;

7 Τον ελάττωσες λίγο πιο κάτω από τους αγγέλους, με δόξα και τιμή τον στεφάνωσες, και τον κατάστησες κυρίαρχο πάνω στα έργα των χεριών σου .

8 Τα πάντα υπέταξες κάτω από τα πόδια του. Γιατί, με το να υποτάξει σ’ αυτόν τα πάντα, τίποτα δεν άφησε σ’ αυτόν ανυπότακτο. Τώρα, όμως, δε βλέπουμε ακόμα σ’ αυτόν τα πάντα υποταγμένα.

9 Αλλά βλέπουμε τον Ιησού, που ήταν ελαττωμένος λίγο πιο κάτω από τους αγγέλους, για να γευτεί θάνατο για καθέναν με τη χάρη του Θεού, εξαιτίας του παθήματος του θανάτου, να είναι στεφανωμένος με δόξα και τιμή.

10 Γιατί έπρεπε Αυτός, για τον οποίο τα πάντα και μέσω του οποίου τα πάντα υπάρχουν, να καθιερώσει ως ιερέα διαμέσου των παθημάτων τον αρχηγό της σωτηρίας τους, για να οδηγήσει πολλούς γιους στη δόξα.

11 Επειδή και αυτός που αγιάζει και εκείνοι που αγιάζονται προέρχονται από Έναν όλοι. Γι’ αυτόν το λόγο δεν ντρέπεται να τους καλεί αδελφούς,

12 λέγοντας: Θα αναγγείλω το όνομά σου στους αδελφούς μου, στο μέσο εκκλησίας θα σε υμνήσω.

13 Και πάλι: Εγώ θα έχω πεποίθηση σε Αυτόν. Και πάλι: Ιδού εγώ και τα παιδιά που μου έδωσε ο Θεός.

14 Επειδή, λοιπόν, τα παιδιά έχουν συμμετάσχει σε αίμα και σάρκα, και αυτός παραπλήσια μετείχε από τα ίδια, ώστε μέσω του θανάτου να καταργήσει αυτόν που έχει την εξουσία του θανάτου, τουτέστι το Διάβολο,

15 και να απαλλάξει αυτούς, όσοι από το φόβο του θανάτου ήταν διαπαντός στη ζωή τους υποδουλωμένοι.

16 Γιατί αναμφίβολα δε βοηθάει αγγέλους, αλλά απογόνους του Αβραάμ βοηθάει.

17 Συνεπώς, όφειλε σε όλα να ομοιωθεί με τους αδελφούς του, για να γίνει ελεήμονας και πιστός αρχιερέας στα πράγματα που αφορούν το Θεό, με σκοπό να εξιλεώνει τις αμαρτίες του λαού.

18 Γιατί, σε ό,τι έχει πάθει ο ίδιος όταν πειράχτηκε, δύναται να βοηθήσει αυτούς που πειράζονται.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΒΡΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 3

ΠΡΟΣ ΕΒΡΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 3

Ο Ιησούς είναι ανώτερος από το Μωυσή

1 Ὅθεν, ἀδελφοὶ ἅγιοι, κλήσεως ἐπουρανίου μέτοχοι, κατανοήσατε τὸν ἀπόστολον καὶ ἀρχιερέα τῆς ὁμολογίας ἡμῶν ᾿Ιησοῦν Χριστόν,

2 πιστὸν ὄντα τῷ ποιήσαντι αὐτόν, ὡς καὶ Μωϋσῆς ἐν ὅλῳ τῷ οἴκῳ αὐτοῦ.

3 πλείονος γὰρ δόξης οὗτος παρὰ Μωϋσῆν ἠξίωται, καθ' ὅσον πλείονα τιμὴν ἔχει τοῦ οἴκου ὁ κατασκευάσας αὐτόν.

4 πᾶς γὰρ οἶκος κατασκευάζεται ὑπό τινος, ὁ δὲ τὰ πάντα κατασκευάσας Θεός.

5 καὶ Μωϋσῆς μὲν πιστὸς ἐν ὅλῳ τῷ οἴκῳ αὐτοῦ ὡς θεράπων, εἰς μαρτύριον τῶν λαληθησομένων,

6 Χριστὸς δὲ ὡς υἱὸς ἐπὶ τὸν οἶκον αὐτοῦ, οὗ οἶκός ἐσμεν ἡμεῖς, ἐάνπερ τὴν παρρησίαν καὶ τὸ καύχημα τῆς ἐλπίδος μέχρι τέλους βεβαίαν κατάσχωμεν.

1 Συνεπώς, αδελφοί άγιοι, μέτοχοι επουράνιας κλήσης, κατανοήστε τον απόστολο και αρχιερέα της ομολογίας μας, τον Ιησού,

2 ο οποίος είναι πιστός σ’ Αυτόν που τον έκανε έτσι, όπως ήταν και ο Μωυσής σε όλο τον οίκο του Θεού.

3 Γιατί αυτός έχει αξιωθεί περισσότερη δόξα παρά ο Μωυσής, καθόσον περισσότερη τιμή από τον οίκο έχει εκείνος που τον κατασκεύασε.

4 Γιατί κάθε οίκος κατασκευάζεται από κάποιον, αλλά εκείνος που κατασκεύασε τα πάντα είναι ο Θεός.

5 Και αφενός ο Μωυσής ήταν πιστός σε όλο τον οίκο του Θεού ως υπηρέτης, για να μαρτυρεί εκείνα που θα λέγονταν,

6 αφετέρου ο Χριστός είναι πιστός ως Υιός στον οίκο του. Οίκος του είμαστε εμείς, αν βέβαια κατέχουμε την παρρησία και το καύχημα της ελπίδας μέχρι το τέλος σταθερή.

Η υπόσχεση του Θεού και η απιστία του λαού του

7 Διό, καθὼς λέγει τὸ Πνεῦμα τὸ ῞Αγιον· σήμερον ἐὰν τῆς φωνῆς αὐτοῦ ἀκούσητε,

8 μὴ σκληρύνητε τὰς καρδίας ὑμῶν ὡς ἐν τῷ παραπικρασμῷ, κατὰ τὴν ἡμέραν τοῦ πειρασμοῦ ἐν τῇ ἐρήμῳ,

9 οὗ ἐπείρασάν με οἱ πατέρες ὑμῶν, ἐδοκίμασάν με, καὶ εἶδον τὰ ἔργα μου τεσσαράκοντα ἔτη·

10 διὸ προσώχθισα τῇ γενεᾷ ἐκείνῃ καὶ εἶπον· ἀεὶ πλανῶνται τῇ καρδίᾳ, αὐτοὶ δὲ οὐκ ἔγνωσαν τὰς ὁδούς μου·

11 ὡς ὤμοσα ἐν τῇ ὀργῇ μου, εἰ εἰσελεύσονται εἰς τὴν κατάπαυσίν μου·

12 βλέπετε, ἀδελφοί, μή ποτε ἔσται ἔν τινι ὑμῶν καρδία πονηρὰ ἀπιστίας ἐν τῷ ἀποστῆναι ἀπὸ Θεοῦ ζῶντος.

13 ᾿Αλλὰ παρακαλεῖτε ἑαυτοὺς καθ' ἑκάστην ἡμέραν ἄχρις οὗ τὸ σήμερον καλεῖται, ἵνα μὴ σκληρυνθῇ ἐξ ὑμῶν τις ἀπάτῃ τῆς ἁμαρτίας·

14 μέτοχοι γὰρ γεγόναμεν τοῦ Χριστοῦ, ἐάνπερ τὴν ἀρχὴν τῆς ὑποστάσεως μέχρι τέλους βεβαίαν κατάσχωμεν,

15 ἐν τῷ λέγεσθαι· σήμερον ἐὰν τῆς φωνῆς αὐτοῦ ἀκούσητε, μὴ σκληρύνητε τὰς καρδίας ὑμῶν ὡς ἐν τῷ παραπικρασμῷ.

16 τίνες γὰρ ἀκούσαντες παρεπίκραναν; ἀλλ' οὐ πάντες οἱ ἐξελθόντες ἐξ Αἰγύπτου διὰ Μωϋσέως;

17 τίσι δὲ προσώχθισε τεσσαράκοντα ἔτη; οὐχὶ τοῖς ἁμαρτήσασιν, ὧν τὰ κῶλα ἔπεσεν ἐν τῇ ἐρήμῳ;

18 τίσι δὲ ὤμοσε μὴ εἰσελεύσεσθαι εἰς τὴν κατάπαυσιν αὐτοῦ εἰ μὴ τοῖς ἀπειθήσασι;

19 καὶ βλέπομεν ὅτι οὐκ ἠδυνήθησαν εἰσελθεῖν δι' ἀπιστίαν.

7 Γι’ αυτό, καθώς λέει το Πνεύμα το Άγιο: Σήμερα, αν ακούσετε τη φωνή του,

8 μη σκληρύνετε τις καρδιές σας όπως όταν με παραπικράνατε, κατά την ημέρα του πειρασμού μέσα στην έρημο,

9 όπου με πείραξαν οι πατέρες σας με δοκιμασία και είδαν τα έργα μου

10 σαράντα έτη. Γι’ αυτό αγανάκτησα με τη γενεά αυτήν και είπα: «Πάντα πλανιούνται στην καρδιά, και αυτοί δε γνώρισαν τις οδούς μου».

11 Ώστε ορκίστηκα μέσα στην οργή μου: «Δεν θα εισέλθουν στην ανάπαυσή μου».

12 Προσέχετε, αδελφοί, μήπως υπάρχει μέσα σε κάποιον από εσάς μια άπιστη καρδιά κακή, ώστε να αποστατήσει από το ζωντανό Θεό.

13 Αλλά προτρέπετε ο ένας τον άλλο κάθε ημέρα, μέχρις ότου λέμε το “σήμερα”, για να μη σκληρυνθεί κανείς από εσάς από την απάτη της αμαρτίας

14 – γιατί έχουμε γίνει μέτοχοι του Χριστού, αν βέβαια κατέχουμε την αρχική μας εμπιστοσύνη μέχρι το τέλος σταθερή –

15 καθώς λέγεται: Σήμερα, αν ακούσετε τη φωνή του, μη σκληρύνετε τις καρδιές σας όπως όταν με παραπικράνατε.

16 Γιατί ποιοι Τον παραπίκραναν αν και άκουσαν; Μήπως δεν ήταν όλοι εκείνοι που εξήλθαν από την Αίγυπτο μέσω του Μωυσή;

17 Και με ποιους αγανάκτησε σαράντα έτη; Όχι μ’ εκείνους που αμάρτησαν, των οποίων τα νεκρά σώματα έπεσαν στην έρημο;

18 Και σε ποιους ορκίστηκε πως δε θα εισέλθουν στην ανάπαυσή του παρά σ’ εκείνους που απείθησαν;

19 Και βλέπουμε ότι δεν μπόρεσαν να εισέλθουν εξαιτίας της απιστίας.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΒΡΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 4

ΠΡΟΣ ΕΒΡΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 4

ΑΡΧΙΚΗ | KAINH ΔΙΑΘΗΚΗ | ΠΡΟΣ ΕΒΡΑΙΟΥΣ ΕΠΙΣΤΟΛΗ
ΑΠΟΣΤΟΛΟΣ ΠΑΥΛΟΣ |  | Η ΕΠΙΣΤΟΛΗ | ΕΙΚΟΝΕΣ

Η υπόσχεση του Θεού ισχύει γι’ αυτούς που πιστεύουν

1 Φοβηθῶμεν οὖν μή ποτε, καταλειπομένης ἐπαγγελίας εἰσελθεῖν εἰς τὴν κατάπαυσιν αὐτοῦ, δοκῇ τις ἐξ ὑμῶν ὑστερηκέναι.

2 καὶ γάρ ἐσμεν εὐηγγελισμένοι, καθάπερ κἀκεῖνοι· ἀλλ' οὐκ ὠφέλησεν ὁ λόγος τῆς ἀκοῆς ἐκείνους μὴ συγκεκραμένους τῇ πίστει τοῖς ἀκούσασιν.

3 εἰσερχόμεθα γὰρ εἰς τὴν κατάπαυσιν οἱ πιστεύσαντες, καθὼς εἴρηκεν· ὡς ὤμοσα ἐν τῇ ὀργῇ μου, εἰ εἰσελεύσονται εἰς τὴν κατάπαυσίν μου· καίτοι τῶν ἔργων ἀπὸ καταβολῆς κόσμου γενηθέντων.

4 εἴρηκε γάρ που περὶ τῆς ἑβδόμης οὕτω· καὶ κατέπαυσεν ὁ Θεὸς ἐν τῇ ἡμέρᾳ τῇ ἑβδόμῃ ἀπὸ πάντων τῶν ἔργων αὐτοῦ·

5 καὶ ἐν τούτῳ πάλιν· εἰ εἰσελεύσονται εἰς τὴν κατάπαυσίν μου.

6 ἐπεὶ οὖν ἀπολείπεταί τινας εἰσελθεῖν εἰς αὐτήν, καὶ οἱ πρότερον εὐαγγελισθέντες οὐκ εἰσῆλθον δι' ἀπείθειαν,

7 πάλιν τινὰ ὁρίζει ἡμέραν, σήμερον, ἐν Δαυῒδ λέγων, μετὰ τοσοῦτον χρόνον, καθὼς εἴρηται· σήμερον ἐὰν τῆς φωνῆς αὐτοῦ ἀκούσητε, μὴ σκληρύνητε τὰς καρδίας ὑμῶν.

8 εἰ γὰρ αὐτοὺς ᾿Ιησοῦς κατέπαυσεν, οὐκ ἂν περὶ ἄλλης ἐλάλει μετὰ ταῦτα ἡμέρας·

9 ἄρα ἀπολείπεται σαββατισμὸς τῷ λαῷ τοῦ Θεοῦ.

10 ὁ γὰρ εἰσελθὼν εἰς τὴν κατάπαυσιν αὐτοῦ καὶ αὐτὸς κατέπαυσεν ἀπὸ τῶν ἔργων αὐτοῦ, ὥσπερ ἀπὸ τῶν ἰδίων ὁ Θεός.

11 Σπουδάσωμεν οὖν εἰσελθεῖν εἰς ἐκείνην τὴν κατάπαυσιν, ἵνα μὴ ἐν τῷ αὐτῷ τις ὑποδείγματι πέσῃ τῆς ἀπειθείας.

12 Ζῶν γὰρ ὁ λόγος τοῦ Θεοῦ καὶ ἐνεργὴς καὶ τομώτερος ὑπὲρ πᾶσαν μάχαιραν δίστομον καὶ διϊκνούμενος ἄχρι μερισμοῦ ψυχῆς τε καὶ πνεύματος, ἁρμῶν τε καὶ μυελῶν, καὶ κριτικὸς ἐνθυμήσεων καὶ ἐννοιῶν καρδίας,

13 καὶ οὐκ ἔστι κτίσις ἀφανὴς ἐνώπιον αὐτοῦ, πάντα δὲ γυμνὰ καὶ τετραχηλισμένα τοῖς ὀφθαλμοῖς αὐτοῦ, πρὸς ὃν ἡμῖν ὁ λόγος.

1 Ας φοβηθούμε, λοιπόν, ενώ μας απομένει υπόσχεση να εισέλθουμε στην ανάπαυσή του, μήπως φανεί κάποιος από εσάς να την έχει στερηθεί.

2 Και βέβαια, είμαστε ευαγγελισμένοι καθώς ακριβώς κι εκείνοι. Αλλά ο λόγος που άκουσαν δεν ωφέλησε εκείνους, γιατί δεν είχαν συνενωθεί στην πίστη με εκείνους που τον υπάκουσαν.

3 Γιατί εισερχόμαστε στην ανάπαυση όσοι πιστέψαμε, καθώς έχει πει: Ώστε ορκίστηκα μέσα στην οργή μου, δεν θα εισέλθουν στην ανάπαυσή μου, αν και τα έργα Του έγιναν από την αρχή της δημιουργίας του κόσμου.

4 Γιατί έχει πει κάπου για την έβδομη ημέρα έτσι: Και αναπαύτηκε ο Θεός κατά την ημέρα την έβδομη από όλα τα έργα του.

5 Και σε τούτο το εδάφιο λέει πάλι: Δεν θα εισέλθουν στην ανάπαυσή μου.

6 Επειδή λοιπόν υπολείπεται μερικοί να εισέλθουν σ’ αυτήν την ανάπαυση, και εκείνοι που προηγουμένως ευαγγελίστηκαν δεν εισήλθαν εξαιτίας της απείθειας,

7 πάλι ορίζει κάποια ημέρα, Σήμερα, λέγοντας μέσω του Δαβίδ μετά από τόσο πολύ χρόνο καθώς έχει προειπωθεί: Σήμερα, αν ακούσετε τη φωνή του, μη σκληρύνετε τις καρδιές σας.

8 Γιατί αν ο Ιησούς του Ναυή είχε αναπαύσει αυτούς, δε θα μιλούσε για άλλη ημέρα μετά από αυτά.

9 Άρα, υπολείπεται ανάπαυση Σαββάτου για το λαό του Θεού.

10 Γιατί όποιος εισήλθε στην ανάπαυσή Του, και ο ίδιος αναπαύτηκε από τα έργα του όπως ακριβώς από τα δικά του ο Θεός.

11 Ας φροντίσουμε, λοιπόν, να εισέλθουμε σ’ εκείνη την ανάπαυση, για να μην πέσει κανείς στο ίδιο υπόδειγμα της απείθειας μ’ εκείνους τους Ισραηλίτες.

12 Γιατί είναι ζωντανός ο λόγος του Θεού και ενεργητικός και κοφτερότερος περισσότερο από κάθε δίκοπη μάχαιρα και διεισδύει μέχρι το χωρισμό της ψυχής και του πνεύματος, των αρθρώσεων και των μυελών των οστών, και κρίνει τις σκέψεις και τους στοχασμούς της καρδιάς.

13 Και δεν υπάρχει κτίσμα αφανές μπροστά του, αλλά όλα είναι γυμνά και φανερωμένα μπροστά στα μάτια του. προς αυτόν εμείς θα δώσουμε λόγο.

Ο Ιησούς είναι ο μέγας Αρχιερέας

14 ῎Εχοντες οὖν ἀρχιερέα μέγαν διεληλυθότα τοὺς οὐρανούς, ᾿Ιησοῦν τὸν υἱὸν τοῦ Θεοῦ, κρατῶμεν τῆς ὁμολογίας.

15 οὐ γὰρ ἔχομεν ἀρχιερέα μὴ δυνάμενον συμπαθῆσαι ταῖς ἀσθενείαις ἡμῶν, πεπειραμένον δὲ κατὰ πάντα καθ' ὁμοιότητα χωρὶς ἁμαρτίας.

16 προσερχώμεθα οὖν μετὰ παρρησίας τῷ θρόνῳ τῆς χάριτος, ἵνα λάβωμεν ἔλεον καὶ χάριν εὕρωμεν εἰς εὔκαιρον βοήθειαν.

14 Επειδή έχουμε, λοιπόν, μέγα Αρχιερέα που έχει διαπεράσει τους ουρανούς, τον Ιησού τον Υιό του Θεού, ας κρατούμε σταθερά την ομολογία μας.

15 Γιατί δεν έχουμε Αρχιερέα που να μη δύναται να συμπαθήσει στις ασθένειές μας, αλλά έναν που έχει πειραχτεί σε όλα όμοια μ’ εμάς χωρίς αμαρτία.

16 Ας προσερχόμαστε λοιπόν με παρρησία στο θρόνο της χάρης, για να λάβουμε έλεος και να βρούμε χάρη για βοήθεια στον κατάλληλο καιρό.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΒΡΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 5

ΠΡΟΣ ΕΒΡΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 5

ΑΡΧΙΚΗ | KAINH ΔΙΑΘΗΚΗ | ΠΡΟΣ ΕΒΡΑΙΟΥΣ ΕΠΙΣΤΟΛΗ
ΑΠΟΣΤΟΛΟΣ ΠΑΥΛΟΣ |  | Η ΕΠΙΣΤΟΛΗ | ΕΙΚΟΝΕΣ

Ο Ιησούς είναι ο μέγας Αρχιερέας

1 Πᾶς γὰρ ἀρχιερεὺς ἐξ ἀνθρώπων λαμβανόμενος ὑπὲρ ἀνθρώπων καθίσταται τὰ πρὸς τὸν Θεόν, ἵνα προσφέρῃ δῶρά τε καὶ θυσίας ὑπὲρ ἁμαρτιῶν,

2 μετριοπαθεῖν δυνάμενος τοῖς ἀγνοοῦσι καὶ πλανωμένοις, ἐπεὶ καὶ αὐτὸς περίκειται ἀσθένειαν·

3 καὶ διὰ ταύτην ὀφείλει, καθὼς περὶ τοῦ λαοῦ, οὕτω καὶ περὶ ἑαυτοῦ προσφέρειν ὑπὲρ ἁμαρτιῶν.

4 καὶ οὐχ ἑαυτῷ τις λαμβάνει τὴν τιμήν, ἀλλὰ καλούμενος ὑπὸ τοῦ Θεοῦ, καθάπερ καὶ ᾿Ααρών.

5 οὕτω καὶ ὁ Χριστὸς οὐχ ἑαυτὸν ἐδόξασε γενηθῆναι ἀρχιερέα, ἀλλ' ὁ λαλήσας πρὸς αὐτόν· υἱός μου εἶ σύ, ἐγὼ σήμερον γεγέννηκά σε·

6 καθὼς καὶ ἐν ἑτέρῳ λέγει· σὺ ἱερεὺς εἰς τὸν αἰῶνα κατὰ τὴν τάξιν Μελχισεδέκ.

7 ὃς ἐν ταῖς ἡμέραις τῆς σαρκὸς αὐτοῦ δεήσεις τε καὶ ἱκετηρίας πρὸς τὸν δυνάμενον σῴζειν αὐτὸν ἐκ θανάτου μετὰ κραυγῆς ἰσχυρᾶς καὶ δακρύων προσενέγκας, καὶ εἰσακουσθεὶς ἀπὸ τῆς εὐλαβείας,

8 καίπερ ὢν υἱός, ἔμαθεν ἀφ' ὧν ἔπαθε τὴν ὑπακοήν,

9 καὶ τελειωθεὶς ἐγένετο τοῖς ὑπακούουσιν αὐτῷ πᾶσιν αἴτιος σωτηρίας αἰωνίου,

10 προσαγορευθεὶς ὑπὸ τοῦ Θεοῦ ἀρχιερεὺς κατὰ τὴν τάξιν Μελχισεδέκ.

1 Γιατί κάθε αρχιερέας, που λαμβάνεται από τους ανθρώπους, εγκαθίσταται υπέρ των ανθρώπων για τα πράγματα που αφορούν το Θεό, για να προσφέρει δώρα και θυσίες για τις αμαρτίες.

2 Δύναται να είναι μετριοπαθής μ’ εκείνους που έχουν άγνοια και πλανιούνται, επειδή και αυτός περιβάλλεται από αδυναμία,

3 και εξαιτίας αυτής οφείλει καθώς κάνει για το λαό έτσι και για τον εαυτό του να προσφέρει θυσίες για τις αμαρτίες.

4 Και κανείς από μόνος του δε λαβαίνει την τιμή της αρχιεροσύνης, αλλά όταν καλείται από το Θεό, καθώς ακριβώς και ο Ααρών.

5 Έτσι και ο Χριστός δε δόξασε τον εαυτό του, ώστε να γίνει αρχιερέας από μόνος του, αλλά τον δόξασε εκείνος που μίλησε προς αυτόν: Υιός μου είσαι εσύ, εγώ σήμερα σε έχω γεννήσει.

6 Καθώς και σε άλλο μέρος λέει: Εσύ είσαι ιερέας στον αιώνα κατά την τάξη Μελχισεδέκ.

7 Αυτός, κατά τις ημέρες της ενσάρκωσής του, αφού πρόσφερε δεήσεις και ικεσίες προς εκείνον που μπορούσε να τον σώζει από το θάνατο, με κραυγή ισχυρή και με δάκρυα, και αφού εισακούστηκε από την ευλάβειά του,

8 αν και ήταν Υιός, έμαθε από αυτά που έπαθε την υπακοή.

9 Και όταν καθιερώθηκε ως ιερέας, έγινε σε όλους εκείνους που υπακούν σ’ αυτόν αίτιος αιώνιας σωτηρίας,

10 και προσφωνήθηκε από το Θεό Αρχιερέας κατά την τάξη Μελχισεδέκ.

Συμβουλές για εμμονή στην πίστη

11 Περὶ οὗ πολὺς ἡμῖν ὁ λόγος καὶ δυσερμήνευτος λέγειν, ἐπεὶ νωθροὶ γεγόνατε ταῖς ἀκοαῖς.

12 καὶ γὰρ ὀφείλοντες εἶναι διδάσκαλοι διὰ τὸν χρόνον, πάλιν χρείαν ἔχετε τοῦ διδάσκειν ὑμᾶς τινα τὰ στοιχεῖα τῆς ἀρχῆς τῶν λογίων τοῦ Θεοῦ, καὶ γεγόνατε χρείαν ἔχοντες γάλακτος καὶ οὐ στερεᾶς τροφῆς.

13 πᾶς γὰρ ὁ μετέχων γάλακτος ἄπειρος λόγου δικαιοσύνης· νήπιος γάρ ἐστι·

14 τελείων δέ ἐστιν ἡ στερεὰ τροφή, τῶν διὰ τὴν ἕξιν τὰ αἰσθητήρια γεγυμνασμένα ἐχόντων πρὸς διάκρισιν καλοῦ τε καὶ κακοῦ.

11 Γι’ αυτό το θέμα έχουμε να λέμε πολλά λόγια και δυσερμήνευτα, επειδή έχετε γίνει νωθροί στα αυτιά.

12 Και γιατί, ενώ οφείλατε να είστε δάσκαλοι εξαιτίας του χρόνου, πάλι έχετε ανάγκη κάποιον να σας διδάσκει τα αρχικά στοιχεία των λόγων του Θεού, και έχετε γίνει να έχετε ανάγκη από γάλα και όχι από στερεή τροφή.

13 Γιατί καθένας που τρέφεται με γάλα δεν έχει πείρα από το λόγο της δικαιοσύνης, επειδή είναι νήπιο.

14 Αλλά των ώριμων είναι η στερεή τροφή, εκείνων που εξαιτίας της συνήθειας έχουν τα αισθητήρια γυμνασμένα για διάκριση του καλού και του κακού.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΒΡΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 6

ΠΡΟΣ ΕΒΡΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 6

ΑΡΧΙΚΗ | KAINH ΔΙΑΘΗΚΗ | ΠΡΟΣ ΕΒΡΑΙΟΥΣ ΕΠΙΣΤΟΛΗ
ΑΠΟΣΤΟΛΟΣ ΠΑΥΛΟΣ |  | Η ΕΠΙΣΤΟΛΗ | ΕΙΚΟΝΕΣ

Συμβουλές για εμμονή στην πίστη

1 Διὸ ἀφέντες τὸν τῆς ἀρχῆς τοῦ Χριστοῦ λόγον ἐπὶ τὴν τελειότητα φερώμεθα, μὴ πάλιν θεμέλιον καταβαλλόμενοι μετανοίας ἀπὸ νεκρῶν ἔργων, καὶ πίστεως ἐπὶ Θεόν,

2 βαπτισμῶν διδαχῆς, ἐπιθέσεώς τε χειρῶν, ἀναστάσεώς τε νεκρῶν καὶ κρίματος αἰωνίου.

3 καὶ τοῦτο ποιήσομεν, ἐάνπερ ἐπιτρέπῃ ὁ Θεός.

4 ἀδύνατον γὰρ τοὺς ἅπαξ φωτισθέντας γευσαμένους τε τῆς δωρεᾶς τῆς ἐπουρανίου καὶ μετόχους γενηθέντας Πνεύματος ῾Αγίου

5 καὶ καλὸν γευσαμένους Θεοῦ ρῆμα δυνάμεις τε μέλλοντος αἰῶνος,

6 καὶ παραπεσόντας, πάλιν ἀνακαινίζειν εἰς μετάνοιαν, ἀνασταυροῦντας ἑαυτοῖς τὸν υἱὸν τοῦ Θεοῦ καὶ παραδειγματίζοντας.

7 γῆ γὰρ ἡ πιοῦσα τὸν ἐπ' αὐτῆς πολλάκις ἐρχόμενον ὑετὸν καὶ τίκτουσα βοτάνην εὔθετον ἐκείνοις δι' οὓς καὶ γεωργεῖται, μεταλαμβάνει εὐλογίας ἀπὸ τοῦ Θεοῦ·

8 ἐκφέρουσα δὲ ἀκάνθας καὶ τριβόλους, ἀδόκιμος καὶ κατάρας ἐγγύς, ἧς τὸ τέλος εἰς καῦσιν.

9 Πεπείσμεθα δὲ περὶ ὑμῶν, ἀγαπητοί, τὰ κρείττονα καὶ ἐχόμενα σωτηρίας, εἰ καὶ οὕτω λαλοῦμεν.

10 οὐ γὰρ ἄδικος ὁ Θεὸς ἐπιλαθέσθαι τοῦ ἔργου ὑμῶν καὶ τοῦ κόπου τῆς ἀγάπης ἧς ἐνεδείξασθε εἰς τὸ ὄνομα αὐτοῦ, διακονήσαντες τοῖς ἁγίοις καὶ διακονοῦντες.

11 ἐπιθυμοῦμεν δὲ ἕκαστον ὑμῶν τὴν αὐτὴν ἐνδείκνυσθαι σπουδὴν πρὸς τὴν πληροφορίαν τῆς ἐλπίδος ἄχρι τέλους,

12 ἵνα μὴ νωθροὶ γένησθε, μιμηταὶ δὲ τῶν διὰ πίστεως καὶ μακροθυμίας κληρονομούντων τὰς ἐπαγγελίας.

1 Γι’ αυτό, ας αφήσουμε την αρχική διδασκαλία για το Χριστό και ας προχωρούμε προς την τελειότητα, μη βάζοντας κάτω πάλι θεμέλιο μετάνοιας από νεκρά έργα και πίστης στο Θεό,

2 διδαχή βαφτισμών και επίθεσης χεριών, ανάστασής νεκρών και κρίσης αιώνιας.

3 Και αυτό θα κάνουμε, αν βέβαια το επιτρέπει ο Θεός.

4 Γιατί είναι αδύνατο εκείνους που μια φορά φωτίστηκαν και γεύτηκαν τη δωρεά την επουράνια και έγιναν μέτοχοι Πνεύματος Αγίου

5 και γεύτηκαν τον καλό λόγο του Θεού και τις δυνάμεις του μελλοντικού αιώνα

6 και μετά παράπεσαν, πάλι να τους ανακαινίζει κανείς σε μετάνοια, γιατί ξανασταυρώνουν με τους εαυτούς τους τον Υιό του Θεού και τον διαπομπεύουν.

7 Γιατί η γη, η οποία πίνει τη βροχή που έρχεται πολλές φορές πάνω της και γεννά χορταρικά κατάλληλα για εκείνους για τους οποίους επίσης καλλιεργείται, λαβαίνει ευλογίες από το Θεό.

8 Όταν όμως βγάζει αγκάθια και τριβόλια, είναι άχρηστη και κοντά στην κατάρα, που το τέλος της είναι για καύση.

9 Έχουμε πειστεί όμως για σας, αγαπητοί, για καλύτερα πράγματα και που έχουν σχέση με τη σωτηρία, αν και μιλάμε έτσι.

10 Γιατί δεν είναι άδικος ο Θεός να λησμονήσει το έργο σας και την αγάπη που δείξατε στο όνομά του, όταν διακονήσατε τους αγίους και συνεχίζετε να τους διακονείτε.

11 Επιθυμούμε, επίσης, καθένας σας την ίδια επιμέλεια να δείχνει μέχρι το τέλος με σκοπό να διατηρήσετε την πλήρη βεβαιότητα της ελπίδας σας,

12 για να μη γίνετε νωθροί, αλλά μιμητές αυτών που κληρονομούν τις υποσχέσεις του Θεού μέσω της πίστης και της μακροθυμίας.

Η αμετάκλητη υπόσχεση του Θεού

13 Τῷ γὰρ ᾿Αβραὰμ ἐπαγγειλάμενος ὁ Θεός, ἐπεὶ κατ' οὐδενὸς εἶχε μείζονος ὀμόσαι, ὤμοσε καθ' ἑαυτοῦ,

14 λέγων· ἦ μὴν εὐλογῶν εὐλογήσω σε καὶ πληθύνων πληθυνῶ σε·

15 καὶ οὕτω μακροθυμήσας ἐπέτυχε τῆς ἐπαγγελίας.

16 ἄνθρωποι μὲν γὰρ κατὰ τοῦ μείζονος ὀμνύουσι, καὶ πάσης αὐτοῖς ἀντιλογίας πέρας εἰς βεβαίωσιν ὁ ὅρκος·

17 ἐν ᾧ περισσότερον βουλόμενος ὁ Θεὸς ἐπιδεῖξαι τοῖς κληρονόμοις τῆς ἐπαγγελίας τὸ ἀμετάθετον τῆς βουλῆς αὐτοῦ, ἐμεσίτευσεν ὅρκῳ,

18 ἵνα διὰ δύο πραγμάτων ἀμεταθέτων, ἐν οἷς ἀδύνατον ψεύσασθαι Θεόν, ἰσχυρὰν παράκλησιν ἔχωμεν οἱ καταφυγόντες κρατῆσαι τῆς προκειμένης ἐλπίδος·

19 ἣν ὡς ἄγκυραν ἔχομεν τῆς ψυχῆς ἀσφαλῆ τε καὶ βεβαίαν καὶ εἰσερχομένην εἰς τὸ ἐσώτερον τοῦ καταπετάσματος,

20 ὅπου πρόδρομος ὑπὲρ ἡμῶν εἰσῆλθεν ᾿Ιησοῦς, κατὰ τὴν τάξιν Μελχισεδὲκ ἀρχιερεὺς γενόμενος εἰς τὸν αἰῶνα.

13 Γιατί όταν ο Θεός έδωσε υπόσχεση στον Αβραάμ, επειδή δεν είχε να ορκιστεί απέναντι σε κανέναν μεγαλύτερο, ορκίστηκε απέναντι στον εαυτό του,

14 λέγοντας: Βεβαίως θα σε υπερευλογήσω και θα σε υπερπληθύνω.

15 Και έτσι ο Αβραάμ, επειδή μακροθύμησε, πέτυχε την εκπλήρωση της υπόσχεσης.

16 Γιατί οι άνθρωποι ορκίζονται απέναντι στον μεγαλύτερό τους, και τέλος κάθε αντιλογίας σ’ αυτούς είναι ο όρκος προς βεβαίωση.

17 Γι’ αυτό, επειδή ήθελε περισσότερο ο Θεός να δείξει στους κληρονόμους της επαγγελίας το αμετάβλητο της βουλής του, εγγυήθηκε με όρκο,

18 ώστε διαμέσου δύο πραγμάτων αμετάβλητων, στα οποία είναι αδύνατο να πει ψέματα ο Θεός, να έχουμε ισχυρή ενθάρρυνση όσοι καταφύγαμε σ’ αυτόν, ώστε να κρατήσουμε σταθερά την ελπίδα που βρίσκεται μπροστά μας.

19 Αυτήν την ελπίδα έχουμε σαν άγκυρα της ψυχής ασφαλή και βέβαιη και εισερχόμενη στο εσωτερικό μέρος του καταπετάσματος,

20 όπου πρόδρομος για χάρη μας εισήλθε ο Ιησούς, αφού έγινε Αρχιερέας στον αιώνα κατά την τάξη Μελχισεδέκ.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΒΡΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 7

ΠΡΟΣ ΕΒΡΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 7

Η ιεροσύνη του Μελχισεδέκ

1 Οὗτος γὰρ ὁ Μελχισεδέκ, βασιλεὺς Σαλήμ, ἱερεὺς τοῦ Θεοῦ τοῦ ὑψίστου, ὁ συναντήσας ᾿Αβραὰμ ὑποστρέφοντι ἀπὸ τῆς κοπῆς τῶν βασιλέων καὶ εὐλογήσας αὐτόν,

2 ᾧ καὶ δεκάτην ἀπὸ πάντων ἐμέρισεν ᾿Αβραάμ, πρῶτον μὲν ἑρμηνευόμενος βασιλεὺς δικαιοσύνης, ἔπειτα δὲ καὶ βασιλεὺς Σαλήμ, ὅ ἐστι βασιλεὺς εἰρήνης,

3 ἀπάτωρ, ἀμήτωρ, ἀγενεαλόγητος, μήτε ἀρχὴν ἡμερῶν μήτε ζωῆς τέλος ἔχων, ἀφωμοιωμένος δὲ τῷ υἱῷ τοῦ Θεοῦ, μένει ἱερεὺς εἰς τὸ διηνεκές.

4 Θεωρεῖτε δὲ πηλίκος οὗτος, ᾧ καὶ δεκάτην ᾿Αβραὰμ ἔδωκεν ἐκ τῶν ἀκροθινίων ὁ πατριάρχης.

5 καὶ οἱ μὲν ἐκ τῶν υἱῶν Λευῒ τὴν ἱερατείαν λαμβάνοντες ἐντολὴν ἔχουσιν ἀποδεκατοῦν τὸν λαὸν κατὰ τὸν νόμον, τοῦτ' ἔστι τοὺς ἀδελφοὺς αὐτῶν, καίπερ ἐξεληλυθότας ἐκ τῆς ὀσφύος ᾿Αβραάμ·

6 ὁ δὲ μὴ γενεαλογούμενος ἐξ αὐτῶν δεδεκάτωκε τὸν ᾿Αβραάμ, καὶ τὸν ἔχοντα τὰς ἐπαγγελίας εὐλόγηκε.

7 χωρὶς δὲ πάσης ἀντιλογίας τὸ ἔλαττον ὑπὸ τοῦ κρείττονος εὐλογεῖται.

8 καὶ ὧδε μὲν δεκάτας ἀποθνήσκοντες ἄνθρωποι λαμβάνουσιν, ἐκεῖ δὲ μαρτυρούμενος ὅτι ζῇ.

9 καὶ ὡς ἔπος εἰπεῖν, διὰ ᾿Αβραὰμ καὶ Λευῒ ὁ δεκάτας λαμβάνων δεδεκάτωται·

10 ἔτι γὰρ ἐν τῇ ὀσφύϊ τοῦ πατρὸς ἦν ὅτε συνήντησεν αὐτῷ ὁ Μελχισεδέκ.

11 Εἰ μὲν οὖν τελείωσις διὰ τῆς Λευϊτικῆς ἱερωσύνης ἦν· ὁ λαὸς γὰρ ἐπ' αὐτῇ νενομοθέτητο· τίς ἔτι χρεία κατὰ τὴν τάξιν Μελχισεδὲκ ἕτερον ἀνίστασθαι ἱερέα καὶ οὐ κατὰ τὴν τάξιν ᾿Ααρὼν λέγεσθαι;

12 μετατιθεμένης γὰρ τῆς ἱερωσύνης ἐξ ἀνάγκης καὶ νόμου μετάθεσις γίνεται.

13 ἐφ' ὃν γὰρ λέγεται ταῦτα, φυλῆς ἑτέρας μετέσχηκεν, ἀφ' ἧς οὐδεὶς προσέσχηκε τῷ θυσιαστηρίῳ.

1 Γιατί αυτός ο Μελχισεδέκ ήταν βασιλιάς της Σαλήμ, ιερέας του Θεού του ύψιστου, που συνάντησε τον Αβραάμ, όταν επέστρεφε από τη σφαγή των βασιλιάδων, και τον ευλόγησε,

2 στον οποίο ο Αβραάμ μοίρασε και το δέκατο από όλα. Αφενός το όνομά του πρώτα ερμηνεύεται “βασιλιάς δικαιοσύνης”, αφετέρου έπειτα και βασιλιάς Σαλήμ, που σημαίνει “βασιλιάς ειρήνης”.

3 Χωρίς πατέρα, χωρίς μητέρα, χωρίς γενεαλογία, που δεν έχει μήτε αρχή ημερών μήτε τέλος ζωής, αλλά αφομοιωμένος με τον Υιό του Θεού μένει ιερέας συνεχώς.

4 Στοχαστείτε, λοιπόν, πόσο μεγάλος είναι αυτός στον οποίο ο πατριάρχης Αβραάμ έδωσε και το δέκατο από τα λάφυρα.

5 Και αφενός όσοι από τους γιους του Λευί λαβαίνουν την ιερατεία έχουν εντολή να παίρνουν τα δέκατα από το λαό κατά το νόμο, τουτέστι από τους αδελφούς τους, αν και έχουν εξέλθει από την οσφύ του Αβραάμ.

6 Αφετέρου εκείνος, μολονότι δεν προέρχεται η γενεαλογία του από αυτούς, έχει λάβει το δέκατο από τον Αβραάμ και ευλόγησε εκείνον που είχε τις υποσχέσεις του Θεού.

7 Χωρίς, λοιπόν, καμιά αντιλογία το μικρότερο ευλογείται από το μεγαλύτερο.

8 Και αφενός εδώ δέκατα λαβαίνουν άνθρωποι που πεθαίνουν, αφετέρου εκεί τα λαβαίνει εκείνος που μαρτυρείται ότι ζει.

9 Και, για να πω έτσι, μέσω του Αβραάμ και ο Λευί που λαβαίνει δέκατα έχει δώσει δέκατα.

10 Γιατί ήταν ακόμα μέσα στην οσφύ του πατέρα του, όταν τον συνάντησε ο Μελχισεδέκ.

11 Αν λοιπόν, πράγματι, υπήρχε τελειοποίηση μέσω της λευιτικής ιεροσύνης – γιατί με βάση αυτή δόθηκε ο νόμος στο λαό – ποια ανάγκη ακόμα υπήρχε να εγερθεί άλλος ιερέας κατά την τάξη Μελχισεδέκ και όχι να λέγεται κατά την τάξη Ααρών;

12 Γιατί όταν μεταβάλλεται η ιεροσύνη, κατ’ ανάγκη γίνεται και μεταβολή του νόμου.

13 Επειδή αυτός για τον οποίο λέγονται αυτά έχει μετάσχει σε άλλη φυλή, από την οποία κανείς δεν έχει υπηρετήσει στο θυσιαστήριο.

Ο Ιησούς είναι ο δεύτερος Μελχισεδέκ

14 πρόδηλον γὰρ ὅτι ἐξ ᾿Ιούδα ἀνατέταλκεν ὁ Κύριος ἡμῶν, εἰς ἣν φυλὴν οὐδὲν περὶ ἱερωσύνης Μωϋσῆς ἐλάλησε.

15 Καὶ περισσότερον ἔτι κατάδηλόν ἐστιν, εἰ κατὰ τὴν ὁμοιότητα Μελχισεδὲκ ἀνίσταται ἱερεὺς ἕτερος,

16 ὃς οὐ κατὰ νόμον ἐντολῆς σαρκικῆς γέγονεν, ἀλλὰ κατὰ δύναμιν ζωῆς ἀκαταλύτου·

17 μαρτυρεῖ γὰρ ὅτι σὺ ἱερεὺς εἰς τὸν αἰῶνα κατὰ τὴν τάξιν Μελχισεδέκ.

18 ἀθέτησις μὲν γὰρ γίνεται προαγούσης ἐντολῆς διὰ τὸ αὐτῆς ἀσθενὲς καὶ ἀνωφελές·

19 οὐδὲν γὰρ ἐτελείωσεν ὁ νόμος, ἐπεισαγωγὴ δὲ κρείττονος ἐλπίδος, δι' ἧς ἐγγίζομεν τῷ Θεῷ.

20 καὶ καθ' ὅσον οὐ χωρὶς ὁρκωμοσίας· οἱ μὲν γὰρ χωρὶς ὁρκωμοσίας εἰσὶν ἱερεῖς γεγονότες,

21 ὁ δὲ μετὰ ὁρκωμοσίας διὰ τοῦ λέγοντος πρὸς αὐτόν· ὤμοσε Κύριος, καὶ οὐ μεταμεληθήσεται· σὺ ἱερεὺς εἰς τὸν αἰῶνα κατὰ τὴν τάξιν Μελχισεδέκ· 22 κατὰ τοσοῦτον κρείττονος διαθήκης γέγονεν ἔγγυος ᾿Ιησοῦς.

23 Καὶ οἱ μὲν πλείονές εἰσι γεγονότες ἱερεῖς διὰ τὸ θανάτῳ κωλύεσθαι παραμένειν·

24 ὁ δὲ διὰ τὸ μένειν αὐτὸν εἰς τὸν αἰῶνα ἀπαράβατον ἔχει τὴν ἱερωσύνην·

25 ὅθεν καὶ σῴζειν εἰς τὸ παντελὲς δύναται τοὺς προσερχομένους δι' αὐτοῦ τῷ Θεῷ, πάντοτε ζῶν εἰς τὸ ἐντυγχάνειν ὑπὲρ αὐτῶν.

26 Τοιοῦτος γὰρ ἡμῖν ἔπρεπεν ἀρχιερεύς, ὅσιος, ἄκακος, ἀμίαντος, κεχωρισμένος ἀπὸ τῶν ἁμαρτωλῶν καὶ ὑψηλότερος τῶν οὐρανῶν γενόμενος,

27 ὃς οὐκ ἔχει καθ' ἡμέραν ἀνάγκην, ὥσπερ οἱ ἀρχιερεῖς, πρότερον ὑπὲρ τῶν ἰδίων ἁμαρτιῶν θυσίας ἀναφέρειν, ἔπειτα τῶν τοῦ λαοῦ· τοῦτο γὰρ ἐποίησεν ἐφάπαξ ἑαυτὸν ἀνενέγκας.

28 ὁ νόμος γὰρ ἀνθρώπους καθίστησιν ἀρχιερεῖς ἔχοντας ἀσθένειαν, ὁ λόγος δὲ τῆς ὁρκωμοσίας τῆς μετὰ τὸν νόμον υἱὸν εἰς τὸν αἰῶνα τετελειωμένον.

14 Γιατί είναι φανερό ότι από τη φυλή του Ιούδα έχει ανατείλει ο Κύριός μας. Γι’ αυτήν τη φυλή, για ιερείς ο Μωυσής δε μίλησε τίποτα.

15 Και περισσότερο ακόμα είναι καταφανές ότι κατά την ομοιότητα του Μελχισεδέκ εγείρεται άλλος ιερέας,

16 που έχει γίνει ιερέας όχι κατά το νόμο σάρκινης εντολής, αλλά κατά τη δύναμη ακατάλυτης ζωής.

17 Γιατί μαρτυρείται: Εσύ είσαι ιερέας στον αιώνα κατά την τάξη Μελχισεδέκ.

18 Γιατί αφενός παραμερίζεται η προηγούμενη εντολή, εξαιτίας του ασθενικού και ανώφελου χαρακτήρα της

19 – επειδή τίποτα δεν τελειοποίησε ο νόμος – αφετέρου έχουμε μια πρόσθετη εισαγωγή καλύτερης ελπίδας διαμέσου της οποίας πλησιάζουμε το Θεό.

20 Και επιπλέον η ιεροσύνη του Ιησού δεν έγινε χωρίς ορκωμοσία. Γιατί αυτοί οι Λευίτες έχουν γίνει ιερείς χωρίς ορκωμοσία.

21 Εκείνος όμως έγινε με ορκωμοσία μέσω Εκείνου που έλεγε προς αυτόν: Ορκίστηκε ο Κύριος και δε θα μεταμεληθεί: «Εσύ είσαι ιερέας στον αιώνα».

22 Κατά τόσο πολύ και καλύτερης διαθήκης έχει γίνει εγγυητής ο Ιησούς.

23 Και αυτοί έχουν γίνει ιερείς πολλοί, επειδή εμποδίζονται από το θάνατο να παραμένουν.

24 Εκείνος, επειδή μένει στον αιώνα, έχει αμεταβίβαστη την ιεροσύνη.

25 Συνεπώς, δύναται και να σώζει ολοτελώς εκείνους που προσέρχονται μέσω αυτού στο Θεό, πάντοτε ζώντας, για να μεσιτεύει υπέρ αυτών.

26 Γιατί, πράγματι, τέτοιος αρχιερέας μας έπρεπε, όσιος, άκακος, αμόλυντος, χωρισμένος από τους αμαρτωλούς και υψωμένος πάνω από τους ουρανούς.

27 Ο οποίος δεν έχει ανάγκη κάθε ημέρα, όπως ακριβώς οι αρχιερείς, να προσφέρει θυσίες, πρώτα για τις δικές του αμαρτίες και έπειτα για τις αμαρτίες του λαού. γιατί αυτό το έκανε μια φορά για πάντα, όταν πρόσφερε τον εαυτό του.

28 Επειδή ο νόμος καθιστά ανθρώπους αρχιερείς που έχουν αδυναμία, ο λόγος όμως της ορκωμοσίας που έγινε μετά το νόμο, καθιστά τον Υιό που έχει καθιερωθεί αρχιερέας στον αιώνα.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΒΡΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 8

ΠΡΟΣ ΕΒΡΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 8

Ο Ιησούς είναι ανώτερος αρχιερέας

1 Κεφάλαιον δὲ ἐπὶ τοῖς λεγομένοις, τοιοῦτον ἔχομεν ἀρχιερέα, ὃς ἐκάθισεν ἐν δεξιᾷ τοῦ θρόνου τῆς μεγαλωσύνης ἐν τοῖς οὐρανοῖς,

2 τῶν ῾Αγίων λειτουργὸς καὶ τῆς σκηνῆς τῆς ἀληθινῆς, ἣν ἔπηξεν ὁ Κύριος, καὶ οὐκ ἄνθρωπος.

3 πᾶς γὰρ ἀρχιερεὺς εἰς τὸ προσφέρειν δῶρά τε καὶ θυσίας καθίσταται· ὅθεν ἀναγκαῖον ἔχειν τι καὶ τοῦτον ὃ προσενέγκῃ.

4 εἰ μὲν γὰρ ἦν ἐπὶ γῆς, οὐδ' ἂν ἦν ἱερεύς, ὄντων τῶν ἱερέων τῶν προσφερόντων κατὰ τὸν νόμον τὰ δῶρα,

5 οἵτινες ὑποδείγματι καὶ σκιᾷ λατρεύουσι τῶν ἐπουρανίων, καθὼς κεχρημάτισται Μωϋσῆς μέλλων ἐπιτελεῖν τὴν σκηνήν· ὅρα γάρ φησι, ποιήσεις πάντα κατὰ τὸν τύπον τὸν δειχθέντα σοι ἐν τῷ ὄρει·

6 νυνὶ δὲ διαφορωτέρας τέτευχε λειτουργίας, ὅσῳ καὶ κρείττονός ἐστι διαθήκης μεσίτης, ἥτις ἐπὶ κρείττοσιν ἐπαγγελίαις νενομοθέτηται.

7 εἰ γὰρ ἡ πρώτη ἐκείνη ἦν ἄμεμπτος, οὐκ ἂν δευτέρας ἐζητεῖτο τόπος.

8 μεμφόμενος γὰρ αὐτοῖς λέγει· ἰδοὺ ἡμέραι ἔρχονται, λέγει Κύριος, καὶ συντελέσω ἐπὶ τὸν οἶκον ᾿Ισραὴλ καὶ ἐπὶ τὸν οἶκον ᾿Ιούδα διαθήκην καινήν,

9 οὐ κατὰ τὴν διαθήκην ἣν ἐποίησα τοῖς πατράσιν αὐτῶν ἐν ἡμέρᾳ ἐπιλαβομένου μου τῆς χειρὸς αὐτῶν ἐξαγαγεῖν αὐτοὺς ἐκ γῆς Αἰγύπτου· ὅτι αὐτοὶ οὐκ ἐνέμειναν ἐν τῇ διαθήκῃ μου, κἀγὼ ἠμέλησα αὐτῶν, λέγει Κύριος·

10 ὅτι αὕτη ἡ διαθήκη ἣν διαθήσομαι τῷ οἴκῳ ᾿Ισραὴλ μετὰ τὰς ἡμέρας ἐκείνας, λέγει Κύριος· διδοὺς νόμους μου εἰς τὴν διάνοιαν αὐτῶν, καὶ ἐπὶ καρδίας αὐτῶν ἐπιγράψω αὐτούς, καὶ ἔσομαι αὐτοῖς εἰς Θεόν, καὶ αὐτοὶ ἔσονταί μοι εἰς λαόν.

11 καὶ οὐ μὴ διδάξουσιν ἕκαστος τὸν πολίτην αὐτοῦ καὶ ἕκαστος τὸν ἀδελφὸν αὐτοῦ, λέγων· γνῶθι τὸν Κύριον· ὅτι πάντες εἰδήσουσί με ἀπὸ μικροῦ αὐτῶν ἕως μεγάλου αὐτῶν·

12 ὅτι ἵλεως ἔσομαι ταῖς ἀδικίαις αὐτῶν, καὶ τῶν ἁμαρτιῶν αὐτῶν καὶ τῶν ἀνομιῶν αὐτῶν οὐ μὴ μνησθῶ ἔτι.

13 ἐν τῷ λέγειν καινὴν πεπαλαίωκε τὴν πρώτην· τὸ δὲ παλαιούμενον καὶ γηράσκον ἐγγὺς ἀφανισμοῦ.

1 Κεφαλαιώδες μάλιστα σημείο πάνω σ’ αυτά που λέμε είναι ότι έχουμε τέτοιο Αρχιερέα ο οποίος κάθισε στα δεξιά του θρόνου της Μεγαλοσύνης στους ουρανούς,

2 και έγινε λειτουργός των Αγίων και της Σκηνής του Μαρτυρίου της αληθινής, την οποία έστησε ο Κύριος, όχι άνθρωπος.

3 Γιατί κάθε αρχιερέας καθίσταται, για να προσφέρει δώρα και θυσίες. Συνεπώς, είναι αναγκαίο και τούτος να έχει κάτι που να προσφέρει.

4 Αν βέβαια ήταν πάνω στη γη, δε θα ήταν ιερέας, επειδή υπάρχουν εκείνοι που προσφέρουν σύμφωνα με το νόμο τα δώρα.

5 oι οποίοι λατρεύουν στο απεικόνισμα και στη σκιά των επουρανίων καθώς έχει λάβει εντολή ο Μωυσής, όταν έμελλε να κατασκευάσει τη Σκηνή του Μαρτυρίου. Γιατί του είπε ο Θεός: Πρόσεχε, να τα κάνεις όλα σύμφωνα με το πρωτότυπο που σου δείχτηκε στο όρος.

6 Τώρα όμως ο Ιησούς έχει πετύχει τόσο ανώτερη λειτουργία όσο και καλύτερης διαθήκης είναι μεσίτης, η οποία έχει νομοθετηθεί πάνω σε καλύτερες υποσχέσεις.

7 Γιατί αν εκείνη η πρώτη ήταν άμεμπτη, δε θα ζητούσαν τόπο για δεύτερη.

8 Γιατί κατηγορώντας αυτούς λέει: Ιδού, έρχονται ημέρες, λέει ο Κύριος, που θα συνάψω με τον οίκο Ισραήλ και με τον οίκο Ιούδα διαθήκη καινούργια.

9 Όχι σύμφωνα με τη διαθήκη που έκανα μέ τους πατέρες τους την ημέρα που πήρα το χέρι τους, για να τους εξαγάγω από τη γη της Αιγύπτου. Επειδή αυτοί δεν ενέμειναν στη διαθήκη μου, κι εγώ τους παραμέλησα, λέει ο Κύριος.

10 Γιατί αυτή είναι η διαθήκη που θα κάνω με τον οίκο Ισραήλ μετά τις ημέρες εκείνες, λέει ο Κύριος: Θα δώσω τους νόμους μου στη διάνοιά τους και πάνω στην καρδιά τους θα τους γράψω, και θα είμαι σ’ αυτούς Θεός και αυτοί θα μου είναι λαός.

11 Και δε θα διδάξουν καθένας το συμπολίτη του και καθένας τον αδελφό του λέγοντας: «Γνώρισε τον Κύριο». Γιατί όλοι τους θα με ξέρουν, από τον μικρό ως τον μεγάλο.

12 Επειδή θα είμαι ευμενής στις αδικίες τους και τις αμαρτίες τους δε θα τις θυμηθώ πια.

13 Με το να λέει, Καινούργια, έχει κάνει παλιά την πρώτη διαθήκη. Και αυτό που παλιώνει και γερνάει είναι κοντά στον αφανισμό.


ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΒΡΑΙΟΥΣ- ΚΕΦΑΛΑΙΟ 9

ΠΡΟΣ ΕΒΡΑΙΟΥΣ

ΚΕΦΑΛΑΙΟ 9

Η θυσία του Χριστού αποτελεί τη νέα διαθήκη του Θεού

1 Εἶχε μὲν οὖν καὶ ἡ πρώτη σκηνὴ δικαιώματα λατρείας τό τε ῞Αγιον κοσμικόν·

2 σκηνὴ γὰρ κατεσκευάσθη ἡ πρώτη, ἐν ᾗ ἥ τε λυχνία καὶ ἡ τράπεζα καὶ ἡ πρόθεσις τῶν ἄρτων, ἥτις λέγεται ῞Αγια.

3 μετὰ δὲ τὸ δεύτερον καταπέτασμα σκηνὴ ἡ λεγομένη ῞Αγια ῾Αγίων,

4 χρυσοῦν ἔχουσα θυμιατήριον καὶ τὴν κιβωτὸν τῆς διαθήκης περικεκαλυμμένην πάντοθεν χρυσίῳ, ἐν ᾗ στάμνος χρυσῆ ἔχουσα τὸ μάννα καὶ ἡ ράβδος ᾿Ααρὼν ἡ βλαστήσασα καὶ αἱ πλάκες τῆς διαθήκης,

5 ὑπεράνω δὲ αὐτῆς Χερουβὶμ δόξης κατασκιάζοντα τὸ ἱλαστήριον· περὶ ὧν οὐκ ἔστι νῦν λέγειν κατὰ μέρος.

6 Τούτων δὲ οὕτω κατεσκευασμένων εἰς μὲν τὴν πρώτην σκηνὴν διὰ παντὸς εἰσίασιν οἱ ἱερεῖς τὰς λατρείας ἐπιτελοῦντες,

7 εἰς δὲ τὴν δευτέραν ἅπαξ τοῦ ἐνιαυτοῦ μόνος ὁ ἀρχιερεύς, οὐ χωρὶς αἵματος, ὃ προσφέρει ὑπὲρ ἑαυτοῦ καὶ τῶν τοῦ λαοῦ ἀγνοημάτων,

8 τοῦτο δηλοῦντος τοῦ Πνεύματος τοῦ ῾Αγίου, μήπω πεφανερῶσθαι τὴν τῶν ῾Αγίων ὁδόν, ἔτι τῆς πρώτης σκηνῆς ἐχούσης στάσιν·

9 ἥτις παραβολὴ εἰς τὸν καιρὸν τὸν ἐνεστηκότα, καθ' ὃν δῶρά τε καὶ θυσίαι προσφέρονται μὴ δυνάμεναι κατὰ συνείδησιν τελειῶσαι τὸν λατρεύοντα,

10 μόνον ἐπὶ βρώμασι καὶ πόμασι καὶ διαφόροις βαπτισμοῖς καὶ δικαιώμασι σαρκός, μέχρι καιροῦ διορθώσεως ἐπικείμενα.

11 Χριστὸς δὲ παραγενόμενος ἀρχιερεὺς τῶν μελλόντων ἀγαθῶν διὰ τῆς μείζονος καὶ τελειοτέρας σκηνῆς, οὐ χειροποιήτου, τοῦτ' ἔστιν οὐ ταύτης τῆς κτίσεως,

12 οὐδὲ δι' αἵματος τράγων καὶ μόσχων, διὰ δὲ τοῦ ἰδίου αἵματος εἰσῆλθεν ἐφάπαξ εἰς τὰ ῞Αγια, αἰωνίαν λύτρωσιν εὑράμενος.

13 εἰ γὰρ τὸ αἷμα ταύρων καὶ τράγων καὶ σποδὸς δαμάλεως ραντίζουσα τοὺς κεκοινωμένους ἁγιάζει πρὸς τὴν τῆς σαρκὸς καθαρότητα,

14 πόσῳ μᾶλλον τὸ αἷμα τοῦ Χριστοῦ, ὃς διὰ Πνεύματος αἰωνίου ἑαυτὸν προσήνεγκεν ἄμωμον τῷ Θεῷ, καθαριεῖ τὴν συνείδησιν ὑμῶν ἀπὸ νεκρῶν ἔργων εἰς τὸ λατρεύειν Θεῷ ζῶντι;

15 Καὶ διὰ τοῦτο διαθήκης καινῆς μεσίτης ἐστίν, ὅπως, θανάτου γενομένου εἰς ἀπολύτρωσιν τῶν ἐπὶ τῇ πρώτῃ διαθήκῃ παραβάσεων, τὴν ἐπαγγελίαν λάβωσιν οἱ κεκλημένοι τῆς αἰωνίου κληρονομίας.

16 ὅπου γὰρ διαθήκη, θάνατον ἀνάγκη φέρεσθαι τοῦ διαθεμένου·

17 διαθήκη γὰρ ἐπὶ νεκροῖς βεβαία, ἐπεὶ μήποτε ἰσχύει ὅτε ζῇ ὁ διαθέμενος.

18 ῞Οθεν οὐδ' ἡ πρώτη χωρὶς αἵματος ἐγκεκαίνισται·

19 λαληθείσης γὰρ πάσης ἐντολῆς κατὰ τὸν νόμον ὑπὸ Μωϋσέως παντὶ τῷ λαῷ, λαβὼν τὸ αἷμα τῶν μόσχων καὶ τράγων μετὰ ὕδατος καὶ ἐρίου κοκκίνου καὶ ὑσσώπου, αὐτό τε τὸ βιβλίον καὶ πάντα τὸν λαὸν ἐρράντισε

20 λέγων· τοῦτο τὸ αἷμα τῆς διαθήκης ἧς ἐνετείλατο πρὸς ὑμᾶς ὁ Θεός.

21 καὶ τὴν σκηνὴν δὲ καὶ πάντα τὰ σκεύη τῆς λειτουργίας τῷ αἵματι ὁμοίως ἐρράντισε.

22 καὶ σχεδὸν ἐν αἵματι πάντα καθαρίζεται κατὰ τὸν νόμον, καὶ χωρὶς αἱματεκχυσίας οὐ γίνεται ἄφεσις.

1 Είχε πράγματι, λοιπόν, και η πρώτη διαθήκη διατάξεις λατρείας και το γήινο Άγιο.

2 Γιατί κατασκευάστηκε το πρώτο μέρος της Σκηνής, μέσα στο οποίο ήταν η λυχνία και η τράπεζα και η πρόθεση των άρτων, που λέγεται Άγια.

3 Και μετά το δεύτερο καταπέτασμα υπήρχε το μέρος της Σκηνής που λέγεται Άγια Αγίων,

4 που είχε ένα χρυσό θυμιατήρι και την Κιβωτό της Διαθήκης περικαλυμμένη από παντού με χρυσάφι, μέσα στην οποία ήταν μια στάμνα χρυσή που είχε το μάννα και η ράβδος του Ααρών που βλάστησε και οι πλάκες της διαθήκης.

5 Και πάνω από αυτήν υπήρχαν αστραφτερά Χερουβείμ που επισκίαζαν το ιλαστήριο. Γι’ αυτά δεν είναι δυνατό τώρα να μιλούμε λεπτομερειακά.

6 Ενώ λοιπόν αυτά είναι έτσι κατασκευασμένα, αφενός στο πρώτο μέρος της Σκηνής μπαίνουν διαπαντός οι ιερείς, επιτελώντας τις λατρείες,

7 αφετέρου στο δεύτερο μέρος μπαίνει μια φορά το έτος μόνος του ο αρχιερέας, όχι χωρίς αίμα, που το προσφέρει υπέρ του εαυτού του και υπέρ των αμαρτιών από άγνοια του λαού.

8 Έτσι το Πνεύμα το Άγιο δηλώνει αυτό: ότι δεν έχει φανερωθεί ακόμα η οδός προς τα Άγια των Αγίων, αφού είναι στημένο ακόμη το πρώτο μέρος της Σκηνής

9 – αυτό είναι παραβολικό για τον παρόντα καιρό – στο οποίο προσφέρονται δώρα και θυσίες που δε δύνανται, όσον αφορά τη συνείδηση, να τελειοποιήσουν εκείνον που λατρεύει το Θεό.

10 Μόνο αναφέρονται σε τροφές και ποτά και σε διάφορους βαπτισμούς, που είναι διατάξεις για τη σάρκα και επιβάλλονται μέχρι τον καιρό της διόρθωσης.

11 Ο Χριστός, όμως, όταν παρουσιάστηκε ως Αρχιερέας των αγαθών που ήρθαν, διαμέσου της μεγαλύτερης και τελειότερης Σκηνής που δεν είναι χειροποίητη, τουτέστι όχι αυτής της κτίσης,

12 ούτε διαμέσου του αίματος τράγων και μόσχων, αλλά διαμέσου του δικού Του αίματος, εισήλθε μια φορά για πάντα στα Άγια των Αγίων και βρήκε για μας αιώνια λύτρωση.

13 Γιατί αν το αίμα τράγων και ταύρων και στάχτη από δαμάλι αγιάζει, όταν ραντίζει αυτούς που είναι εθιμοτυπικά ακάθαρτοι ως προς την εθιμοτυπική καθαρότητα της σάρκας,

14 πόσο μάλλον το αίμα του Χριστού, ο οποίος μέσω του αιώνιου Πνεύματος πρόσφερε τον εαυτό του άμωμο στο Θεό, θα καθαρίσει τη συνείδησή μας από νεκρά έργα, για να λατρεύουμε το ζωντανό Θεό.

15 Και γι’ αυτό είναι μεσίτης καινούργιας διαθήκης, αφού έγινε ο θάνατός του για απολύτρωση των παραβάσεων που αφορούν την πρώτη διαθήκη, ώστε να λάβουν οι καλεσμένοι την υπόσχεση της αιώνιας κληρονομιάς.

16 Γιατί όπου υπάρχει διαθήκη, για να εκτελεστεί πρέπει να έρθει ο θάνατος του διαθέτη.

17 Γιατί μια διαθήκη είναι έγκυρη σε νεκρούς, επειδή ποτέ δεν ισχύει όταν ζει ο διαθέτης.

18 Γι’ αυτό, ούτε η πρώτη διαθήκη έχει εγκαινιαστεί χωρίς αίμα.

19 Επειδή, όταν κηρύχτηκε κάθε εντολή κατά το νόμο σε όλο το λαό από το Μωυσή, αυτός έλαβε το αίμα των μόσχων και των τράγων μαζί με νερό και με μαλλί κόκκινο και με ύσσωπο, και ράντισε το ίδιο το βιβλίο του νόμου και όλο το λαό,

20 λέγοντας: «Τούτο είναι το αίμα της διαθήκης, την οποία έδωσε εντολή προς εσάς ο Θεός»,

21 Και τη Σκηνή επίσης, και όλα τα σκεύη της λειτουργίας ομοίως τα ράντισε με το αίμα.

22 Και σχεδόν όλα με αίμα καθαρίζονται σύμφωνα με το νόμο, και χωρίς αιματοχυσία δε γίνεται άφεση αμαρτιών.

Η θυσία του Χριστού είναι ανώτερη και μοναδική

23 ᾿Ανάγκη οὖν τὰ μὲν ὑποδείγματα τῶν ἐν τοῖς οὐρανοῖς τούτοις καθαρίζεσθαι, αὐτὰ δὲ τὰ ἐπουράνια κρείττοσι θυσίαις παρὰ ταύτας.

24 οὐ γὰρ εἰς χειροποίητα ῞Αγια εἰσῆλθεν ὁ Χριστός, ἀντίτυπα τῶν ἀληθινῶν, ἀλλ' εἰς αὐτὸν τὸν οὐρανόν, νῦν ἐμφανισθῆναι τῷ προσώπῳ τοῦ Θεοῦ ὑπὲρ ἡμῶν·

25 οὐδ' ἵνα πολλάκις προσφέρῃ ἑαυτόν, ὥσπερ ὁ ἀρχιερεὺς εἰσέρχεται εἰς τὰ ῎Αγια κατ' ἐνιαυτὸν ἐν αἵματι ἀλλοτρίῳ·

26 ἐπεὶ ἔδει αὐτὸν πολλάκις παθεῖν ἀπὸ καταβολῆς κόσμου· νῦν δὲ ἅπαξ ἐπὶ συντελείᾳ τῶν αἰώνων εἰς ἀθέτησιν ἁμαρτίας διὰ τῆς θυσίας αὐτοῦ πεφανέρωται.

27 καὶ καθ' ὅσον ἀπόκειται τοῖς ἀνθρώποις ἅπαξ ἀποθανεῖν, μετὰ δὲ τοῦτο κρίσις,

28 οὕτω καὶ ὁ Χριστός, ἅπαξ προσενεχθεὶς εἰς τὸ πολλῶν ἀνενεγκεῖν ἁμαρτίας, ἐκ δευτέρου χωρὶς ἁμαρτίας ὀφθήσεται τοῖς αὐτὸν ἀπεκδεχομένοις εἰς σωτηρίαν.

23 Ήταν λοιπόν ανάγκη αφενός τα αντίγραφα εκείνων που είναι στους ουρανούς να καθαρίζονται με αυτά, αφετέρου τα ίδια τα επουράνια πράγματα να καθαρίζονται με καλύτερες θυσίες από αυτές.

24 Γιατί ο Χριστός δεν εισήλθε σε χειροποίητα Άγια, αντίτυπα των αληθινών, αλλά στον ίδιο τον ουρανό, για να εμφανιστεί τώρα στο πρόσωπο του Θεού για χάρη μας.

25 Ούτε εισήλθε για να προσφέρει πολλές φορές τον εαυτό του, όπως ακριβώς ο αρχιερέας εισέρχεται στα Άγια των Αγίων κάθε έτος με ξένο αίμα,

26 επειδή θα έπρεπε αυτός να πάθει πολλές φορές από την αρχή της δημιουργίας του κόσμου. Τώρα όμως μια για πάντα έχει φανερωθεί στη συντέλεια των αιώνων, για να εκτοπίσει την αμαρτία με τη θυσία του.

27 Και εφόσον απόκειται στους ανθρώπους μια φορά για πάντα να πεθάνουν και μετά από αυτό γίνεται κρίση,

28 έτσι και ο Χριστός, αφού μια φορά για πάντα προσφέρθηκε, για να φέρει πάνω του τις αμαρτίες πολλών, για δεύτερη φορά, χωρίς να βαστάξει αμαρτίες, θα φανεί σ’ αυτούς που τον περιμένουν για σωτηρία.


ΕΠΙΣΤΟΛΗ ΙΑΚΩΒΟΥ- ΚΕΦΑΛΑΙΟ 1

ΕΠΙΣΤΟΛΗ ΙΑΚΩΒΟΥ

ΚΕΦΑΛΑΙΟ 1

Χαιρετισμός

1 Ἰάκωβος, Θεοῦ καὶ Κυρίου ᾿Ιησοῦ Χριστοῦ δοῦλος, ταῖς δώδεκα φυλαῖς ταῖς ἐν τῇ διασπορᾷ χαίρειν·

1 Ιάκωβος, δούλος του Θεού και του Κυρίου Ιησού Χριστού, προς τις δώδεκα φυλές που είναι στη διασπορά. χαίρετε.

Πίστη και σοφία

2 Πᾶσαν χαρὰν ἡγήσασθε, ἀδελφοί μου, ὅταν πειρασμοῖς περιπέσητε ποικίλοις,

3 γινώσκοντες ὅτι τὸ δοκίμιον ὑμῶν τῆς πίστεως κατεργάζεται ὑπομονήν·

4 ἡ δὲ ὑπομονὴ ἔργον τέλειον ἐχέτω, ἵνα ἦτε τέλειοι καὶ ὁλόκληροι, ἐν μηδενὶ λειπόμενοι.

5 Εἰ δέ τις ὑμῶν λείπεται σοφίας, αἰτήτω παρὰ τοῦ διδόντος Θεοῦ πᾶσιν ἁπλῶς καὶ οὐκ ὀνειδίζοντος, καὶ δοθήσεται αὐτῷ·

6 αἰτείτω δὲ ἐν πίστει, μηδὲν διακρινόμενος· ὁ γὰρ διακρινόμενος ἔοικε κλύδωνι θαλάσσης ἀνεμιζομένῳ καὶ ριπιζομένῳ.

7 μὴ γὰρ οἰέσθω ὁ ἄνθρωπος ἐκεῖνος ὅτι λήψεταί τι παρὰ τοῦ Κυρίου.

8 ἀνὴρ δίψυχος ἀκατάστατος ἐν πάσαις ταῖς ὁδοῖς αὐτοῦ.

2 Όλη τη χαρά να θεωρήσετε πως έχετε, αδελφοί μου, όταν περιπέσετε μέσα σε ποικίλες δοκιμασίες,

3 γνωρίζοντας ότι η δοκιμή της πίστης σας κατεργάζεται υπομονή.

4 Και η υπομονή ας έχει έργο τέλειο, για να είστε τέλειοι και ολόκληροι, χωρίς να σας λείπει τίποτε.

5 Και αν κάποιος από εσάς έχει έλλειψη σοφίας, ας ζητά από το Θεό που δίνει σε όλους απλόχερα και χωρίς να επιπλήττει, και θα του δοθεί.

6 Ας ζητάει όμως με πίστη, χωρίς καθόλου να αμφιβάλλει. Γιατί αυτός που αμφιβάλλει μοιάζει με κύμα της θάλασσας, που κινείται και ωθείται από τον άνεμο εδώ κι εκεί.

7 Ας μη νομίζει, βεβαίως, ο άνθρωπος εκείνος ότι θα λάβει κάτι από τον Κύριο.

8 είναι άνθρωπος δίγνωμος, ακατάστατος σε όλες τις οδούς του.

Η πλεονεκτική θέση των φτωχών απέναντι στους πλούσιους

9 καυχάσθω δὲ ὁ ἀδελφὸς ὁ ταπεινὸς ἐν τῷ ὕψει αὐτοῦ,

10 ὁ δὲ πλούσιος ἐν τῇ ταπεινώσει αὐτοῦ, ὅτι ὡς ἄνθος χόρτου παρελεύσεται.

11 ἀνέτειλε γὰρ ὁ ἥλιος σὺν τῷ καύσωνι καὶ ἐξήρανε τὸν χόρτον, καὶ τὸ ἄνθος αὐτοῦ ἐξέπεσε, καὶ ἡ εὐπρέπεια τοῦ προσώπου αὐτοῦ ἀπώλετο. οὕτω καὶ ὁ πλούσιος ἐν ταῖς πορείαις αὐτοῦ μαρανθήσεται.

9 Ας καυχιέται, λοιπόν, ο αδελφός ο ταπεινός στην ανύψωσή του,

10 και ο πλούσιος στην ταπείνωσή του, γιατί σαν άνθος χορταριού θα παρέλθει.

11 Γιατί ανάτειλε ο ήλιος μαζί με τον καύσωνα και ξέρανε το χορτάρι και το άνθος του κατέπεσε και η ομορφιά της όψης του χάθηκε. Έτσι και ο πλούσιος θα μαραθεί μέσα στις πορείες της ζωής του.

Η αιτία των δοκιμασιών

12 Μακάριος ἀνὴρ ὃς ὑπομένει πειρασμόν· ὅτι δόκιμος γενόμενος λήψεται τὸν στέφανον τῆς ζωῆς, ὃν ἐπηγγείλατο ὁ Κύριος τοῖς ἀγαπῶσιν αὐτόν.

13 Μηδεὶς πειραζόμενος λεγέτω ὅτι ἀπὸ Θεοῦ πειράζομαι· ὁ γὰρ Θεὸς ἀπείραστός ἐστι κακῶν, πειράζει δὲ αὐτὸς οὐδένα.

14 ἕκαστος δὲ πειράζεται ὑπὸ τῆς ἰδίας ἐπιθυμίας ἐξελκόμενος καὶ δελεαζόμενος·

15 εἶτα ἡ ἐπιθυμία συλλαβοῦσα τίκτει ἁμαρτίαν, ἡ δὲ ἁμαρτία ἀποτελεσθεῖσα ἀποκύει θάνατον.

12 Μακάριος είναι ο άνθρωπος που υπομένει δοκιμασία, γιατί όταν γίνει δόκιμος, θα λάβει το στέφανο της ζωής, τον οποίο ο Κύριος υποσχέθηκε σ’ αυτούς που τον αγαπούν.

13 Κανείς, όταν πειράζεται, ας μη λέει: «Από το Θεό πειράζομαι». Γιατί ο Θεός δεν πειράζεται από κακά και αυτός δεν πειράζει κανέναν.

14 Αλλά καθένας πειράζεται από τη δική του επιθυμία, όταν έλκεται ισχυρά και δελεάζεται.

15 Έπειτα η επιθυμία, όταν συλλάβει, γεννά την αμαρτία. και η αμαρτία, όταν αποπερατωθεί, γεννά το θάνατο.

Ο Θεός είναι η πηγή κάθε αγαθού

16 Μὴ πλανᾶσθε, ἀδελφοί μου ἀγαπητοί·

17 πᾶσα δόσις ἀγαθὴ καὶ πᾶν δώρημα τέλειον ἄνωθέν ἐστι καταβαῖνον ἀπὸ τοῦ πατρὸς τῶν φώτων, παρ' ᾧ οὐκ ἔνι παραλλαγὴ ἢ τροπῆς ἀποσκίασμα.

18 βουληθεὶς ἀπεκύησεν ἡμᾶς λόγῳ ἀληθείας εἰς τὸ εἶναι ἡμᾶς ἀπαρχήν τινα τῶν αὐτοῦ κτισμάτων.

16 Μην πλανιέστε, αδελφοί μου αγαπητοί.

17 Κάθε δόση αγαθή και κάθε δώρο τέλειο είναι από επάνω και κατεβαίνει από τον Πατέρα των φώτων, κοντά στον οποίο δεν υπάρχει παραλλαγή φωτεινότητας ή σκιά που να πέφτει από την περιστροφή ουράνιων σωμάτων.

18 Επειδή το θέλησε, μας γέννησε με το λόγο της αλήθειας, για να είμαστε μια κάποια απαρχή των κτισμάτων του.

Ακρόαση και έμπρακτη εφαρμογή του λόγου του Θεού

19 ῞Ωστε, ἀδελφοί μου ἀγαπητοί, ἔστω πᾶς ἄνθρωπος ταχὺς εἰς τὸ ἀκοῦσαι, βραδὺς εἰς τὸ λαλῆσαι, βραδὺς εἰς ὀργήν·

20 ὀργὴ γὰρ ἀνδρὸς δικαιοσύνην Θεοῦ οὐ κατεργάζεται.

21 διὸ ἀποθέμενοι πᾶσαν ρυπαρίαν καὶ περισσείαν κακίας ἐν πραΰτητι δέξασθε τὸν ἔμφυτον λόγον τὸν δυνάμενον σῶσαι τὰς ψυχὰς ὑμῶν.

22 Γίνεσθε δὲ ποιηταὶ λόγου καὶ μὴ μόνον ἀκροαταί, παραλογιζόμενοι ἑαυτούς.

23 ὅτι εἴ τις ἀκροατὴς λόγου ἐστὶ καὶ οὐ ποιητής, οὗτος ἔοικεν ἀνδρὶ κατανοοῦντι τὸ πρόσωπον τῆς γενέσεως αὐτοῦ ἐν ἐσόπτρῳ·

24 κατενόησε γὰρ ἑαυτὸν καὶ ἀπελήλυθε, καὶ εὐθέως ἐπελάθετο ὁποῖος ἦν.

25 ὁ δὲ παρακύψας εἰς νόμον τέλειον τὸν τῆς ἐλευθερίας καὶ παραμείνας, οὗτος οὐκ ἀκροατὴς ἐπιλησμονῆς γενόμενος, ἀλλὰ ποιητὴς ἔργου, οὗτος μακάριος ἐν τῇ ποιήσει αὐτοῦ ἔσται.

26 Εἴ τις δοκεῖ θρῆσκος εἶναι ἐν ὑμῖν μὴ χαλιναγωγῶν γλῶσσαν αὐτοῦ, ἀλλ' ἀπατῶν καρδίαν αὐτοῦ, τούτου μάταιος ἡ θρησκεία.

27 θρησκεία καθαρὰ καὶ ἀμίαντος παρὰ τῷ Θεῷ καὶ πατρὶ αὕτη ἐστίν, ἐπισκέπτεσθαι ὀρφανοὺς καὶ χήρας ἐν τῇ θλίψει αὐτῶν, ἄσπιλον ἑαυτὸν τηρεῖν ἀπὸ τοῦ κόσμου.

19 Να ξέρετε αυτά, αδελφοί μου αγαπητοί: ας είναι, λοιπόν, κάθε άνθρωπος γρήγορος στο να ακούσει, αργός στο να μιλήσει, αργός στην οργή.

20 Γιατί η οργή του ανθρώπου δεν εργάζεται τη δικαιοσύνη του Θεού.

21 Γι’ αυτό, να αποβάλετε κάθε ρύπο και κάθε περίσσευμα κακίας, και με πραότητα να δεχτείτε το λόγο που φυτεύτηκε μέσα σας, ο οποίος δύναται να σώσει τις ψυχές σας.

22 Να γίνεστε όμως εκτελεστές του λόγου και όχι μόνο ακροατές, εξαπατώντας τους εαυτούς σας.

23 Γιατί αν είναι κάποιος ακροατής του λόγου και όχι εκτελεστής, αυτός μοιάζει με άνθρωπο που παρατηρεί το πρόσωπο με το οποίο γεννήθηκε σε καθρέφτη.

24 Γιατί παρατήρησε τον εαυτό του και μετά απομακρύνθηκε, και αμέσως ξέχασε ποιος ήταν.

25 Εκείνος όμως που έσκυψε από πάνω και είδε προσεκτικά μέσα στον τέλειο νόμο της ελευθερίας και παράμεινε, ο οποίος δεν έγινε ακροατής που λησμονεί αλλά εκτελεστής του έργου, αυτός θα είναι μακάριος κατά την εκτέλεσή του.

26 Αν κάποιος νομίζει πως είναι θρήσκος και δε χαλιναγωγεί τη γλώσσα του, αλλά απατά την καρδιά του, αυτού η θρησκεία είναι μάταιη.

27 Θρησκεία καθαρή και αμόλυντη μπροστά στο Θεό και Πατέρα είναι αυτή: το να επισκέπτεται κανείς ορφανούς και χήρες μέσα στη θλίψη τους, και να τηρεί τον εαυτό του άσπιλο από τον κόσμο.


ΕΠΙΣΤΟΛΗ ΙΑΚΩΒΟΥ- ΚΕΦΑΛΑΙΟ 2

ΕΠΙΣΤΟΛΗ ΙΑΚΩΒΟΥ

ΚΕΦΑΛΑΙΟ 2

Μεροληψία σε βάρος των φτωχών

1 Ἀδελφοί μου, μὴ ἐν προσωποληψίαις ἔχετε τὴν πίστιν τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ τῆς δόξης.

2 ἐὰν γὰρ εἰσέλθῃ εἰς τὴν συναγωγὴν ὑμῶν ἀνὴρ χρυσοδακτύλιος ἐν ἐσθῆτι λαμπρᾷ, εἰσέλθῃ δὲ καὶ πτωχὸς ἐν ρυπαρᾷ ἐσθῆτι,

3 καὶ ἐπιβλέψητε ἐπὶ τὸν φοροῦντα τὴν ἐσθῆτα τὴν λαμπρὰν καὶ εἴπητε αὐτῷ, σὺ κάθου ὧδε καλῶς, καὶ τῷ πτωχῷ εἴπητε, σὺ στῆθι ἐκεῖ ἢ κάθου ὧδε ὑπὸ τὸ ὑποπόδιόν μου,

4 καὶ οὐ διεκρίθητε ἐν ἑαυτοῖς καὶ ἐγένεσθε κριταὶ διαλογισμῶν πονηρῶν;

5 ᾿Ακούσατε, ἀδελφοί μου ἀγαπητοί. οὐχ ὁ Θεὸς ἐξελέξατο τοὺς πτωχοὺς τοῦ κόσμου πλουσίους ἐν πίστει καὶ κληρονόμους τῆς βασιλείας ἧς ἐπηγγείλατο τοῖς ἀγαπῶσιν αὐτόν;

6 ὑμεῖς δὲ ἠτιμάσατε τὸν πτωχόν. οὐχ οἱ πλούσιοι καταδυναστεύουσιν ὑμῶν, καὶ αὐτοὶ ἕλκουσιν ὑμᾶς εἰς κριτήρια;

7 οὐκ αὐτοὶ βλασφημοῦσι τὸ καλὸν ὄνομα τὸ ἐπικληθὲν ἐφ' ὑμᾶς;

8 εἰ μέντοι νόμον τελεῖτε βασιλικὸν κατὰ τὴν γραφήν, ἀγαπήσεις τὸν πλησίον σου ὡς σεαυτόν, καλῶς ποιεῖτε·

9 εἰ δὲ προσωποληπτεῖτε, ἁμαρτίαν ἐργάζεσθε, ἐλεγχόμενοι ὑπὸ τοῦ νόμου ὡς παραβάται.

10 ὅστις γὰρ ὅλον τὸν νόμον τηρήσῃ, πταίσῃ δὲ ἐν ἑνί, γέγονε πάντων ἔνοχος.

11 ὁ γὰρ εἰπὼν μὴ μοιχεύσῃς, εἶπε καὶ μὴ φονεύσῃς· εἰ δὲ οὐ μοιχεύσεις, φονεύσεις δέ, γέγονας παραβάτης νόμου.

12 οὕτω λαλεῖτε καὶ οὕτω ποιεῖτε, ὡς διὰ νόμου ἐλευθερίας μέλλοντες κρίνεσθαι·

13 ἡ γὰρ κρίσις ἀνέλεος τῷ μὴ ποιήσαντι ἔλεος· κατακαυχᾶται ἔλεος κρίσεως.

1 Αδελφοί μου, μην έχετε με προσωποληψίες την πίστη του ένδοξου Κυρίου μας Ιησού Χριστού.

2 Γιατί αν εισέλθει στη συναγωγή σας ένας άντρας με χρυσό δαχτυλίδι και με ένδυμα λαμπρό, εισέλθει επίσης και ένας φτωχός με ρυπαρό ένδυμα,

3 και δώσετε προσοχή σ’ αυτόν που φορά το ένδυμα το λαμπρό και του πείτε: «Εσύ κάθισε εδώ καλά», και στο φτωχό πείτε: «Εσύ στάσου όρθιος εκεί ή κάθισε μπροστά και κάτω από το υποπόδιό μου»,

4 δεν κάνατε διάκριση μέσα σας και δε γίνατε κριτές με διαλογισμούς κακούς;

5 Ακούστε, αδελφοί μου αγαπητοί: ο Θεός δεν εξέλεξε τους φτωχούς ως προς τον κόσμο, να γίνουν πλούσιοι στην πίστη και κληρονόμοι της βασιλείας που υποσχέθηκε σ’ αυτούς που τον αγαπούν;

6 Αλλά εσείς ατιμάσατε τον φτωχό. Οι πλούσιοι δε σας καταδυναστεύουν και αυτοί δε σας σέρνουν στα δικαστήρια;

7 Αυτοί δε βλαστημούν το καλό όνομα το οποίο κλήθηκε πάνω σας;

8 Αν βέβαια εκτελείτε το βασιλικό νόμο κατά τη Γραφή, Να αγαπήσεις τον πλησίον σου σαν τον εαυτό σου, καλά κάνετε.

9 Αν όμως προσωποληπτείτε, εργάζεστε αμαρτία και ελέγχεστε από το νόμο ως παραβάτες.

10 Γιατί όποιος τηρήσει όλο το νόμο και φταίξει σε ένα σημείο έχει γίνει ένοχος σε όλα.

11 Γιατί εκείνος που είπε μη μοιχεύσεις είπε και μη φονεύσεις. Αν λοιπόν δε μοιχεύεις αλλά φονεύεις, έχεις γίνει παραβάτης του νόμου.

12 Έτσι να μιλάτε και έτσι να ενεργείτε ως άνθρωποι που πρόκειται να κρίνεστε μέσω νόμου ελευθερίας.

13 Γιατί η κρίση θα είναι ανελέητη σ’ αυτόν που δεν έκανε έλεος. Το έλεος καυχιέται ενάντια στην κρίση.

Πίστη και έργα

14 Τί τὸ ὄφελος, ἀδελφοί μου, ἐὰν πίστιν λέγῃ τις ἔχειν, ἔργα δὲ μὴ ἔχῃ; μὴ δύναται ἡ πίστις σῶσαι αὐτόν;

15 ἐὰν δὲ ἀδελφὸς ἢ ἀδελφὴ γυμνοὶ ὑπάρχωσι καὶ λειπόμενοι ὦσι τῆς ἐφημέρου τροφῆς,

16 εἴπῃ δέ τις αὐτοῖς ἐξ ὑμῶν, ὑπάγετε ἐν εἰρήνῃ, θερμαίνεσθε καὶ χορτάζεσθε, μὴ δῶτε δὲ αὐτοῖς τὰ ἐπιτήδεια τοῦ σώματος, τί τὸ ὄφελος;

17 οὕτω καὶ ἡ πίστις, ἐὰν μὴ ἔργα ἔχῃ, νεκρά ἐστι καθ' ἑαυτήν.

18 ἀλλ' ἐρεῖ τις· σὺ πίστιν ἔχεις, κἀγὼ ἔργα ἔχω· δεῖξόν μοι τὴν πίστιν σου ἐκ τῶν ἔργων σου, κἀγὼ δείξω σοι ἐκ τῶν ἔργων μου τὴν πίστιν μου.

19 σὺ πιστεύεις ὅτι ὁ Θεὸς εἷς ἐστι· καλῶς ποιεῖς· καὶ τὰ δαιμόνια πιστεύουσι καὶ φρίσσουσι.

20 θέλεις δὲ γνῶναι, ὦ ἄνθρωπε κενέ, ὅτι ἡ πίστις χωρὶς τῶν ἔργων νεκρά ἐστιν;

21 ᾿Αβραὰμ ὁ πατὴρ ἡμῶν οὐκ ἐξ ἔργων ἐδικαιώθη, ἀνενέγκας ᾿Ισαὰκ τὸν υἱὸν αὐτοῦ ἐπὶ τὸ θυσιαστήριον;

22 βλέπεις ὅτι ἡ πίστις συνήργει τοῖς ἔργοις αὐτοῦ, καὶ ἐκ τῶν ἔργων ἡ πίστις ἐτελειώθη,

23 καὶ ἐπληρώθη ἡ γραφὴ ἡ λέγουσα· ἐπίστευσε δὲ ᾿Αβραὰμ τῷ Θεῷ, καὶ ἐλογίσθη αὐτῷ εἰς δικαιοσύνην, καὶ φίλος Θεοῦ ἐκλήθη.

24 ὁρᾶτε τοίνυν ὅτι ἐξ ἔργων δικαιοῦται ἄνθρωπος καὶ οὐκ ἐκ πίστεως μόνον.

25 ὁμοίως δὲ καὶ Ραὰβ ἡ πόρνη οὐκ ἐξ ἔργων ἐδικαιώθη, ὑποδεξαμένη τοὺς ἀγγέλους καὶ ἑτέρᾳ ὁδῷ ἐκβαλοῦσα;

26 ὥσπερ γὰρ τὸ σῶμα χωρὶς πνεύματος νεκρόν ἐστιν, οὕτω καὶ ἡ πίστις χωρὶς τῶν ἔργων νεκρά ἐστι.

14 Τι το όφελος, αδελφοί μου, αν κάποιος λέει πως έχει πίστη αλλά δεν έχει έργα; Μήπως δύναται η πίστη να τον σώσει;

15 Αν ένας αδελφός ή μια αδελφή είναι γυμνοί και τους λείπει η καθημερινή τροφή,

16 και τους πει κάποιος από εσάς: «Πηγαίνετε με ειρήνη, να θερμαίνεστε και να χορταίνετε», αλλά δεν τους δώσετε τα αναγκαία για το σώμα, τι το όφελος;

17 Έτσι και η πίστη, αν δεν έχει έργα, είναι νεκρή από μόνη της.

18 Αλλά κάποιος θα πει: «Εσύ έχεις πίστη, κι εγώ έχω έργα». Δείξε μου την πίστη σου χωρίς τα έργα, κι εγώ θα σου δείξω από τα έργα μου την πίστη.

19 Εσύ πιστεύεις ότι ένας είναι ο Θεός. καλά κάνεις. Και τα δαιμόνια πιστεύουν και φρίττουν.

20 Θέλεις λοιπόν να γνωρίσεις, ω άνθρωπε κενέ, ότι η πίστη χωρίς τα έργα είναι αδρανής;

21 Ο Αβραάμ ο πατέρας μας δε δικαιώθηκε από τα έργα, επειδή πρόσφερε τον Ισαάκ το γιο του πάνω στο θυσιαστήριο;

22 Βλέπεις ότι η πίστη συνεργούσε με τα έργα του και από τα έργα η πίστη τελειοποιήθηκε.

23 Και έτσι εκπληρώθηκε η Γραφή που λέει: Πίστεψε τότε ο Αβραάμ στο Θεό και του λογαριάστηκε για δικαίωση και καλέστηκε φίλος Θεού.

24 Βλέπετε ότι από έργα δικαιώνεται ο άνθρωπος και όχι από πίστη μόνο.

25 Όμοια επίσης και η Ραάβ η πόρνη δε δικαιώθηκε από έργα, επειδή υποδέχτηκε τους αγγελιοφόρους και τους έβγαλε από άλλη οδό;

26 Γιατί όπως ακριβώς το σώμα χωρίς πνεύμα είναι νεκρό, έτσι και η πίστη χωρίς έργα είναι νεκρή.


ΕΠΙΣΤΟΛΗ ΙΑΚΩΒΟΥ- ΚΕΦΑΛΑΙΟ 3

ΕΠΙΣΤΟΛΗ ΙΑΚΩΒΟΥ

ΚΕΦΑΛΑΙΟ 3

Η αχαλίνωτη γλώσσα

1 Μὴ πολλοὶ διδάσκαλοι γίνεσθε, ἀδελφοί μου, εἰδότες ὅτι μεῖζον κρῖμα ληψόμεθα·

2 πολλὰ γὰρ πταίομεν ἅπαντες. εἴ τις ἐν λόγῳ οὐ πταίει, οὗτος τέλειος ἀνήρ, δυνατὸς χαλιναγωγῆσαι καὶ ὅλον τὸ σῶμα.

3 ἴδε τῶν ἵππων τοὺς χαλινοὺς εἰς τὰ στόματα βάλλομεν πρὸς τὸ πείθεσθαι αὐτοὺς ἡμῖν, καὶ ὅλον τὸ σῶμα αὐτῶν μετάγομεν.

4 ἰδοὺ καὶ τὰ πλοῖα, τηλικαῦτα ὄντα καὶ ὑπὸ σκληρῶν ἀνέμων ἐλαυνόμενα, μετάγεται ὑπὸ ἐλαχίστου πηδαλίου ὅπου ἂν ἡ ὁρμὴ τοῦ εὐθύνοντος βούληται.

5 οὕτω καὶ ἡ γλῶσσα μικρὸν μέλος ἐστὶ καὶ μεγαλαυχεῖ. ἰδοὺ ὀλίγον πῦρ ἡλίκην ὕλην ἀνάπτει!

6 καὶ ἡ γλῶσσα πῦρ, ὁ κόσμος τῆς ἀδικίας. οὕτως ἡ γλῶσσα καθίσταται ἐν τοῖς μέλεσιν ἡμῶν ἡ σπιλοῦσα ὅλον τὸ σῶμα καὶ φλογίζουσα τὸν τροχὸν τῆς γενέσεως καὶ φλογιζομένη ὑπὸ τῆς γεέννης.

7 πᾶσα γὰρ φύσις θηρίων τε καὶ πετεινῶν ἑρπετῶν τε καὶ ἐναλίων δαμάζεται καὶ δεδάμασται τῇ φύσει τῇ ἀνθρωπίνῃ,

8 τὴν δὲ γλῶσσαν οὐδεὶς δύναται ἀνθρώπων δαμάσαι· ἀκατάσχετον κακόν, μεστὴ ἰοῦ θανατηφόρου.

9 ἐν αὐτῇ εὐλογοῦμεν τὸν Θεὸν καὶ πατέρα, καὶ ἐν αὐτῇ καταρώμεθα τοὺς ἀνθρώπους τοὺς καθ' ὁμοίωσιν Θεοῦ γεγονότας·

10 ἐκ τοῦ αὐτοῦ στόματος ἐξέρχεται εὐλογία καὶ κατάρα. οὐ χρή, ἀδελφοί μου, ταῦτα οὕτω γίνεσθαι.

11 μήτι ἡ πηγὴ ἐκ τῆς αὐτῆς ὀπῆς βρύει τὸ γλυκὺ καὶ τὸ πικρόν;

12 μὴ δύναται, ἀδελφοί μου, συκῆ ἐλαίας ποιῆσαι ἢ ἄμπελος σῦκα; οὕτως οὐδεμία πηγὴ ἁλυκὸν καὶ γλυκὺ ποιῆσαι ὕδωρ.

1 Ας μη γίνεστε πολλοί δάσκαλοι, αδελφοί μου, γιατί ξέρετε ότι μεγαλύτερη καταδίκη θα λάβουμε.

2 Γιατί σε πολλά φταίμε όλοι. Αν κάποιος δε φταίει στα λόγια, αυτός είναι τέλειος άνθρωπος, δυνατός να χαλιναγωγήσει και όλο του το σώμα.

3 Και αν βάζουμε τα χαλινάρια των ίππων στα στόματά τους, για να υποτάσσονται αυτοί σ’ εμάς, τότε διευθύνουμε όλο το σώμα τους.

4 Ιδού και τα πλοία, ενώ είναι τόσο μεγάλα και ωθούνται από σφοδρούς ανέμους, διευθύνονται από ένα πολύ μικρό πηδάλιο όπου θέλει η επιθυμία εκείνου που τα κατευθύνει.

5 Έτσι και η γλώσσα είναι μικρό μέλος, αλλά καυχιέται μεγάλα πράγματα. Ιδού, πόσο μικρή φωτιά ανάβει και κατακαίει πόσο μεγάλο δάσος!

6 Και η γλώσσα είναι φωτιά. Η γλώσσα καθίσταται ο κόσμος της αδικίας ανάμεσα στα μέλη μας, αυτή που σπιλώνει όλο το σώμα και φλογίζει τον κύκλο της ανθρώπινης ζωής και φλογίζεται από τη γέεννα.

7 Γιατί κάθε άγρια φύση θηρίων και πτηνών, ερπετών και θαλάσσιων ζώων δαμάζεται και έχει δαμαστεί από τη φύση την ανθρώπινη,

8 αλλά τη γλώσσα κανείς από τους ανθρώπους δε δύναται να τη δαμάσει. Είναι ακατάστατο κακό, γεμάτη από δηλητήριο θανατηφόρο.

9 Με αυτήν ευλογούμε τον Κύριο και Πατέρα, και με αυτήν καταριόμαστε τους ανθρώπους που έχουν γίνει καθ’ ομοίωση του Θεού.

10 Από το ίδιο στόμα εξέρχεται ευλογία και κατάρα. Δεν πρέπει, αδελφοί μου, αυτά έτσι να γίνονται.

11 Μήπως η πηγή από το ίδιο άνοιγμα αναβρύζει το γλυκό και το πικρό νερό;

12 Μήπως δύναται, αδελφοί μου, η συκιά να κάνει ελιές ή η άμπελος σύκα; Ούτε το αλμυρό δύναται να κάνει γλυκό νερό.

Ουράνια και γήινη σοφία

13 Τίς σοφὸς καὶ ἐπιστήμων ἐν ὑμῖν; δειξάτω ἐκ τῆς καλῆς ἀναστροφῆς τὰ ἔργα αὐτοῦ ἐν πραΰτητι σοφίας.

14 εἰ δὲ ζῆλον πικρὸν ἔχετε καὶ ἐριθείαν ἐν τῇ καρδίᾳ ὑμῶν, μὴ κατακαυχᾶσθε καὶ ψεύδεσθε κατὰ τῆς ἀληθείας.

15 οὐκ ἔστιν αὕτη ἡ σοφία ἄνωθεν κατερχομένη, ἀλλ' ἐπίγειος, ψυχική, δαιμονιώδης.

16 ὅπου γὰρ ζῆλος καὶ ἐριθεία, ἐκεῖ ἀκαταστασία καὶ πᾶν φαῦλον πρᾶγμα.

17 ἡ δὲ ἄνωθεν σοφία πρῶτον μὲν ἁγνή ἐστιν, ἔπειτα εἰρηνική, ἐπιεικής, εὐπειθής, μεστὴ ἐλέους καὶ καρπῶν ἀγαθῶν, ἀδιάκριτος καὶ ἀνυπόκριτος.

18 καρπὸς δὲ τῆς δικαιοσύνης ἐν εἰρήνῃ σπείρεται τοῖς ποιοῦσιν εἰρήνην.

13 Ποιος είναι σοφός και επιστήμονας μεταξύ σας; Ας δείξει από την καλή συμπεριφορά του τα έργα του με πραότητα σοφίας.

14 Αν όμως έχετε πικρή ζήλια και φατριασμό μέσα στην καρδιά σας, μην καυχιέστε και μην ψεύδεστε ενάντια στην αλήθεια.

15 Δεν είναι αυτή η σοφία που κατεβαίνει από επάνω, αλλά είναι επίγεια, ψυχική, δαιμονιώδης.

16 Γιατί όπου υπάρχει ζήλια και φατριασμός, εκεί υπάρχει ακαταστασία και κάθε φαύλο πράγμα.

17 Ενώ η σοφία από επάνω, πρώτα αφενός είναι αγνή, έπειτα ειρηνική, επιεικής, ευπειθής, γεμάτη από έλεος και καρπούς αγαθούς, αμερόληπτη, ανυπόκριτη.

18 Και ο καρπός της δικαιοσύνης σπείρεται με ειρήνη από αυτούς που πράττουν την ειρήνη.


ΕΠΙΣΤΟΛΗ ΙΑΚΩΒΟΥ- ΚΕΦΑΛΑΙΟ 4

ΕΠΙΣΤΟΛΗ ΙΑΚΩΒΟΥ

ΚΕΦΑΛΑΙΟ 4

Η πιστότητα στο Θεό

1 Πόθεν πόλεμοι καὶ μάχαι ἐν ὑμῖν; οὐκ ἐντεῦθεν ἐκ τῶν ἡδονῶν ὑμῶν τῶν στρατευομένων ἐν τοῖς μέλεσιν ὑμῶν;

2 ἐπιθυμεῖτε, καὶ οὐκ ἔχετε· φονεύετε καὶ ζηλοῦτε, καὶ οὐ δύνασθε ἐπιτυχεῖν· μάχεσθε καὶ πολεμεῖτε, καὶ οὐκ ἔχετε, διὰ τὸ μὴ αἰτεῖσθαι ὑμᾶς·

3 αἰτεῖτε καὶ οὐ λαμβάνετε, διότι κακῶς αἰτεῖσθε, ἵνα ἐν ταῖς ἡδοναῖς ὑμῶν δαπανήσητε.

4 μοιχοὶ καὶ μοιχαλίδες! οὐκ οἴδατε ὅτι ἡ φιλία τοῦ κόσμου ἔχθρα τοῦ Θεοῦ ἐστιν; ὃς ἂν οὖν βουληθῇ φίλος εἶναι τοῦ κόσμου, ἐχθρὸς τοῦ Θεοῦ καθίσταται.

5 ἢ δοκεῖτε ὅτι κενῶς ἡ γραφὴ λέγει, πρὸς φθόνον ἐπιποθεῖ τὸ πνεῦμα ὃ κατῴκησεν ἐν ἡμῖν;

6 μείζονα δὲ δίδωσι χάριν· διὸ λέγει· ὁ Θεὸς ὑπερηφάνοις ἀντιτάσσεται, ταπεινοῖς δὲ δίδωσι χάριν.

7 ῾Υποτάγητε οὖν τῷ Θεῷ. ἀντίστητε τῷ διαβόλῳ, καὶ φεύξεται ἀφ' ὑμῶν·

8 ἐγγίσατε τῷ Θεῷ, καὶ ἐγγιεῖ ὑμῖν. καθαρίσατε χεῖρας ἁμαρτωλοὶ καὶ ἁγνίσατε καρδίας δίψυχοι.

9 ταλαιπωρήσατε καὶ πενθήσατε καὶ κλαύσατε· ὁ γέλως ὑμῶν εἰς πένθος μεταστραφήτω καὶ ἡ χαρὰ εἰς κατήφειαν.

10 ταπεινώθητε ἐνώπιον τοῦ Κυρίου, καὶ ὑψώσει ὑμᾶς.

1 Από πού προέρχονται οι πόλεμοι και από πού οι μάχες μεταξύ σας; Όχι από εδώ, από τις ηδονές σας που μάχονται μέσα στα μέλη σας;

2 Επιθυμείτε και δεν έχετε. Φονεύετε και ζηλεύετε, και δε δύναστε να επιτύχετε. Μάχεστε και πολεμάτε. Δεν έχετε γιατί δε ζητάτε.

3 Ζητάτε και δε λαβαίνετε, γιατί κακώς ζητάτε, για να δαπανήσετε στις ηδονές σας.

4 Μοιχαλίδες ψυχές, δεν ξέρετε ότι η φιλία του κόσμου είναι έχθρα στο Θεό; Όποιος λοιπόν θελήσει να είναι φίλος του κόσμου καθίσταται εχθρός του Θεού.

5 Ή νομίζετε ότι μάταια η Γραφή λέει: «Ο Θεός με ζηλοτυπία ποθεί σφοδρά το πνεύμα που το κατοίκισε μέσα μας»,

6 ενώ δίνει μεγαλύτερη χάρη; Γι’ αυτό λέει: Ο Θεός στους υπερήφανους αντιτάσσεται, ενώ στους ταπεινούς δίνει χάρη.

7 Υποταχτείτε λοιπόν στο Θεό, αλλά αντισταθείτε στο Διάβολο και θα φύγει από εσάς.

8 Πλησιάστε το Θεό και θα πλησιάσει σ’ εσάς. Καθαρίστε τα χέρια σας, αμαρτωλοί, και αγνίστε τις καρδιές σας, δίγνωμοι.

9 Συντριφτείτε και πενθήστε και κλάψτε. Το γέλιο σας ας μετατραπεί σε πένθος και η χαρά σε κατήφεια.

10 Ταπεινωθείτε μπροστά στον Κύριο και θα σας υψώσει.

Η κατάκριση

11 Μὴ καταλαλεῖτε ἀλλήλων, ἀδελφοί. ὁ καταλαλῶν ἀδελφοῦ καὶ κρίνων τὸν ἀδελφὸν αὐτοῦ καταλαλεῖ νόμου καὶ κρίνει νόμον· εἰ δὲ νόμον κρίνεις, οὐκ εἶ ποιητὴς νόμου, ἀλλὰ κριτής.

12 εἷς ἐστιν ὁ νομοθέτης καὶ κριτής, ὁ δυνάμενος σῶσαι καὶ ἀπολέσαι· σὺ δὲ τίς εἶ ὃς κρίνεις τὸν ἕτερον;

11 Μην καταλαλείτε ο ένας τον άλλον, αδελφοί. Αυτός που καταλαλεί τον αδελφό του ή κρίνει τον αδελφό του καταλαλεί το νόμο και κρίνει το νόμο. Αν όμως κρίνεις το νόμο, δεν είσαι εκτελεστής του νόμου αλλά κριτής του.

12 Ένας είναι ο νομοθέτης και κριτής, εκείνος που δύναται να σώσει και να καταστρέψει. Ενώ εσύ ποιος είσαι που κρίνεις τον πλησίον σου;

Αποφυγή της αλαζονείας

13 ῎Αγε νῦν οἱ λέγοντες· σήμερον καὶ αὔριον πορευσόμεθα εἰς τήνδε τὴν πόλιν καὶ ποιήσομεν ἐκεῖ ἐνιαυτὸν ἕνα καὶ ἐμπορευσόμεθα καὶ κερδήσομεν·

14 οἵτινες οὐκ ἐπίστασθε τὸ τῆς αὔριον· ποία γὰρ ἡ ζωὴ ὑμῶν; ἀτμὶς γὰρ ἔσται ἡ πρὸς ὀλίγον φαινομένη, ἔπειτα δὲ καὶ ἀφανιζομένη·

15 ἀντὶ τοῦ λέγειν ὑμᾶς, ἐὰν ὁ Κύριος θελήσῃ, καὶ ζήσομεν καὶ ποιήσομεν τοῦτο ἢ ἐκεῖνο.

16 νῦν δὲ καυχᾶσθε ἐν ταῖς ἀλαζονείαις ὑμῶν· πᾶσα καύχησις τοιαύτη πονηρά ἐστιν.

17 εἰδότι οὖν καλὸν ποιεῖν καὶ μὴ ποιοῦντι, ἁμαρτία αὐτῷ ἐστιν.

13 Ελάτε τώρα όσοι λέτε: «Σήμερα ή αύριο θα πορευτούμε σ’ αυτήν την πόλη και θα καθίσουμε εκεί ένα έτος και θα εμπορευτούμε και θα κερδίσουμε»

14 – οι οποίοι δεν ξέρετε καλά αυτό που θα γίνει αύριο, ποια θα είναι η ζωή σας. Γιατί είστε ατμός που φαίνεται για λίγο και έπειτα αφανίζεται.

15 Αντί να λέτε: «Αν ο Κύριος θελήσει, τότε θα ζήσουμε και θα κάνουμε τούτο ή εκείνο».

16 Τώρα όμως καυχιέστε μέσα στις αλαζονείες σας. Κάθε καύχηση τέτοιου είδους είναι κακή.

17 Για όποιον, λοιπόν, ξέρει να κάνει το καλό και δεν το κάνει, γι’ αυτόν είναι αμαρτία.


ΕΠΙΣΤΟΛΗ ΙΑΚΩΒΟΥ- ΚΕΦΑΛΑΙΟ 5

ΕΠΙΣΤΟΛΗ ΙΑΚΩΒΟΥ

ΚΕΦΑΛΑΙΟ 5

Προειδοποίηση στους πλούσιους

1 Ἄγε νῦν οἱ πλούσιοι, κλαύσατε ὀλολύζοντες ἐπὶ ταῖς ταλαιπωρίαις ὑμῶν ταῖς ἐπερχομέναις·

2 ὁ πλοῦτος ὑμῶν σέσηπε καὶ τὰ ἱμάτια ὑμῶν σητόβρωτα γέγονεν,

3 ὁ χρυσὸς ὑμῶν καὶ ὁ ἄργυρος κατίωται, καὶ ὁ ἰὸς αὐτῶν εἰς μαρτύριον ὑμῖν ἔσται καὶ φάγεται τὰς σάρκας ὑμῶν. ὡς πῦρ ἐθησαυρίσατε ἐν ἐσχάταις ἡμέραις.

4 ἰδοὺ ὁ μισθὸς τῶν ἐργατῶν τῶν ἀμησάντων τὰς χώρας ὑμῶν ὁ ἀπεστερημένος ἀφ' ὑμῶν κράζει, καὶ αἱ βοαὶ τῶν θερισάντων εἰς τὰ ὦτα Κυρίου Σαβαὼθ εἰσεληλύθασιν.

5 ἐτρυφήσατε ἐπὶ τῆς γῆς καὶ ἐσπαταλήσατε, ἐθρέψατε τὰς καρδίας ὑμῶν ὡς ἐν ἡμέρᾳ σφαγῆς.

6 κατεδικάσατε, ἐφονεύσατε τὸν δίκαιον· οὐκ ἀντιτάσσεται ὑμῖν.

1 Ελάτε τώρα οι πλούσιοι, κλάψτε κραυγάζοντας γοερά για τις ταλαιπωρίες σας που επέρχονται.

2 Ο πλούτος σας έχει σαπίσει και τα ρούχα σας τα έχει φάει ο σκόρος.

3 Ο χρυσός σας και ο άργυρος έχουν σκουριάσει, και η σκουριά τους θα είναι μαρτυρία εναντίον σας και θα φάει τις σάρκες σας σαν φωτιά. Θησαυρίσατε για τις έσχατες ημέρες.

4 Ιδού, ο μισθός των εργατών που θέρισαν τα χωράφια σας και που τους τον έχετε στερήσει κράζει, και οι κραυγές των θεριστών έχουν εισέλθει στα αυτιά του Κυρίου Σαβαώθ.

5 Ζήσατε τρυφηλή ζωή πάνω στη γη και σπαταλήσατε, θρέψατε τις καρδιές σας για την ημέρα της σφαγής.

6 Καταδικάσατε, φονεύσατε τον δίκαιο. Δε σας αντιστέκεται.

Προτροπή για μακροθυμία

7 Μακροθυμήσατε οὖν, ἀδελφοί, ἕως τῆς παρουσίας τοῦ Κυρίου. ἰδοὺ ὁ γεωργὸς ἐκδέχεται τὸν τίμιον καρπὸν τῆς γῆς, μακροθυμῶν ἐπ' αὐτῷ ἕως λάβῃ ὑετὸν πρώϊμον καὶ ὄψιμον.

8 μακροθυμήσατε καὶ ὑμεῖς, στηρίξατε τὰς καρδίας ὑμῶν, ὅτι ἡ παρουσία τοῦ Κυρίου ἤγγικε.

9 μὴ στενάζετε κατ' ἀλλήλων, ἀδελφοί, ἵνα μὴ κριθῆτε· ἰδοὺ ὁ κριτὴς πρὸ τῶν θυρῶν ἕστηκεν.

10 ὑπόδειγμα λάβετε, ἀδελφοί μου, τῆς κακοπαθείας καὶ τῆς μακροθυμίας τοὺς προφήτας, οἳ ἐλάλησαν τῷ ὀνόματι Κυρίου.

11 ἰδοὺ μακαρίζομεν τοὺς ὑπομένοντας· τὴν ὑπομονὴν ᾿Ιὼβ ἠκούσατε, καὶ τὸ τέλος Κυρίου εἴδετε, ὅτι πολύσπλαγχνός ἐστιν ὁ Κύριος καὶ οἰκτίρμων.

7 Μακροθυμήστε λοιπόν, αδελφοί, ως την παρουσία του Κυρίου. Ιδού, ο γεωργός αναμένει τον πολύτιμο καρπό της γης, περιμένοντάς τον με μακροθυμία, ωσότου λάβει πρώιμη και όψιμη βροχή .

8 Μακροθυμήστε και εσείς, στηρίξτε τις καρδιές σας, γιατί η παρουσία του Κυρίου έχει πλησιάσει.

9 Μη στενάζετε, αδελφοί, ο ένας εναντίον του άλλου, για να μην κατακριθείτε. ιδού, ο κριτής έχει σταθεί μπροστά στις θύρες.

10 Αδελφοί, λάβετε ως υπόδειγμα της κακοπάθειας και της μακροθυμίας τους προφήτες που λάλησαν στο όνομα του Κυρίου.

11 Ιδού, μακαρίζουμε αυτούς που υπέμειναν. Την υπομονή του Ιώβ την ακούσατε και το τέλος του Κυρίου το είδατε, γιατί ο Κύριος είναι πολυεύσπλαχνος και οικτίρμονας.

Γενικές προτροπές

12 Πρὸ πάντων δέ, ἀδελφοί μου, μὴ ὀμνύετε μήτε τὸν οὐρανὸν μήτε τὴν γῆν μήτε ἄλλον τινὰ ὅρκον· ἤτω δὲ ὑμῶν τὸ ναὶ ναί, καὶ τὸ οὒ οὔ, ἵνα μὴ εἰς ὑπόκρισιν πέσητε.

13 Κακοπαθεῖ τις ἐν ὑμῖν; προσευχέσθω· εὐθυμεῖ τις; ψαλλέτω.

14 ἀσθενεῖ τις ἐν ὑμῖν; προσκαλεσάσθω τοὺς πρεσβυτέρους τῆς ἐκκλησίας, καὶ προσευξάσθωσαν ἐπ' αὐτὸν ἀλείψαντες αὐτὸν ἐλαίῳ ἐν τῷ ὀνόματι τοῦ Κυρίου·

15 καὶ ἡ εὐχὴ τῆς πίστεως σώσει τὸν κάμνοντα, καὶ ἐγερεῖ αὐτὸν ὁ Κύριος· κἂν ἁμαρτίας ᾖ πεποιηκώς, ἀφεθήσεται αὐτῷ.

16 ἐξομολογεῖσθε ἀλλήλοις τὰ παραπτώματα, καὶ εὔχεσθε ὑπὲρ ἀλλήλων, ὅπως ἰαθῆτε· πολὺ ἰσχύει δέησις δικαίου ἐνεργουμένη.

17 ᾿Ηλίας ἄνθρωπος ἦν ὁμοιοπαθὴς ἡμῖν, καὶ προσευχῇ προσηύξατο τοῦ μὴ βρέξαι, καὶ οὐκ ἔβρεξεν ἐπὶ τῆς γῆς ἐνιαυτοὺς τρεῖς καὶ μῆνας ἕξ·

18 καὶ πάλιν προσηύξατο, καὶ ὁ οὐρανὸς ὑετὸν ἔδωκε καὶ ἡ γῆ ἐβλάστησε τὸν καρπὸν αὐτῆς.

19 ᾿Αδελφοί, ἐάν τις ἐν ὑμῖν πλανηθῇ ἀπὸ τῆς ἀληθείας, καὶ ἐπιστρέψῃ τις αὐτόν,

20 γινωσκέτω ὅτι ὁ ἐπιστρέψας ἁμαρτωλὸν ἐκ πλάνης ὁδοῦ αὐτοῦ σώσει ψυχὴν ἐκ θανάτου καὶ καλύψει πλῆθος ἁμαρτιῶν.

12 Προπάντων όμως, αδελφοί μου, μην ορκίζεστε μήτε στον ουρανό μήτε στη γη μήτε κανέναν άλλο όρκο. Αλλά ας είναι το ναι ναι και το όχι όχι, για να μην πέσετε σε κατάκριση.

13 Κακοπαθεί κανείς μεταξύ σας; Ας προσεύχεται. Ευθυμεί κανείς; Ας ψάλλει.

14 Ασθενεί κανείς μεταξύ σας; Ας προσκαλέσει τους πρεσβυτέρους της εκκλησίας και ας προσευχηθούν επάνω του, αφού τον αλείψουν με λάδι στο όνομα του Κυρίου.

15 Και η προσευχή της πίστης θα σώσει τον αποκαμωμένο ασθενή και θα τον σηκώσει ο Κύριος. Κι αν έχει κάνει αμαρτίες, θα του αφεθούν.

16 Εξομολογείστε, λοιπόν, ο ένας στον άλλο τις αμαρτίες σας και προσεύχεστε ο ένας για τον άλλο, για να γιατρευτείτε. Είναι πολύ ισχυρή, όταν ενεργείται η δέηση ενός δικαίου.

17 Ο Ηλίας ήταν άνθρωπος ομοιοπαθής μ’ εμάς, και προσευχήθηκε ένθερμα να μη βρέξει, και δεν έβρεξε πάνω στη γη τρία έτη και έξι μήνες.

18 Και πάλι προσευχήθηκε, και ο ουρανός έδωσε βροχή και η γη βλάστησε τον καρπό της.

19 Αδελφοί μου, αν κάποιος μεταξύ σας πλανηθεί από την αλήθεια και τον κάνει κανείς να επιστρέψει,

20 ας γνωρίζει ότι εκείνος που έκανε έναν αμαρτωλό να επιστρέψει από την πλανεμένη οδό του θα σώσει την ψυχή του από το θάνατο και θα καλύψει πλήθος αμαρτιών.


ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Α'- ΚΕΦΑΛΑΙΟ 1

ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Α’

ΚΕΦΑΛΑΙΟ 1

Χαιρετισμός

1 Πέτρος, ἀπόστολος ᾿Ιησοῦ Χριστοῦ, ἐκλεκτοῖς παρεπιδήμοις διασπορᾶς Πόντου, Γαλατίας, Καππαδοκίας, ᾿Ασίας καὶ Βιθυνίας,

2 κατά πρόγνωσιν Θεοῦ πατρός, ἐν ἁγιασμῷ Πνεύματος, εἰς ὑπακοὴν καὶ ραντισμὸν αἵματος ᾿Ιησοῦ Χριστοῦ· χάρις ὑμῖν καὶ εἰρήνη πληθυνθείη.

1 Πέτρος, απόστολος του Ιησού Χριστού, προς τους εκλεκτούς παρεπίδημους της διασποράς του Πόντου, της Γαλατίας, της Καππαδοκίας, της επαρχίας της Ασίας και της Βιθυνίας, που έχουν εκλεγεί

2 σύμφωνα με την πρόγνωση του Θεού Πατέρα με αγιασμό του Πνεύματος, για υπακοή και για ραντισμό με το αίμα του Ιησού Χριστού. Χάρη και ειρήνη είθε να πληθύνουν σ’ εσάς.

Η ζωντανή ελπίδα

3 Εὐλογητὸς ὁ Θεὸς καὶ πατὴρ τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ, ὁ κατὰ τὸ πολὺ αὐτοῦ ἔλεος ἀναγεννήσας ἡμᾶς εἰς ἐλπίδα ζῶσαν δι' ἀναστάσεως ᾿Ιησοῦ Χριστοῦ ἐκ νεκρῶν,

4 εἰς κληρονομίαν ἄφθαρτον καὶ ἀμίαντον καὶ ἀμάραντον, τετηρημένην ἐν οὐρανοῖς εἰς ὑμᾶς

5 τοὺς ἐν δυνάμει Θεοῦ φρουρουμένους διὰ πίστεως εἰς σωτηρίαν ἑτοίμην ἀποκαλυφθῆναι ἐν καιρῷ ἐσχάτῳ·

6 ἐν ᾧ ἀγαλλιᾶσθε, ὀλίγον ἄρτι, εἰ δέον ἐστί, λυπηθέντες ἐν ποικίλοις πειρασμοῖς,

7 ἵνα τὸ δοκίμιον ὑμῶν τῆς πίστεως πολυτιμότερον χρυσίου τοῦ ἀπολλυμένου διὰ πυρὸς δὲ δοκιμαζομένου εὑρεθῇ εἰς ἔπαινον καὶ τιμὴν καὶ δόξαν ἐν ἀποκαλύψει ᾿Ιησοῦ Χριστοῦ,

8 ὃν οὐκ εἰδότες ἀγαπᾶτε, εἰς ὃν ἄρτι μὴ ὁρῶντες, πιστεύοντες δὲ ἀγαλλιᾶσθε χαρᾷ ἀνεκλαλήτῳ καὶ δεδοξασμένῃ,

9 κομιζόμενοι τὸ τέλος τῆς πίστεως ὑμῶν, σωτηρίαν ψυχῶν.

10 περὶ ἧς σωτηρίας ἐξεζήτησαν καὶ ἐξηρεύνησαν προφῆται οἱ περὶ τῆς εἰς ὑμᾶς χάριτος προφητεύσαντες,

11 ἐρευνῶντες εἰς τίνα ἢ ποῖον καιρὸν ἐδήλου τὸ ἐν αὐτοῖς Πνεῦμα Χριστοῦ προμαρτυρόμενον τὰ εἰς Χριστὸν παθήματα καὶ τὰς μετὰ ταῦτα δόξας·

12 οἷς ἀπεκαλύφθη ὅτι οὐχ ἑαυτοῖς, ὑμῖν δὲ διηκόνουν αὐτά, ἃ νῦν ἀνηγγέλη ὑμῖν διὰ τῶν εὐαγγελισαμένων ὑμᾶς ἐν Πνεύματι ῾Αγίῳ ἀποσταλέντι ἀπ' οὐρανοῦ, εἰς ἃ ἐπιθυμοῦσιν ἄγγελοι παρακύψαι.

3 Ευλογητός ας είναι ο Θεός και Πατέρας του Κυρίου μας Ιησού Χριστού, ο οποίος μας αναγέννησε σύμφωνα με το πολύ έλεός του σε μια ζωντανή ελπίδα μέσω της ανάστασης του Ιησού Χριστού από τους νεκρούς,

4 σε μια κληρονομιά άφθαρτη και αμόλυντη και αμάραντη, που είναι διατηρημένη στους ουρανούς για σας,

5 οι οποίοι φρουρείστε με δύναμη Θεού μέσω της πίστης προς σωτηρία που είναι έτοιμη να αποκαλυφτεί κατά τον έσχατο καιρό.

6 Σ’ αυτό αγαλλιάζετε και αν ακόμη χρειαστεί τώρα να λυπηθείτε λίγο μέσα σε ποικίλες δοκιμασίες,

7 ώστε η δοκιμή της πίστης σας – πολυτιμότερη από το χρυσάφι που καταστρέφεται, παρόλο που δοκιμάζεται με φωτιά – να βρεθεί προς έπαινο και δόξα και τιμή σας κατά την αποκάλυψη του Ιησού Χριστού.

8 Τον οποίο, αν και δεν είδατε, αγαπάτε. στον οποίο τώρα, χωρίς να τον βλέπετε, πιστεύετε όμως και αγαλλιάζετε με χαρά ανέκφραστη και δοξασμένη,

9 αποκτώντας το αποτέλεσμα της πίστης σας: τη σωτηρία των ψυχών σας.

10 Γι’ αυτήν τη σωτηρία αναζήτησαν και εξερεύνησαν προφήτες που προφήτεψαν για τη χάρη που θα δινόταν σ’ εσάς,

11 ερευνώντας σε ποιον ή σε τι είδους καιρό δήλωνε αυτά το Πνεύμα του Χριστού που ήταν μέσα τους, όταν μαρτυρούσε από πριν τα παθήματα που θα συνέβαιναν στο Χριστό και τις δόξες μετά από αυτά.

12 Σ’ αυτούς αποκαλύφτηκε ότι όχι για τους εαυτούς τους αλλά για σας διακονούσαν αυτά, τα οποία τώρα σας αναγγέλθηκαν διαμέσου αυτών που σας ευαγγέλισαν με Πνεύμα Άγιο που αποστάλθηκε από τον ουρανό. Σ’ αυτά τα πράγματα άγγελοι επιθυμούν να σκύψουν από πάνω, για να δουν ακριβέστερα.

Κάλεσμα σε άγια ζωή

13 Διὸ ἀναζωσάμενοι τὰς ὀσφύας τῆς διανοίας ὑμῶν, νήφοντες, τελείως ἐλπίσατε ἐπὶ τὴν φερομένην ὑμῖν χάριν ἐν ἀποκαλύψει ᾿Ιησοῦ Χριστοῦ,

14 ὡς τέκνα ὑπακοῆς μὴ συσχηματιζόμενοι ταῖς πρότερον ἐν τῇ ἀγνοίᾳ ὑμῶν ἐπιθυμίαις,

15 ἀλλὰ κατὰ τὸν καλέσαντα ὑμᾶς ἅγιον καὶ αὐτοὶ ἅγιοι ἐν πάσῃ ἀναστροφῇ γενήθητε,

16 διότι γέγραπται· ἅγιοι γίνεσθε, ὅτι ἐγὼ ἅγιός εἰμι.

17 καὶ εἰ πατέρα ἐπικαλεῖσθε τὸν ἀπροσωπολήπτως κρίνοντα κατὰ τὸ ἑκάστου ἔργον, ἐν φόβῳ τὸν τῆς παροικίας ὑμῶν χρόνον ἀναστράφητε,

18 εἰδότες ὅτι οὐ φθαρτοῖς, ἀργυρίῳ ἢ χρυσίῳ, ἐλυτρώθητε ἐκ τῆς ματαίας ὑμῶν ἀναστροφῆς πατροπαραδότου,

19 ἀλλὰ τιμίῳ αἵματι ὡς ἀμνοῦ ἀμώμου καὶ ἀσπίλου Χριστοῦ,

20 προεγνωσμένου μὲν πρὸ καταβολῆς κόσμου, φανερωθέντος δὲ ἐπ' ἐσχάτων τῶν χρόνων δι' ὑμᾶς

21 τοὺς δι' αὐτοῦ πιστεύοντας εἰς Θεὸν τὸν ἐγείραντα αὐτὸν ἐκ νεκρῶν καὶ δόξαν αὐτῷ δόντα, ὥστε τὴν πίστιν ὑμῶν καὶ ἐλπίδα εἶναι εἰς Θεόν.

22 Τὰς ψυχὰς ὑμῶν ἡγνικότες ἐν τῇ ὑπακοῇ τῆς ἀληθείας διὰ Πνεύματος εἰς φιλαδελφίαν ἀνυπόκριτον, ἐκ καθαρᾶς καρδίας ἀλλήλους ἀγαπήσατε ἐκτενῶς,

23 ἀναγεγεννημένοι οὐκ ἐκ σπορᾶς φθαρτῆς, ἀλλὰ ἀφθάρτου, διὰ λόγου ζῶντος Θεοῦ καὶ μένοντος εἰς τὸν αἰῶνα·

24 διότι πᾶσα σὰρξ ὡς χόρτος, καὶ πᾶσα δόξα ἀνθρώπου ὡς ἄνθος χόρτου· ἐξηράνθη ὁ χόρτος, καὶ τὸ ἄνθος αὐτοῦ ἐξέπεσε·

25 τὸ δὲ ρῆμα Κυρίου μένει εἰς τὸν αἰῶνα. τοῦτο δέ ἐστι τὸ ρῆμα τὸ εὐαγγελισθὲν εἰς ὑμᾶς.

13 Γι’ αυτό αναζωστείτε στις διάνοιές σας με ετοιμότητα, να είστε νηφάλιοι και να ελπίσετε τέλεια στη χάρη που θα σας δοθεί κατά την αποκάλυψη του Ιησού Χριστού.

14 Ως τέκνα υπάκουα να μη συμμορφώνεστε με τις επιθυμίες που είχατε προηγουμένως κατά τον καιρό της άγνοιάς σας,

15 αλλά σύμφωνα με τον Άγιο που σας κάλεσε και εσείς οι ίδιοι να γίνετε άγιοι σε όλη τη συμπεριφορά σας,

16 γιατί είναι γραμμένο: Άγιοι να είστε, γιατί εγώ είμαι άγιος.

17 Και αν αποκαλείτε Πατέρα εκείνον που κρίνει χωρίς προσωποληψία κατά το έργο του καθενός, με φόβο να συμπεριφερθείτε κατά το χρόνο της παροικίας σας,

18 αφού ξέρετε ότι δε λυτρωθήκατε με φθαρτά λύτρα, με άργυρο ή με χρυσάφι, από το μάταιο πατροπαράδοτο τρόπο της ζωής σας,

19 αλλά με το τίμιο αίμα του Χριστού, σαν αμνού άμωμου και άσπιλου.

20 Ο οποίος είχε αφενός προγνωριστεί πριν από τη δημιουργία του κόσμου, αφετέρου φανερώθηκε κατά το τέλος των καιρών για σας,

21 τους πιστούς μέσω αυτού στο Θεό που τον έγειρε από τους νεκρούς και του έδωσε δόξα, ώστε να είναι η πίστη σας και η ελπίδα σας στο Θεό.

22 Έχοντας αγνίσει τις ψυχές σας με την υπακοή στην αλήθεια προς φιλαδελφία ανυπόκριτη, μέσα από καθαρή καρδιά να αγαπήσετε ένθερμα ο ένας τον άλλο,

23 γιατί έχετε αναγεννηθεί όχι από σπόρο φθαρτό αλλά άφθαρτο, διαμέσου του λόγου του Θεού που ζει και που μένει.

24 Γιατί κάθε σάρκα είναι σαν χορτάρι, και όλη η δόξα της σαν άνθος αγρού. Ξεράθηκε το χορτάρι και το άνθος κατέπεσε.

25 Ο λόγος όμως του Κυρίου μένει στον αιώνα. Και αυτός είναι ο λόγος που ευαγγελίστηκε σ’ εσάς.


ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Α'- ΚΕΦΑΛΑΙΟ 2

ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Α’

ΚΕΦΑΛΑΙΟ 2

Ο ζωντανός λίθος και ο λαός του Θεού

1 Ἀποθέμενοι οὖν πᾶσαν κακίαν καὶ πάντα δόλον καὶ ὑποκρίσεις καὶ φθόνους καὶ πάσας καταλαλιάς,

2 ὡς ἀρτιγέννητα βρέφη τὸ λογικὸν ἄδολον γάλα ἐπιποθήσατε, ἵνα ἐν αὐτῷ αὐξηθῆτε εἰς σωτηρίαν,

3 εἴπερ ἐγεύσασθε ὅτι χρηστὸς ὁ Κύριος.

4 Πρὸς ὃν προσερχόμενοι, λίθον ζῶντα, ὑπὸ ἀνθρώπων μὲν ἀποδεδοκιμασμένον, παρὰ δὲ Θεῷ ἐκλεκτόν, ἔντιμον,

5 καὶ αὐτοὶ ὡς λίθοι ζῶντες οἰκοδομεῖσθε οἶκος πνευματικός, ἱεράτευμα ἅγιον, ἀνενέγκαι πνευματικὰς θυσίας εὐπροσδέκτους τῷ Θεῷ διὰ ᾿Ιησοῦ Χριστοῦ·

6 διότι περιέχει ἐν τῇ γραφῇ· ἰδοὺ τίθημι ἐν Σιὼν λίθον ἀκρογωνιαῖον, ἐκλεκτόν, ἔντιμον, καὶ ὁ πιστεύων ἐπ' αὐτῷ οὐ μὴ καταισχυνθῇ.

7 ὑμῖν οὖν ἡ τιμὴ τοῖς πιστεύουσιν, ἀπειθοῦσι δὲ λίθον ὃν ἀπεδοκίμασαν οἱ οἰκοδομοῦντες, οὗτος ἐγενήθη εἰς κεφαλὴν γωνίας καὶ λίθος προσκόμματος καὶ πέτρα σκανδάλου.

8 οἳ προσκόπτουσι τῷ λόγῳ ἀπειθοῦντες, εἰς ὃ καὶ ἐτέθησαν.

9 ὑμεῖς δὲ γένος ἐκλεκτόν, βασίλειον ἱεράτευμα, ἔθνος ἅγιον, λαὸς εἰς περιποίησιν, ὅπως τὰς ἀρετὰς ἐξαγγείλητε τοῦ ἐκ σκότους ὑμᾶς καλέσαντος εἰς τὸ θαυμαστὸν αὐτοῦ φῶς·

10 οἵ ποτε οὐ λαός, νῦν δὲ λαὸς Θεοῦ, οἱ οὐκ ἠλεημένοι, νῦν δὲ ἐλεηθέντες.

1 Αποβάλτε, λοιπόν, κάθε κακία και κάθε δόλο και υποκρισίες και φθόνους και όλες τις καταλαλιές,

2 και σαν νεογέννητα βρέφη ποθήστε με μεγάλη επιθυμία το λογικό άδολο γάλα, για να αυξηθείτε με αυτό στη σωτηρία,

3 αν γευτήκατε ότι καλός είναι ο Κύριος.

4 Καθώς έρχεστε προς αυτόν, λίθο ζωντανό – που είναι αφενός από τους ανθρώπους αποδοκιμασμένος, αφετέρου μπροστά στο Θεό εκλεκτός και πολύτιμος –

5 και εσείς οι ίδιοι σαν λίθοι ζωντανοί οικοδομείστε σαν οίκος πνευματικός, για να είστε ιερατείο άγιο, ώστε να προσφέρετε πνευματικές θυσίες, ευπρόσδεκτες στο Θεό μέσω του Ιησού Χριστού.

6 Γιατί το περιέχει στη Γραφή: Ιδού, θέτω στη Σιών λίθο ακρογωνιαίο, εκλεκτό, πολύτιμο, και εκείνος που πιστεύει σ’ αυτόν δε θα καταντροπιαστεί.

7 Σ’ εσάς λοιπόν που πιστεύετε είναι η τιμή, αλλά σ’ εκείνους που απιστούν, ο λίθος που αποδοκίμασαν οι οικοδόμοι, αυτός έγινε κορωνίδα

8 και λίθος προσκόμματος και πέτρα σκανδάλου. Αυτοί σκοντάφτουν, επειδή απειθούν στο λόγο. σ’ αυτό και διορίστηκαν.

9 Εσείς όμως είστε γένος εκλεκτό, βασιλικό ιερατείο, έθνος άγιο, λαός για ιδιοκτησία του Θεού, για να εξαγγείλετε τις αρετές εκείνου που σας κάλεσε από το σκότος στο θαυμαστό του φως.

10 Οι οποίοι κάποτε δεν ήσασταν λαός, αλλά τώρα είστε λαός Θεού. που δεν ήσασταν ελεημένοι, αλλά τώρα ελεηθήκατε.

Πως πρέπει να ζουν οι χριστιανοί

11 ᾿Αγαπητοί, παρακαλῶ ὡς παροίκους καὶ παρεπιδήμους, ἀπέχεσθε τῶν σαρκικῶν ἐπιθυμιῶν, αἵτινες στρατεύονται κατὰ τῆς ψυχῆς,

12 τὴν ἀναστροφὴν ὑμῶν ἔχοντες καλὴν ἐν τοῖς ἔθνεσιν, ἵνα ἐν ᾧ καταλαλοῦσιν ὑμῶν ὡς κακοποιῶν, ἐκ τῶν καλῶν ἔργων ἐποπτεύσαντες δοξάσωσι τὸν Θεὸν ἐν ἡμέρᾳ ἐπισκοπῆς.

13 ῾Υποτάγητε οὖν πάσῃ ἀνθρωπίνῃ κτίσει διὰ τὸν Κύριον, εἴτε βασιλεῖ, ὡς ὑπερέχοντι,

14 εἴτε ἡγεμόσιν, ὡς δι' αὐτοῦ πεμπομένοις εἰς ἐκδίκησιν μὲν κακοποιῶν, ἔπαινον δὲ ἀγαθοποιῶν·

15 ὅτι οὕτως ἐστὶ τὸ θέλημα τοῦ Θεοῦ, ἀγαθοποιοῦντας φιμοῦν τὴν τῶν ἀφρόνων ἀνθρώπων ἀγνωσίαν·

16 ὡς ἐλεύθεροι, καὶ μὴ ὡς ἐπικάλυμμα ἔχοντες τῆς κακίας τὴν ἐλευθερίαν, ἀλλ' ὡς δοῦλοι Θεοῦ.

17 πάντας τιμήσατε, τὴν ἀδελφότητα ἀγαπᾶτε, τὸν Θεὸν φοβεῖσθε, τὸν βασιλέα τιμᾶτε.

11 Αγαπητοί, σας παρακαλώ σαν πάροικοι και προσωρινοί κάτοικοι της γης, να απέχετε από τις σαρκικές επιθυμίες οι οποίες στρατεύονται κατά της ψυχής.

12 Να έχετε καλή τη συμπεριφορά σας μεταξύ των εθνικών, ώστε, ενώ σας καταλαλούν ως κακοποιούς, να δοξάσουν το Θεό από τα καλά σας έργα, όταν τα παρατηρούν, κατά την ημέρα της επίσκεψής του.

13 Υποταχτείτε σε κάθε ανθρώπινη εγκατεστημένη εξουσία για χάρη του Κυρίου: είτε σε βασιλιά, επειδή υπερέχει,

14 είτε σε ηγεμόνες, ως σταλμένους από αυτόν για τιμωρία των κακοποιών και έπαινο των αγαθοποιών.

15 Γιατί έτσι είναι το θέλημα του Θεού: αγαθοποιώντας να φιμώνετε την άγνοια των άφρονων ανθρώπων,

16 να ζείτε ως ελεύθεροι, όμως να μην έχετε την ελευθερία σαν κάλυμμα πάνω στην κακία, αλλά να ζείτε ως δούλοι του Θεού.

17 Όλους τιμήστε, την αδελφότητα αγαπάτε, το Θεό να φοβάστε, το βασιλιά να τιμάτε.

Το παράδειγμα του Χριστού

18 Οἱ οἰκέται ὑποτασσόμενοι ἐν παντὶ φόβῳ τοῖς δεσπόταις, οὐ μόνον τοῖς ἀγαθοῖς καὶ ἐπιεικέσιν, ἀλλὰ καὶ τοῖς σκολιοῖς.

19 τοῦτο γὰρ χάρις, εἰ διὰ συνείδησιν Θεοῦ ὑποφέρει τις λύπας, πάσχων ἀδίκως.

20 ποῖον γὰρ κλέος, εἰ ἁμαρτάνοντες καὶ κολαφιζόμενοι ὑπομενεῖτε; ἀλλ' εἰ ἀγαθοποιοῦντες καὶ πάσχοντες ὑπομενεῖτε, τοῦτο χάρις παρὰ Θεῷ.

21 εἰς τοῦτο γὰρ ἐκλήθητε, ὅτι καὶ Χριστὸς ἔπαθεν ὑπὲρ ὑμῶν, ὑμῖν ὑπολιμπάνων ὑπογραμμὸν ἵνα ἐπακολουθήσητε τοῖς ἴχνεσιν αὐτοῦ·

22 ὃς ἁμαρτίαν οὐκ ἐποίησεν, οὐδὲ εὑρέθη δόλος ἐν τῷ στόματι αὐτοῦ·

23 ὃς λοιδορούμενος οὐκ ἀντελοιδόρει, πάσχων οὐκ ἠπείλει, παρεδίδου δὲ τῷ κρίνοντι δικαίως·

24 ὃς τὰς ἁμαρτίας ἡμῶν αὐτὸς ἀνήνεγκεν ἐν τῷ σώματι αὐτοῦ ἐπὶ τὸ ξύλον, ἵνα ταῖς ἁμαρτίαις ἀπογενόμενοι τῇ δικαιοσύνῃ ζήσωμεν· οὗ τῷ μώλωπι αὐτοῦ ἰάθητε.

25 ἦτε γὰρ ὡς πρόβατα πλανώμενα, ἀλλ' ἐπεστράφητε νῦν ἐπὶ τὸν ποιμένα καὶ ἐπίσκοπον τῶν ψυχῶν ὑμῶν.

18 Οι οικιακοί δούλοι να υποτάσσεστε με κάθε φόβο στους οικοδεσπότες σας, όχι μόνο στους αγαθούς και επιεικείς, αλλά και στους διεστραμμένους.

19 Γιατί αυτό είναι χάρη, αν υποφέρει κανείς λύπες, πάσχοντας άδικα, εξαιτίας της συνείδησης που δίνει ο Θεός.

20 Γιατί ποια δόξα σας ανήκει αν θα υπομένετε, όταν αμαρτάνετε και σας χαστουκίζουν; Αλλά αν θα υπομένετε, όταν αγαθοποιείτε και πάσχετε, αυτό είναι χάρη μπροστά στο Θεό.

21 Γιατί σ’ αυτό κληθήκατε, επειδή και ο Χριστός έπαθε για χάρη σας, αφήνοντας πίσω του υπόδειγμα για σας, για να ακολουθήσετε πάνω στα ίχνη του.

22 Αυτός δεν έκανε αμαρτία ούτε βρέθηκε δόλος στο στόμα του.

23 Αυτός, όταν τον έβριζαν, δεν ανταπόδιδε τις βρισιές, όταν έπασχε, δεν απειλούσε, αλλά παραδινόταν σ’ Εκείνον που κρίνει δίκαια.

24 Αυτός ο ίδιος βάσταξε τις αμαρτίες μας στο σώμα του πάνω στο ξύλο, για να ζήσουμε για τη δικαιοσύνη, αφού πεθάνουμε ως προς τις αμαρτίες. με του οποίου τους μώλωπες γιατρευτήκατε.

25 Γιατί πλανιόσασταν συνεχώς σαν πρόβατα, αλλά επιστρέψατε τώρα προς τον ποιμένα και επίσκοπο των ψυχών σας.


ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Α'- ΚΕΦΑΛΑΙΟ 3

ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Α’

ΚΕΦΑΛΑΙΟ 3

Πως πρέπει να συμπεριφέρονται οι γυναίκες και οι άντρες

1 Ὁμοίως αἱ γυναῖκες ὑποτασσόμεναι τοῖς ἰδίοις ἀνδράσιν, ἵνα καὶ εἴ τινες ἀπειθοῦσι τῷ λόγῳ, διὰ τῆς τῶν γυναικῶν ἀναστροφῆς ἄνευ λόγου κερδηθήσονται,

2 ἐποπτεύσαντες τὴν ἐν φόβῳ ἁγνὴν ἀναστροφὴν ὑμῶν.

3 ὧν ἔστω οὐχ ὁ ἔξωθεν ἐμπλοκῆς τριχῶν καὶ περιθέσεως χρυσίων ἢ ἐνδύσεως ἱματίων κόσμος,

4 ἀλλ' ὁ κρυπτὸς τῆς καρδίας ἄνθρωπος ἐν τῷ ἀφθάρτῳ τοῦ πραέος καὶ ἡσυχίου πνεύματος, ὅ ἐστιν ἐνώπιον τοῦ Θεοῦ πολυτελές.

5 οὕτω γάρ ποτε καὶ αἱ ἅγιαι γυναῖκες αἱ ἐλπίζουσαι ἐπὶ τὸν Θεὸν ἐκόσμουν ἑαυτάς, ὑποτασσόμεναι τοῖς ἰδίοις ἀνδράσιν,

6 ὡς Σάρρα ὑπήκουσε τῷ ᾿Αβραάμ, κύριον αὐτὸν καλοῦσα· ἧς ἐγενήθητε τέκνα· ἀγαθοποιοῦσαι καὶ μὴ φοβούμεναι μηδεμίαν πτόησιν.

7 Οἱ ἄνδρες ὁμοίως συνοικοῦντες κατὰ γνῶσιν, ὡς ἀσθενεστέρῳ σκεύει τῷ γυναικείῳ ἀπονέμοντες τιμήν, ὡς καὶ συγκληρονόμοι χάριτος ζωῆς, εἰς τὸ μὴ ἐγκόπτεσθαι τὰς προσευχὰς ὑμῶν.

1 Όμοια οι γυναίκες να υποτάσσεστε στους δικούς σας άντρες, ώστε, και αν μερικοί απειθούν στο λόγο του Θεού, να κερδηθούν χωρίς λόγια με τη συμπεριφορά των γυναικών τους,

2 όταν παρατηρήσουν την αγνή συμπεριφορά σας με φόβο Θεού.

3 Ας είναι ο στολισμός σας όχι εξωτερικός, το πλέξιμο των μαλλιών και το να βάζετε χρυσαφικά γύρω από τα μέλη σας ή το να ντύνεστε φορέματα,

4 αλλά ο κρυφός άνθρωπος της καρδιάς με τον άφθαρτο στολισμό τού πράου και ήσυχου πνεύματος, που είναι μπροστά στο Θεό πολυτελές.

5 Γιατί έτσι κάποτε κοσμούσαν τους εαυτούς τους και οι άγιες γυναίκες που έλπιζαν στο Θεό, καθώς υποτάσσονταν στους δικούς τους άντρες,

6 όπως η Σάρρα υπάκουσε στον Αβραάμ και τον καλούσε «κύριο» – της οποίας γίνατε τέκνα αν αγαθοποιείτε και δε φοβάστε κανένα τρόμαγμα.

7 Οι άντρες, όμοια, να κατοικείτε μαζί τους με κατανόηση, γιατί το γυναικείο σκεύος είναι ασθενέστερο, απονέμοντας τιμή στις γυναίκες σας, επειδή είναι μαζί σας και συγκληρονόμοι στη ζωή της χάρης, ώστε να μην εμποδίζονται οι προσευχές σας.

Γενικότερες συμβουλές

8 Τὸ δὲ τέλος πάντες ὁμόφρονες, συμπαθεῖς, φιλάδελφοι, εὔσπλαγχνοι, φιλόφρονες,

9 μὴ ἀποδιδόντες κακὸν ἀντὶ κακοῦ ἢ λοιδορίαν ἀντὶ λοιδορίας, τοὐναντίον δὲ εὐλογοῦντες, εἰδότες ὅτι εἰς τοῦτο ἐκλήθητε, ἵνα εὐλογίαν κληρονομήσητε.

10 ὁ γὰρ θέλων ζωὴν ἀγαπᾶν καὶ ἰδεῖν ἡμέρας ἀγαθὰς παυσάτω τὴν γλῶσσαν αὐτοῦ ἀπὸ κακοῦ καὶ χείλη αὐτοῦ τοῦ μὴ λαλῆσαι δόλον,

11 ἐκκλινάτω ἀπὸ κακοῦ καὶ ποιησάτω ἀγαθόν, ζητησάτω εἰρήνην καὶ διωξάτω αὐτήν.

12 ὅτι ὀφθαλμοὶ Κυρίου ἐπὶ δικαίους καὶ ὦτα αὐτοῦ εἰς δέησιν αὐτῶν, πρόσωπον δὲ Κυρίου ἐπὶ ποιοῦντας κακά.

8 Και τέλος, όλοι να είστε ομόφρονες, συμπονετικοί, φιλάδελφοι, εύσπλαχνοι, ταπεινόφρονες,

9 να μην αποδίδετε κακό αντί κακού ή βρισιά αντί βρισιάς, αλλά αντίθετα να ευλογείτε, επειδή γι’ αυτό καλεστήκατε, για να κληρονομήσετε ευλογία.

10 Γιατί αυτός που θέλει ν’ αγαπά τη ζωή και να δει ημέρες αγαθές, ας πάψει τη γλώσσα του από το κακό και τα χείλη του να μη μιλήσουν με δόλο,

11 κι ας αποκλίνει από το κακό και ας κάνει το αγαθό, ας ζητήσει την ειρήνη και ας την επιδιώξει.

12 Γιατί οι οφθαλμοί του Κυρίου είναι πάνω στους δίκαιους και τ’ αυτιά του προσέχουν στη δέησή τους, το πρόσωπο όμως του Κυρίου είναι εναντίον εκείνων που κάνουν τα κακά.

Τα άδικα παθήματα

13 Καὶ τίς ὁ κακώσων ὑμᾶς, ἐὰν τοῦ ἀγαθοῦ μιμηταὶ γένησθε;

14 ἀλλ' εἰ καὶ πάσχοιτε διὰ δικαιοσύνην, μακάριοι. τὸν δὲ φόβον αὐτῶν μὴ φοβηθῆτε μηδὲ ταραχθῆτε,

15 Κύριον δὲ τὸν Θεὸν ἁγιάσατε ἐν ταῖς καρδίαις ὑμῶν, ἕτοιμοι δὲ ἀεὶ πρὸς ἀπολογίαν παντὶ τῷ αἰτοῦντι ὑμᾶς λόγον περὶ τῆς ἐν ὑμῖν ἐλπίδος μετὰ πραΰτητος καὶ φόβου,

16 συνείδησιν ἔχοντες ἀγαθήν, ἵνα ἐν ᾧ καταλαλοῦσιν ὑμῶν ὡς κακοποιῶν, καταισχυνθῶσιν οἱ ἐπηρεάζοντες ὑμῶν τὴν ἀγαθὴν ἐν Χριστῷ ἀναστροφήν.

17 κρεῖττον γὰρ ἀγαθοποιοῦντας, εἰ θέλοι τὸ θέλημα τοῦ Θεοῦ, πάσχειν ἢ κακοποιοῦντας.

18 ὅτι καὶ Χριστὸς ἅπαξ περὶ ἁμαρτιῶν ἔπαθε, δίκαιος ὑπὲρ ἀδίκων, ἵνα ἡμᾶς προσαγάγῃ τῷ Θεῷ, θανατωθεὶς μὲν σαρκί, ζωοποιηθεὶς δὲ πνεύματι·

19 ἐν ᾧ καὶ τοῖς ἐν φυλακῇ πνεύμασι πορευθεὶς ἐκήρυξεν,

20 ἀπειθήσασί ποτε, ὅτε ἀπεξεδέχετο ἡ τοῦ Θεοῦ μακροθυμία ἐν ἡμέραις Νῶε κατασκευαζομένης κιβωτοῦ, εἰς ἣν ὀλίγαι, τοῦτ' ἔστιν ὀκτὼ ψυχαί, διεσώθησαν δι' ὕδατος.

21 ὃ ἀντίτυπον νῦν καὶ ἡμᾶς σῴζει βάπτισμα, οὐ σαρκὸς ἀπόθεσις ρύπου, ἀλλὰ συνειδήσεως ἀγαθῆς ἐπερώτημα εἰς Θεόν, δι' ἀναστάσεως ᾿Ιησοῦ Χριστοῦ,

22 ὅς ἐστιν ἐν δεξιᾷ τοῦ Θεοῦ πορευθεὶς εἰς οὐρανόν, ὑποταγέντων αὐτῷ ἀγγέλων καὶ ἐξουσιῶν καὶ δυνάμεων.

13 Και ποιος θα σας βλάψει αν γίνετε ζηλωτές του αγαθού;

14 Αλλά και αν ακόμα πάσχετε για τη δικαιοσύνη, είστε μακάριοι. Και το φόβο τους μην τον φοβηθείτε μήτε να ταραχτείτε.

15 Αλλά τον Κύριο, το Χριστό, αγιάστε μέσα στις καρδιές σας, και να είστε έτοιμοι πάντοτε προς απολογία σε καθέναν που σας ζητά λόγο για την ελπίδα που έχετε μέσα σας.

16 Αλλά να το κάνετε με πραότητα και φόβο, έχοντας αγαθή συνείδηση, ώστε, ενώ σας καταλαλούν, να καταντροπιαστούν εκείνοι που βρίζουν την αγαθή συμπεριφορά σας με το Χριστό.

17 Γιατί είναι καλύτερα, αν είναι το θέλημα του Θεού, να πάσχετε αγαθοποιώντας παρά κακοποιώντας.

18 Γιατί και ο Χριστός μια φορά για πάντα έπαθε για τις αμαρτίες, ο δίκαιος υπέρ των αδίκων, για να σας οδηγήσει μπροστά στο Θεό, και αφενός θανατώθηκε στη σάρκα, αφετέρου ζωοποιήθηκε με το Πνεύμα.

19 Με αυτό και κήρυξε, αφού πορεύτηκε στα πνεύματα που ήταν στη φυλακή,

20 τα οποία κάποτε απείθησαν, όταν περίμενε η μακροθυμία του Θεού κατά τις ημέρες του Νώε, ενώ κατασκευαζόταν η κιβωτός, στην οποία λίγοι, τουτέστι οχτώ ψυχές, διασώθηκαν διαμέσου του νερού.

21 Του οποίου το αντίτυπο, το βάφτισμα, σώζει τώρα κι εσάς – όχι πως είναι αποβολή του ρύπου της σάρκας, αλλά δέσμευση συμβολαίου στο Θεό μιας συνείδησης αγαθής – μέσω της ανάστασης του Ιησού Χριστού,

22 ο οποίος είναι στα δεξιά του Θεού, αφού πορεύτηκε στον ουρανό και υποτάχτηκαν σ’ αυτόν άγγελοι και εξουσίες και δυνάμεις.


ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Α'- ΚΕΦΑΛΑΙΟ 4

ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Α’

ΚΕΦΑΛΑΙΟ 4

Καλοί διαχειριστές της χάρης του Θεού

1 Χριστοῦ οὖν παθόντος ὑπὲρ ἡμῶν σαρκὶ καὶ ὑμεῖς τὴν αὐτὴν ἔννοιαν ὁπλίσασθε, ὅτι ὁ παθὼν ἐν σαρκὶ πέπαυται ἁμαρτίας,

2 εἰς τὸ μηκέτι ἀνθρώπων ἐπιθυμίαις, ἀλλὰ θελήματι Θεοῦ τὸν ἐπίλοιπον ἐν σαρκὶ βιῶσαι χρόνον.

3 ἀρκετὸς γὰρ ὑμῖν ὁ παρεληλυθὼς χρόνος τοῦ βίου τὸ θέλημα τῶν ἐθνῶν κατεργάσασθαι, πεπορευμένους ἐν ἀσελγείαις, ἐπιθυμίαις, οἰνοφλυγίαις, κώμοις, πότοις καὶ ἀθεμίτοις εἰδωλολατρίαις.

4 ἐν ᾧ ξενίζονται μὴ συντρεχόντων ὑμῶν εἰς τὴν αὐτὴν τῆς ἀσωτίας ἀνάχυσιν, βλασφημοῦντες·

5 οἳ ἀποδώσουσι λόγον τῷ ἑτοίμως ἔχοντι κρῖναι ζῶντας καὶ νεκρούς.

6 εἰς τοῦτο γὰρ καὶ νεκροῖς εὐηγγελίσθη, ἵνα κριθῶσι μὲν κατὰ ἀνθρώπους σαρκί, ζῶσι δὲ κατὰ Θεὸν πνεύματι.

7 Πάντων δὲ τὸ τέλος ἤγγικε. σωφρονήσατε οὖν καὶ νήψατε εἰς τὰς προσευχάς·

8 πρὸ πάντων δὲ τὴν εἰς ἑαυτοὺς ἀγάπην ἐκτενῆ ἔχοντες, ὅτι ἡ ἀγάπη καλύψει πλῆθος ἁμαρτιῶν·

9 φιλόξενοι εἰς ἀλλήλους ἄνευ γογγυσμῶν·

10 ἕκαστος καθὼς ἔλαβε χάρισμα, εἰς ἑαυτοὺς αὐτὸ διακονοῦντες ὡς καλοὶ οἰκονόμοι ποικίλης χάριτος Θεοῦ·

11 εἴ τις λαλεῖ, ὡς λόγια Θεοῦ· εἴ τις διακονεῖ, ὡς ἐξ ἰσχύος, ἧς χορηγεῖ ὁ Θεός· ἵνα ἐν πᾶσι δοξάζηται ὁ Θεὸς διὰ ᾿Ιησοῦ Χριστοῦ, ᾧ ἐστιν ἡ δόξα καὶ τὸ κράτος εἰς τοὺς αἰῶνας τῶν αἰώνων, ἀμήν.

1 Επειδή λοιπόν ο Χριστός έπαθε στη σάρκα, και εσείς να οπλιστείτε με την ίδια σκέψη, γιατί εκείνος που έπαθε στη σάρκα έχει πάψει από την αμαρτία,

2 ώστε να μη ζήσετε πια με τις επιθυμίες των ανθρώπων, αλλά με το θέλημα του Θεού τον υπόλοιπο χρόνο της ζωής σας στη σάρκα.

3 Γιατί είναι αρκετός ο χρόνος που έχει παρέλθει και έχετε κατεργαστεί το θέλημα των εθνικών, έχοντας πορευτεί σε ασέλγειες, σε αμαρτωλές επιθυμίες, σε παρατεταμένες καταστάσεις μέθης, σε οργιώδη φαγοπότια, σε κοινά μεθύσια και σε αθέμιτες τελετές ειδωλολατρίας.

4 Γι’ αυτό παραξενεύονται, επειδή εσείς δεν τρέχετε μαζί τους στο ίδιο ξεχείλισμα της ασωτίας και σας βλαστημούν.

5 Αυτοί θα αποδώσουν λόγο σ’ αυτόν που είναι έτοιμος να κρίνει ζωντανούς και νεκρούς.

6 Γιατί γι’ αυτό και στους νεκρούς κηρύχτηκε το ευαγγέλιο, αφενός για να κριθούν σύμφωνα με ανθρώπινα κριτήρια ως προς τη σάρκα, αφετέρου να ζουν σύμφωνα με το θέλημα του Θεού ως προς το πνεύμα.

7 Όλων λοιπόν το τέλος έχει πλησιάσει. Να είστε συνεπώς σώφρονες και νηφάλιοι στις προσευχές.

8 Προπάντων την αγάπη να την έχετε ένθερμη μεταξύ σας, γιατί η αγάπη καλύπτει πλήθος αμαρτιών.

9 Να είστε φιλόξενοι ο ένας στον άλλο χωρίς γογγυσμούς.

10 Καθένας, καθώς έλαβε χάρισμα, να το χρησιμοποιεί διακονώντας αμοιβαία τους άλλους σαν καλός διαχειριστής της ποικίλης χάρης του Θεού.

11 Αν κάποιος λαλεί κηρύττοντας, ας το κάνει όπως ένας που λέει λόγια Θεού. αν κάποιος διακονεί, ας το κάνει όπως διακονεί ένας με την ισχύ που χορηγεί ο Θεός, ώστε σε όλα να δοξάζεται ο Θεός μέσω του Ιησού Χριστού, στον οποίο ανήκει η δόξα και το κράτος στους αιώνες των αιώνων. Αμήν.

Ας υποφέρουμε ως Χριστιανοί

12 ᾿Αγαπητοί, μὴ ξενίζεσθε τῇ ἐν ὑμῖν πυρώσει πρὸς πειρασμὸν ὑμῖν γινομένῃ, ὡς ξένου ὑμῖν συμβαίνοντος

13 ἀλλὰ καθὸ κοινωνεῖτε τοῖς τοῦ Χριστοῦ παθήμασι, χαίρετε, ἵνα καὶ ἐν τῇ ἀποκαλύψει τῆς δόξης αὐτοῦ χαρῆτε ἀγαλλιώμενοι.

14 εἰ ὀνειδίζεσθε ἐν ὀνόματι Χριστοῦ, μακάριοι, ὅτι τὸ τῆς δόξης καὶ δυνάμεως καὶ τὸ τοῦ Θεοῦ Πνεῦμα ἐφ' ὑμᾶς ἀναπαύεται· κατὰ μὲν αὐτοὺς βλασφημεῖται, κατὰ δὲ ὑμᾶς δοξάζεται.

15 μὴ γάρ τις ὑμῶν πασχέτω ὡς φονεὺς ἢ κλέπτης ἢ κακοποιὸς ἢ ὡς ἀλλοτριοεπίσκοπος·

16 εἰ δὲ ὡς Χριστιανός, μὴ αἰσχυνέσθω, δοξαζέτω δὲ τὸν Θεὸν ἐν τῷ μέρει τούτῳ.

17 ὅτι ὁ καιρὸς τοῦ ἄρξασθαι τὸ κρῖμα ἀπὸ τοῦ οἴκου τοῦ Θεοῦ· εἰ δὲ πρῶτον ἀφ' ἡμῶν, τί τὸ τέλος τῶν ἀπειθούντων τῷ τοῦ Θεοῦ εὐαγγελίῳ;

18 καὶ εἰ ὁ δίκαιος μόλις σῴζεται ὁ ἀσεβὴς καὶ ἁμαρτωλὸς ποῦ φανεῖται;

19 ὥστε καὶ οἱ πάσχοντες κατὰ τὸ θέλημα τοῦ Θεοῦ, ὡς πιστῷ κτίστῃ παρατιθέσθωσαν τὰς ψυχὰς αὐτῶν ἐν ἀγαθοποιΐᾳ.

12 Αγαπητοί, μην παραξενεύεστε για την πύρινη δοκιμασία που γίνεται ανάμεσά σας, για να δοκιμαστείτε, σαν να σας συμβαίνει κάτι παράξενο.

13 Αλλά να χαίρετε καθόσον συμμετέχετε στα παθήματα του Χριστού, για να χαρείτε αγαλλιάζοντας και κατά την αποκάλυψη της δόξας του.

14 Αν σας βρίζουν για το όνομα του Χριστού, είστε μακάριοι, γιατί το Πνεύμα της δόξας και το οποίο είναι Πνεύμα του Θεού αναπαύεται πάνω σας.

15 Κανείς βεβαίως από εσάς ας μην πάσχει ως φονιάς ή ως κλέφτης ή ως κακοποιός ή γιατί επιβλέπει και ανακατεύεται σε ξένες υποθέσεις.

16 Αν όμως πάσχει ως χριστιανός, ας μην ντρέπεται, αλλά ας δοξάζει το Θεό για το όνομα τούτο.

17 Γιατί είναι καιρός να αρχίσει η κρίση από τον οίκο του Θεού. και αν αρχίζει πρώτα από εμάς, ποιο θα είναι το τέλος εκείνων που απειθούν στο ευαγγέλιο του Θεού;

18 Και αν ο δίκαιος μόλις σώζεται, ο ασεβής και αμαρτωλός που θα φανεί;

19 Ώστε και αυτοί που πάσχουν κατά το θέλημα του Θεού, ας αναθέτουν με εμπιστοσύνη τις ψυχές τους στον πιστό Κτίστη, κάνοντας το αγαθό.


ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Α'- ΚΕΦΑΛΑΙΟ 5

ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Α’

ΚΕΦΑΛΑΙΟ 5

Προτροπές στο ποίμνιο του Θεού

1 Πρεσβυτέρους τοὺς ἐν ὑμῖν παρακαλῶ ὁ συμπρεσβύτερος καὶ μάρτυς τῶν τοῦ Χριστοῦ παθημάτων, ὁ καὶ τῆς μελλούσης ἀποκαλύπτεσθαι δόξης κοινωνός,

2 ποιμάνατε τὸ ἐν ὑμῖν ποίμνιον τοῦ Θεοῦ, ἐπισκοποῦντες μὴ ἀναγκαστῶς, ἀλλ' ἑκουσίως, μηδὲ αἰσχροκερδῶς, ἀλλὰ προθύμως,

3 μηδ' ὡς κατακυριεύοντες τῶν κλήρων, ἀλλὰ τύποι γινόμενοι τοῦ ποιμνίου·

4 καὶ φανερωθέντος τοῦ ἀρχιποίμενος κομιεῖσθε τὸν ἀμαράντινον τῆς δόξης στέφανον.

5 ῾Ομοίως νεώτεροι ὑποτάγητε πρεσβυτέροις, πάντες δὲ ἀλλήλοις ὑποτασσόμενοι τὴν ταπεινοφροσύνην ἐγκομβώσασθε· ὅτι ὁ Θεὸς ὑπερηφάνοις ἀντιτάσσεται, ταπεινοῖς δὲ δίδωσι χάριν.

6 Ταπεινώθητε οὖν ὑπὸ τὴν κραταιὰν χεῖρα τοῦ Θεοῦ, ἵνα ὑμᾶς ὑψώσῃ ἐν καιρῷ.

7 πᾶσαν τὴν μέριμναν ὑμῶν ἐπιρρίψαντες ἐπ' αὐτόν, ὅτι αὐτῷ μέλει περὶ ὑμῶν,

8 νήψατε, γρηγορήσατε· ὁ ἀντίδικος ὑμῶν διάβολος ὡς λέων ὠρυόμενος περιπατεῖ ζητῶν τίνα καταπίῃ.

9 ᾧ ἀντίστητε στερεοὶ τῇ πίστει, εἰδότες τὰ αὐτὰ τῶν παθημάτων τῇ ἐν κόσμῳ ὑμῶν ἀδελφότητι ἐπιτελεῖσθαι.

10 ῾Ο δὲ Θεὸς πάσης χάριτος, ὁ καλέσας ὑμᾶς εἰς τὴν αἰώνιον αὐτοῦ δόξαν ἐν Χριστῷ ᾿Ιησοῦ ὀλίγον παθόντας, αὐτὸς καταρτίσει ὑμᾶς, στηρίξει, σθενώσει, θεμελιώσει·

11 αὐτῷ ἡ δόξα καὶ τὸ κράτος εἰς τοὺς αἰῶνας τῶν αἰώνων· ἀμήν.

1 Τους πρεσβυτέρους, λοιπόν, μεταξύ σας τους παρακαλώ εγώ ο συμπρεσβύτερος και μάρτυρας των παθημάτων του Χριστού, και ο συμμέτοχος της δόξας που μέλλει να αποκαλύπτεται:

2 Ποιμάνετε το ποίμνιο του Θεού που είναι μεταξύ σας επιβλέποντας όχι αναγκαστικά αλλά εκούσια κατά το θέλημα του Θεού, μήτε αισχροκερδώς αλλά πρόθυμα,

3 μήτε κατακυριαρχώντας σε όσους έλαχε ο κλήρος να είναι ποίμνιό σας, αλλά να γίνεστε πρότυπα του ποιμνίου.

4 Και όταν φανερωθεί ο Αρχιποιμένας, θα πάρετε τον αμαράντινο στέφανο της δόξας.

5 Όμοια, εσείς οι νεότεροι, υποταχτείτε στους πρεσβυτέρους. Και όλοι μεταξύ σας κουμπωθείτε με ένδυμα την ταπεινοφροσύνη, γιατί ο Θεός στους υπερήφανους αντιτάσσεται, ενώ στους ταπεινούς δίνει χάρη.

6 Ταπεινωθείτε, λοιπόν, κάτω από το κραταιό χέρι του Θεού, για να σας υψώσει στον κατάλληλο καιρό.

7 Όλη τη μέριμνά σας να τη ρίξετε πάνω του, γιατί αυτός ενδιαφέρεται για σας.

8 Να είστε νηφάλιοι, αγρυπνήστε. Ο αντίδικός σας, ο Διάβολος, περπατά σαν λιοντάρι που βρυχιέται, ζητώντας κάποιον να καταπιεί.

9 Αντισταθείτε σ’ αυτόν, μένοντας στερεοί στην πίστη, και να ξέρετε ότι τα ίδια τα παθήματα επιτελούνται στην αδελφότητά σας μέσα στον κόσμο και σε άλλα μέρη.

10 Και ο Θεός κάθε χάρης, που σας κάλεσε στην αιώνια δόξα του μέσω του Χριστού Ιησού, αφού υποφέρετε λίγο, αυτός θα σας καταρτίσει, θα σας στηρίξει, θα σας δυναμώσει, θα σας θεμελιώσει.

11 Σ’ αυτόν ανήκει το κράτος στους αιώνες. Αμήν.

Τελικοί χαιρετισμοί

12 Διὰ Σιλουανοῦ ὑμῖν τοῦ πιστοῦ ἀδελφοῦ, ὡς λογίζομαι, δι' ὀλίγων ἔγραψα, παρακαλῶν καὶ ἐπιμαρτυρῶν ταύτην εἶναι ἀληθῆ χάριν τοῦ Θεοῦ, εἰς ἣν ἑστήκατε.

13 ᾿Ασπάζεται ὑμᾶς ἡ ἐν Βαβυλῶνι συνεκλεκτὴ καὶ Μᾶρκος ὁ υἱός μου.

14 ἀσπάσασθε ἀλλήλους ἐν φιλήματι ἀγάπης. Εἰρήνη ὑμῖν πᾶσι τοῖς ἐν Χριστῷ ᾿Ιησοῦ· ἀμήν.

12 Μέσω του Σιλουανού, του πιστού αδελφού, όπως τον θεωρώ, σας έγραψα με λίγα λόγια, για να σας προτρέπω και να σας επικυρώνω με τη μαρτυρία μου ότι αυτή είναι η αληθινή χάρη του Θεού. σ’ αυτή να σταθείτε.

13 Σας χαιρετά η συνεκλεκτή που είναι στη Βαβυλώνα και ο Μάρκος ο γιος μου.

14 Χαιρετήστε ο ένας τον άλλο με φίλημα αγάπης. Ειρήνη σ’ εσάς όλους που είστε στο Χριστό.


ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Β'- ΚΕΦΑΛΑΙΟ 1

ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Β’

ΚΕΦΑΛΑΙΟ 1

Χαιρετισμός

1 Συμεὼν Πέτρος, δοῦλος καὶ ἀπόστολος ᾿Ιησοῦ Χριστοῦ, τοῖς ἰσότιμον ἡμῖν λαχοῦσι πίστιν ἐν δικαιοσύνῃ τοῦ Θεοῦ ἡμῶν καὶ σωτῆρος ᾿Ιησοῦ Χριστοῦ·

2 χάρις ὑμῖν καὶ εἰρήνη πληθυνθείη ἐν ἐπιγνώσει τοῦ Θεοῦ καὶ ᾿Ιησοῦ τοῦ Κυρίου ἡμῶν.

1 Συμεών Πέτρος, δούλος και απόστολος του Ιησού Χριστού, προς εκείνους που έλαχαν ισότιμη πίστη μ’ εμάς μέσω της δικαιοσύνης του Θεού μας και σωτήρα Ιησού Χριστού.

2 Χάρη σ’ εσάς και ειρήνη είθε να πληθύνουν με επίγνωση του Θεού και του Ιησού του Κυρίου μας.

Η εκλογή και η κλήση του χριστιανού

3 ῾Ως πάντα ἡμῖν τῆς θείας δυνάμεως αὐτοῦ τὰ πρὸς ζωὴν καὶ εὐσέβειαν δεδωρημένης διὰ τῆς ἐπιγνώσεως τοῦ καλέσαντος ἡμᾶς διὰ δόξης καὶ ἀρετῆς,

4 δι᾿ ὧν τὰ τίμια ἡμῖν καὶ μέγιστα ἐπαγγέλματα δεδώρηται, ἵνα διὰ τούτων γένησθε θείας κοινωνοὶ φύσεως ἀποφυγόντες τῆς ἐν κόσμῳ ἐν ἐπιθυμίᾳ φθορᾶς.

5 καὶ αὐτὸ τοῦτο δὲ σπουδὴν πᾶσαν παρεισενέγκαντες ἐπιχορηγήσατε ἐν τῇ πίστει ὑμῶν τὴν ἀρετήν, ἐν δὲ τῇ ἀρετῇ τὴν γνῶσιν,

6 ἐν δὲ τῇ γνώσει τὴν ἐγκράτειαν, ἐν δὲ τῇ ἐγκρατείᾳ τὴν ὑπομονήν, ἐν δὲ τῇ ὑπομονῇ τὴν εὐσέβειαν,

7 ἐν δὲ τῇ εὐσεβείᾳ τὴν φιλαδελφίαν, ἐν δὲ τῇ φιλαδελφίᾳ τὴν ἀγάπην.

8 ταῦτα γὰρ ὑμῖν ὑπάρχοντα καὶ πλεονάζοντα οὐκ ἀργοὺς οὐδὲ ἀκάρπους καθίστησιν εἰς τὴν τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ ἐπιγνωσιν·

9 ᾧ γὰρ μὴ πάρεστι ταῦτα, τυφλός ἐστι, μυωπάζων, λήθην λαβὼν τοῦ καθαρισμοῦ τῶν πάλαι αὐτοῦ ἁμαρτιῶν.

10 διὸ μᾶλλον, ἀδελφοί, σπουδάσατε βεβαίαν ὑμῶν τὴν κλῆσιν καὶ ἐκλογὴν ποιεῖσθαι· ταῦτα γὰρ ποιοῦντες οὐ μὴ πταίσητέ ποτε.

11 οὕτω γὰρ πλουσίως ἐπιχορηγηθήσεται ὑμῖν ἡ εἴσοδος εἰς τὴν αἰώνιον βασιλείαν τοῦ Κυρίου ἡμῶν καὶ σωτῆρος ᾿Ιησοῦ Χριστοῦ.

3 Πράγματι, η θεία δύναμή του μας έχει δωρίσει όλα όσα συντελούν στη ζωή και στην ευσέβεια μέσω της επίγνωσης εκείνου που μας κάλεσε με τη δική του δόξα και αρετή,

4 διαμέσου των οποίων μας έχουν δωρηθεί οι πολύτιμες και μέγιστες υποσχέσεις, για να γίνετε μέσω αυτών κοινωνοί θείας φύσεως, αφού αποφύγετε τη διαφθορά που υπάρχει μέσα στον κόσμο με την αμαρτωλή επιθυμία.

5 Και γι’ αυτό ακριβώς, λοιπόν, καταβάλτε κάθε προσπάθεια και χορηγήστε προσθέτοντας στην πίστη σας την αρετή, και στην αρετή τη γνώση,

6 και στη γνώση την εγκράτεια, και στην εγκράτεια την υπομονή, και στην υπομονή την ευσέβεια,

7 και στην ευσέβεια τη φιλαδελφία, και στη φιλαδελφία την αγάπη.

8 Γιατί αυτά, όταν υπάρχουν σ’ εσάς και πλεονάζουν, δε θα σας καταστήσουν αργούς ούτε άκαρπους στην επίγνωση του Κυρίου μας Ιησού Χριστού.

9 Γιατί σ’ όποιον δεν υπάρχουν αυτά, είναι τυφλός, μύωπας και λησμόνησε τον καθαρισμό των παλιών του αμαρτιών.

10 Γι’ αυτό περισσότερο, αδελφοί, φροντίστε να κάνετε βέβαιη την κλήση σας και την εκλογή σας. Επειδή, κάνοντας αυτά, δε θα σκοντάψετε ποτέ.

11 Γιατί έτσι πλούσια θα σας χορηγηθεί περαιτέρω η είσοδος στην αιώνια βασιλεία του Κυρίου μας και σωτήρα Ιησού Χριστού.

Η θέα της δόξας του Χριστού

12 Διὸ οὐκ ἀμελήσω ἀεὶ ὑμᾶς ὑπομιμνήσκειν περὶ τούτων, καίπερ εἰδότας καὶ ἐστηριγμένους ἐν τῇ παρούσῃ ἀληθείᾳ.

13 δίκαιον δὲ ἡγοῦμαι, ἐφ᾿ ὅσον εἰμὶ ἐν τούτῳ τῷ σκηνώματι, διεγείρειν ὑμᾶς ἐν ὑπομνήσει,

14 εἰδὼς ὅτι ταχινή ἐστιν ἡ ἀπόθεσις τοῦ σκηνώματός μου, καθὼς καὶ ὁ Κύριος ἡμῶν ᾿Ιησοῦς Χριστὸς ἐδήλωσέ μοι.

15 σπουδάσω δὲ καὶ ἑκάστοτε ἔχειν ὑμᾶς μετὰ τὴν ἐμὴν ἔξοδον τὴν τούτων μνήμην ποιεῖσθαι.

16 Οὐ γὰρ σεσοφισμένοις μύθοις ἐξακολουθήσαντες ἐγνωρίσαμεν ὑμῖν τὴν τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ δύναμιν καὶ παρουσίαν, ἀλλ᾿ ἐπόπται γενηθέντες τῆς ἐκείνου μεγαλειότητος.

17 λαβὼν γὰρ παρὰ Θεοῦ πατρὸς τιμὴν καὶ δόξαν φωνῆς ἐνεχθείσης αὐτῷ τοιᾶσδε ὑπὸ τῆς μεγαλοπρεποῦς δόξης, οὗτός ἐστιν ὁ υἱός μου ὁ ἀγαπητός, εἰς ὃν ἐγὼ εὐδόκησα,

18 καὶ ταύτην τὴν φωνὴν ἡμεῖς ἠκούσαμεν ἐξ οὐρανοῦ ἐνεχθεῖσαν, σὺν αὐτῷ ὄντες ἐν τῷ ὄρει τῷ ἁγίῳ.

19 καὶ ἔχομεν βεβαιότερον τὸν προφητικὸν λόγον, ᾧ καλῶς ποιεῖτε προσέχοντες ὡς λύχνῳ φαίνοντι ἐν αὐχμηρῷ τόπῳ, ἕως οὗ ἡμέρα διαυγάσῃ καὶ φωσφόρος ἀνατείλῃ ἐν ταῖς καρδίαις ὑμῶν,

20 τοῦτο πρῶτον γινώσκοντες, ὅτι πᾶσα προφητεία γραφῆς ἰδίας ἐπιλύσεως οὐ γίνεται.

21 οὐ γὰρ θελήματι ἀνθρώπου ἠνέχθη ποτὲ προφητεία, ἀλλ᾿ ὑπὸ Πνεύματος ῾Αγίου φερόμενοι ἐλάλησαν ἅγιοι Θεοῦ ἄνθρωποι.

12 Γι’ αυτό θα φροντίσω πάντοτε να σας υπενθυμίζω γι’ αυτά τα πράγματα, αν και τα ξέρετε και είστε στηριγμένοι στην παρούσα αλήθεια.

13 Θεωρώ όμως σωστό, εφόσον είμαι σε τούτο το σκήνωμα, να σας διεγείρω τη μνήμη με υπομνήσεις,

14 επειδή ξέρω ότι γρήγορα θα γίνει η απόθεση του σκηνώματός μου καθώς και ο Κύριός μας Ιησούς Χριστός μού το δήλωσε.

15 Θα φροντίσω, όμως, και κάθε φορά εσείς να τα έχετε μετά την έξοδό μου από το σώμα μου και να θυμάστε αυτά.

16 Γιατί δε σας γνωρίσαμε τη δύναμη και την παρουσία του Κυρίου μας Ιησού Χριστού, έχοντας ακολουθήσει σοφιστικούς μύθους, αλλά γίναμε αυτόπτες μάρτυρες της μεγαλειότητας εκείνου.

17 Γιατί έλαβε πράγματι από το Θεό Πατέρα τιμή και δόξα, όταν ακούστηκε γι’ αυτόν φωνή τέτοιου είδους από τη μεγαλοπρεπή δόξα του Θεού: «Ο Υιός μου, ο αγαπητός μου, αυτός είναι, στον οποίο εγώ ευαρεστήθηκα».

18 Και αυτήν τη φωνή εμείς την ακούσαμε από τον ουρανό που ήρθε, όταν ήμασταν μαζί του στο άγιο όρος.

19 Και έτσι έχουμε βεβαιότερο τον προφητικό λόγο, στον οποίο καλά κάνετε που προσέχετε όπως σε λύχνο που φέγγει σε σκοτεινό τόπο, ωσότου έρθει η αυγή της ημέρας και ο αυγερινός ανατείλει μέσα στις καρδιές σας.

20 Και αυτό να γνωρίζετε πρώτα: ότι καμιά προφητεία της Γραφής δε γίνεται να ερμηνευτεί με ιδιωτική επίλυση.

21 Γιατί δεν ήρθε ποτέ προφητεία από θέλημα ανθρώπου, αλλά φερόμενοι από Πνεύμα Άγιο μίλησαν άνθρωποι από το Θεό.


ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Β'- ΚΕΦΑΛΑΙΟ 2

ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Β’

ΚΕΦΑΛΑΙΟ 2

Ο κίνδυνος από τους ψευδοδιδασκάλους

1 Ἐγένοντο δὲ καὶ ψευδοπροφῆται ἐν τῷ λαῷ, ὡς καὶ ἐν ὑμῖν ἔσονται ψευδοδιδάσκαλοι, οἵτινες παρεισάξουσιν αἱρέσεις ἀπωλείας, καὶ τὸν ἀγοράσαντα αὐτοὺς δεσπότην ἀρνούμενοι ἐπάγοντες ἑαυτοῖς ταχινὴν ἀπώλειαν·

2 καὶ πολλοὶ ἐξακολουθήσουσιν αὐτῶν ταῖς ἀσελγείαις, δι᾿ οὓς ἡ ὁδὸς τῆς ἀληθείας βλασφημηθήσεται·

3 καὶ ἐν πλεονεξίᾳ πλαστοῖς λόγοις ὑμᾶς ἐμπορεύσονται, οἷς τὸ κρῖμα ἔκπαλαι οὐκ ἀργεῖ, καὶ ἡ ἀπώλεια αὐτῶν οὐ νυστάξει.

4 εἰ γὰρ ὁ Θεὸς ἀγγέλων ἁμαρτησάντων οὐκ ἐφείσατο, ἀλλὰ σειραῖς ζόφου ταρταρώσας παρέδωκεν εἰς κρίσιν τηρουμένους,

5 καὶ ἀρχαίου κόσμου οὐκ ἐφείσατο, ἀλλὰ ὄγδοον Νῶε δικαιοσύνης κήρυκα ἐφύλαξε, κατακλυσμὸν κόσμῳ ἀσεβῶν ἐπάξας,

6 καὶ πόλεις Σοδόμων καὶ Γομόρρας τεφρώσας καταστροφῇ κατέκρινεν, ὑπόδειγμα μελλόντων ἀσεβεῖν τεθεικώς,

7 καὶ δίκαιον Λὼτ καταπονούμενον ὑπὸ τῆς τῶν ἀθέσμων ἐν ἀσελγείᾳ ἀναστροφῆς ἐρρύσατο·

8 βλέμματι γὰρ καὶ ἀκοῇ ὁ δίκαιος, ἐγκατοικῶν ἐν αὐτοῖς, ἡμέραν ἐξ ἡμέρας ψυχὴν δικαίαν ἀνόμοις ἔργοις ἐβασάνιζεν·

9 οἶδε Κύριος εὐσεβεῖς ἐκ πειρασμοῦ ρύεσθαι, ἀδίκους δὲ εἰς ἡμέραν κρίσεως κολαζομένους τηρεῖν,

10 μάλιστα δὲ τοὺς ὀπίσω σαρκὸς ἐν ἐπιθυμίᾳ μιασμοῦ πορευομένους καὶ κυριότητος καταφρονοῦντας. τολμηταί, αὐθάδεις! δόξας οὐ τρέμουσι βλασφημοῦντες,

11 ὅπου ἄγγελοι, ἰσχύϊ καὶ δυνάμει μείζονες ὄντες, οὐ φέρουσι κατ᾿ αὐτῶν παρὰ Κυρίῳ βλάσφημον κρίσιν.

12 οὗτοι δέ, ὡς ἄλογα ζῷα φυσικὰ γεγενημένα εἰς ἅλωσιν καὶ φθοράν, ἐν οἷς ἀγνοοῦσι βλασφημοῦντες, ἐν τῇ φθορᾷ αὐτῶν καταφθαρήσονται,

13 κομιούμενοι μισθὸν ἀδικίας, ἡδονὴν ἡγούμενοι τὴν ἐν ἡμέρᾳ τρυφήν, σπίλοι καὶ μῶμοι, ἐντρυφῶντες ἐν ταῖς ἀπάταις αὐτῶν, συνευωχούμενοι ὑμῖν,

14 ὀφθαλμοὺς ἔχοντες μεστοὺς μοιχαλίδος καὶ ἀκαταπαύστους ἁμαρτίας, δελεάζοντες ψυχὰς ἀστηρίκτους, καρδίαν γεγυμνασμένην πλεονεξίας ἔχοντες, κατάρας τέκνα!

15 καταλιπόντες εὐθεῖαν ὁδὸν ἐπλανήθησαν, ἐξακολουθήσαντες τῇ ὁδῷ τοῦ Βαλαὰμ τοῦ Βοσόρ, ὃς μισθὸν ἀδικίας ἠγάπησεν,

16 ἔλεγξιν δὲ ἔσχεν ἰδίας παρανομίας· ὑποζύγιον ἄφωνον ἐν ἀνθρώπου φωνῇ φθεγξάμενον ἐκώλυσε τὴν τοῦ προφήτου παραφρονίαν.

17 οὗτοί εἰσι πηγαὶ ἄνυδροι, νεφέλαι ὑπὸ λαίλαπος ἐλαυνόμεναι, οἷς ὁ ζόφος τοῦ σκότους εἰς αἰῶνα τετήρηται.

18 ὑπέρογκα γὰρ ματαιότητος φθεγγόμενοι δελεάζουσιν ἐν ἐπιθυμίαις σαρκὸς ἀσελγείαις τοὺς ὄντως ἀποφυγόντας τοὺς ἐν πλάνῃ ἀναστρεφομένους,

19 ἐλευθερίαν αὐτοῖς ἐπαγγελλόμενοι, αὐτοὶ δοῦλοι ὑπάρχοντες τῆς φθορᾶς· ᾧ γάρ τις ἥττηται, τούτῳ καὶ δεδούλωται.

20 εἰ γὰρ ἀποφυγόντες τὰ μιάσματα τοῦ κόσμου ἐν ἐπιγνώσει τοῦ Κυρίου καὶ σωτῆρος ᾿Ιησοῦ Χριστοῦ, τούτοις δὲ πάλιν ἐμπλακέντες ἡττῶνται, γέγονεν αὐτοῖς τὰ ἔσχατα χείρονα τῶν πρώτων.

21 κρεῖττον γὰρ ἦν αὐτοῖς μὴ ἐπεγνωκέναι τὴν ὁδὸν τῆς δικαιοσύνης ἢ ἐπιγνοῦσιν ἐπιστρέψαι ἐκ τῆς παραδοθείσης αὐτοῖς ἁγίας ἐντολῆς.

22 συμβέβηκε δὲ αὐτοῖς τὸ τῆς ἀληθοῦς παροιμίας, κύων ἐπιστρέψας ἐπὶ τὸ ἴδιον ἐξέραμα, καί, ὗς λουσαμένη εἰς κύλισμα βορβόρου.

1 Υπήρξαν όμως και ψευδοπροφήτες μεταξύ του λαού, όπως και μεταξύ σας θα υπάρχουν ψευδοδιδάσκαλοι, οι οποίοι θα εισαγάγουν κρυφά αιρέσεις απώλειας και θα αρνιούνται και το Δεσπότη που τους αγόρασε, επιφέροντας στους εαυτούς τους γρήγορη απώλεια.

2 Και πολλοί θα τους ακολουθήσουν στις ασέλγειές τους, εξαιτίας των οποίων η οδός της αλήθειας θα βλαστημηθεί.

3 Και με πλεονεξία θα σας εμπορεύονται με πλαστά λόγια. γι’ αυτούς η καταδίκη από παλιά δεν αργεί και η απώλειά τους δε νυστάζει.

4 Γιατί αν ο Θεός δε λυπήθηκε αγγέλους που αμάρτησαν, αλλά με αλυσίδες ζόφου τους έριξε στον τάρταρο και τους παράδωσε να φυλάγονται για κρίση.

5 και αν τον αρχαίο κόσμο δε λυπήθηκε, αλλά φύλαξε το Νώε που ήταν όγδοος με άλλους εφτά, τον κήρυκα της δικαιοσύνης, όταν επέφερε κατακλυσμό στον κόσμο των ασεβών.

6 και αν τις πόλεις των Σοδόμων και της Γομόρρας τις αποτέφρωσε και τις κατέκρινε με καταστροφή έχοντας θέσει παράδειγμα για μελλοντικούς ασεβείς.

7 και αν το δίκαιο Λωτ, που τον καταπονούσε η ασελγή συμπεριφορά των ασεβών, έσωσε

8 – γιατί με το βλέμμα και με την ακοή του ο δίκαιος που κατοικούσε μεταξύ τους βασάνιζε από ημέρα σε ημέρα τη δίκαιη ψυχή του από τα άνομα έργα τους –

9 συμπεραίνεται πως ξέρει ο Κύριος τους ευσεβείς να τους σώζει από τον πειρασμό, ενώ τους άδικους να τους διατηρεί σε τιμωρία για την ημέρα της κρίσης,

10 και μάλιστα εκείνους που πορεύονται πίσω από τη σάρκα με μολυσμένη επιθυμία και καταφρονούν την κυριαρχία του Θεού. Είναι θρασείς, αυθάδεις, δεν τρέμουν όταν βλαστημούν Δόξες,

11 ενώ οι άγγελοι, που είναι μεγαλύτεροι σε ισχύ και σε δύναμη, δεν προφέρουν εναντίον τους μπροστά στον Κύριο βλάστημη κρίση.

12 Αυτοί, όμως, σαν ζώα χωρίς λογικό γεννημένα από τη φύση, για να τρώνε και να κοπρίζουν, αυτά που αγνοούν βλαστημούν, και θα καταστραφούν μέσα στη διαφθορά τους

13 και θα ζημιωθούν με μισθό ζημίας. Θεωρούν ηδονή την καθημερινή καλοπέραση, είναι κηλίδες και ντροπές και εντρυφούν άσωτα μέσα στις απάτες τους καθώς τρώνε μαζί σας.

14 Έχουν οφθαλμούς γεμάτους μοιχεία και ακατάπαυστους από αμαρτία, δελεάζουν ψυχές αστήρικτες, έχουν καρδιά γυμνασμένη στην πλεονεξία. είναι τέκνα κατάρας.

15 Αφού εγκατέλειψαν την ευθεία οδό, πλανήθηκαν και ακολούθησαν την οδό του Βαλαάμ, γιου του Βοσόρ, ο οποίος αγάπησε μισθό αδικίας.

16 Ελέγχτηκε όμως για τη δική του παρανομία: ένα άφωνο υποζύγιο μίλησε με φωνή ανθρώπου και εμπόδισε την παραφροσύνη του προφήτη.

17 Αυτοί είναι πηγές άνυδρες και ομίχλες που τις παρασύρει η λαίλαπα, για τους οποίους έχει διατηρηθεί ο ζόφος του σκότους.

18 Γιατί, όταν μιλούν δυνατά τα μάταια υπέρογκα λόγια τους, δελεάζουν με σαρκικές επιθυμίες σε ασέλγειες αυτούς που πριν από λίγο είχαν αποφύγει όσους ζουν μέσα στην πλάνη.

19 Τους υπόσχονται ελευθερία, ενώ αυτοί οι ίδιοι είναι δούλοι της διαφθοράς. γιατί από όποιον κανείς έχει ηττηθεί, σε αυτόν έχει υποδουλωθεί.

20 Γιατί λοιπόν, αν πάλι ηττώνται από αυτά, επειδή μπλέχτηκαν στα δίχτυα τους, αφού απόφυγαν τα μιάσματα του κόσμου με την επίγνωση του Κυρίου μας και σωτήρα Ιησού Χριστού, έχει γίνει σ’ αυτούς η τελευταία κατάσταση χειρότερη από την πρώτη.

21 Γιατί θα ήταν καλύτερα γι’ αυτούς να μην είχαν γνωρίσει καλά την οδό της δικαιοσύνης παρά, αφού τη γνώρισαν καλά, να στραφούν πίσω στην αμαρτία από την άγια εντολή που τους παραδόθηκε.

22 Έχει συμβεί σ’ αυτούς αυτό που λέει η αληθινή παροιμία: Σκύλος που επέστρεψε στο δικό του ξέρασμα, και: Η γουρούνα μόλις λούστηκε επιστρέφει, για να κυλιστεί στο βόρβορο.


ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Β'- ΚΕΦΑΛΑΙΟ 3

ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Β’

ΚΕΦΑΛΑΙΟ 3

Η υπόσχεση της παρουσίας του Κυρίου

1 Ταύτην ἤδη, ἀγαπητοί, δευτέραν ὑμῖν γράφω ἐπιστολήν, ἐν αἷς διεγείρω ὑμῶν ἐν ὑπομνήσει τὴν εἰλικρινῆ διάνοιαν,

2 μνησθῆναι τῶν προειρημένων ρημάτων ὑπὸ τῶν ἁγίων προφητῶν καὶ τῆς τῶν ἀποστόλων ὑμῶν ἐντολῆς τοῦ Κυρίου καὶ σωτῆρος,

3 τοῦτο πρῶτον γινώσκοντες, ὅτι ἐλεύσονται ἐπ᾿ ἐσχάτων τῶν ἡμερῶν ἐμπαῖκται, κατὰ τὰς ἰδίας ἐπιθυμίας αὐτῶν πορευόμενοι

4 καὶ λέγοντες· ποῦ ἐστιν ἡ ἐπαγγελία τῆς παρουσίας αὐτοῦ; ἀφ᾿ ἧς γὰρ οἱ πατέρες ἐκοιμήθησαν, πάντα οὕτω διαμένει ἀπ᾿ ἀρχῆς κτίσεως.

5 λανθάνει γὰρ αὐτοὺς τοῦτο θέλοντας ὅτι οὐρανοὶ ἦσαν ἔκπαλαι καὶ γῆ ἐξ ὕδατος καὶ δι᾿ ὕδατος συνεστῶσα τῷ τοῦ Θεοῦ λόγῳ,

6 δι᾿ ὧν ὁ τότε κόσμος ὕδατι κατακλυσθεὶς ἀπώλετο·

7 οἱ δὲ νῦν οὐρανοὶ καὶ ἡ γῆ τῷ αὐτοῦ λόγῳ τεθησαυρισμένοι εἰσὶ πυρὶ τηρούμενοι εἰς ἡμέραν κρίσεως καὶ ἀπωλείας τῶν ἀσεβῶν ἀνθρώπων.

8 ῝Εν δὲ τοῦτο μὴ λανθανέτω ὑμᾶς, ἀγαπητοί, ὅτι μία ἡμέρα παρὰ Κυρίῳ ὡς χίλια ἔτη, καὶ χίλια ἔτη ὡς ἡμέρα μία.

9 οὐ βραδύνει ὁ Κύριος τῆς ἐπαγγελίας, ὥς τινες βραδυτῆτα ἡγοῦνται, ἀλλὰ μακροθυμεῖ εἰς ἡμᾶς, μὴ βουλόμενός τινας ἀπολέσθαι, ἀλλὰ πάντας εἰς μετάνοιαν χωρῆσαι.

10 ῞Ηξει δὲ ἡ ἡμέρα Κυρίου ὡς κλέπτης ἐν νυκτί, ἐν ᾖ οὐρανοὶ ροιζηδὸν παρελεύσονται, στοιχεῖα δὲ καυσούμενα λυθήσονται, καὶ γῆ καὶ τὰ ἐν αὐτῇ ἔργα κατακαήσεται.

11 Τούτων οὖν πάντων λυομένων ποταποὺς δεῖ ὑπάρ-χειν ὑμᾶς ἐν ἁγίαις ἀναστροφαῖς καὶ εὐσεβείαις,

12 προσδοκῶντας καὶ σπεύδοντας τὴν παρουσίαν τῆς τοῦ Θεοῦ ἡμέρας, δι᾿ ἣν οὐρανοὶ πυρούμενοι λυθήσονται καὶ στοιχεῖα καυσούμενα τήκεται!

13 καινοὺς δὲ οὐρανοὺς καὶ γῆν καινὴν κατὰ τὸ ἐπάγγελμα αὐτοῦ προσδοκῶμεν, ἐν οἷς δικαιοσύνη κατοικεῖ.

14 Διό, ἀγαπητοί, ταῦτα προσδοκῶντες σπουδάσατε ἄσπιλοι καὶ ἀμώμητοι αὐτῷ εὑρεθῆναι ἐν εἰρήνῃ,

15 καὶ τὴν τοῦ Κυρίου ἡμῶν μακροθυμίαν σωτηρίαν ἡγεῖσθε, καθὼς καὶ ὁ ἀγαπητὸς ἡμῶν ἀδελφὸς Παῦλος κατὰ τὴν αὐτῷ δοθεῖσαν σοφίαν ἔγραψεν ὑμῖν,

16 ὡς καὶ ἐν πάσαις ταῖς ἐπιστολαῖς λαλῶν ἐν αὐταῖς περὶ τούτων, ἐν οἷς ἐστι δυσνόητά τινα, ἃ οἱ ἀμαθεῖς καὶ ἀστήρικτοι στρεβλοῦσιν ὡς καὶ τὰς λοιπὰς γραφὰς πρὸς τὴν ἰδίαν αὐτῶν ἀπώλειαν.

1 Αγαπητοί, ήδη αυτήν τη δεύτερη επιστολή σάς γράφω, με τις οποίες διεγείρω με υπενθύμιση την ειλικρινή σας διάνοια,

2 για να θυμηθείτε τα λόγια που έχουν προειπωθεί από τους άγιους προφήτες και την εντολή των αποστόλων σας, που είναι του Κυρίου και Σωτήρα.

3 Και αυτό να γνωρίζετε πρώτα: ότι θα έρθουν εμπαίκτες στις έσχατες ημέρες που θα πορεύονται σύμφωνα με τις δικές τους επιθυμίες με εμπαιγμό

4 και θα λένε: «Πού είναι η υπόσχεση της παρουσίας του; Γιατί αφότου οι πατέρες κοιμήθηκαν, όλα παραμένουν κατ’ αυτόν τον τρόπο από την αρχή της κτίσης».

5 Τους διαφεύγει αυτό, βεβαίως, επειδή το θέλουν: ότι οι ουρανοί υπήρχαν από παλιά και η γη από το νερό και μέσω του νερού σχηματίστηκε με το λόγο του Θεού,

6 διαμέσου των οποίων ο τότε κόσμος καταστράφηκε, αφού κατακλύστηκε από νερό.

7 Ενώ οι τωρινοί ουρανοί και η γη με τον ίδιο λόγο είναι αποταμιευμένοι για τη φωτιά και διατηρούνται για την ημέρα της κρίσης και της απώλειας των ασεβών ανθρώπων.

8 Και ένα πράγμα ας μη σας διαφεύγει, αγαπητοί, αυτό: ότι μία ημέρα μπροστά στον Κύριο είναι σαν χίλια έτη και χίλια έτη σαν μία ημέρα.

9 Δε βραδύνει ο Κύριος την υπόσχεσή του, όπως μερικοί το θεωρούν βραδύτητα, αλλά μακροθυμεί για σας, επειδή δε θέλει να χαθούν μερικοί, αλλά όλοι να προσχωρήσουν στη μετάνοια.

10 Θα έρθει όμως η ημέρα του Κυρίου σαν κλέφτης, κατά την οποία οι ουρανοί θα παρέλθουν με πάταγο και τα στοιχεία θα διαλυθούν με καύση, και η γη και τα έργα που είναι σ’ αυτή θα βρεθούν.

11 Επειδή όλα αυτά διαλύονται κατ’ αυτόν τον τρόπο, τι είδους άνθρωποι πρέπει να είστε εσείς, ζώντας με άγια συμπεριφορά και με ευσέβεια,

12 προσδοκώντας και επισπεύδοντας την παρουσία της ημέρας του Θεού, εξαιτίας της οποίας οι ουρανοί θα διαλυθούν με φωτιά και τα στοιχεία θα λιώσουν με καύση!

13 Αλλά προσδοκούμε καινούργιους ουρανούς και καινούργια γη σύμφωνα με την υπόσχεσή του, στους οποίους δικαιοσύνη κατοικεί.

14 Γι’ αυτό, αγαπητοί, ενώ προσδοκάτε αυτά, φροντίστε να βρεθείτε άσπιλοι και αμώμητοι από Αυτόν με ειρήνη.

15 Και τη μακροθυμία του Κυρίου μας να τη θεωρείτε σωτηρία, καθώς και ο αγαπητός μας αδελφός Παύλος σας έγραψε σύμφωνα με τη σοφία που του δόθηκε,

16 όπως και σε όλες τις επιστολές του μιλά μέσα σ’ αυτές γι’ αυτά, μέσα στις οποίες είναι μερικά δυσνόητα, τα οποία οι αμαθείς και αστήρικτοι στρεβλώνουν, όπως και τις λοιπές Γραφές, με αποτέλεσμα τη δική τους απώλεια.

Τελική συνοπτική προτροπή

17 ῾Υμεῖς οὖν, ἀγαπητοί, προγινώσκοντες φυλάσσεσθε, ἵνα μὴ τῇ τῶν ἀθέσμων πλάνῃ συναπαχθέντες ἐκπέσητε τοῦ ἰδίου στηριγμοῦ,

18 αὐξάνετε δὲ ἐν χάριτι καὶ γνώσει τοῦ Κυρίου ἡμῶν καὶ σωτῆρος ᾿Ιησοῦ Χριστοῦ. αὐτῷ ἡ δόξα καὶ νῦν καὶ εἰς ἡμέραν αἰῶνος· ἀμήν.

17 Εσείς λοιπόν, αγαπητοί, επειδή προγνωρίζετε αυτά, να φυλάγεστε, για να μη συμπαρασυρθείτε από την πλάνη των ανόμων και να μην ξεπέσετε από το δικό σας στήριγμα,

18 αλλά να αυξάνετε στη χάρη και στη γνώση του Κυρίου μας και σωτήρα Ιησού Χριστού. Σ’ αυτόν ας είναι η δόξα και τώρα και στην αιώνια Ημέρα. Αμήν.


ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Α'- ΚΕΦΑΛΑΙΟ 1

ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Α’

ΚΕΦΑΛΑΙΟ 1

Ο Λόγος της ζωής

1 Ὅ ἦν ἀπ᾿ ἀρχῆς, ὃ ἀκηκόαμεν, ὃ ἑωράκαμεν τοῖς ὀφθαλμοῖς ἡμῶν, ὃ ἐθεασάμεθα καὶ αἱ χεῖρες ἡμῶν ἐψηλάφησαν, περὶ τοῦ λόγου τῆς ζωῆς· 2 καὶ ἡ ζωὴ ἐφανερώθη, καὶ ἑωράκαμεν καὶ μαρτυροῦμεν καὶ ἀπαγγέλλομεν ὑμῖν τὴν ζωὴν τὴν αἰώνιον, ἥτις ἦν πρὸς τὸν πατέρα καὶ ἐφανερώθη ἡμῖν· 3 ὃ ἑωράκαμεν καὶ ἀκηκόαμεν, ἀπαγγέλλομεν ὑμῖν, ἵνα καὶ ὑμεῖς κοινωνίαν ἔχητε μεθ' ἡμῶν· καὶ ἡ κοινωνία δὲ ἡ ἡμετέρα μετὰ τοῦ πατρὸς καὶ μετὰ τοῦ υἱοῦ αὐτοῦ ᾿Ιησοῦ Χριστοῦ.

4 Καὶ ταῦτα γράφομεν ὑμῖν, ἵνα ἡ χαρὰ ἡμῶν ᾖ πεπληρωμένη.

1 Αυτό που ήταν από την αρχή, αυτό που έχουμε ακούσει, αυτό που έχουμε δει με τους οφθαλμούς μας, αυτό που είδαμε με θαυμασμό και τα χέρια μας ψηλάφισαν, για το Λόγο της ζωής

2 – και η ζωή φανερώθηκε, και έχουμε δει και μαρτυρούμε και αναγγέλλουμε σ’ εσάς τη ζωή την αιώνια η οποία ήταν προς τον Πατέρα και φανερώθηκε σ’ εμάς –

3 αυτό που έχουμε δει και έχουμε ακούσει αναγγέλλουμε και σ’ εσάς, για να έχετε κι εσείς κοινωνία μαζί μας. Και η κοινωνία λοιπόν η δική μας είναι μαζί με τον Πατέρα και μαζί με τον Υιό του Ιησού Χριστό.

4 Και αυτά τα γράφουμε εμείς, για να είναι η χαρά μας ολοκληρωμένη.

Ο Θεός είναι φως

5 Καὶ αὕτη ἐστὶν ἡ ἐπαγγελία ἣν ἀκηκόαμεν ἀπ᾿ αὐτοῦ καὶ ἀναγγέλλομεν ὑμῖν, ὅτι ὁ Θεὸς φῶς ἐστι καὶ σκοτία ἐν αὐτῷ οὐκ ἔστιν οὐδεμία.

6 ἐὰν εἴπωμεν ὅτι κοινωνίαν ἔχομεν μετ᾿ αὐτοῦ καὶ ἐν τῷ σκότει περιπατῶμεν, ψευδόμεθα καὶ οὐ ποιοῦμεν τὴν ἀλήθειαν·

7 ἐὰν δὲ ἐν τῷ φωτὶ περιπατῶμεν, ὡς αὐτός ἐστιν ἐν τῷ φωτί, κοινωνίαν ἔχομεν μετ᾿ ἀλλήλων, καὶ τὸ αἷμα ᾿Ιησοῦ Χριστοῦ τοῦ υἱοῦ αὐτοῦ καθαρίζει ἡμᾶς ἀπὸ πάσης ἁμαρτίας.

8 ἐὰν εἴπωμεν ὅτι ἁμαρτίαν οὐκ ἔχομεν, ἑαυτοὺς πλανῶμεν καὶ ἡ ἀλήθεια οὐκ ἔστιν ἐν ἡμῖν.

9 ἐὰν ὁμολογῶμεν τὰς ἁμαρτίας ἡμῶν, πιστός ἐστι καὶ δίκαιος, ἵνα ἀφῇ ἡμῖν τὰς ἁμαρτίας καὶ καθαρίσῃ ἡμᾶς ἀπὸ πάσης ἀδικίας.

10 ἐὰν εἴπωμεν ὅτι οὐχ ἡμαρτήκαμεν, ψεύστην ποιοῦμεν αὐτόν, καὶ ὁ λόγος αὐτοῦ οὐκ ἔστιν ἐν ἡμῖν.

5 Και είναι αυτή η αγγελία που έχουμε ακούσει από αυτόν και αναγγέλλουμε σ’ εσάς: ότι ο Θεός είναι φως και μέσα του δεν υπάρχει κανένα σκοτάδι.

6 Αν πούμε ότι έχουμε μαζί του κοινωνία αλλά περπατούμε μέσα στο σκοτάδι, ψευδόμαστε και δεν εφαρμόζουμε την αλήθεια.

7 Αν όμως περπατούμε μέσα στο φως, όπως αυτός είναι μέσα στο φως, έχουμε κοινωνία μεταξύ μας και το αίμα τού Ιησού, του Υιού του, μας καθαρίζει από κάθε αμαρτία.

8 Αν πούμε ότι δεν έχουμε αμαρτία, πλανούμε τους εαυτούς μας και η αλήθεια δεν είναι μέσα μας.

9 Αν ομολογούμε τις αμαρτίες μας, είναι πιστός και δίκαιος, για να αφήσει σ’ εμάς τις αμαρτίες και να μας καθαρίσει από κάθε αδικία.

10 Αν πούμε ότι δεν έχουμε αμαρτήσει, ψεύτη τον κάνουμε και ο λόγος του δεν είναι μέσα μας.


ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Α'- ΚΕΦΑΛΑΙΟ 2

ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Α’

ΚΕΦΑΛΑΙΟ 2

Ο Χριστός είναι Παράκλητος

1 Τεκνία μου, ταῦτα γράφω ὑμῖν ἵνα μὴ ἁμάρτητε· καὶ ἐάν τις ἁμάρτῃ, παράκλητον ἔχομεν πρὸς τὸν πατέρα, ᾿Ιησοῦν Χριστὸν δίκαιον·

2 καὶ αὐτὸς ἱλασμός ἐστι περὶ τῶν ἁμαρτιῶν ἡμῶν, οὐ περὶ τῶν ἡμετέρων δὲ μόνον, ἀλλὰ καὶ περὶ ὅλου τοῦ κόσμου.

3 Καὶ ἐν τούτῳ γινώσκομεν ὅτι ἐγνώκαμεν αὐτόν, ἐὰν τὰς ἐντολὰς αὐτοῦ τηρῶμεν.

4 ὁ λέγων, ἔγνωκα αὐτόν, καὶ τὰς ἐντολὰς αὐτοῦ μὴ τηρῶν, ψεύστης ἐστί, καὶ ἐν τούτῳ ἡ ἀλήθεια οὐκ ἔστιν·

5 ὃς δ᾿ ἂν τηρῇ αὐτοῦ τὸν λόγον, ἀληθῶς ἐν τούτῳ ἡ ἀγάπη τοῦ Θεοῦ τετελείωται. ἐν τούτῳ γινώσκομεν ὅτι ἐν αὐτῷ ἐσμεν.

6 ὁ λέγων ἐν αὐτῷ μένειν ὀφείλει, καθὼς ἐκεῖνος περιεπάτησε, καὶ αὐτὸς οὕτω περιπατεῖν.

1 Παιδάκια μου, αυτά σας τα γράφω για να μην αμαρτήσετε. Και αν κάποιος αμαρτήσει, έχουμε Παράκλητο προς τον Πατέρα, τον Ιησού Χριστό το δίκαιο.

2 Και αυτός είναι ιλασμός για τις αμαρτίες μας, και όχι μόνο για τις δικές μας, αλλά και για όλου του κόσμου.

3 Και με αυτό γνωρίζουμε ότι τον έχουμε γνωρίσει: αν τις εντολές του τις τηρούμε.

4 Όποιος λέει: «Τον έχω γνωρίσει», αλλά τις εντολές του δεν τις τηρεί, ψεύτης είναι, και μέσα σ’ αυτόν δεν υπάρχει η αλήθεια.

5 Σε όποιον όμως τηρεί το λόγο του, η αγάπη του Θεού έχει τελειοποιηθεί αληθινά μέσα σ’ αυτόν. Με αυτό γνωρίζουμε ότι είμαστε μέσα του:

6 εκείνος που λέει πως μένει μέσα του οφείλει καθώς εκείνος περπάτησε έτσι και αυτός να περπατά.

Η καινούργια εντολή

7 ᾿Αδελφοί, οὐκ ἐντολὴν καινὴν γράφω ὑμῖν, ἀλλ᾿ ἐντολὴν παλαιάν, ἣν εἴχετε ἀπ᾿ ἀρχῆς· ἡ ἐντολὴ ἡ παλαιά ἐστιν ὁ λόγος ὃν ἠκούσατε ἀπ᾿ ἀρχῆς.

8 πάλιν ἐντολὴν καινὴν γράφω ὑμῖν, ὅ ἐστιν ἀληθὲς ἐν αὐτῷ καὶ ἐν ὑμῖν, ὅτι ἡ σκοτία παράγεται καὶ τὸ φῶς τὸ ἀληθινὸν ἤδη φαίνει.

9 ὁ λέγων ἐν τῷ φωτὶ εἶναι, καὶ τὸν ἀδελφὸν αὐτοῦ μισῶν, ἐν τῇ σκοτίᾳ ἐστὶν ἕως ἄρτι.

10 ὁ ἀγαπῶν τὸν ἀδελφὸν αὐτοῦ ἐν τῷ φωτὶ μένει, καὶ σκάνδαλον ἐν αὐτῷ οὐκ ἔστιν·

11 ὁ δὲ μισῶν τὸν ἀδελφὸν αὐτοῦ ἐν τῇ σκοτίᾳ ἐστὶ καὶ ἐν τῇ σκοτίᾳ περιπατεῖ, καὶ οὐκ οἷδε ποῦ ὑπάγει, ὅτι ἡ σκοτία ἐτύφλωσε τοὺς ὀφθαλμοὺς αὐτοῦ.

12 Γράφω ὑμῖν, τεκνία, ὅτι ἀφέωνται ὑμῖν αἱ ἁμαρτίαι διὰ τὸ ὄνομα αὐτοῦ.

13 γράφω ὑμῖν, πατέρες, ὅτι ἐγνώκατε τὸν ἀπ᾿ ἀρχῆς. γράφω ὑμῖν, νεανίσκοι, ὅτι νενικήκατε τὸν πονηρόν. ἔγραψα ὑμῖν, παιδία, ὅτι ἐγνώκατε τὸν πατέρα.

14 ἔγραψα ὑμῖν, πατέρες, ὅτι ἐγνώκατε τὸν ἀπ᾿ ἀρχῆς. ἔγραψα ὑμῖν, νεανίσκοι, ὅτι ἰσχυροί ἐστε καὶ ὁ λόγος τοῦ Θεοῦ ἐν ὑμῖν μένει καὶ νενικήκατε τὸν πονηρόν.

15 μὴ ἀγαπᾶτε τὸν κόσμον μηδὲ τὰ ἐν τῷ κόσμῳ. ἐάν τις ἀγαπᾷ τὸν κόσμον, οὐκ ἔστιν ἡ ἀγάπη τοῦ πατρὸς ἐν αὐτῷ·

16 ὅτι πᾶν τὸ ἐν τῷ κόσμῳ, ἡ ἐπιθυμία τῆς σαρκὸς καὶ ἡ ἐπιθυμία τῶν ὀφθαλμῶν καὶ ἡ ἀλαζονεία τοῦ βίου, οὐκ ἔστιν ἐκ τοῦ πατρός, ἀλλ᾿ ἐκ τοῦ κόσμου ἐστί.

17 καὶ ὁ κόσμος παράγεται καὶ ἡ ἐπιθυμία αὐτοῦ· ὁ δὲ ποιῶν τὸ θέλημα τοῦ Θεοῦ μένει εἰς τὸν αἰῶνα.

7 Αγαπητοί, δε σας γράφω εντολή καινούργια, αλλά εντολή παλιά που την είχατε από την αρχή: η εντολή η παλιά είναι ο λόγος που ακούσατε.

8 Πάλι εντολή καινούργια σας γράφω, αυτό που είναι αληθινό μέσα σ’ αυτόν και μέσα σ’ εσάς, γιατί το σκοτάδι παρέρχεται και το φως το αληθινό ήδη φέγγει.

9 Όποιος λέει ότι είναι μέσα στο φως, αλλά τον αδελφό του τον μισεί, είναι ως τώρα μέσα στο σκοτάδι.

10 Όποιος αγαπά τον αδελφό του μένει μέσα στο φως και δεν υπάρχει μέσα του σκάνδαλο.

11 Όποιος όμως μισεί τον αδελφό του είναι μέσα στο σκοτάδι και μέσα στο σκοτάδι περπατά και δεν ξέρει πού πηγαίνει, γιατί το σκοτάδι τύφλωσε τους οφθαλμούς του.

12 Γράφω σ’ εσάς, παιδάκια, γιατί σας έχουν αφεθεί οι αμαρτίες εξαιτίας του ονόματός του.

13 Γράφω σ’ εσάς, πατέρες, γιατί έχετε γνωρίσει αυτόν που είναι από την αρχή. Γράφω σ’ εσάς, νεαροί, γιατί έχετε νικήσει τον Πονηρό.

14 Έγραψα σ’ εσάς, παιδιά, γιατί έχετε γνωρίσει τον Πατέρα. Έγραψα σ’ εσάς, πατέρες, γιατί έχετε γνωρίσει αυτόν που είναι από την αρχή. Έγραψα σ’ εσάς, νεαροί, γιατί είστε ισχυροί και ο λόγος του Θεού μένει μέσα σας και έχετε νικήσει τον Πονηρό.

15 Μην αγαπάτε τον κόσμο μήτε αυτά που είναι μέσα στον κόσμο. Αν κάποιος αγαπά τον κόσμο, δεν υπάρχει η αγάπη του Πατέρα μέσα του.

16 Γιατί καθετί που είναι μέσα στον κόσμο, η επιθυμία των οφθαλμών και η αλαζονεία του βίου, δεν είναι από τον Πατέρα, αλλά είναι από τον κόσμο.

17 Και ο κόσμος παρέρχεται καθώς και η επιθυμία του, αυτός όμως που κάνει το θέλημα του Θεού μένει στον αιώνα.

Ο Αντίχριστος και το χρίσμα του Χριστού

18 Παιδία, ἐσχάτη ὥρα ἐστί, καὶ καθὼς ἠκούσατε ὅτι ὁ ἀντίχριστος ἔρχεται, καὶ νῦν ἀντίχριστοι πολλοὶ γεγόνασιν· ὅθεν γινώσκομεν ὅτι ἐσχάτη ὥρα ἐστὶν

19 ἐξ ἡμῶν ἐξῆλθον, ἀλλ᾿ οὐκ ἦσαν ἐξ ἡμῶν· εἰ γὰρ ἦσαν ἐξ ἡμῶν, μεμενήκεισαν ἂν μεθ᾿ ἡμῶν· ἀλλ᾿ ἵνα φανερωθῶσιν ὅτι οὐκ εἰσὶ πάντες ἐξ ἡμῶν.

20 καὶ ὑμεῖς χρῖσμα ἔχετε ἀπὸ τοῦ ἁγίου, καὶ οἴδατε πάντα.

21 οὐκ ἔγραψα ὑμῖν ὅτι οὐκ οἴδατε τὴν ἀλήθειαν, ἀλλ᾿ ὅτι οἴδατε αὐτήν, καὶ ὅτι πᾶν ψεῦδος ἐκ τῆς ἀληθείας οὐκ ἔστι.

22 τίς ἐστιν ὁ ψεύστης εἰ μὴ ὁ ἀρνούμενος ὅτι ᾿Ιησοῦς οὐκ ἔστιν ὁ Χριστός; οὗτός ἐστιν ὁ ἀντίχριστος, ὁ ἀρνούμενος τὸν πατέρα καὶ τὸν υἱόν.

23 πᾶς ὁ ἀρνούμενος τὸν υἱὸν οὐδὲ τὸν πατέρα ἔχει.

24 ῾Υμεῖς οὖν ὃ ἠκούσατε ἀπ᾿ ἀρχῆς, ἐν ὑμῖν μενέτω. ἐὰν ἐν ὑμῖν μείνῃ ὃ ἀπ' ἀρχῆς ἠκούσατε, καὶ ὑμεῖς ἐν τῷ υἱῷ καὶ ἐν τῷ πατρὶ μενεῖτε.

25 καὶ αὕτη ἐστὶν ἡ ἐπαγγελία ἣν αὐτὸς ἐπηγγείλατο ἡμῖν, τὴν ζωὴν τὴν αἰώνιον.

26 Ταῦτα ἔγραψα ὑμῖν περὶ τῶν πλανώντων ὑμᾶς.

27 καὶ ὑμεῖς, τὸ χρῖσμα ὃ ἐλάβατε ἀπ᾿ αὐτοῦ, ἐν ὑμῖν μένει, καὶ οὐ χρείαν ἔχετε ἵνα τις διδάσκῃ ὑμᾶς, ἀλλ᾿ ὡς τὸ αὐτὸ χρῖσμα διδάσκει ὑμᾶς περὶ πάντων, καὶ ἀληθές ἐστι καὶ οὐκ ἔστι ψεῦδος, καὶ καθὼς ἐδίδαξεν ὑμᾶς μενεῖτε ἐν αὐτῷ.

28 Καὶ νῦν, τεκνία, μένετε ἐν αὐτῷ, ἵνα ὅταν φανερωθῇ ἔχωμεν παρρησίαν καὶ μὴ αἰσχυνθῶμεν ἀπ᾿ αὐτοῦ ἐν τῇ παρουσίᾳ αὐτοῦ.

29 ἐὰν εἰδῆτε ὅτι δίκαιός ἐστι, γινώσκετε ὅτι πᾶς ὁ ποιῶν τὴν δικαιοσύνην ἐξ αὐτοῦ γεγέννηται.

18 Παιδιά, είναι έσχατη ώρα, και καθώς ακούσατε ότι κάποιος Αντίχριστος έρχεται, έτσι και τώρα αντίχριστοι πολλοί έχουν εμφανιστεί. από αυτό γνωρίζουμε ότι είναι έσχατη ώρα.

19 Από εμάς εξήλθαν, αλλά δεν ήταν από εμάς. Γιατί αν ήταν από εμάς, θα είχαν μείνει μαζί μας. Αλλά εξήλθαν, για να φανερωθούν ότι δεν είναι όλοι από εμάς.

20 Και εσείς έχετε χρίσμα από τον Άγιο και κατανοείτε όλοι.

21 Δε σας έγραψα επειδή δεν κατανοείτε την αλήθεια, αλλά επειδή την κατανοείτε και επειδή κάθε ψέμα δεν είναι από την αλήθεια.

22 Ποιος είναι ο ψεύτης παρά εκείνος που αρνείται, λέγοντας ότι ο Ιησούς δεν είναι ο Χριστός; Αυτός είναι ο αντίχριστος: εκείνος που αρνείται τον Πατέρα και τον Υιό.

23 Καθένας που αρνείται τον Υιό δεν έχει ούτε τον Πατέρα. όποιος ομολογεί τον Υιό έχει και τον Πατέρα.

24 Αυτό που εσείς ακούσατε από την αρχή, ας μένει μέσα σας. Αν μείνει μέσα σας αυτό που ακούσατε από την αρχή, και εσείς θα μείνετε μέσα στον Υιό και μέσα στον Πατέρα.

25 Και αυτή είναι η υπόσχεση που αυτός μας υποσχέθηκε: η ζωή η αιώνια.

26 Αυτά έγραψα σ’ εσάς όσον αφορά εκείνους που προσπαθούν να σας πλανήσουν.

27 Και εσείς το χρίσμα που λάβατε από αυτόν μένει μέσα σας και δεν έχετε ανάγκη να σας διδάσκει κάποιος. Αλλά καθώς το χρίσμα του σας διδάσκει για όλα, και ό,τι σας διδάσκει είναι αληθινό και δεν είναι ψέμα, έτσι καθώς σας δίδαξε, να μένετε σ’ Αυτόν.

28 Και τώρα, παιδάκια, να μένετε σ’ Αυτόν, ώστε όταν φανερωθεί να έχουμε παρρησία και να μην ντραπούμε απομακρυνόμενοι από αυτόν κατά την παρουσία του.

29 Αν ξέρετε ότι είναι δίκαιος, γνωρίζετε ότι και καθένας που εφαρμόζει τη δικαιοσύνη έχει γεννηθεί από Αυτόν.


ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Α'- ΚΕΦΑΛΑΙΟ 3

ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Α’

ΚΕΦΑΛΑΙΟ 3

Ποια είναι τα παιδιά του Θεού

1 Ἴδετε ποταπὴν ἀγάπην δέδωκεν ἡμῖν ὁ πατὴρ ἵνα τέκνα Θεοῦ κληθῶμεν. διὰ τοῦτο ὁ κόσμος οὐ γινώσκει ἡμᾶς, ὅτι οὐκ ἔγνω αὐτόν.

2 ᾿Αγαπητοί, νῦν τέκνα Θεοῦ ἐσμεν, καὶ οὕπω ἐφανερώθη τί ἐσόμεθα· οἴδαμεν δὲ ὅτι ἐάν φανερωθῇ, ὅμοιοι αὐτῷ ἐσόμεθα, ὅτι ὀψόμεθα αὐτὸν καθώς ἐστι.

3 καὶ πᾶς ὁ ἔχων τὴν ἐλπίδα ταύτην ἐπ᾿ αὐτῷ ἁγνίζει ἑαυτόν, καθὼς ἐκεῖνος ἁγνός ἐστι.

4 Πᾶς ὁ ποιῶν τὴν ἁμαρτίαν καὶ τὴν ἀνομίαν ποιεῖ, καὶ ἡ ἁμαρτία ἐστὶν ἡ ἀνομία.

5 καὶ οἴδατε ὅτι ἐκεῖνος ἐφανερώθη ἵνα τὰς ἁμαρτίας ἡμῶν ἄρῃ, καὶ ἁμαρτία ἐν αὐτῷ οὐκ ἔστι.

6 πᾶς ὁ ἐν αὐτῷ μένων οὐχ ἁμαρτάνει· πᾶς ὁ ἁμαρτάνων οὐχ ἑώρακεν αὐτὸν οὐδὲ ἔγνωκεν αὐτόν.

7 Τεκνία, μηδεὶς πλανάτω ὑμᾶς· ὁ ποιῶν τὴν δικαιοσύνην δίκαιός ἐστι, καθὼς ἐκεῖνος δίκαιός ἐστιν·

8 ὁ ποιῶν τὴν ἁμαρτίαν ἐκ τοῦ διαβόλου ἐστίν, ὅτι ἀπ᾿ ἀρχῆς ὁ διάβολος ἁμαρτάνει. εἰς τοῦτο ἐφανερώθη ὁ υἱὸς τοῦ Θεοῦ, ἵνα λύσῃ τὰ ἔργα τοῦ διαβόλου.

9 Πᾶς ὁ γεγεννημένος ἐκ τοῦ Θεοῦ ἁμαρτίαν οὐ ποιεῖ, ὅτι σπέρμα αὐτοῦ ἐν αὐτῷ μένει· καὶ οὐ δύναται ἁμαρτάνειν, ὅτι ἐκ τοῦ Θεοῦ γεγέννηται.

10 ἐν τούτῳ φανερά ἐστι τὰ τέκνα τοῦ Θεοῦ καὶ τὰ τέκνα τοῦ διαβόλου. πᾶς ὁ μὴ ποιῶν δικαιοσύνην οὐκ ἔστιν ἐκ τοῦ Θεοῦ, καὶ ὁ μὴ ἀγαπῶν τὸν ἀδελφόν αὐτοῦ.

1 Δείτε τι είδους αγάπη μάς έχει δώσει ο Πατέρας, ώστε τέκνα Θεού να κληθούμε. και είμαστε. Γι’ αυτό ο κόσμος δε μας γνωρίζει, επειδή δε γνώρισε αυτόν.

2 Αγαπητοί, τώρα τέκνα Θεού είμαστε, και ακόμη δε φανερώθηκε τι θα είμαστε στο μέλλον. Ξέρουμε ότι όταν φανερωθεί, θα είμαστε όμοιοι με αυτόν, γιατί θα τον δούμε καθώς είναι.

3 Και καθένας που έχει αυτήν την ελπίδα βασιζόμενη πάνω σ’ Αυτόν, αγνίζει τον εαυτό του καθώς εκείνος είναι αγνός.

4 Καθένας που κάνει την αμαρτία κάνει και την ανομία, και η αμαρτία είναι η ανομία.

5 Και ξέρετε ότι εκείνος φανερώθηκε, για να εξαλείψει τις αμαρτίες, και αμαρτία μέσα του δεν υπάρχει.

6 Καθένας που μένει σ’ αυτόν δεν αμαρτάνει. Καθένας που αμαρτάνει δεν τον έχει δει ούτε τον έχει γνωρίσει.

7 Παιδάκια, κανείς ας μη σας πλανά. εκείνος που κάνει τη δικαιοσύνη είναι δίκαιος καθώς εκείνος είναι δίκαιος.

8 Εκείνος που κάνει την αμαρτία είναι από το Διάβολο, γιατί από την αρχή ο Διάβολος αμαρτάνει. Γι’ αυτό φανερώθηκε ο Υιός του Θεού, για να διαλύσει τα έργα του διαβόλου.

9 Καθένας που είναι γεννημένος από το Θεό δεν κάνει αμαρτία, γιατί σπέρμα Του μέσα σ’ αυτόν μένει. και δε δύναται να αμαρτάνει, γιατί από το Θεό έχει γεννηθεί.

10 Με αυτό είναι φανερά τα τέκνα του Θεού και τα τέκνα του διαβόλου: καθένας που δεν κάνει δικαιοσύνη δεν είναι από το Θεό, όπως και εκείνος που δεν αγαπά τον αδελφό του.

Αδελφική αγάπη και εμπιστοσύνη στο Θεό

11 ὅτι αὕτη ἐστὶν ἡ ἀγγελία ἣν ἠκούσατε ἀπ᾿ ἀρχῆς, ἵνα ἀγαπῶμεν ἀλλήλους,

12 οὐ καθὼς Κάϊν ἐκ τοῦ πονηροῦ ἦν καὶ ἔσφαξε τὸν ἀδελφὸν αὐτοῦ· καὶ χάριν τίνος ἔσφαξεν αὐτόν; ὅτι τὰ ἔργα αὐτοῦ πονηρὰ ἦν, τὰ δὲ τοῦ ἀδελφοῦ αὐτοῦ δίκαια.

13 Μὴ θαυμάζετε, ἀδελφοί μου, εἰ μισεῖ ὑμᾶς ὁ κόσμος.

14 ἡμεῖς οἴδαμεν ὅτι μεταβεβήκαμεν ἐκ τοῦ θανάτου εἰς τὴν ζωήν, ὅτι ἀγαπῶμεν τοὺς ἀδελφούς· ὁ μὴ ἀγαπῶν τὸν ἀδελφὸν μένει ἐν τῷ θανάτῳ.

15 πᾶς ὁ μισῶν τὸν ἀδελφὸν αὐτοῦ ἀνθρωποκτόνος ἐστί, καὶ οἴδατε ὅτι πᾶς ἀνθρωποκτόνος οὐκ ἔχει ζωὴν αἰώνιον ἐν ἑαυτῷ μένουσαν.

16 ἐν τούτῳ ἐγνώκαμεν τὴν ἀγάπην ὅτι ἐκεῖνος ὑπὲρ ἡμῶν τὴν ψυχὴν αὐτοῦ ἔθηκε· καὶ ἡμεῖς ὀφείλομεν ὑπὲρ τῶν ἀδελφῶν τὰς ψυχὰς τιθέναι.

17 ὃς δ᾿ ἂν ἔχῃ τὸν βίον τοῦ κόσμου καὶ θεωρῇ τὸν ἀδελφὸν αὐτοῦ χρείαν ἔχοντα καὶ κλείσῃ τὰ σπλάγχνα αὐτοῦ ἀπ᾿ αὐτοῦ, πῶς ἡ ἀγάπη τοῦ Θεοῦ μένει ἐν αὐτῷ;

18 Τεκνία μου, μὴ ἀγαπῶμεν λόγῳ μηδὲ τῇ γλώσσῃ, ἀλλ᾿ ἐν ἔργῳ καὶ ἀληθείᾳ.

19 καὶ ἐν τούτῳ γινώσκομεν ὅτι ἐκ τῆς ἀληθείας ἐσμέν, καὶ ἔμπροσθεν αὐτοῦ πείσομεν τὰς καρδίας ἡμῶν,

20 ὅτι ἐὰν καταγινώσκῃ ἡμῶν ἡ καρδία, ὅτι μείζων ἐστὶν ὁ Θεὸς τῆς καρδίας ἡμῶν καὶ γινώσκει πάντα.

21 ἀγαπητοί, ἐὰν ἡ καρδία ἡμῶν μὴ καταγινώσκῃ ἡμῶν παρρησίαν ἔχομεν πρὸς τὸν Θεόν,

22 καὶ ὃ ἐὰν αἰτῶμεν λαμβάνομεν παρ᾿ αὐτοῦ ὅτι τὰς ἐντολὰς αὐτοῦ τηροῦμεν καὶ τὰ ἀρεστὰ ἐνώπιον αὐτοῦ ποιοῦμεν.

23 καὶ αὕτη ἐστὶν ἡ ἐντολὴ αὐτοῦ, ἵνα πιστεύσωμεν τῷ ὀνόματι τοῦ υἱοῦ αὐτοῦ ᾿Ιησοῦ Χριστοῦ καὶ ἀγαπῶμεν ἀλλήλους καθὼς ἔδωκεν ἐντολήν.

24 καὶ ὁ τηρῶν τὰς ἐντολὰς αὐτοῦ ἐν αὐτῷ μένει καὶ αὐτὸς ἐν αὐτῷ. καὶ ἐν τούτῳ γινώσκομεν ὅτι μένει ἐν ἡμῖν, ἐκ τοῦ Πνεύματος οὗ ἡμῖν ἔδωκεν.

11 Γιατί αυτή είναι η παραγγελία που ακούσατε από την αρχή: να αγαπούμε ο ένας τον άλλο.

12 Όχι καθώς έκανε ο Κάιν, που ήταν από τον Πονηρό και έσφαξε τον αδελφό του. Και για ποιο λόγο τον έσφαξε; Γιατί τα έργα του ήταν κακά, ενώ του αδελφού του δίκαια.

13 Και μη θαυμάζετε, αδελφοί, αν σας μισεί ο κόσμος.

14 Εμείς ξέρουμε ότι έχουμε περάσει από το θάνατο στη ζωή, γιατί αγαπούμε τους αδελφούς. εκείνος που δεν αγαπά μένει στο θάνατο.

15 Καθένας που μισεί τον αδελφό του είναι ανθρωποκτόνος, και ξέρετε ότι κανένας ανθρωποκτόνος δεν έχει ζωή αιώνια μέσα του να μένει.

16 Με αυτό έχουμε γνωρίσει την αγάπη: με το ότι εκείνος για χάρη μας τη ζωή του τη θυσίασε. έτσι κι εμείς οφείλουμε για χάρη των αδελφών τις ζωές μας να τις θυσιάσουμε.

17 Όποιος όμως έχει τα πλούτη του κόσμου και βλέπει τον αδελφό του να έχει ανάγκη και κλείσει τα σπλάχνα του από αυτόν, πώς η αγάπη του Θεού μένει μέσα του;

18 Παιδάκια, ας μην αγαπούμε με λόγια μήτε με τη γλώσσα, αλλά με έργα και αλήθεια.

19 Και με αυτό θα γνωρίσουμε ότι είμαστε από την αλήθεια, και μπροστά του θα καθησυχάσουμε την καρδιά μας

20 σε ό,τι μας κατηγορεί η καρδιά μας. γιατί μεγαλύτερος είναι ο Θεός από την καρδιά μας και γνωρίζει τα πάντα.

21 Αγαπητοί, αν η καρδιά μας δε μας κατηγορεί, έχουμε παρρησία προς το Θεό

22 και ό,τι ζητούμε το λαβαίνουμε από αυτόν, επειδή τις εντολές του τις τηρούμε και τα αρεστά κάνουμε μπροστά του.

23 Και αυτή είναι η εντολή του: να πιστέψουμε στο όνομα του Υιού του Ιησού Χριστού και να αγαπούμε ο ένας τον άλλο καθώς μας έδωσε εντολή.

24 Και όποιος τηρεί τις εντολές του μένει μέσα σ’ Αυτόν, και Αυτός μέσα σ’ αυτόν. Και με αυτό γνωρίζουμε ότι μένει μέσα μας: από το Πνεύμα που μας έδωσε.


ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Α'- ΚΕΦΑΛΑΙΟ 4

ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Α’

ΚΕΦΑΛΑΙΟ 4

Η δοκιμή των πνευμάτων

1 Ἀγαπητοί, μὴ παντὶ πνεύματι πιστεύετε, ἀλλὰ δοκιμάζετε τὰ πνεύματα εἰ ἐκ τοῦ Θεοῦ ἐστιν, ὅτι πολλοὶ ψευδοπροφῆται ἐξεληλύθασιν εἰς τὸν κόσμον.

2 ἐν τούτῳ γινώσκετε τὸ πνεῦμα τοῦ Θεοῦ· πᾶν πνεῦμα ὃ ὁμολογεῖ ᾿Ιησοῦν Χριστὸν ἐν σαρκὶ ἐληλυθότα, ἐκ τοῦ Θεοῦ ἔστι·

3 καὶ πᾶν πνεῦμα ὃ μὴ ὁμολογεῖ τὸν ᾿Ιησοῦν Χριστὸν ἐν σαρκὶ ἐληλυθότα, ἐκ τοῦ Θεοῦ οὐκ ἔστι· καὶ τοῦτό ἐστι τὸ τοῦ ἀντιχρίστου ὃ ἀκηκόατε ὅτι ἔρχεται, καὶ νῦν ἐν τῷ κόσμῳ ἐστὶν ἤδη.

4 ῾Υμεῖς ἐκ τοῦ Θεοῦ ἐστε, τεκνία, καὶ νενικήκατε αὐτούς, ὅτι μείζων ἐστὶν ὁ ἐν ὑμῖν ἢ ὁ ἐν τῷ κόσμῳ.

5 αὐτοὶ ἐκ τοῦ κόσμου εἰσί· διὰ τοῦτο ἐκ τοῦ κόσμου λαλοῦσι καὶ ὁ κόσμος αὐτῶν ἀκούει.

6 ἡμεῖς ἐκ τοῦ Θεοῦ ἐσμεν· ὁ γινώσκων τὸν Θεὸν ἀκούει ἡμῶν. ὃς οὐκ ἔστιν ἐκ τοῦ Θεοῦ οὐκ ἀκούει ἡμῶν. ἐκ τούτου γινώσκομεν τὸ πνεῦμα τῆς ἀληθείας καὶ τὸ πνεῦμα τῆς πλάνης.

1 Αγαπητοί, μην πιστεύετε σε κάθε πνεύμα, αλλά δοκιμάζετε τα πνεύματα αν είναι από το Θεό, γιατί πολλοί ψευδοπροφήτες έχουν εξέλθει στον κόσμο.

2 Με αυτό γνωρίζετε το Πνεύμα του Θεού: κάθε πνεύμα που ομολογεί ότι ο Ιησούς Χριστός έχει έρθει μέσα σε σάρκα είναι από το Θεό.

3 Και κάθε πνεύμα που δεν ομολογεί τον Ιησού δεν είναι από το Θεό. Και αυτό είναι το πνεύμα του Αντίχριστου, που έχετε ακούσει ότι έρχεται, και τώρα είναι ήδη μέσα στον κόσμο.

4 Εσείς, παιδάκια μου, είστε από το Θεό, και τους έχετε νικήσει, γιατί Αυτός που είναι μέσα σας είναι μεγαλύτερος από αυτόν που είναι μέσα στον κόσμο.

5 Αυτοί είναι από τον κόσμο, γι’ αυτό μιλούν από τον κόσμο και ο κόσμος τους ακούει.

6 Εμείς είμαστε από το Θεό. Όποιος γνωρίζει το Θεό μάς ακούει. αυτός που δεν είναι από το Θεό δε μας ακούει. Από αυτό γνωρίζουμε το πνεύμα της αλήθειας και το πνεύμα της πλάνης.

Ο Θεός είναι αγάπη

7 ᾿Αγαπητοί, ἀγαπῶμεν ἀλλήλους, ὅτι ἡ ἀγάπη ἐκ τοῦ Θεοῦ ἐστι, καὶ πᾶς ὁ ἀγαπῶν ἐκ τοῦ Θεοῦ γεγέννηται καὶ γινώσκει τὸν Θεόν.

8 ὁ μὴ ἀγαπῶν οὐκ ἔγνω τὸν Θεόν, ὅτι ὁ Θεὸς ἀγάπη ἐστίν.

9 ἐν τούτῳ ἐφανερώθη ἡ ἀγάπη τοῦ Θεοῦ ἐν ἡμῖν, ὅτι τὸν υἱὸν αὐτοῦ τὸν μονογενῆ ἀπέσταλκεν ὁ Θεὸς εἰς τὸν κόσμον ἵνα ζήσωμεν δι᾿ αὐτοῦ.

10 ἐν τούτῳ ἐστὶν ἡ ἀγάπη, οὐχ ὅτι ἡμεῖς ἠγαπήσαμεν τὸν Θεόν, ἀλλ᾿ ὅτι αὐτὸς ἠγάπησεν ἡμᾶς καὶ ἀπέστειλε τὸν υἱὸν αὐτοῦ ἱλασμὸν περὶ τῶν ἁμαρτιῶν ἡμῶν.

11 ᾿Αγαπητοί, εἰ οὕτως ὁ Θεὸς ἠγάπησεν ἡμᾶς, καὶ ἡμεῖς ὀφείλομεν ἀλλήλους ἀγαπᾶν.

12 Θεὸν οὐδεὶς πώποτε τεθέαται· ἐὰν ἀγαπῶμεν ἀλλήλους, ὁ Θεὸς ἐν ἡμῖν μένει καὶ ἡ ἀγάπη αὐτοῦ τετελειωμένη ἐστὶν ἐν ἡμῖν.

13 ἐν τούτῳ γινώσκομεν ὅτι ἐν αὐτῷ μένομεν καὶ αὐτὸς ἐν ἡμῖν, ὅτι ἐκ τοῦ Πνεύματος αὐτοῦ δέδωκεν ἡμῖν.

14 Καὶ ἡμεῖς τεθεάμεθα καὶ μαρτυροῦμεν ὅτι ὁ πατὴρ ἀπέσταλκε τὸν υἱὸν σωτῆρα τοῦ κόσμου.

15 ὃς ἂν ὁμολογήσῃ ὅτι ᾿Ιησοῦς ἐστιν ὁ υἱὸς τοῦ Θεοῦ, ὁ Θεὸς ἐν αὐτῷ μένει καὶ αὐτὸς ἐν τῷ Θεῷ.

16 καὶ ἡμεῖς ἐγνώκαμεν καὶ πεπιστεύκαμεν τὴν ἀγάπην ἣν ἔχει ὁ Θεὸς ἐν ἡμῖν. ῾Ο Θεὸς ἀγάπη ἐστί, καὶ ὁ μένων ἐν τῇ ἀγάπῃ ἐν τῷ Θεῷ μένει καὶ ὁ Θεὸς ἐν αὐτῷ.

17 ᾿Εν τούτῳ τετελείωται ἡ ἀγάπη μεθ᾿ ἡμῶν, ἵνα παρρησίαν ἔχωμεν ἐν τῇ ἡμέρᾳ τῆς κρίσεως, ὅτι καθὼς ἐκεῖνός ἐστι, καὶ ἡμεῖς ἐσμεν ἐν τῷ κόσμῳ τούτῳ.

18 φόβος οὐκ ἔστιν ἐν τῇ ἀγάπῃ, ἀλλ᾿ ἡ τελεία ἀγάπη ἔξω βάλλει τὸν φόβον, ὅτι ὁ φόβος κόλασιν ἔχει, ὁ δὲ φοβούμενος οὐ τετελείωται ἐν τῇ ἀγάπῃ.

19 ῾Ημεῖς ἀγαπῶμεν αὐτόν, ὅτι αὐτὸς πρῶτος ἠγάπησεν ἡμᾶς.

20 ἐάν τις εἴπῃ ὅτι ἀγαπῶ τὸν Θεόν, καὶ τὸν ἀδελφὸν αὐτοῦ μισῇ, ψεύστης ἐστίν· ὁ γὰρ μὴ ἀγαπῶν τὸν ἀδελφὸν ὃν ἐώρακε, τὸν Θεόν ὃν οὐχ ἑώρακε πῶς δύναται ἀγαπᾶν;

21 καὶ ταύτην τὴν ἐντολὴν ἔχομεν ἀπ᾿ αὐτοῦ, ἵνα ὁ ἀγαπῶν τὸν Θεὸν ἀγαπᾷ καὶ τὸν ἀδελφὸν αὐτοῦ.

7 Αγαπητοί, ας αγαπούμε ο ένας τον άλλο, γιατί η αγάπη είναι από το Θεό, και καθένας που αγαπά έχει γεννηθεί από το Θεό και γνωρίζει το Θεό.

8 Όποιος δεν αγαπά δε γνώρισε το Θεό, γιατί ο Θεός είναι αγάπη.

9 Με αυτό φανερώθηκε η αγάπη του Θεού σ’ εμάς: με το ότι ο Θεός έχει αποστείλει στον κόσμο τον Υιό του το μονογενή, για να ζήσουμε μέσω αυτού.

10 Σ’ αυτό συνίσταται η αγάπη: όχι στο ότι εμείς έχουμε αγαπήσει το Θεό, αλλά στο ότι αυτός μας αγάπησε και απέστειλε τον Υιό του ως ιλασμό για τις αμαρτίες μας.

11 Αγαπητοί, αν ο Θεός έτσι μάς αγάπησε, και εμείς οφείλουμε να αγαπούμε ο ένας τον άλλο.

12 Το Θεό κανείς ποτέ ως τώρα δεν τον έχει παρατηρήσει. αν αγαπούμε ο ένας τον άλλο, ο Θεός μένει μέσα μας και η αγάπη του μέσα μας είναι τελειοποιημένη.

13 Με αυτό γνωρίζουμε ότι μένουμε μέσα του και αυτός μέσα μας: με το ότι από το Πνεύμα του μας έχει δώσει.

14 Και εμείς έχουμε δει με θαυμασμό και μαρτυρούμε ότι ο Πατέρας έχει αποστείλει τον Υιό σωτήρα του κόσμου.

15 Όποιος ομολογήσει ότι ο Ιησούς είναι ο Υιός του Θεού, ο Θεός μένει μέσα του και αυτός μέσα στο Θεό.

16 Και εμείς έχουμε γνωρίσει και έχουμε πιστέψει την αγάπη που έχει ο Θεός για μας. Ο Θεός είναι αγάπη, και όποιος μένει μέσα στην αγάπη μένει μέσα στο Θεό, και ο Θεός μένει μέσα του.

17 Γι’ αυτό έχει τελειοποιηθεί η αγάπη μαζί μ’ εμάς: για να έχουμε παρρησία κατά την ημέρα της κρίσης, γιατί καθώς είναι εκείνος, έτσι είμαστε κι εμείς μέσα σ’ αυτόν τον κόσμο.

18 Φόβος δεν υπάρχει μέσα στην αγάπη, αλλά η τέλεια αγάπη έξω διώχνει το φόβο, γιατί ο φόβος έχει σχέση με τιμωρία, και αυτός που φοβάται δεν έχει τελειοποιηθεί στην αγάπη.

19 Εμείς αγαπούμε, γιατί αυτός πρώτος μάς αγάπησε.

20 Αν κάποιος πει: «Αγαπώ το Θεό», και τον αδελφό του τον μισεί, είναι ψεύτης. Γιατί αυτός που δεν αγαπά τον αδελφό του, που έχει δει, δε δύναται να αγαπά το Θεό, που δεν έχει δει.

21 Και αυτήν την εντολή έχουμε από Αυτόν: όποιος αγαπά το Θεό να αγαπά και τον αδελφό του.


ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Α'- ΚΕΦΑΛΑΙΟ 5

ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Α’

ΚΕΦΑΛΑΙΟ 5

Η πίστη νικά τον κόσμο

1 Πᾶς ὁ πιστεύων ὅτι ᾿Ιησοῦς ἐστιν ὁ Χριστός, ἐκ τοῦ Θεοῦ γεγέννηται, καὶ πᾶς ὁ ἀγαπῶν τὸν γεννήσαντα ἀγαπᾷ καὶ τὸν γεγεννημένον ἐξ αὐτοῦ.

2 ἐν τούτῳ γινώσκομεν ὅτι ἀγαπῶμεν τὰ τέκνα τοῦ Θεοῦ, ὅταν τὸν Θεὸν ἀγαπῶμεν καὶ τὰς ἐντολὰς αὐτοῦ τηρῶμεν.

3 αὕτη γάρ ἐστιν ἡ ἀγάπη τοῦ Θεοῦ, ἵνα τὰς ἐντολὰς αὐτοῦ τηρῶμεν· καὶ αἱ ἐντολαὶ αὐτοῦ βαρεῖαι οὐκ εἰσίν,

4 ὅτι πᾶν τὸ γεγεννημένον ἐκ τοῦ Θεοῦ νικᾷ τὸν κόσμον· καὶ αὕτη ἐστὶν ἡ νίκη ἡ νικήσασα τὸν κόσμον, ἡ πίστις ἡμῶν.

5 τίς ἐστιν ὁ νικῶν τὸν κόσμον εἰ μὴ ὁ πιστεύων ὅτι ᾿Ιησοῦς ἐστιν ὁ υἱὸς τοῦ Θεοῦ;

1 Καθένας που πιστεύει ότι ο Ιησούς είναι ο Χριστός έχει γεννηθεί από το Θεό, και καθένας που αγαπά τον γεννήτορα αγαπά και τον γεννημένο από αυτόν.

2 Με αυτό γνωρίζουμε ότι αγαπούμε τα τέκνα του Θεού: όταν αγαπούμε το Θεό και κάνουμε τις εντολές του.

3 Γιατί αυτή είναι η αγάπη προς το Θεό: το να τηρούμε τις εντολές του. Και οι εντολές του δεν είναι βαριές,

4 γιατί καθετί που έχει γεννηθεί από το Θεό νικά τον κόσμο. Και αυτή είναι η νίκη που νίκησε τον κόσμο: η πίστη μας.

5 Ποιος, λοιπόν, είναι αυτός που νικά τον κόσμο παρά μόνο εκείνος που πιστεύει ότι ο Ιησούς είναι ο Υιός του Θεού;

Η μαρτυρία για τον Υιό

6 Οὗτός ἐστιν ὁ ἐλθὼν δι᾿ ὕδατος καὶ αἵματος, ᾿Ιησοῦς Χριστός· οὐκ ἐν τῷ ὕδατι μόνον, ἀλλ᾿ ἐν τῷ ὕδατι καὶ τὸ αἵματι· καὶ τὸ Πνεῦμά ἐστι τὸ μαρτυροῦν, ὅτι τὸ Πνεῦμά ἐστιν ἡ ἀλήθεια.

7 ὅτι τρεῖς εἰσιν οἱ μαρτυροῦντες ἐν τῷ οὐρανῷ, ὁ Πατήρ, ὁ Λόγος καὶ τὸ ῞Αγιον Πνεῦμα, καὶ οὗτοι οἱ τρεῖς ἕν εἰσι· καὶ τρεῖς εἰσιν οἱ μαρτυροῦντες ἐν τῇ γῇ,

8 τὸ Πνεῦμα καὶ τὸ ὕδωρ καὶ τὸ αἷμα, καὶ οἱ τρεῖς εἰς τὸ ἕν εἰσιν.

9 εἰ τὴν μαρτυρίαν τῶν ἀνθρώπων λαμβάνομεν, ἡ μαρτυρία τοῦ Θεοῦ μείζων ἐστίν· ὅτι αὕτη ἐστὶν ἡ μαρτυρία τοῦ Θεοῦ ἣν μεμαρτύρηκε περὶ τοῦ υἱοῦ αὐτοῦ.

10 ὁ πιστεύων εἰς τὸν υἱὸν τοῦ Θεοῦ ἔχει τὴν μαρτυρίαν ἐν αὐτῷ· ὁ μὴ πιστεύων τῷ Θεῷ ψεύστην πεποίηκεν αὐτόν, ὅτι οὐ πεπίστευκεν εἰς τὴν μαρτυρίαν ἣν μεμαρτύρηκεν ὁ Θεὸς περὶ τοῦ υἱοῦ αὐτοῦ.

11 καὶ αὕτη ἐστὶν ἡ μαρτυρία, ὅτι ζωὴν αἰώνιον ἔδωκεν ἡμῖν ὁ Θεός, καὶ αὕτη ἡ ζωὴ ἐν τῷ υἱῷ αὐτοῦ ἐστιν.

12 ὁ ἔχων τὸν υἱὸν ἔχει τὴν ζωήν· ὁ μὴ ἔχων τὸν υἱὸν τοῦ Θεοῦ τὴν ζωὴν οὐκ ἔχει.

6 Αυτός είναι εκείνος που ήρθε με νερό και αίμα: ο Ιησούς Χριστός. Όχι με το νερό μόνο, αλλά με το νερό και με το αίμα. Και το Πνεύμα είναι αυτό που μαρτυρεί, γιατί το Πνεύμα είναι η αλήθεια.

7 Γιατί τρεις είναι αυτοί που μαρτυρούν:

8 το Πνεύμα και το νερό και το αίμα. και οι τρεις για το ένα είναι μάρτυρες.

9 Αν τη μαρτυρία των ανθρώπων τη δεχόμαστε, η μαρτυρία του Θεού είναι μεγαλύτερη. γιατί αυτή είναι η μαρτυρία του Θεού, που συνίσταται στο ότι έχει μαρτυρήσει για τον Υιό του.

10 Όποιος πιστεύει στον Υιό του Θεού έχει αυτήν τη μαρτυρία μέσα του. Όποιος δεν πιστεύει στο Θεό, τον έχει κάνει ψεύτη, γιατί δεν έχει πιστέψει στη μαρτυρία που έχει δώσει ο Θεός για τον Υιό του.

11 Και αυτή είναι η μαρτυρία: ότι ο Θεός έδωσε σ’ εμάς ζωή αιώνια, και αυτή η ζωή είναι μέσα στον Υιό του.

12 Όποιος έχει τον Υιό έχει τη ζωή. όποιος δεν έχει τον Υιό του Θεού τη ζωή δεν την έχει.

Η βεβαιότητα για την αιώνια ζωή

13 Ταῦτα ἔγραψα ὑμῖν τοῖς πιστεύουσιν εἰς τὸ ὄνομα τοῦ υἱοῦ τοῦ Θεοῦ, ἵνα εἰδῆτε ὅτι ζωὴν αἰώνιον ἔχετε, καὶ ἵνα πιστεύητε εἰς τὸ ὄνομα τοῦ υἱοῦ τοῦ Θεοῦ.

14 καὶ αὕτη ἐστὶν ἡ παρρησία ἣν ἔχομεν πρὸς αὐτόν, ὅτι ἐάν τι αἰτώμεθα κατὰ τὸ θέλημα αὐτοῦ, ἀκούει ἡμῶν.

15 καὶ ἐὰν οἴδαμεν ὅτι ἀκούει ἡμῶν ὃ ἂν αἰτώμεθα, οἴδαμεν ὅτι ἔχομεν τὰ αἰτήματα ἃ ᾐτήκαμεν παρ᾿ αὐτοῦ.

16 ᾿Εάν τις ἴδῃ τὸν ἀδελφὸν αὐτοῦ ἁμαρτάνοντα ἁμαρτίαν μὴ πρὸς θάνατον, αἰτήσει, καὶ δώσει αὐτῷ ζωήν, τοῖς ἁμαρτάνουσι μὴ πρὸς θάνατον. ἔστιν ἁμαρτία πρὸς θάνατον· οὐ περὶ ἐκείνης λέγω ἵνα ἐρωτήσῃ.

17 πᾶσα ἀδικία ἁμαρτία ἐστίν· καὶ ἔστιν ἁμαρτία οὐ πρὸς θάνατον.

18 Οἴδαμεν ὅτι πᾶς ὁ γεγεννημένος ἐκ τοῦ Θεοῦ οὐχ ἁμαρτάνει, ἀλλ᾿ ὁ γεννηθεὶς ἐκ τοῦ Θεοῦ τηρεῖ ἑαυτόν, καὶ ὁ πονηρὸς οὐχ ἅπτεται αὐτοῦ.

19 οἴδαμεν ὅτι ἐκ τοῦ Θεοῦ ἐσμεν, καὶ ὁ κόσμος ὅλος ἐν τῷ πονηρῷ κεῖται.

20 οἴδαμεν δὲ ὅτι ὁ υἱὸς τοῦ Θεοῦ ἥκει καὶ δέδωκεν ἡμῖν διάνοιαν ἵνα γινώσκωμεν τὸν ἀληθινόν· καί ἐσμεν ἐν τῷ ἀληθινῷ, ἐν τῷ υἱῷ αὐτοῦ ᾿Ιησοῦ Χριστῷ. οὗτός ἐστιν ὁ ἀληθινὸς Θεὸς καὶ ζωὴ αἰώνιος.

21 Τεκνία, φυλάξατε ἑαυτοὺς ἀπὸ τῶν εἰδώλων· ἀμήν.

13 Αυτά έγραψα σ’ εσάς που πιστεύετε στο όνομα του Υιού του Θεού, για να ξέρετε ότι έχετε ζωή αιώνια.

14 Και αυτή είναι η παρρησία που έχουμε προς αυτόν: ότι μας ακούει αν κάτι ζητούμε σύμφωνα με το θέλημά του.

15 Και αν ξέρουμε ότι μας ακούει σ’ αυτό που ζητούμε, ξέρουμε ότι έχουμε τα αιτήματα που έχουμε ζητήσει από αυτόν.

16 Αν κάποιος δει τον αδελφό του να αμαρτάνει αμαρτία που δεν οδηγεί σε θάνατο, να ζητήσει και θα δώσει σ’ αυτόν ο Θεός ζωή. δηλαδή σ’ εκείνους που αμαρτάνουν αμαρτία που δεν οδηγεί σε θάνατο. Υπάρχει αμαρτία που οδηγεί σε θάνατο. δε λέω για εκείνη να παρακαλέσει.

17 Κάθε αδικία είναι αμαρτία, και υπάρχει αμαρτία που δεν οδηγεί σε θάνατο.

18 Ξέρουμε ότι καθένας που είναι γεννημένος από το Θεό δεν αμαρτάνει, αλλά Αυτός που γεννήθηκε από το Θεό τον φυλάγει και ο Πονηρός δεν τον αγγίζει.

19 Ξέρουμε ότι είμαστε από το Θεό, και ο κόσμος όλος βρίσκεται στην εξουσία του Πονηρού.

20 Ξέρουμε όμως ότι ο Υιός του Θεού έχει έρθει και μας έχει δώσει διάνοια, για να γνωρίζουμε τον Αληθινό. και είμαστε μέσα στον Αληθινό, μέσα στον Υιό του τον Ιησού Χριστό. Αυτός είναι ο αληθινός Θεός και η ζωή η αιώνια.

21 Παιδάκια, φυλάξτε τους εαυτούς σας από τα είδωλα.


ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Β'

ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Β’

Χαιρετισμός

1 Ὁ πρεσβύτερος ἐκλεκτῇ κυρίᾳ καὶ τοῖς τέκνοις αὐτῆς, οὓς ἐγὼ ἀγαπῶ ἐν ἀληθείᾳ, καὶ οὐκ ἐγὼ μόνος, ἀλλὰ καὶ πάντες οἱ ἐγνωκότες τὴν ἀλήθειαν,

2 διὰ τὴν ἀλήθειαν τὴν μένουσαν ἐν ἡμῖν, καὶ μεθ᾿ ἡμῶν ἔσται εἰς τὸν αἰῶνα·

3 ἔσται μεθ᾿ ὑμῶν χάρις, ἔλεος, εἰρήνη παρὰ Θεοῦ πατρὸς καὶ παρὰ Κυρίου ᾿Ιησοῦ Χριστοῦ τοῦ υἱοῦ τοῦ πατρός, ἐν ἀληθείᾳ καὶ ἀγάπῃ.

1 Ο πρεσβύτερος προς την εκλεκτή κυρία και προς τα τέκνα της, τους οποίους εγώ αγαπώ αληθινά – και όχι μόνο εγώ, αλλά και όλοι όσοι έχουν γνωρίσει την αλήθεια –

2 εξαιτίας της αλήθειας που μένει μέσα μας και θα είναι μαζί μας στον αιώνα.

3 Ας είναι μαζί μας χάρη, έλεος, ειρήνη από το Θεό Πατέρα και από τον Ιησού Χριστό, τον Υιό του Πατέρα, με αλήθεια και αγάπη.

Αλήθεια και αγάπη

4 ᾿Εχάρην λίαν ὅτι εὕρηκα ἐκ τῶν τέκνων σου περιπατοῦντας ἐν ἀληθείᾳ, καθὼς ἐντολὴν ἐλάβομεν παρὰ τοῦ πατρός.

5 καὶ νῦν ἐρωτῶ σε, κυρία, οὐχ ὡς ἐντολὴν γράφων σοι καινήν, ἀλλὰ ἣν εἴχομεν ἀπ᾿ ἀρχῆς, ἵνα ἀγαπῶμεν ἀλλήλους.

6 καὶ αὕτη ἐστὶν ἡ ἀγάπη, ἵνα περιπατῶμεν κατὰ τὰς ἐντολὰς αὐτοῦ. αὕτη ἐστὶν ἡ ἐντολή, καθὼς ἠκούσατε ἀπ᾿ ἀρχῆς, ἵνα ἐν αὐτῇ περιπατῆτε.

7 ὅτι πολλοὶ πλάνοι εἰσῆλθον εἰς τὸν κόσμον, οἱ μὴ ὁμολογοῦντες ᾿Ιησοῦν Χριστὸν ἐρχόμενον ἐν σαρκί· οὗτός ἐστιν ὁ πλάνος καὶ ὁ ἀντίχριστος.

8 βλέπετε ἑαυτούς, ἵνα μὴ ἀπολέσωμεν ἃ εἰργασάμεθα, ἀλλὰ μισθὸν πλήρη ἀπολάβωμεν.

9 πᾶς ὁ παραβαίνων καὶ μὴ μένων ἐν τῇ διδαχῇ τοῦ Χριστοῦ Θεὸν οὐκ ἔχει· ὁ μένων ἐν τῇ διδαχῇ τοῦ Χριστοῦ, οὗτος καὶ τὸν πατέρα καὶ τὸν υἱὸν ἔχει.

10 εἴ τις ἔρχεται πρὸς ὑμᾶς καὶ ταύτην τὴν διδαχὴν οὐ φέρει, μὴ λαμβάνετε αὐτὸν εἰς οἰκίαν, καὶ χαίρειν αὐτῷ μὴ λέγετε·

11 ὁ γὰρ λέγων αὐτῷ χαίρειν κοινωνεῖ τοῖς ἔργοις αὐτοῦ τοῖς πονηροῖς.

4 Χάρηκα πολύ, γιατί έχω βρει μερικά από τα τέκνα σου να περπατούν στην αλήθεια, καθώς λάβαμε εντολή από τον Πατέρα.

5 Και τώρα σε παρακαλώ, κυρία, όχι σαν να σου γράφω εντολή καινούργια, αλλά αυτήν που είχαμε από την αρχή, να αγαπάμε ο ένας τον άλλο.

6 Και αυτή είναι η αγάπη: το να περπατούμε σύμφωνα με τις εντολές του. Αυτή η εντολή, καθώς ακούσατε από την αρχή, είναι για να περπατάτε με αυτήν.

7 Γιατί πολλοί πλάνοι εξήλθαν στον κόσμο, που δεν ομολογούν ότι ο Ιησούς Χριστός ήρθε μέσα σε σάρκα. αυτός είναι ο πλάνος και ο αντίχριστος.

8 Προσέχετε τους εαυτούς σας, για να μη χάσετε αυτά που εργαστήκαμε, αλλά να απολάβετε πλήρη μισθό.

9 Καθένας που προχωρεί και δε μένει στη διδαχή του Χριστού, δεν έχει το Θεό. όποιος μένει στη διδαχή, αυτός έχει και τον Πατέρα και τον Υιό.

10 Αν κάποιος έρχεται προς εσάς και δε φέρει αυτήν τη διδαχή, μην τον δέχεστε σε οικία και μην του λέτε χαιρετισμό.

11 Γιατί όποιος του λέει χαιρετισμό επικοινωνεί με τα έργα του τα κακά.

Τελικοί Χαιρετισμοί

12 Πολλὰ ἔχων ὑμῖν γράφειν, οὐκ ἠβουλήθην διὰ χάρτου καὶ μέλανος, ἀλλὰ ἐλπίζω ἐλθεῖν πρὸς ὑμᾶς καὶ στόμα πρὸς στόμα λαλῆσαι, ἵνα ἡ χαρὰ ἡμῶν ᾖ πεπληρωμένη.

13 ἀσπάζεταί σε τὰ τέκνα τῆς ἀδελφῆς σου τῆς ἐκλεκτῆς· ἀμήν.

12 Αν και έχω πολλά να σας γράφω, δε θέλησα να το κάνω με χαρτί και μελάνι, αλλά ελπίζω να έρθω προς εσάς και να μιλήσουμε στόμα με στόμα, για να είναι η χαρά μας ολοκληρωμένη.

13 Σε χαιρετούν τα τέκνα της αδελφής σου της εκλεκτής.


ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Γ'

ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Γ’

Χαιρετισμός

1 Ο πρεσβύτερος Γαΐῳ τῷ ἀγαπητῷ, ὃν ἐγὼ ἀγαπῶ ἐν ἀληθείᾳ.

2 ᾿Αγαπητέ, περὶ πάντων εὔχομαί σε εὐοδοῦσθαι καὶ ὑγιαίνειν, καθὼς εὐοδοῦταί σου ἡ ψυχή.

3 ἐχάρην γὰρ λίαν ἐρχομένων ἀδελφῶν καὶ μαρτυρούντων σου τῇ ἀληθείᾳ, καθὼς σὺ ἐν ἀληθείᾳ περιπατεῖς.

4 μειζοτέραν τούτων οὐκ ἔχω χαράν, ἵνα ἀκούω τὰ ἐμὰ τέκνα ἐν ἀληθείᾳ περιπατοῦντα.

1 Ο πρεσβύτερος προς το Γάιο τον αγαπητό, τον οποίο εγώ αγαπώ αληθινά.

2 Αγαπητέ, για όλα σου εύχομαι να προοδεύεις και να υγιαίνεις, καθώς προοδεύει η ψυχή σου.

3 Γιατί χάρηκα πολύ, όταν ήρθαν αδελφοί και μαρτύρησαν για σένα την αλήθεια, πώς εσύ περπατάς στην αλήθεια.

4 Μεγαλύτερη από αυτά δεν έχω χαρά: να ακούω ότι τα δικά μου τέκνα περπατούν στην αλήθεια.

Συνεργασία και φιλαρχία

5 ᾿Αγαπητέ, πιστὸν ποιεῖς ὃ ἐὰν ἐργάσῃ εἰς τοὺς ἀδελφοὺς καὶ εἰς τοὺς ξένους,

6 οἳ ἐμαρτύρησάν σου τῇ ἀγάπῃ ἐνώπιον ἐκκλησίας, οὓς καλῶς ποιήσεις προπέμψας ἀξίως τοῦ Θεοῦ.

7 ὑπὲρ γὰρ τοῦ ὀνόματος ἐξῆλθον, μηδὲν λαμβάνοντες ἀπὸ τῶν ἐθνικῶν.

8 ἡμεῖς οὖν ὀφείλομεν ἀπολαμβάνειν τοὺς τοιούτους, ἵνα συνεργοὶ γινώμεθα τῇ ἀληθείᾳ.

9 ῎Εγραψα τῇ ἐκκλησίᾳ· ἀλλ᾿ ὁ φιλοπρωτεύων αὐτῶν Διοτρεφὴς οὐκ ἐπιδέχεται ἡμᾶς.

10 διὰ τοῦτο, ἐὰν ἔλθω, ὑπομνήσω αὐτοῦ τὰ ἔργα ἃ ποιεῖ, λόγοις πονηροῖς φλυαρῶν ἡμᾶς· καὶ μὴ ἀρκούμενος ἐπὶ τούτοις οὔτε αὐτὸς ἐπιδέχεται τοὺς ἀδελφοὺς καὶ τοὺς βουλομένους κωλύει καὶ ἐκ τῆς ἐκκλησίας ἐκβάλλει.

11 ᾿Αγαπητέ, μὴ μιμοῦ τὸ κακόν, ἀλλὰ τὸ ἀγαθόν. ὁ ἀγαθοποιῶν ἐκ τοῦ Θεοῦ ἐστιν· ὁ κακοποιῶν οὐχ ἑώρακε τὸν Θεόν.

12 Δημητρίῳ μεμαρτύρηται ὑπὸ πάντων καὶ ὑπ᾿ αὐτῆς τῆς ἀληθείας· καὶ ἡμεῖς δὲ μαρτυροῦμεν, καὶ οἴδατε ὅτι ἡ μαρτυρία ἡμῶν ἀληθής ἐστι.

5 Αγαπητέ, πράττεις ως πιστός σε ό,τι εργάστηκες στους αδελφούς και μάλιστα ξένους,

6 οι οποίοι έδωσαν μαρτυρία για την αγάπη σου μπροστά στην εκκλησία, τους οποίους καλά θα κάνεις να τους προπέμψεις αντάξια του Θεού.

7 Γιατί υπέρ του Ονόματος εξήλθαν, χωρίς να λαβαίνουν τίποτα από τους εθνικούς.

8 Εμείς λοιπόν οφείλουμε να υποστηρίζουμε τέτοιους ανθρώπους, για να γινόμαστε συνεργάτες στην αλήθεια.

9 Έγραψα κάτι στην εκκλησία. αλλά ο φιλόπρωτος από αυτούς Διοτρεφής δε μας παραδέχεται.

10 Γι’ αυτό, αν έρθω, θα του θυμίσω τα έργα που κάνει, φλυαρώντας με κακά λόγια εναντίον μας. Και χωρίς να αρκείται σ’ αυτά, ούτε αυτός παραδέχεται τους αδελφούς, και αυτούς που τους θέλουν τους εμποδίζει και τους πετά έξω από την εκκλησία.

11 Αγαπητέ, μη μιμείσαι το κακό αλλά το αγαθό. Εκείνος που κάνει το αγαθό είναι από το Θεό· εκείνος που κάνει το κακό δεν έχει δει το Θεό.

12 Για το Δημήτριο έχει δοθεί καλή μαρτυρία από όλους και από την ίδια την πραγματικότητα. Και εμείς επίσης μαρτυρούμε, και ξέρεις ότι η μαρτυρία μας είναι αληθινή.

Τελικός χαιρετισμός

13 Πολλὰ εἶχον γράφειν, ἀλλ᾿ οὐ θέλω διὰ μέλανος καὶ καλάμου σοι γράψαι·

14 ἐλπίζω δὲ εὐθέως ἰδεῖν σε, καὶ στόμα πρὸς στόμα λαλήσομεν.

15 εἰρήνη σοι. ἀσπάζονταί σε οἱ φίλοι. ἀσπάζου τοὺς φίλους κατ᾿ ὄνομα.

13 Πολλά είχα να σου γράψω, αλλά δε θέλω με μελάνι και καλάμι να σου γράφω.

14 Ελπίζω όμως αμέσως να σε δω, θα μιλήσουμε και στόμα με στόμα.

15 Ειρήνη σ’ εσένα. Σε χαιρετούν οι φίλοι. Χαιρέτα τους φίλους με το όνομά τους.


ΕΠΙΣΤΟΛΗ ΙΟΥΔΑ

ΕΠΙΣΤΟΛΗ ΙΟΥΔΑ

Χαιρετισμός

1 Ἰούδας, ᾿Ιησοῦ Χριστοῦ δοῦλος, ἀδελφός δὲ ᾿Ιακώβου, τοῖς ἐν Θεῷ πατρὶ ἡγιασμένοις καὶ ᾿Ιησοῦ Χριστῷ τετηρημένοις κλητοῖς·

2 ἔλεος ὑμῖν καὶ εἰρήνη καὶ ἀγάπη πληθυνθείη.

1 Ιούδας, δούλος του Ιησού Χριστού και αδελφός του Ιακώβου, προς τους κλητούς που είναι αγαπημένοι από το Θεό Πατέρα και φυλαγμένοι από τον Ιησού Χριστό.

2 Έλεος και ειρήνη και αγάπη είθε να πληθύνουν σ’ εσάς.

Η καταδίκη των ψευδοδιδασκάλων

3 ᾿Αγαπητοί, πᾶσαν σπουδὴν ποιούμενος γράφειν ὑμῖν περὶ τῆς κοινῆς σωτηρίας, ἀνάγκην ἔσχον γράψαι ὑμῖν παρακαλῶν ἐπαγωνίζεσθαι τῇ ἅπαξ παραδοθείσῃ τοῖς ἁγίοις πίστει.

4 παρεισέδυσαν γάρ τινες ἄνθρωποι, οἱ πάλαι προγεγραμμένοι εἰς τοῦτο τὸ κρῖμα, ἀσεβεῖς, τὴν τοῦ Θεοῦ ἡμῶν χάριν μετατιθέντες εἰς ἀσέλγειαν καὶ τὸν μόνον δεσπότην καὶ Κύριον ἡμῶν ᾿Ιησοῦν Χριστὸν ἀρνούμενοι.

5 ῾Υπομνῆσαι δὲ ὑμᾶς βούλομαι, εἰδότας ὑμᾶς ἅπαξ τοῦτο ὅτι ὁ Κύριος λαὸν ἐκ τῆς Αἰγύπτου σώσας, τὸ δεύτερον τοὺς μὴ πιστεύσαντας ἀπώλεσεν,

6 ἀγγέλους τε τοὺς μὴ τηρήσαντας τὴν ἑαυτῶν ἀρχήν, ἀλλὰ ἀπολιπόντας τὸ ἴδιον οἰκητήριον εἰς κρίσιν μεγάλης ἡμέρας δεσμοῖς ἀϊδίοις ὑπὸ ζόφον τετήρηκεν·

7 ὡς Σόδομα καὶ Γόμορρα καὶ αἱ περὶ αὐτὰς πόλεις τὸν ὅμοιον τούτοις τρόπον ἐκπορνεύσασαι καὶ ἀπελθοῦσαι ὀπίσω σαρκὸς ἑτέρας πρόκεινται δεῖγμα, πυρὸς αἰωνίου δίκην ὑπέχουσαι.

8 ὁμοίως μέντοι καὶ οὗτοι ἐνυπνιαζόμενοι σάρκα μὲν μιαίνουσι, κυριότητα δὲ ἀθετοῦσι, δόξας δὲ βλασφημοῦσιν.

9 ὁ δὲ Μιχαὴλ ὁ ἀρχάγγελος, ὅτε τῷ διαβόλῳ διακρινόμενος διελέγετο περὶ τοῦ Μωσέως σώματος, οὐκ ἐτόλμησε κρίσιν ἐπενεγκεῖν βλασφημίας, ἀλλ᾿ εἶπεν· ἐπιτιμήσαι σοι Κύριος.

10 οὗτοι δὲ ὅσα μὲν οὐκ οἴδασι βλασφημοῦσιν, ὅσα δὲ φυσικῶς ὡς τὰ ἄλογα ζῷα ἐπίστανται, ἐν τούτοις φθείρονται.

11 οὐαὶ αὐτοῖς, ὅτι τῇ ὁδῷ τοῦ Κάϊν ἐπορεύθησαν, καὶ τῇ πλάνῃ τοῦ Βαλαὰμ μισθοῦ ἐξεχύθησαν, καὶ τῇ ἀντιλογίᾳ τοῦ Κορὲ ἀπώλοντο.

12 Οὗτοί εἰσιν ἐν ταῖς ἀγάπαις ὑμῶν σπιλάδες, συνευωχούμενοι ἀφόβως, ἑαυτοὺς ποιμαίνοντες, νεφέλαι ἄνυδροι ὑπὸ ἀνέμων παραφερόμεναι, δένδρα φθινοπωρινά, ἄκαρπα, δίς ἀποθανόντα, ἐκριζωθέντα,

13 κύματα ἄγρια θαλάσσης ἐπαφρίζοντα τὰς ἑαυτῶν αἰσχύνας, ἀστέρες πλανῆται, οἷς ὁ ζόφος τοῦ σκότους εἰς τὸν αἰῶνα τετήρηται.

14 προεφήτευσε δὲ καὶ τούτοις ἕβδομος ἀπὸ ᾿Αδὰμ ᾿Ενὼχ λέγων· ἰδοὺ ἦλθε Κύριος ἐν ἁγίαις μυριάσιν αὐτοῦ,

15 ποιῆσαι κρίσιν κατὰ πάντων καὶ ἐλέγξαι πάντας τοὺς ἀσεβεῖς αὐτῶν περὶ πάντων τῶν ἔργων ἀσεβείας αὐτῶν ὧν ἠσέβησαν καὶ περὶ πάντων τῶν σκληρῶν ὧν ἐλάλησαν κατ᾿ αὐτοῦ ἁμαρτωλοὶ ἀσεβεῖς.

16 Οὗτοί εἰσι γογγυσταί, μεμψίμοιροι, κατὰ τὰς ἐπιθυμίας αὐτῶν πορευόμενοι, καὶ τὸ στόμα αὐτῶν λαλεῖ ὑπέρογκα, θαυμάζοντες πρόσωπα ὠφελείας χάριν.

3 Αγαπητοί, επειδή έκανα κάθε προσπάθεια να σας γράφω για την κοινή μας σωτηρία, είχα ανάγκη να σας γράψω προτρέποντάς σας να αγωνίζεστε δυνατά για την πίστη που μια φορά για πάντα παραδόθηκε στους αγίους.

4 Γιατί εισχώρησαν κρυφά μερικοί άνθρωποι, που ήταν από παλιά προγραμμένοι γι’ αυτήν την καταδίκη, ασεβείς, που μεταβάλλουν τη χάρη του Θεού μας σε ασέλγεια και που αρνούνται το μόνο Δεσπότη και Κύριό μας Ιησού Χριστό.

5 Και σ’ εσάς θέλω να υπενθυμίσω, επειδή τα ξέρετε όλα, ότι ο Κύριος αφού έσωσε μια φορά το λαό Ισραήλ από τη γη της Αιγύπτου, ύστερα εκείνους που δεν πίστεψαν τους κατάστρεψε.

6 Και αγγέλους που δεν τήρησαν τη δική τους αρχή, αλλά εγκατέλειψαν τη δική τους κατοικία, τους έχει διατηρήσει με δεσμά αόρατα στο ζόφο για την κρίση της μεγάλης ημέρας,

7 όπως τα Σόδομα και τα Γόμορρα και οι γύρω τους πόλεις, που καταπόρνευσαν με τρόπο όμοιο με αυτούς και πήγαν πίσω από διαφορετική σάρκα, είναι μπροστά μας παράδειγμα, αφού τιμωρήθηκαν με καταδίκη αιώνιας φωτιάς.

8 Αλλά όμως όμοια και αυτοί ονειρεύονται, και αφενός μιαίνουν τη σάρκα, αφετέρου απορρίπτουν την κυριαρχία του Θεού και τις Δόξες βλαστημούν.

9 Ενώ ο Μιχαήλ ο αρχάγγελος, όταν φιλονικώντας με το Διάβολο συνδιαλεγόταν για το σώμα του Μωυσή, δεν τόλμησε να επιφέρει βλάστημη κρίση, αλλά είπε: «Να σε επιτιμήσει ο Κύριος».

10 Αλλά αυτοί αφενός βλαστημούν όσα δεν ξέρουν, αφετέρου όσα γνωρίζουν καλά με το φυσικό ένστικτο σαν τα ζώα χωρίς λογικό, με αυτά φθείρονται.

11 Αλίμονο σ’ αυτούς, γιατί πορεύτηκαν στην οδό του Κάιν, και παραδόθηκαν με πάθος στην πλάνη του Βαλαάμ για μισθό, και καταστράφηκαν στην αντιλογία του Κορέ.

12 Αυτοί είναι κηλίδες που τρώνε χορταστικά μαζί σας άφοβα μέσα στις αγάπες σας, που ποιμαίνουν τους εαυτούς τους, νεφέλες άνυδρες που παρασέρνονται από ανέμους, δέντρα φθινοπωρινά άκαρπα που πέθαναν δύο φορές και ξεριζώθηκαν,

13 κύματα άγρια της θάλασσας που αφρίζουν στην επιφάνεια τα δικά τους αίσχη, αστέρες περιπλανώμενοι για τους οποίους έχει διατηρηθεί ο ζόφος του σκότους στον αιώνα.

14 Προφήτεψε επίσης και γι’ αυτούς ο Ενώχ, έβδομος από τον Αδάμ, λέγοντας: «Ιδού, ήρθε ο Κύριος με τις άγιες μυριάδες του,

15 για να κάνει κρίση εναντίον όλων και να ελέγξει κάθε ψυχή για όλα τα έργα της ασέβειάς τους που έκαναν και για όλα τα σκληρά λόγια που μίλησαν εναντίον του αμαρτωλοί ασεβείς».

16 Αυτοί είναι γογγυστές, μεμψίμοιροι, πορεύονται σύμφωνα με τις δικές τους επιθυμίες και το στόμα τους μιλά υπέρογκα, θαυμάζουν πρόσωπα για χάρη ωφέλειας.

Προειδοποιήσεις και προτροπές

17 ῾Υμεῖς δέ, ἀγαπητοί, μνήσθητε τῶν ρημάτων τῶν προειρημένων ὑπὸ τῶν ἀποστόλων τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ,

18 ὅτι ἔλεγον ὑμῖν ὅτι ἐν ἐσχάτῳ χρόνῳ ἔσονται ἐμπαῖκται κατὰ τὰς ἑαυτῶν ἐπιθυμίας πορευόμενοι τῶν ἀσεβιῶν.

19 Οὗτοί εἰσιν οἱ ἀποδιορίζοντες, ψυχικοί, Πνεῦμα μὴ ἔχοντες.

20 ῾Υμεῖς δέ, ἀγαπητοί, τῇ ἁγιωτάτῃ ὑμῶν πίστει ἐποικοδομοῦντες ἑαυτούς, ἐν Πνεύματι ῾Αγίῳ προσευχόμενοι,

21 ἑαυτοὺς ἐν ἀγάπῃ Θεοῦ τηρήσατε, προσδεχόμενοι τὸ ἔλεος τοῦ Κυρίου ἡμῶν ᾿Ιησοῦ Χριστοῦ, εἰς ζωὴν αἰώνιον.

22 καὶ οὓς μὲν ἐλεεῖτε διακρινόμενοι,

23 οὓς δὲ ἐν φόβῳ σῴζετε, ἐκ τοῦ πυρὸς ἁρπάζοντες, μισοῦντες καὶ τὸν ἀπὸ τῆς σαρκὸς ἐσπιλωμένον χιτῶνα.

17 Εσείς όμως, αγαπητοί, θυμηθείτε τα λόγια που έχουν προειπωθεί από τους αποστόλους του Κυρίου μας Ιησού Χριστού,

18 θυμηθείτε ότι σας έλεγαν: «Στους έσχατους χρόνους θα υπάρχουν εμπαίκτες που θα πορεύονται σύμφωνα με τις δικές τους ασεβείς επιθυμίες».

19 Αυτοί είναι που προξενούν διαιρέσεις, ψυχικοί, που δεν έχουν Πνεύμα.

20 Εσείς όμως, αγαπητοί, να οικοδομείτε τους εαυτούς σας πάνω στην αγιότατη πίστη σας, να προσεύχεστε μέσω του Πνεύματος του Αγίου,

21 να διατηρήσετετους εαυτούς σας μέσα στην αγάπη του Θεού, περιμένοντας το έλεος του Κυρίου μας Ιησού Χριστού για ζωή αιώνια.

22 Και αφενός μερικούς που αμφιβάλλουν να τους ελεείτε,

23 αφετέρου άλλους να τους σώζετε αρπάζοντάς τους από τη φωτιά, και άλλους να τους ελεείτε με φόβο, μισώντας και το χιτώνα τους που είναι μολυσμένος από τη σάρκα.

Δοξολογία

24 Τῷ δὲ δυναμένῳ φυλάξαι αὐτοὺς ἀπταίστους καὶ στῆσαι κατενώπιον τῆς δόξης αὐτοῦ ἀμώμους ἐν ἀγαλλιάσει,

25 μόνῳ σοφῷ Θεῷ σωτῆρι ἡμῶν, δόξα καὶ μεγαλωσύνη, κράτος καὶ ἐξουσία καὶ νῦν καὶ εἰς πάντας τοὺς αἰῶνας· ἀμήν.

24 Και σ’ Αυτόν που δύναται να σας φυλάξει, χωρίς να σκοντάψετε, και να σας στήσει μπροστά στη δόξα του άμωμους με αγαλλίαση,

25 στο μόνο Θεό το σωτήρα μας, ας είναι δόξα, μεγαλοσύνη, κράτος και εξουσία πριν από κάθε αιώνα και τώρα και σε όλους τους αιώνες διαμέσου του Ιησού Χριστού του Κυρίου μας. Αμήν.


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 1

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 1

Πρόλογος

1 Ἀποκάλυψις ᾿Ιησοῦ Χριστοῦ, ἣν ἔδωκεν αὐτῷ ὁ Θεός, δεῖξαι τοῖς δούλοις αὐτοῦ ἃ δεῖ γενέσθαι ἐν τάχει, καὶ ἐσήμανεν ἀποστείλας διὰ τοῦ ἀγγέλου αὐτοῦ τῷ δούλῳ αὐτοῦ ᾿Ιωάννῃ,

2 ὃς ἐμαρτύρησε τὸν λόγον τοῦ Θεοῦ καὶ τὴν μαρτυρίαν ᾿Ιησοῦ Χριστοῦ, ὅσα εἶδε.

3 μακάριος ὁ ἀναγινώσκων καὶ οἱ ἀκούοντες τοὺς λόγους τῆς προφητείας καὶ τηροῦντες τὰ ἐν αὐτῇ γεγραμμένα· ὁ γὰρ καιρὸς ἐγγύς.

1 Αποκάλυψη του Ιησού Χριστού, που του έδωσε ο Θεός, για να δείξει στους δούλους του αυτά που πρέπει να γίνουν γρήγορα, και τα έδειξε με σημεία, αφού την απέστειλε μέσω του αγγέλου του στο δούλο του Ιωάννη,

2 ο οποίος μαρτύρησε το λόγο του Θεού και τη μαρτυρία του Ιησού Χριστού, όσα είδε.

3 Μακάριος εκείνος που διαβάζει και εκείνοι που ακούν τους λόγους της προφητείας και τηρούν όσα είναι γραμμένα σ’ αυτή, γιατί ο καιρός είναι κοντά.

Χαιρετισμός στις εφτά Εκκλησίες

4 ᾿Ιωάννης ταῖς ἑπτὰ ἐκκλησίαις ταῖς ἐν τῇ ᾿Ασίᾳ· χάρις ὑμῖν καὶ εἰρήνη ἀπὸ Θεοῦ, ὁ ὢν καὶ ὁ ἦν καὶ ὁ ἐρχόμενος, καὶ ἀπὸ τῶν ἑπτὰ πνευμάτων, ἃ ἐνώπιον τοῦ θρόνου αὐτοῦ,

5 καὶ ἀπὸ ᾿Ιησοῦ Χριστοῦ, ὁ μάρτυς ὁ πιστός, ὁ πρωτότοκος τῶν νεκρῶν καὶ ὁ ἄρχων τῶν βασιλέων τῆς γῆς. τῷ ἀγαπῶντι ἡμᾶς καὶ λούσαντι ἡμᾶς ἀπὸ τῶν ἁμαρτιῶν ἡμῶν ἐν τῷ αἵματι αὐτοῦ,

6 καὶ ἐποίησεν ἡμᾶς βασιλείαν, ἱερεῖς τῷ Θεῷ καὶ πατρὶ αὐτοῦ, αὐτῷ ἡ δόξα καὶ τὸ κράτος εἰς τοὺς αἰῶνας τῶν αἰώνων· ἀμήν.

7 ᾿Ιδοὺ ἔρχεται μετὰ τῶν νεφελῶν, καὶ ὄψεται αὐτὸν πᾶς ὀφθαλμὸς καὶ οἵτινες αὐτὸν ἐξεκέντησαν, καὶ κόψονται ἐπ᾿ αὐτὸν πᾶσαι αἱ φυλαὶ τῆς γῆς. ναί, ἀμήν.

8 ᾿Εγώ εἰμι τὸ Α καὶ τὸ Ω, λέγει Κύριος ὁ Θεός, ὁ ὢν καὶ ὁ ἦν καὶ ὁ ἐρχόμενος, ὁ παντοκράτωρ.

4 Ο Ιωάννης προς τις εφτά εκκλησίες που είναι στην επαρχία της Ασίας. Χάρη σ’ εσάς και ειρήνη από τον Είναι και τον Ήταν και τον Ερχόμενο, και από τα εφτά πνεύματα που είναι μπροστά στο θρόνο του,

5 και από τον Ιησού Χριστό, που είναι ο μάρτυρας ο πιστός, ο πρωτότοκος των νεκρών και ο άρχοντας των βασιλιάδων της γης. Σ’ Αυτόν που μας αγαπά και μας έλυσε από τις αμαρτίες μας με το αίμα του,

6 και μας έκανε βασιλεία, ιερείς για το Θεό και Πατέρα του, σ’ Αυτόν η δόξα και το κράτος στους αιώνες των αιώνων. αμήν.

7 Ιδού, έρχεται με τις νεφέλες, και θα τον δει κάθε οφθαλμός, και αυτοί που τον κέντησαν, και θα θρηνήσουν γι’ αυτόν όλες οι φυλές της γης του Ισραήλ. Ναι, αμήν.

8 «Εγώ είμαι το Άλφα και το Ωμέγα», λέει Κύριος ο Θεός, «ο Είναι και ο Ήταν και ο Ερχόμενος, ο Παντοκράτορας».

Η εμφάνιση του Χριστού στον Ιωάννη

9 ᾿Εγὼ ᾿Ιωάννης, ὁ ἀδελφὸς ὑμῶν καὶ συγκοινωνὸς ἐν τῇ θλίψει καὶ βασιλείᾳ καὶ ὑπομονῇ ἐν ᾿Ιησοῦ Χριστῷ, ἐγενόμην ἐν τῇ νήσῳ τῇ καλουμένῃ Πάτμῳ διὰ τὸν λόγον τοῦ Θεοῦ καὶ διὰ τὴν μαρτυρίαν ᾿Ιησοῦ Χριστοῦ.

10 ἐγενόμην ἐν πνεύματι ἐν τῇ κυριακῇ ἡμέρᾳ, καὶ ἤκουσα φωνὴν ὀπίσω μου μεγάλην ὡς σάλπιγγος

11 λεγούσης· ὃ βλέπεις γράψον εἰς βιβλίον καὶ πέμψον ταῖς ἑπτὰ ἐκκλησίαις, εἰς ῎Εφεσον καὶ εἰς Σμύρναν καὶ εἰς Πέργαμον καὶ εἰς Θυάτειρα καὶ εἰς Σάρδεις καὶ εἰς Φιλαδέλφειαν καὶ εἰς Λαοδίκειαν.

12 Καὶ ἐκεῖ ἐπέστρεψα βλέπειν τὴν φωνὴν ἥτις ἐλάλει μετ᾿ ἐμοῦ· καὶ ἐπιστρέψας εἶδον ἑπτὰ λυχνίας χρυσᾶς,

13 καὶ ἐν μέσῳ τῶν ἑπτὰ λυχνιῶν ὅμοιον υἱῷ ἀνθρώπου, ἐνδεδυμένον ποδήρη καὶ περιεζωσμένον πρὸς τοῖς μαστοῖς ζώνην χρυσῆν·

14 ἡ δὲ κεφαλὴ αὐτοῦ καὶ αἱ τρίχες λευκαὶ ὡς ἔριον λευκόν, ὡς χιών, καὶ οἱ ὀφθαλμοὶ αὐτοῦ ὡς φλὸξ πυρός,

15 καὶ οἱ πόδες αὐτοῦ ὅμοιοι χαλκολιβάνῳ, ὡς ἐν καμίνῳ πεπυρωμένοι, καὶ ἡ φωνὴ αὐτοῦ ὡς φωνὴ ὑδάτων πολλῶν,

16 καὶ ἔχων ἐν τῇ δεξιᾷ χειρὶ αὐτοῦ ἀστέρας ἑπτά, καὶ ἐκ τοῦ στόματος αὐτοῦ ρομφαία δίστομος ὀξεῖα ἐκπορευομένη, καὶ ἡ ὄψις αὐτοῦ ὡς ὁ ἥλιος φαίνει ἐν τῇ δυνάμει αὐτοῦ.

17 Καὶ ὅτε εἶδον αὐτόν, ἔπεσα πρὸς τοὺς πόδας αὐτοῦ ὡς νεκρός, καὶ ἔθηκε τὴν δεξιὰν αὐτοῦ χεῖρα ἐπ᾿ ἐμὲ λέγων· μὴ φοβοῦ· ἐγώ εἰμι ὁ πρῶτος καὶ ὁ ἔσχατος

18 καὶ ὁ ζῶν, καὶ ἐγενόμην νεκρός, καὶ ἰδοὺ ζῶν εἰμι εἰς τοὺς αἰῶνας τῶν αἰώνων, καὶ ἔχω τὰς κλεῖς τοῦ θανάτου καὶ τοῦ ᾅδου.

19 γράψον οὖν ἃ εἶδες, καὶ ἅ εἰσι καὶ ἃ μέλλει γίνεσθαι μετὰ ταῦτα·

20 τὸ μυστήριον τῶν ἑπτὰ ἀστέρων ὧν εἶδες ἐπὶ τῆς δεξιᾶς μου, καὶ τὰς ἑπτὰ λυχνίας τὰς χρυσᾶς. οἱ ἑπτὰ ἀστέρες ἄγγελοι τῶν ἑπτὰ ἐκκλησιῶν εἰσι, καὶ αἱ λυχνίαι αἱ ἑπτὰ ἑπτὰ ἐκκλησίαι εἰσίν.

9 Εγώ ο Ιωάννης, ο αδελφός σας και συμμέτοχος μέσα στη θλίψη και στη βασιλεία και στην υπομονή με τον Ιησού, ήμουν στο νησί που καλείται Πάτμος, εξαιτίας του λόγου του Θεού και της μαρτυρίας για τον Ιησού.

10 Ήρθα σε πνευματική έκσταση κατά την ημέρα του Κυρίου και άκουσα πίσω μου φωνή μεγάλη σαν σάλπιγγα

11 να λέει: «Ό,τι βλέπεις γράψε το σε βιβλίο και στείλε το στις εφτά εκκλησίες: στην Έφεσο και στη Σμύρνη και στην Πέργαμο και στα Θυάτειρα και στις Σάρδεις και στη Φιλαδέλφεια και στη Λαοδίκεια».

12 Και έστρεψα πίσω, για να βλέπω τη φωνή που μίλαγε μαζί μου. Και όταν έστρεψα πίσω, είδα εφτά λυχνίες χρυσές

13 και στο μέσο των λυχνιών έναν όμοιο με γιο ανθρώπου, ντυμένο με χιτώνα ποδήρη και περιζωσμένο στους μαστούς με ζώνη χρυσή.

14 Και η κεφαλή του και οι τρίχες είναι λευκές σαν μαλλί λευκό, σαν χιόνι, και οι οφθαλμοί του σαν πύρινη φλόγα

15 και τα πόδια του όμοια με χαλκολίβανο σαν σε πυρακτωμένο καμίνι και η φωνή του σαν βοή από νερά πολλά.

16 Και έχει μέσα στο δεξί χέρι του εφτά αστέρες και από το στόμα του εκπορεύεται ρομφαία δίστομη κοφτερή και η όψη του είναι όπως ο ήλιος φέγγει στη δύναμή του.

17 Και όταν τον είδα, έπεσα μπροστά στα πόδια του σαν νεκρός. Και έθεσε το δεξί του χέρι πάνω μου λέγοντας: «Μη φοβάσαι. εγώ είμαι ο πρώτος και ο έσχατος

18 και ο ζωντανός, και έγινα νεκρός, αλλά ιδού, είμαι ζωντανός στους αιώνες των αιώνων, και έχω τα κλειδιά του θανάτου και του άδη.

19 Γράψε, λοιπόν, αυτά που είδες και αυτά που είναι και αυτά που μέλλουν να γίνουν μετά από αυτά.

20 Το μυστήριο των εφτά αστέρων που είδες πάνω στο δεξί μου χέρι και τις εφτά λυχνίες τις χρυσές. Οι εφτά αστέρες είναι άγγελοι των εφτά εκκλησιών, και οι λυχνίες οι εφτά είναι εφτά εκκλησίες».


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 10

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 10

Ο άγγελος με το ανοιχτό βιβλίο

1 Καὶ εἶδον ἄλλον ἄγγελον ἰσχυρὸν καταβαίνοντα ἐκ τοῦ οὐρανοῦ, περιβεβλημένον νεφέλην, καὶ ἡ ἶρις ἐπὶ τῆς κεφαλῆς αὐτοῦ, καὶ τὸ πρόσωπον αὐτοῦ ὡς ὁ ἥλιος, καὶ οἱ πόδες αὐτοῦ ὡς στῦλοι πυρός,

2 καὶ ἔχων ἐν τῇ χειρὶ αὐτοῦ βιβλίον ἀνεῳγμένον. καὶ ἔθηκε τὸν πόδα αὐτοῦ τὸν δεξιὸν ἐπὶ τῆς θαλάσσης, τὸν δὲ εὐώνυμον ἐπὶ τῆς γῆς,

3 καὶ ἔκραξε φωνῇ μεγάλῃ ὥσπερ λέων μυκᾶται. καὶ ὅτε ἔκραξεν, ἐλάλησαν αἱ ἑπτὰ βρονταὶ τὰς ἑαυτῶν φωνάς.

4 Καὶ ὅτε ἐλάλησαν αἱ ἑπτὰ βρονταί, ἔμελλον γράφειν· καὶ ἤκουσα φωνὴν ἐκ τοῦ οὐρανοῦ λέγουσαν· σφράγισον ἃ ἐλάλησαν αἱ ἑπτὰ βρονταί, καὶ μὴ αὐτὰ γράψῃς.

5 Καὶ ὁ ἄγγελος, ὃν εἶδον ἑστῶτα ἐπὶ τῆς θαλάσσης καὶ ἐπὶ τῆς γῆς, ἦρε τὴν χεῖρα αὐτοῦ τὴν δεξιὰν εἰς τὸν οὐρανὸν

6 καὶ ὤμοσεν ἐν τῷ ζῶντι εἰς τοὺς αἰῶνας τῶν αἰώνων, ὃς ἔκτισε τὸν οὐρανὸν καὶ τὰ ἐν αὐτῷ καὶ τὴν γῆν καὶ τὰ ἐν αὐτῇ καὶ τὴν θάλασσαν καὶ τὰ ἐν αὐτῇ, ὅτι χρόνος οὐκέτι ἔσται,

7 ἀλλ᾿ ἐν ταῖς ἡμέραις τῆς φωνῆς τοῦ ἑβδόμου ἀγγέλου, ὅταν μέλλῃ σαλπίζειν, καὶ ἐτελέσθη τὸ μυστήριον τοῦ Θεοῦ, ὡς εὐηγγέλισε τοὺς δούλους αὐτοῦ τοὺς προφήτας.

8 Καὶ ἡ φωνὴ ἣν ἤκουσα ἐκ τοῦ οὐρανοῦ, πάλιν λαλοῦσα μετ᾿ ἐμοῦ καὶ λέγουσα· ὕπαγε λάβε τὸ βιβλιδάριον τὸ ἀνεῳγμένον ἐν τῇ χειρὶ τοῦ ἀγγέλου τοῦ ἑστῶτος ἐπὶ τῆς θαλάσσης καὶ ἐπὶ τῆς γῆς.

9 καὶ ἀπῆλθα πρὸς τὸν ἄγγελον, λέγων αὐτῷ δοῦναί μοι τὸ βιβλιδάριον. καὶ λέγει μοι· λάβε καὶ κατάφαγε αὐτό, καὶ πικρανεῖ σου τὴν κοιλίαν, ἀλλ᾿ ἐν τῷ στόματί σου ἔσται γλυκὺ ὡς μέλι.

10 καὶ ἔλαβον τὸ βιβλίον ἐκ τῆς χειρὸς τοῦ ἀγγέλου καὶ κατέφαγον αὐτό, καὶ ἦν ἐν τῷ στόματί μου ὡς μέλι γλυκύ· καὶ ὅτε ἔφαγον αὐτό, ἐπικράνθη ἡ κοιλία μου.

11 καὶ λέγουσί μοι· δεῖ σε πάλιν προφητεῦσαι ἐπὶ λαοῖς καὶ ἔθνεσι καὶ γλώσσαις καὶ βασιλεῦσι πολλοῖς.

1 Και είδα άλλο άγγελο ισχυρό να κατεβαίνει από τον ουρανό, ντυμένο με νεφέλη, και το ουράνιο τόξο πάνω στο κεφάλι του και το πρόσωπό του σαν τον ήλιο και τα πόδια του σαν πύρινοι στύλοι,

2 και έχει στο χέρι του ένα βιβλιαράκι ανοιγμένο. Και έθεσε το πόδι του το δεξί πάνω στη θάλασσα και το αριστερό πάνω στη γη,

3 και έκραξε με φωνή μεγάλη όπως ακριβώς λέοντας βρυχιέται. Και όταν έκραξε, λάλησαν σι εφτά βροντές τις δικές τους φωνές.

4 Και όταν λάλησαν οι εφτά βροντές, έμελλα να γράφω. Αλλά άκουσα φωνή από τον ουρανό να λέει: «Σφράγισε αυτά που λάλησαν οι εφτά βροντές και μην τα γράψεις».

5 Και ο άγγελος, που είδα να έχει σταθεί πάνω στη θάλασσα και πάνω στη γη, σήκωσε το χέρι του το δεξί στον ουρανό και ορκίστηκε σ’ αυτόν που ζει στους αιώνες των αιώνων, ο οποίος έχτισε τον ουρανό και όσα υπάρχουν σ’ αυτόν, και τη γη και όσα υπάρχουν σ’ αυτήν, και τη θάλασσα και όσα υπάρχουν σ’ αυτήν, ότι χρονοτριβή πια δε θα υπάρχει.

6 Αλλά κατά τις ημέρες της φωνής του έβδομου αγγέλου, όταν μέλλει να σαλπίζει, τότε τελέστηκε το μυστήριο του Θεού όπως ευαγγέλισε

7 στους δικούς του δούλους, τους προφήτες.

8 Και η φωνή που άκουσα από τον ουρανό πάλι μιλά μαζί μου και λέει: «Πήγαινε, λάβε το βιβλίο το ανοιγμένο στο χέρι του αγγέλου που έχει σταθεί πάνω στη θάλασσα και πάνω στη γη».

9 Και τότε έφυγα και πήγα προς τον άγγελο, λέγοντάς του να μου δώσει το βιβλιαράκι. Και μου λέει: «Λάβε και κατάφαγέ το. και θα σου πικράνει την κοιλιά, αλλά στο στόμα σου θα είναι γλυκό σαν μέλι».

10 Και έλαβα το βιβλιαράκι από το χέρι του αγγέλου και το κατάφαγα και ήταν στο στόμα μου σαν μέλι γλυκό. αλλά όταν το έφαγα, πικράθηκε η κοιλιά μου.

11 Και μου λένε: «Πρέπει πάλι να προφητέψεις πάνω σε λαούς και σε έθνη και σε γλώσσες και σε βασιλιάδες πολλούς».


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 11

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 11

Οι δυο μάρτυρες

1 Καὶ ἐδόθη μοι κάλαμος ὅμοιος ράβδῳ, λέγων· ἔγειρε καὶ μέτρησον τὸν ναὸν τοῦ Θεοῦ καὶ τὸ θυσιαστήριον καὶ τοὺς προσκυνοῦντας ἐν αὐτῷ·

2 καὶ τὴν αὐλὴν τὴν ἔξωθεν τοῦ ναοῦ ἔκβαλε ἔξω καὶ μὴ αὐτὴν μετρήσῃς, ὅτι ἐδόθη τοῖς ἔθνεσι, καὶ τὴν πόλιν τὴν ἁγίαν πατήσουσι μῆνας τεσσαράκοντα δύο.

3 καὶ δώσω τοῖς δυσὶ μάρτυσί μου, καὶ προφητεύσουσιν ἡμέρας χιλίας διακοσίας ἑξήκοντα, περιβεβλημένοι σάκκους.

4 οὗτοί εἰσιν αἱ δύο ἐλαῖαι καὶ αἱ δύο λυχνίαι αἱ ἐνώπιον τοῦ Κυρίου τῆς γῆς ἑστῶσαι.

5 καὶ εἴ τις αὐτοὺς θέλει ἀδικῆσαι, πῦρ ἐκπορεύεται ἐκ τοῦ στόματος αὐτῶν καὶ κατεσθίει τοὺς ἐχθροὺς αὐτῶν· καὶ εἴ τις θέλει αὐτοὺς ἀδικῆσαι, οὕτω δεῖ αὐτὸν ἀποκτανθῆναι.

6 οὗτοι ἔχουσιν ἐξουσίαν τὸν οὐρανὸν κλεῖσαι, ἵνα μὴ ὑετὸς βρέχῃ τὰς ἡμέρας τῆς προφητείας αὐτῶν, καὶ ἐξουσίαν ἔχουσιν ἐπὶ τῶν ὑδάτων στρέφειν αὐτὰ εἰς αἷμα καὶ πατάξαι τὴν γῆν ἐν πάσῃ πληγῇ, ὁσάκις ἐὰν θελήσωσι.

7 καὶ ὅταν τελέσωσι τὴν μαρτυρίαν αὐτῶν, τὸ θηρίον τὸ ἀναβαῖνον ἐκ τῆς ἀβύσσου ποιήσει μετ᾿ αὐτῶν πόλεμον καὶ νικήσει αὐτοὺς καὶ ἀποκτενεῖ αὐτούς.

8 καὶ τὸ πτῶμα αὐτῶν ἐπὶ τῆς πλατείας τῆς πόλεως τῆς μεγάλης, ἥτις καλεῖται πνευματικῶς Σόδομα καὶ Αἴγυπτος, ὅπου καὶ ὁ Κύριος αὐτῶν ἐσταυρώθη.

9 καὶ βλέπουσιν ἐκ τῶν λαῶν καὶ φυλῶν καὶ γλωσσῶν καὶ ἐθνῶν τὸ πτῶμα αὐτῶν ἡμέρας τρεῖς καὶ ἥμισυ, καὶ τὰ πτώματα αὐτῶν οὐκ ἀφήσουσι τεθῆναι εἰς μνῆμα.

10 καὶ οἱ κατοικοῦντες ἐπὶ τῆς γῆς χαίρουσιν ἐπ᾿ αὐτοῖς, καὶ εὐφρανθήσονται καὶ δῶρα πέμψουσιν ἀλλήλοις, ὅτι οὗτοι οἱ δύο προφῆται ἐβασάνισαν τοὺς κατοικοῦντας ἐπὶ τῆς γῆς.

11 καὶ μετὰ τὰς τρεῖς ἡμέρας καὶ ἥμισυ, πνεῦμα ζωῆς ἐκ τοῦ Θεοῦ εἰσῆλθεν εἰς αὐτούς, καὶ ἔστησαν ἐπὶ τοὺς πόδας αὐτῶν, καὶ φόβος μέγας ἐπέπεσεν ἐπὶ τοὺς θεωροῦντας αὐτούς.

12 καὶ ἤκουσα φωνὴν μεγάλην ἐκ τοῦ οὐρανοῦ λέγουσαν αὐτοῖς· ἀνάβητε ὧδε. καὶ ἀνέβησαν εἰς τὸν οὐρανὸν ἐν τῇ νεφέλῃ, καὶ ἐθεώρησαν αὐτοὺς οἱ ἐχθροὶ αὐτῶν.

13 Καὶ ἐν ἐκείνῃ τῇ ἡμέρᾳ ἐγένετο σεισμὸς μέγας, καὶ τὸ δέκατον τῆς πόλεως ἔπεσε, καὶ ἀπεκτάνθησαν ἐν τῷ σεισμῷ ὀνόματα ἀνθρώπων χιλιάδες ἑπτά, καὶ οἱ λοιποὶ ἔμφοβοι ἐγένοντο καὶ ἔδωκαν δόξαν τῷ Θεῷ τοῦ οὐρανοῦ.

14 ῾Η οὐαὶ ἡ δευτέρα ἀπῆλθεν· ἡ οὐαὶ ἡ τρίτη ἰδοὺ ἔρχεται ταχύ.

1 Και μου δόθηκε καλάμι όμοιο με ράβδο, λέγοντάς μου: «Σήκω και μέτρησε το ναό του Θεού και το θυσιαστήριο και εκείνους που προσκυνούν μέσα σ’ αυτόν.

2 Αλλά την αυλή την εξωτερική του ναού βγάλε την έξω από το μέτρημα και μην την μετρήσεις, γιατί δόθηκε στα έθνη, και την πόλη την άγια θα πατήσουν σαράντα δύο μήνες.

3 Και θα δώσω στους δύο μάρτυρές μου και θα προφητέψουν χίλιες διακόσιες εξήντα ημέρες ντυμένοι με σάκους».

4 Αυτοί είναι τα δύο ελαιόδεντρα και οι δύο λυχνίες που μπροστά στον Κύριο της γης έχουν σταθεί.

5 Και αν κάποιος θέλει να τους βλάψει, φωτιά εκπορεύεται από το στόμα τους και κατατρώει τους εχθρούς τους. Και αν κάποιος θελήσει να τους βλάψει, έτσι πρέπει αυτός να σκοτωθεί.

6 Αυτοί έχουν την εξουσία να κλείσουν τον ουρανό, για να μην πέφτει βροχή κατά τις ημέρες της προφητείας τους. Και εξουσία έχουν πάνω στα νερά να τα μετατρέπουν σε αίμα και να χτυπήσουν τη γη με κάθε πληγή όσες φορές κι αν θελήσουν.

7 Και όταν τελειώσουν τη μαρτυρία τους, το θηρίο που ανεβαίνει από την άβυσσο θα κάνει με αυτούς πόλεμο και θα τους νικήσει και θα τους σκοτώσει.

8 Και το πτώμα τους θα βρίσκεται πάνω στην πλατεία της πόλης της μεγάλης, που καλείται πνευματικά Σόδομα και Αίγυπτος, όπου και ο Κύριός τους σταυρώθηκε.

9 Και βλέπουν οι άνθρωποι από τους λαούς και φυλές και γλώσσες και έθνη το πτώμα τους τρεισήμισι ημέρες, και δεν αφήνουν τα πτώματά τους να τεθούν σε μνήμα.

10 Και όσοι κατοικούν πάνω στη γη χαίρονται γι’ αυτούς και ευφραίνονται και δώρα θα στείλουν ο ένας στον άλλο, γιατί αυτοί οι δύο προφήτες βασάνισαν όσους κατοικούν πάνω στη γη.

11 Αλλά μετά τις τρεισήμισι ημέρες πνεύμα ζωής από το Θεό εισήλθε μέσα τους, και στάθηκαν πάνω στα πόδια τους, και φόβος μεγάλος έπεσε πάνω σ’ αυτούς που τους παρατηρούν.

12 Και τότε άκουσαν φωνή μεγάλη από τον ουρανό να τους λέει: «Ανεβείτε εδώ». Και ανέβηκαν στον ουρανό μέσα στη νεφέλη, και τους παρατήρησαν οι εχθροί τους.

13 Και εκείνη την ώρα έγινε σεισμός μεγάλος και το ένα δέκατο της πόλης έπεσε και σκοτώθηκαν κατά το σεισμό εφτά χιλιάδες άτομα ανθρώπων, και οι λοιποί γέμισαν φόβο και έδωσαν δόξα στο Θεό του ουρανού.

14 Το ουαί το δεύτερο πέρασε, ιδού, το ουαί το τρίτο έρχεται γρήγορα.

Η έβδομη σάλπιγγα

15 Καὶ ὁ ἕβδομος ἄγγελος ἐσάλπισε· καὶ ἐγένοντο φωναὶ μεγάλαι ἐν τῷ οὐρανῷ λέγουσαι· ἐγένετο ἡ βασιλεία τοῦ κόσμου τοῦ Κυρίου ἡμῶν καὶ τοῦ Χριστοῦ αὐτοῦ, καὶ βασιλεύσει εἰς τοὺς αἰῶνας τῶν αἰώνων.

16 καὶ οἱ εἴκοσι τέσσαρες πρεσβύτεροι οἱ ἐνώπιον τοῦ θρόνου τοῦ Θεοῦ, οἳ κάθηνται ἐπὶ τοὺς θρόνους αὐτῶν, ἔπεσαν ἐπὶ τὰ πρόσωπα αὐτῶν καὶ προσεκύνησαν τῷ Θεῷ

17 λέγοντες· εὐχαριστοῦμέν σοι, Κύριε ὁ Θεὸς ὁ παντοκράτωρ, ὁ ὢν καὶ ὁ ἦν καὶ ὁ ἐρχόμενος, ὅτι εἴληφας τὴν δύναμίν σου τὴν μεγάλην καὶ ἐβασίλευσας,

18 καὶ τὰ ἔθνη ὠργίσθησαν, καὶ ἦλθεν ἡ ὀργή σου καὶ ὁ καιρὸς τῶν ἐθνῶν κριθῆναι καὶ δοῦναι τὸν μισθὸν τοῖς δούλοις σου τοῖς προφήταις καὶ τοῖς ἁγίοις τοῖς φοβουμένοις τὸ ὄνομά σου, τοῖς μικροῖς καὶ τοῖς μεγάλοις, καὶ διαφθεῖραι τοὺς διαφθείροντας τὴν γῆν.

19 Καὶ ἠνοίγη ὁ ναὸς τοῦ Θεοῦ ὁ ἐν τῷ οὐρανῷ, καὶ ὤφθη ἡ κιβωτὸς τῆς διαθήκης Κυρίου ἐν τῷ ναῷ αὐτοῦ, καὶ ἐγένοντο ἀστραπαὶ καὶ φωναὶ καὶ βρονταὶ καὶ σεισμὸς καὶ χάλαζα μεγάλη.

15 Και ο έβδομος άγγελος σάλπισε. και έγιναν φωνές μεγάλες στον ουρανό που έλεγαν: «Η βασιλεία του κόσμου έγινε του Κυρίου μας και του Χριστού του, και θα βασιλέψει στους αιώνες των αιώνων».

16 Και οι είκοσι τέσσερις πρεσβύτεροι που κάθονται μπροστά στο Θεό πάνω στους θρόνους τους έπεσαν με τα πρόσωπά τους και προσκύνησαν το Θεό,

17 λέγοντας: «Σε ευχαριστούμε, Κύριε Θεέ Παντοκράτορα, ο Είναι και ο Ήταν, γιατί έχεις λάβει τη δύναμή σου τη μεγάλη και βασίλεψες.

18 Και τα έθνη οργίστηκαν, αλλά ήρθε η οργή σου και ο καιρός των νεκρών, για να κριθούν. και για να δώσεις το μισθό στους δούλους σου στους προφήτες και στους αγίους και σ’ όσους φοβούνται το όνομά σου, τους μικρούς και τους μεγάλους, και για να φθείρεις εκείνους που φθείρουν τη γη».

19 Και ανοίχτηκε ο ναός του Θεού που είναι στον ουρανό και φάνηκε η κιβωτός της διαθήκης του μέσα στο ναό του. Και έγιναν αστραπές και φωνές και βροντές και σεισμός και χαλάζι μεγάλο.


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 12

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 12

Η γυναίκα και ο δράκοντας

1 Καὶ σημεῖον μέγα ὤφθη ἐν τῷ οὐρανῷ, γυνὴ περιβεβλημένη τὸν ἥλιον, καὶ ἡ σελήνη ὑποκάτω τῶν ποδῶν αὐτῆς, καὶ ἐπὶ τῆς κεφαλῆς αὐτῆς στέφανος ἀστέρων δώδεκα,

2 καὶ ἐν γαστρὶ ἔχουσα ἔκραζεν ὠδίνουσα καὶ βασανιζομένη τεκεῖν.

3 καὶ ὤφθη ἄλλο σημεῖον ἐν τῷ οὐρανῷ, καὶ ἰδοὺ δράκων πυρρὸς μέγας, ἔχων κεφαλὰς ἑπτὰ καὶ κέρατα δέκα, καὶ ἐπὶ τὰς κεφαλὰς αὐτοῦ ἑπτὰ διαδήματα,

4 καὶ ἡ οὐρὰ αὐτοῦ σύρει τὸ τρίτον τῶν ἀστέρων τοῦ οὐρανοῦ, καὶ ἔβαλεν αὐτοὺς εἰς τὴν γῆν. καὶ ὁ δράκων ἕστηκεν ἐνώπιον τῆς γυναικὸς τῆς μελλούσης τεκεῖν, ἵνα, ὅταν τέκῃ, τὸ τέκνον αὐτῆς καταφάγῃ.

5 καὶ ἔτεκεν υἱὸν ἄρρενα, ὃς μέλλει ποιμαίνειν πάντα τὰ ἔθνη ἐν ράβδῳ σιδηρᾷ· καὶ ἡρπάσθη τὸ τέκνον αὐτῆς πρὸς τὸν Θεὸν καὶ πρὸς τὸν θρόνον αὐτοῦ.

6 καὶ ἡ γυνὴ ἔφυγεν εἰς τὴν ἔρημον, ὅπου ἔχει ἐκεῖ τόπον ἡτοιμασμένον ἀπὸ τοῦ Θεοῦ, ἵνα ἐκεῖ τρέφωσιν αὐτὴν ἡμέρας χιλίας διακοσίας ἑξήκοντα.

7 Καὶ ἐγένετο πόλεμος ἐν τῷ οὐρανῷ· ὁ Μιχαὴλ καὶ οἱ ἄγγελοι αὐτοῦ –τοῦ πολεμῆσαι μετὰ τοῦ δράκοντος· καὶ ὁ δράκων ἐπολέμησε καὶ οἱ ἄγγελοι αὐτοῦ,

8 καὶ οὐκ ἴσχυσεν, οὐδὲ τόπος εὑρέθη αὐτῷ ἔτι ἐν τῷ οὐρανῷ.

9 καὶ ἐβλήθη ὁ δράκων, – ὁ ὄφις ὁ μέγας ὁ ἀρχαῖος, ὁ καλούμενος Διάβολος καὶ ὁ Σατανᾶς, ὁ πλανῶν τὴν οἰκουμένην ὅλην, ἐβλήθη εἰς τὴν γῆν, καὶ οἱ ἄγγελοι αὐτοῦ μετ᾿ αὐτοῦ ἐβλήθησαν.

10 καὶ ἤκουσα φωνὴν μεγάλην ἐν τῷ οὐρανῷ λέγουσαν· ἄρτι ἐγένετο ἡ σωτηρία καὶ ἡ δύναμις καὶ ἡ βασιλεία τοῦ Θεοῦ ἡμῶν καὶ ἡ ἐξουσία τοῦ Χριστοῦ αὐτοῦ, ὅτι ἐβλήθη ὁ κατήγορος τῶν ἀδελφῶν ἡμῶν, ὁ κατηγορῶν αὐτῶν ἐνώπιον τοῦ Θεοῦ ἡμῶν ἡμέρας καὶ νυκτός.

11 καὶ αὐτοὶ ἐνίκησαν αὐτὸν διὰ τὸ αἷμα τοῦ ἀρνίου καὶ διὰ τὸν λόγον τῆς μαρτυρίας αὐτῶν, καὶ οὐκ ἠγάπησαν τὴν ψυχὴν αὐτῶν ἄχρι θανάτου.

12 διὰ τοῦτο εὐφραίνεσθε οὐρανοὶ καὶ οἱ ἐν αὐτοῖς σκηνοῦντες· οὐαὶ τὴν γῆν καὶ τὴν θάλασσαν, ὅτι κατέβη ὁ διάβολος πρὸς ὑμᾶς ἔχων θυμὸν μέγαν, εἰδὼς ὅτι ὀλίγον καιρὸν ἔχει.

13 Καὶ ὅτε εἶδεν ὁ δράκων ὅτι ἐβλήθη εἰς τὴν γῆν, ἐδίωξε τὴν γυναῖκα ἥτις ἔτεκε τὸν ἄρρενα.

14 καὶ ἐδόθησαν τῇ γυναικὶ δύο πτέρυγες τοῦ ἀετοῦ τοῦ μεγάλου, ἵνα πέτηται εἰς τὴν ἔρημον εἰς τὸν τόπον αὐτῆς, ὅπως τρέφηται ἐκεῖ καιρὸν καὶ καιροὺς καὶ ἥμισυ καιροῦ ἀπὸ προσώπου τοῦ ὄφεως.

15 καὶ ἔβαλεν ὁ ὄφις ἐκ τοῦ στόματος αὐτοῦ ὀπίσω τῆς γυναικὸς ὕδωρ ὡς ποταμόν, ἵνα αὐτὴν ποταμοφόρητον ποιήσῃ.

16 καὶ ἐβοήθησεν ἡ γῆ τῇ γυναικί, καὶ ἤνοιξεν ἡ γῆ τὸ στόμα αὐτῆς καὶ κατέπιε τὸν ποταμὸν ὃν ἔβαλεν ὁ δράκων ἐκ τοῦ στόματος αὐτοῦ.

17 καὶ ὠργίσθη ὁ δράκων ἐπὶ τῇ γυναικί, καὶ ἀπῆλθε ποιῆσαι πόλεμον μετὰ τῶν λοιπῶν τοῦ σπέρματος αὐτῆς, τῶν τηρούντων τὰς ἐντολὰς τοῦ Θεοῦ καὶ ἐχόντων τὴν μαρτυρίαν ᾿Ιησοῦ.

1 Και σημείο μεγάλο φάνηκε στον ουρανό: γυναίκα ντυμένη τον ήλιο και η σελήνη κάτω από τα πόδια της και πάνω στο κεφάλι της ένας στέφανος από δώδεκα αστέρες.

2 Και είχε παιδί στην κοιλιά και κράζει με ωδίνες και βασανίζεται στον τοκετό.

3 Και φάνηκε άλλο σημείο στον ουρανό: και ιδού δράκος μεγάλος, φλογοκόκκινος, έχοντας εφτά κεφάλια και δέκα κέρατα και πάνω στα κεφάλια του εφτά διαδήματα.

4 Και η ουρά του σέρνει το ένα τρίτο των αστέρων του ουρανού και τους έριξε στη γη. Και ο δράκος έχει σταθεί μπροστά στη γυναίκα που μέλλει να γεννήσει, για να καταφάει το τέκνο της όταν το γεννήσει.

5 Και γέννησε γιο, παιδί αρσενικό, ο οποίος μέλλει να ποιμαίνει όλα τα έθνη με ράβδο σιδερένια. Και αρπάχτηκε το τέκνο της προς το Θεό και προς το θρόνο του.

6 Και τότε η γυναίκα έφυγε στην έρημο όπου έχει εκεί τόπο ετοιμασμένο από το θεό, για να την τρέφουν εκεί χίλιες διακόσιες εξήντα ημέρες.

7 Και έγινε πόλεμος στον ουρανό, ο Μιχαήλ και οι άγγελοί του ήρθαν να πολεμήσουν με το δράκο. Και ο δράκος πολέμησε και οι άγγελοί του,

8 αλλά δεν υπερίσχυσε ούτε τόπος βρέθηκε γι’ αυτούς πια στον ουρανό.

9 Και ρίχτηκε ο δράκος ο μεγάλος, ο όφης ο αρχαίος, που καλείται Διάβολος και ο Σατανάς, αυτός που πλανά την οικουμένη όλη, ρίχτηκε στη γη και οι άγγελοί του ρίχτηκαν μαζί του.

10 Και άκουσα φωνή μεγάλη στον ουρανό να λέει: «Τώρα έγινε η σωτηρία και η δύναμη και η βασιλεία του Θεού μας και η εξουσία του Χριστού του, γιατί ρίχτηκε ο κατήγορος των αδελφών μας, που τους κατηγορεί μπροστά στο Θεό μας ημέρα και νύχτα.

11 Και αυτοί τον νίκησαν χάρη στο αίμα του Αρνίου και χάρη στο λόγο της μαρτυρίας τους, και δεν αγάπησαν την ψυχή τους μέχρι το θάνατο.

12 Γι’ αυτό ας ευφραίνεστε ουρανοί και όσοι σ’ αυτούς κατασκηνώνετε. Αλίμονο στη γη και στη θάλασσα, γιατί κατέβηκε ο Διάβολος προς εσάς έχοντας θυμό μεγάλο, επειδή ξέρει ότι λίγο καιρό έχει».

13 Και όταν είδε ο δράκος ότι ρίχτηκε στη γη, καταδίωξε τη γυναίκα που γέννησε το αρσενικό παιδί.

14 Και δόθηκαν στη γυναίκα οι δυο φτερούγες του αετού του μεγάλου, για να πετά στην έρημο, στον τόπο της, όπου τρέφεται εκεί έναν καιρό και δύο καιρούς και μισό καιρό μακριά από το πρόσωπο του όφη.

15 Και τίναξε ο όφης από το στόμα του πίσω από τη γυναίκα νερό σαν ποταμό, για να την κάνει να παρασυρθεί από τον ποταμό.

16 Αλλά βοήθησε η γη τη γυναίκα και άνοιξε η γη το στόμα της και κατάπιε τον ποταμό που τίναξε ο δράκος από το στόμα του.

17 Και τότε οργίστηκε ο δράκος ενάντια στη γυναίκα και έφυγε, για να κάνει πόλεμο με τους υπόλοιπους απογόνους της, που τηρούν τις εντολές του Θεού και που έχουν τη μαρτυρία για τον Ιησού.


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 13

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 13

Τα δύο θηρία

1 Καὶ ἐστάθην ἐπὶ τὴν ἄμμον τῆς θαλάσσης· καὶ εἶδον ἐκ τῆς θαλάσσης θηρίον ἀναβαῖνον, ἔχον κέρατα δέκα καὶ κεφαλὰς ἑπτά, καὶ ἐπὶ τῶν κεράτων αὐτοῦ δέκα διαδήματα, καὶ ἐπὶ τὰς κεφαλὰς αὐτοῦ ὀνόματα βλασφημίας.

2 καὶ τὸ θηρίον ὃ εἶδον ἦν ὅμοιον παρδάλει, καὶ οἱ πόδες αὐτοῦ ὡς ἄρκου, καὶ τὸ στόμα αὐτοῦ ὡς στόμα λέοντος. καὶ ἔδωκεν αὐτῷ ὁ δράκων τὴν δύναμιν αὐτοῦ καὶ τὸν θρόνον αὐτοῦ καὶ ἐξουσίαν μεγάλην· –

3 καὶ μίαν ἐκ τῶν κεφαλῶν αὐτοῦ ὡς ἐσφαγμένην εἰς θάνατον. καὶ ἡ πληγὴ τοῦ θανάτου αὐτοῦ ἐθεραπεύθη, καὶ ἐθαύμασεν ὅλη ἡ γῆ ὀπίσω τοῦ θηρίου.

4 καὶ προσεκύνησαν τῷ δράκοντι τῷ δεδωκότι τὴν ἐξουσίαν τῷ θηρίῳ, καὶ προσεκύνησαν τῷ θηρίῳ λέγοντες· τίς ὅμοιος τῷ θηρίῳ; τίς δύναται πολεμῆσαι μετ᾿ αὐτοῦ;

5 καὶ ἐδόθη αὐτῷ στόμα λαλοῦν μεγάλα καὶ βλασφημίαν· καὶ ἐδόθη αὐτῷ ἐξουσία πόλεμον ποιῆσαι μῆνας τεσσαράκοντα δύο.

6 καὶ ἤνοιξε τὸ στόμα αὐτοῦ εἰς βλασφημίαν πρὸς τὸν Θεόν, βλασφημῆσαι τὸ ὄνομα αὐτοῦ καὶ τὴν σκηνὴν αὐτοῦ, τοὺς ἐν τῷ οὐρανῷ σκηνοῦντας.

7 καὶ ἐδόθη αὐτῷ πόλεμον ποιῆσαι μετὰ τῶν ἁγίων καὶ νικῆσαι αὐτούς, καὶ ἐδόθη αὐτῷ ἐξουσία ἐπὶ πᾶσαν φυλὴν καὶ λαὸν καὶ γλῶσσαν καὶ ἔθνος.

8 καὶ προσκυνήσουσιν αὐτὸν πάντες οἱ κατοικοῦντες ἐπὶ τῆς γῆς, ὧν οὐ γέγραπται τὸ ὄνομα ἐν τῷ βιβλίῳ τῆς ζωῆς τοῦ ἀρνίου τοῦ ἐσφαγμένου ἀπὸ καταβολῆς κόσμου.

9 Εἴ τις ἔχει οὖς, ἀκουσάτω.

10 εἴ τις εἰς αἰχμαλωσίαν ἀπάγει, εἰς αἰχμαλωσίαν ὑπάγει· εἴ τις ἐν μαχαίρᾳ ἀποκτέννει, δεῖ αὐτὸν ἐν μαχαίρᾳ ἀποκτανθῆναι. ὧδέ ἐστιν ἡ ὑπομονὴ καὶ ἡ πίστις τῶν ἁγίων.

11 Καὶ εἶδον ἄλλο θηρίον ἀναβαῖνον ἐκ τῆς γῆς, καὶ εἶχε κέρατα δύο ὅμοια ἀρνίῳ, καὶ ἐλάλει ὡς δράκων.

12 καὶ τὴν ἐξουσίαν τοῦ πρώτου θηρίου πᾶσαν ποιεῖ ἐνώπιον αὐτοῦ. καὶ ποιεῖ τὴν γῆν καὶ τοὺς ἐν αὐτῇ κατοικοῦντας ἵνα προσκυνήσωσι τὸ θηρίον τὸ πρῶτον, οὗ ἐθεραπεύθη ἡ πληγὴ τοῦ θανάτου αὐτοῦ.

13 καὶ ποιεῖ σημεῖα μεγάλα, καὶ πῦρ ἵνα ἐκ τοῦ οὐρανοῦ καταβαίνῃ εἰς τὴν γῆν ἐνώπιον τῶν ἀνθρώπων.

14 καὶ πλανᾷ τοὺς κατοικοῦντας ἐπὶ τῆς γῆς διὰ τὰ σημεῖα ἃ ἐδόθη αὐτῷ ποιῆσαι ἐνώπιον τοῦ θηρίου, λέγων τοῖς κατοικοῦσιν ἐπὶ τῆς γῆς ποιῆσαι εἰκόνα τῷ θηρίῳ, ὃς εἶχε τὴν πληγὴν τῆς μαχαίρας καὶ ἔζησε.

15 καὶ ἐδόθη αὐτῷ πνεῦμα δοῦναι τῇ εἰκόνι τοῦ θηρίου, ἵνα καὶ λαλήσῃ ἡ εἰκὼν τοῦ θηρίου καὶ ποιήσῃ, ὅσοι ἐὰν μὴ προσκυνήσωσι τῇ εἰκόνι τοῦ θηρίου, ἵνα ἀποκτανθῶσι.

16 καὶ ποιεῖ πάντας, τοὺς μικροὺς καὶ τοὺς μεγάλους, καὶ τοὺς πλουσίους καὶ τοὺς πτωχούς, καὶ τοὺς ἐλευθέρους καὶ τοὺς δούλους, ἵνα δώσωσιν αὐτοῖς χάραγμα ἐπὶ τῆς χειρὸς αὐτῶν τῆς δεξιᾶς ἢ ἐπὶ τῶν μετώπων αὐτῶν,

17 καὶ ἵνα μή τις δύνηται ἀγοράσαι ἢ πωλῆσαι εἰ μὴ ὁ ἔχων τὸ χάραγμα, τὸ ὄνομα τοῦ θηρίου ἢ τὸν ἀριθμὸν τοῦ ὀνόματος αὐτοῦ.

18 ῟Ωδε ἡ σοφία ἐστίν· ὁ ἔχων νοῦν ψηφισάτω τὸν ἀριθμὸν τοῦ θηρίου· ἀριθμὸς γὰρ ἀνθρώπου ἐστί· καὶ ὁ ἀριθμὸς αὐτοῦ χξς´.

1 Και στάθηκα πάνω στην άμμο της θάλασσας. Και είδα από τη θάλασσα θηρίο να ανεβαίνει, που έχει δέκα κέρατα και εφτά κεφάλια, και πάνω στα κέρατά του δέκα διαδήματα και πάνω στα κεφάλια του βλάστημα ονόματα.

2 Και το θηρίο που είδα ήταν όμοιο με λεοπάρδαλη και τα πόδια του σαν αρκούδας και το στόμα του σαν στόμα λιονταριού. Και του έδωσε ο δράκος τη δύναμή του και το θρόνο του και εξουσία μεγάλη.

3 Και ένα από τα κεφάλια του ήταν σαν σφαγμένο για θάνατο, αλλά η θανάσιμη πληγή του θεραπεύτηκε. Και τότε θαύμασε όλη η γη και ακολούθησε πίσω από το θηρίο,

4 και προσκύνησαν το δράκο, γιατί έδωσε την εξουσία στο θηρίο, και προσκύνησαν το θηρίο, λέγοντας: «Ποιος είναι όμοιος με το θηρίο και ποιος δύναται να πολεμήσει με αυτό;»

5 Και του δόθηκε στόμα να λαλεί μεγάλα πράγματα και βλαστήμιες, και του δόθηκε εξουσία να ενεργήσει σαράντα δύο μήνες.

6 Και άνοιξε το στόμα του για βλαστήμιες εναντίον του Θεού, για να βλαστημήσει το όνομά του και τη σκηνή του, αυτούς που κατασκηνώνουν στον ουρανό.

7 Και του δόθηκε να κάνει πόλεμο με τους αγίους και να τους νικήσει. Και του δόθηκε εξουσία πάνω σε κάθε φυλή και λαό και γλώσσα και έθνος.

8 Και όλοι όσοι κατοικούν πάνω στη γη θα προσκυνήσουν αυτόν, του οποίου δεν έχει γραφτεί το όνομά του στο βιβλίο της ζωής του Αρνίου του σφαγμένου από την αρχή της δημιουργίας του κόσμου.

9 Αν κάποιος έχει αυτί ας ακούσει:

10 Αν είναι κάποιος για αιχμαλωσία, σε αιχμαλωσία πηγαίνει. αν είναι κάποιος με μαχαίρι να σκοτωθεί, αυτός με μαχαίρι θα σκοτωθεί. Εδώ είναι η υπομονή και η πίστη των αγίων.

11 Και είδα άλλο θηρίο να ανεβαίνει από τη γη, και είχε δύο κέρατα όμοια με αρνί, αλλά μιλούσε σαν δράκος.

12 Και όλη την εξουσία του πρώτου θηρίου την ενεργεί μπροστά του. Και κάνει τη γη και όσους κατοικούν σ’ αυτή να προσκυνήσουν το θηρίο το πρώτο, του οποίου θεραπεύτηκε η θανάσιμη πληγή του.

13 Και κάνει θαυματουργικά σημεία μεγάλα, ώστε και φωτιά κάνει να κατεβαίνει στη γη από τον ουρανό μπροστά στους ανθρώπους.

14 Και πλανά αυτούς που κατοικούν πάνω στη γη, εξαιτίας των θαυματουργικών σημείων που του δόθηκε να κάνει μπροστά στο θηρίο, λέγοντας σ’ αυτούς που κατοικούν πάνω στη γη να κάνουν εικόνα στο θηρίο, ο οποίος έχει την πληγή της μάχαιρας και έζησε.

15 Και του δόθηκε να δώσει πνεύμα στην εικόνα του θηρίου, ώστε και να λαλήσει η εικόνα του θηρίου και να κάνει ώστε όσοι δεν προσκυνήσουν την εικόνα του θηρίου να σκοτωθούν.

16 Και κάνει σ’ όλους, στους μικρούς και στους μεγάλους, και στους πλούσιους και στους φτωχούς, και στους ελεύθερους και στους δούλους, να δώσουν σ’ αυτούς χάραγμα πάνω στο χέρι τους το δεξί ή πάνω στο μέτωπό τους.

17 Και να μη δύναται κανείς να αγοράσει ή να πουλήσει παρά μόνο όποιος έχει το χάραγμα, δηλαδή το όνομα του θηρίου ή τον αριθμό του ονόματός του.

18 Εδώ είναι η σοφία: όποιος έχει νου ας λογαριάσει τον αριθμό του θηρίου, γιατί είναι αριθμός ανθρώπου. και ο αριθμός του είναι εξακόσια εξήντα έξι.


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 14

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 14

Το άσμα των λυτρωμένων

1 Καὶ εἶδον, καὶ ἰδοὺ τὸ ἀρνίον ἑστηκὸς ἐπὶ τὸ ὄρος Σιών, καὶ μετ᾿ αὐτοῦ ἑκατὸν τεσσαράκοντα τέσσαρες χιλιάδες, ἔχουσαι τὸ ὄνομα αὐτοῦ καὶ τὸ ὄνομα τοῦ πατρὸς αὐτοῦ γεγραμμένον ἐπὶ τῶν μετώπων αὐτῶν.

2 καὶ ἤκουσα φωνὴν ἐκ τοῦ οὐρανοῦ ὡς φωνὴν ὑδάτων πολλῶν καὶ ὡς φωνὴν βροντῆς μεγάλης· καὶ ἡ φωνὴ ἣν ἤκουσα, ὡς κιθαρῳδῶν κιθαριζόντων ἐν ταῖς κιθάραις αὐτῶν.

3 καὶ ᾄδουσιν ᾠδὴν καινὴν ἐνώπιον τοῦ θρόνου καὶ ἐνώπιον τῶν τεσσάρων ζῴων καὶ τῶν πρεσβυτέρων· καὶ οὐδεὶς ἐδύνατο μαθεῖν τὴν ᾠδὴν εἰ μὴ αἱ ἑκατὸν τεσσαράκοντα τέσσαρες χιλιάδες, οἱ ἠγορασμένοι ἀπὸ τῆς γῆς.

4 οὗτοί εἰσιν οἳ μετὰ γυναικῶν οὐκ ἐμολύνθησαν· παρθένοι γάρ εἰσιν. οὗτοί εἰσιν οἱ ἀκολουθοῦντες τῷ ἀρνίῳ ὅπου ἂν ὑπάγῃ. οὗτοι ἠγοράσθησαν ἀπὸ τῶν ἀνθρώπων ἀπαρχὴ τῷ Θεῷ καὶ τῷ ἀρνίῳ·

5 καὶ οὐχ εὑρέθη ψεῦδος ἐν τῷ στόματι αὐτῶν· ἄμωμοι γάρ εἰσιν.

1 Και είδα, και ιδού το Αρνίο να έχει σταθεί πάνω στο όρος Σιών και μαζί του εκατόν σαράντα τέσσερις χιλιάδες να έχουν το όνομά του και το όνομα του Πατέρα του γραμμένο πάνω στα μέτωπά τους.

2 Και τότε άκουσα φωνή από τον ουρανό σαν βοή νερών πολλών και σαν φωνή βροντής μεγάλης, και η φωνή που άκουσα ήταν όπως κιθαριστών που παίζουν με τις κιθάρες τους.

3 Και τραγουδούν ωδή καινούργια μπροστά στο θρόνο και μπροστά στα τέσσερα ζωντανά όντα και στους πρεσβυτέρους. Και κανείς δεν μπορούσε να μάθει την ωδή παρά μόνο οι εκατόν σαράντα τέσσερις χιλιάδες, οι αγορασμένοι από τη γη.

4 Αυτοί είναι που μαζί με γυναίκες δε μολύνθηκαν, γιατί είναι παρθένοι. αυτοί είναι που ακολουθούν το Αρνίο όπου κι αν πηγαίνει. Αυτοί αγοράστηκαν από τους ανθρώπους, απαρχή για το Θεό και το Αρνίο,

5 και στο στόμα τους δε βρέθηκε ψέμα. είναι άμωμοι.

Το μήνυμα των τριών αγγέλων

6 Καὶ εἶδον ἄλλον ἄγγελον πετόμενον ἐν μεσουρανήματι, ἔχοντα εὐαγγέλιον αἰώνιον εὐαγγελίσαι ἐπὶ τοὺς καθημένους ἐπὶ τῆς γῆς καὶ ἐπὶ πᾶν ἔθνος καὶ φυλὴν καὶ γλῶσσαν καὶ λαόν,

7 λέγων ἐν φωνῇ μεγάλῃ· φοβήθητε τὸν Κύριον καὶ δότε αὐτῷ δόξαν, ὅτι ἦλθεν ἡ ὥρα τῆς κρίσεως αὐτοῦ, καὶ προσκυνήσατε τῷ ποιήσαντι τὸν οὐρανὸν καὶ τὴν γῆν καὶ τὴν θάλασσαν καὶ πηγὰς ὑδάτων.

8 καὶ ἄλλος δεύτερος ἄγγελος ἠκολούθησε λέγων· ἔπεσεν, ἔπεσε Βαβυλὼν ἡ μεγάλη, ἣ ἐκ τοῦ οἴνου τοῦ θυμοῦ τῆς πορνείας αὐτῆς πεπότικε πάντα ἔθνη.

9 Καὶ ἄλλος ἄγγελος τρίτος ἠκολούθησεν αὐτοῖς λέγων ἐν φωνῇ μεγάλῃ· εἴ τις προσκυνεῖ τὸ θηρίον καὶ τὴν εἰκόνα αὐτοῦ, καὶ λαμβάνει τὸ χάραγμα ἐπὶ τοῦ μετώπου αὐτοῦ ἢ ἐπὶ τὴν χεῖρα αὐτοῦ,

10 καὶ αὐτὸς πίεται ἐκ τοῦ οἴνου τοῦ θυμοῦ τοῦ Θεοῦ τοῦ κεκερασμένου ἀκράτου ἐν τῷ ποτηρίῳ τῆς ὀργῆς αὐτοῦ, καὶ βασανισθήσεται ἐν πυρὶ καὶ θείῳ ἐνώπιον τῶν ἁγίων ἀγγέλων καὶ ἐνώπιον τοῦ ἀρνίου.

11 καὶ ὁ καπνὸς τοῦ βασανισμοῦ αὐτῶν εἰς αἰῶνας αἰώνων ἀναβαίνει, καὶ οὐκ ἔχουσιν ἀνάπαυσιν ἡμέρας καὶ νυκτὸς οἱ προσκυνοῦντες τὸ θηρίον καὶ τὴν εἰκόνα αὐτοῦ, καὶ εἴ τις λαμβάνει τὸ χάραγμα τοῦ ὀνόματος αὐτοῦ.

12 ῟Ωδε ἡ ὑπομονὴ τῶν ἁγίων ἐστίν, οἱ τηροῦντες τὰς ἐντολὰς τοῦ Θεοῦ καὶ τὴν πίστιν ᾿Ιησοῦ.

13 Καὶ ἤκουσα φωνῆς ἐκ τοῦ οὐρανοῦ λεγούσης· γράψον, μακάριοι οἱ νεκροὶ οἱ ἐν Κυρίῳ ἀποθνήσκοντες ἀπ᾿ ἄρτι. ναί, λέγει τὸ Πνεῦμα, ἵνα ἀναπαύσωνται ἐκ τῶν κόπων αὐτῶν· τὰ δὲ ἔργα αὐτῶν ἀκολουθεῖ μετ᾿ αὐτῶν.

6 Και είδα άλλο άγγελο να πετά στα μεσούρανα, έχοντας ευαγγέλιο αιώνιο, για να ευαγγελίσει όσους κάθονται πάνω στη γη και σε κάθε έθνος και φυλή και γλώσσα και λαό,

7 λέγοντας με φωνή μεγάλη: «Φοβηθείτε το Θεό και δώστε σ’ αυτόν δόξα, γιατί ήρθε η ώρα της κρίσης του, και προσκυνήστε αυτόν που έκανε τον ουρανό και τη γη και τη θάλασσα και πηγές νερών».

8 Και άλλος άγγελος, δεύτερος, ακολούθησε λέγοντας: «Έπεσε, έπεσε η Βαβυλώνα η μεγάλη, που από το κρασί του θυμού της πορνείας της έχει ποτίσει όλα τα έθνη».

9 Και άλλος άγγελος, τρίτος, τους ακολούθησε λέγοντας με φωνή μεγάλη: «Αν κάποιος προσκυνεί το θηρίο και την εικόνα του και λαβαίνει χάραγμα πάνω στο μέτωπό του ή πάνω στο χέρι του,

10 και αυτός θα πιει από το κρασί του θυμού του Θεού που είναι παρασκευασμένο ανέρωτο μέσα στο ποτήρι της οργής του και θα βασανιστεί με φωτιά και θειάφι μπροστά σε άγιους αγγέλους και μπροστά στο Αρνίο.

11 Και ο καπνός του βασανισμού τους ανεβαίνει στους αιώνες των αιώνων, και δεν έχουν ανάπαυση ημέρα και νύχτα όσοι προσκυνούν το θηρίο και την εικόνα του και αν κάποιος λαβαίνει το χάραγμα του ονόματός του.

12 Εδώ είναι η υπομονή των αγίων, εκείνων που τηρούν τις εντολές του Θεού και την πίστη προς τον Ιησού».

13 Και άκουσα φωνή από τον ουρανό να λέει: «Γράψε: “Μακάριοι οι νεκροί που πεθαίνουν με τον Κύριο από τώρα”». «Ναι», λέει το Πνεύμα, «για να αναπαυτούν από τους κόπους τους, γιατί τα έργα τους ακολουθούν μαζί τους».

Ο θερισμός και ο τρύγος του κόσμου

14 Καὶ εἶδον, καὶ ἰδοὺ νεφέλη λευκή, καὶ ἐπὶ τὴν νεφέλην καθήμενος ὅμοιος υἱῷ ἀνθρώπου, ἔχων ἐπὶ τῆς κεφαλῆς αὐτοῦ στέφανον χρυσοῦν καὶ ἐν τῇ χειρὶ αὐτοῦ δρέπανον ὀξύ.

15 Καὶ ἄλλος ἄγγελος ἐξῆλθεν ἐκ τοῦ ναοῦ, κράζων ἐν φωνῇ μεγάλῃ τῷ καθημένῳ ἐπὶ τῆς νεφέλης· πέμψον τὸ δρέπανόν σου καὶ θέρισον, ὅτι ἦλθεν ἡ ὥρα τοῦ θερίσαι, ὅτι ἐξηράνθη ὁ θερισμὸς τῆς γῆς.

16 καὶ ἔβαλεν ὁ καθήμενος ἐπὶ τὴν νεφέλην τὸ δρέπανον αὐτοῦ ἐπὶ τὴν γῆν, καὶ ἐθερίσθη ἡ γῆ.

17 Καὶ ἄλλος ἄγγελος ἐξῆλθεν ἐκ τοῦ ναοῦ τοῦ ἐν τῷ οὐρανῷ, ἔχων καὶ αὐτὸς δρέπανον ὀξύ.

18 Καὶ ἄλλος ἄγγελος ἐξῆλθεν ἐκ τοῦ θυσιαστηρίου, ἔχων ἐξουσίαν ἐπὶ τοῦ πυρός, καὶ ἐφώνησε κραυγῇ μεγάλῃ τῷ ἔχοντι τὸ δρέπανον τὸ ὀξὺ λέγων· πέμψον σου τὸ δρέπανον τὸ ὀξὺ καὶ τρύγησον τοὺς βότρυας τῆς ἀμπέλου τῆς γῆς, ὅτι ἤκμασεν ἡ σταφυλὴ τῆς γῆς.

19 καὶ ἔβαλεν ὁ ἄγγελος τὸ δρέπανον αὐτοῦ εἰς τὴν γῆν, καὶ ἐτρύγησε τὴν ἄμπελον τῆς γῆς, καὶ ἔβαλεν εἰς τὴν ληνὸν τοῦ θυμοῦ τοῦ Θεοῦ τὴν μεγάλην.

20 καὶ ἐπατήθη ἡ ληνὸς ἔξω τῆς πόλεως, καὶ ἐξῆλθεν αἷμα ἐκ τῆς ληνοῦ ἄχρι τῶν χαλινῶν τῶν ἵππων ἀπὸ σταδίων χιλίων ἑξακοσίων.

14 Και είδα, και ιδού νεφέλη λευκή και πάνω στη νεφέλη έναν που κάθεται όμοιο με γιο ανθρώπου, έχοντας πάνω στο κεφάλι του στέφανο χρυσό και στο χέρι του δρεπάνι κοφτερό.

15 Και άλλος άγγελος εξήλθε από το ναό, κράζοντας με φωνή μεγάλη σ’ αυτόν που κάθεται πάνω στη νεφέλη: «Στείλε το δρεπάνι σου και θέρισε, γιατί ήρθε η ώρα να θερίσεις, επειδή ξεράθηκε ο καρπός για το θερισμό της γης».

16 Και αυτός που κάθεται πάνω στη νεφέλη έριξε το δρεπάνι του πάνω στη γη και θερίστηκε η γη.

17 Και άλλος άγγελος εξήλθε από το ναό που είναι στον ουρανό, έχοντας και αυτός δρεπάνι κοφτερό.

18 Και άλλος άγγελος εξήλθε από το θυσιαστήριο, αυτός που έχει εξουσία πάνω στη φωτιά, και φώναξε με φωνή μεγάλη σ’ αυτόν που έχει το δρεπάνι το κοφτερό, λέγοντας: «Στείλε το δρεπάνι σου το κοφτερό και τρύγησε τα τσαμπιά της αμπέλου της γης, γιατί ωρίμασαν τα σταφύλια της».

19 Και έριξε ο άγγελος το δρεπάνι του στη γη και τρύγησε την άμπελο της γης και έριξε τα σταφύλια της στο πατητήρι του θυμού του Θεού, το μεγάλο.

20 Και πατήθηκε το πατητήρι έξω από την πόλη και εξήλθε αίμα από το πατητήρι φτάνοντας μέχρι τα χαλινάρια των ίππων σε έκταση περίπου τριακοσίων χιλιομέτρων.


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 15

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 15

Οι εφτά άγγελοι και οι εφτά πληγές

1 Καὶ εἶδον ἄλλο σημεῖον ἐν τῷ οὐρανῷ μέγα καὶ θαυμαστόν, ἀγγέλους ἑπτὰ ἔχοντας πληγὰς ἑπτὰ τὰς ἐσχάτας, ὅτι ἐν αὐταῖς ἐτελέσθη ὁ θυμὸς τοῦ Θεοῦ.

2 καὶ εἶδον ὡς θάλασσαν ὑαλίνην μεμιγμένην πυρί, καὶ τοὺς νικῶντας ἐκ τοῦ θηρίου καὶ ἐκ τῆς εἰκόνος αὐτοῦ καὶ ἐκ τοῦ ἀριθμοῦ τοῦ ὀνόματος αὐτοῦ ἑστῶτας ἐπὶ τὴν θάλασσαν τὴν ὑαλίνην, ἔχοντας τὰς κιθάρας τοῦ Θεοῦ.

3 καὶ ᾄδουσι τὴν ᾠδὴν Μωϋσέως τοῦ δούλου τοῦ Θεοῦ καὶ τὴν ᾠδὴν τοῦ ἀρνίου λέγοντες· μεγάλα καὶ θαυμαστὰ τὰ ἔργα σου, Κύριε ὁ Θεὸς ὁ παντοκράτωρ· δίκαιαι καὶ ἀληθιναὶ αἱ ὁδοί σου, ὁ βασιλεὺς τῶν ἐθνῶν.

4 τίς οὐ μὴ φοβηθῇ, Κύριε, καὶ δοξάσῃ τὸ ὄνομά σου; ὅτι μόνος ὅσιος, ὅτι πάντα τὰ ἔθνη ἥξουσι καὶ προσκυνήσουσιν ἐνώπιόν σου, ὅτι τὰ δικαιώματά σου ἐφανερώθησαν.

5 Καὶ μετὰ ταῦτα εἶδον, καὶ ἠνοίγη ὁ ναὸς τῆς σκηνῆς τοῦ μαρτυρίου ἐν τῷ οὐρανῷ,

6 καὶ ἐξῆλθον οἱ ἑπτὰ ἄγγελοι οἱ ἔχοντες τὰς ἑπτὰ πληγὰς ἐκ τοῦ ναοῦ, οἳ ἦσαν ἐνδεδυμένοι λίνον καθαρὸν λαμπρὸν καὶ περιεζωσμένοι περὶ τὰ στήθη ζώνας χρυσᾶς.

7 καὶ ἓν ἐκ τῶν τεσσάρων ζῴων ἔδωκε τοῖς ἑπτὰ ἀγγέλοις ἑπτὰ φιάλας χρυσᾶς, γεμούσας τοῦ θυμοῦ τοῦ Θεοῦ τοῦ ζῶντος εἰς τοὺς αἰῶνας τῶν αἰώνων.

8 καὶ ἐγεμίσθη ὁ ναὸς ἐκ τοῦ καπνοῦ ἐκ τῆς δόξης τοῦ Θεοῦ καὶ ἐκ τῆς δυνάμεως αὐτοῦ·

9 καὶ οὐδεὶς ἐδύνατο εἰσελθεῖν εἰς τὸν ναὸν ἄχρι τελεσθῶσιν αἱ ἑπτὰ πληγαὶ τῶν ἑπτὰ ἀγγέλων.

1 Και είδα άλλο σημείο στον ουρανό, μεγάλο και θαυμαστό: εφτά αγγέλους που έχουν εφτά πληγές, τις έσχατες, γιατί μ’ αυτές τελέστηκε ο θυμός του Θεού.

2 Και είδα κάτι σαν θάλασσα γυάλινη ανακατεμένη με φωτιά, και εκείνους που νικούν το θηρίο και την εικόνα του και τον αριθμό του ονόματός του να έχουν σταθεί πάνω στη θάλασσα τη γυάλινη, έχοντας κιθάρες του Θεού.

3 Και τραγουδούν την ωδή του Μωυσή, του δούλου του Θεού, και την ωδή του Αρνίου λέγοντας: «Μεγάλα και θαυμαστά τα έργα σου, Κύριε Θεέ Παντοκράτορα. δίκαιες και αληθινές οι οδοί σου, βασιλιά των εθνών.

4 Ποιος δε θα φοβηθεί, Κύριε, και δε θα δοξάσει το όνομά σου; Γιατί είσαι ο μόνος όσιος. Όλα τα έθνη θα έρθουν και θα προσκυνήσουν μπροστά σου, γιατί οι δίκαιες πράξεις σου φανερώθηκαν».

5 Και μετά από αυτά είδα, και ανοίχτηκε ο ναός της σκηνής του μαρτυρίου στον ουρανό

6 και εξήλθαν από το ναό οι εφτά άγγελοι που έχουν τις εφτά πληγές, ντυμένοι με καθαρό λινό λαμπρό και περιζωσμένοι γύρω από τα στήθη με ζώνες χρυσές.

7 Και ένα από τα τέσσερα ζωντανά όντα έδωσε στους εφτά αγγέλους εφτά φιάλες χρυσές, γεμάτες από το θυμό του Θεού που ζει στους αιώνες των αιώνων.

8 Και γέμισε ο ναός καπνό από τη δόξα του Θεού και από τη δύναμή του,

9 και κανείς δεν μπορούσε να εισέλθει στο ναό μέχρι να τελεστούν οι εφτά πληγές των εφτά αγγέλων.


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 16

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 16

Οι εφτά φιάλες της οργής του Θεού

1 Καὶ ἤκουσα μεγάλης φωνῆς ἐκ τοῦ ναοῦ λεγούσης τοῖς ἑπτὰ ἀγγέλοις· ὑπάγετε καὶ ἐκχέατε τὰς ἑπτὰ φιάλας τοῦ θυμοῦ τοῦ Θεοῦ εἰς τὴν γῆν.

2 Καὶ ἀπῆλθεν ὁ πρῶτος καὶ ἐξέχεε τὴν φιάλην αὐτοῦ εἰς τὴν γῆν· καὶ ἐγένετο ἕλκος κακὸν καὶ πονηρὸν ἐπὶ τοὺς ἀνθρώπους τοὺς ἔχοντας τὸ χάραγμα τοῦ θηρίου καὶ τοὺς προσκυνοῦντας τῇ εἰκόνι αὐτοῦ.

3 Καὶ ὁ δεύτερος ἄγγελος ἐξέχεε τὴν φιάλην αὐτοῦ εἰς τὴν θάλασσαν· καὶ ἐγένετο αἷμα ὡς νεκροῦ, καὶ πᾶσα ψυχὴ ζῶσα ἀπέθανεν ἐν τῇ θαλάσσῃ.

4 Καὶ ὁ τρίτος ἐξέχεε τὴν φιάλην αὐτοῦ εἰς τοὺς ποταμοὺς καὶ εἰς τὰς πηγὰς τῶν ὑδάτων· καὶ ἐγένετο αἷμα.

5 Καὶ ἤκουσα τοῦ ἀγγέλου τῶν ὑδάτων λέγοντος· δίκαιος εἶ, ὁ ὢν καὶ ὁ ἦν, ὁ ὅσιος, ὅτι ταῦτα ἔκρινας·

6 ὅτι αἷμα ἁγίων καὶ προφητῶν ἐξέχεαν, καὶ αἷμα αὐτοῖς ἔδωκας πιεῖν· ἄξιοί εἰσι.

7 Καὶ ἤκουσα τοῦ θυσιαστηρίου λέγοντος· ναί, Κύριε ὁ Θεὸς ὁ παντοκράτωρ, ἀληθιναὶ καὶ δίκαιαι αἱ κρίσεις σου.

8 Καὶ ὁ τέταρτος ἐξέχεε τὴν φιάλην αὐτοῦ ἐπὶ τὸν ἥλιον· καὶ ἐδόθη αὐτῷ καυματίσαι ἐν πυρὶ τοὺς ἀνθρώπους,

9 καὶ ἐκαυματίσθησαν οἱ ἄνθρωποι καῦμα μέγα, καὶ ἐβλασφήμησαν οἱ ἄνθρωποι τὸ ὄνομα τοῦ Θεοῦ τοῦ ἔχοντος ἐξουσίαν ἐπὶ τὰς πληγὰς ταύτας, καὶ οὐ μετενόησαν δοῦναι αὐτῷ δόξαν.

10 Καὶ ὁ πέμπτος ἐξέχεε τὴν φιάλην αὐτοῦ ἐπὶ τὸν θρόνον τοῦ θηρίου· καὶ ἐγένετο ἡ βασιλεία αὐτοῦ ἐσκοτωμένη, καὶ ἐμασῶντο τὰς γλώσσας αὐτῶν ἐκ τοῦ πόνου,

11 καὶ ἐβλασφήμησαν τὸν Θεὸν τοῦ οὐρανοῦ ἐκ τῶν πόνων αὐτῶν καὶ ἐκ τῶν ἑλκῶν αὐτῶν, καὶ οὐ μετενόησαν ἐκ τῶν ἔργων αὐτῶν.

12 Καὶ ὁ ἕκτος ἐξέχεε τὴν φιάλην αὐτοῦ ἐπὶ τὸν ποταμὸν τὸν μέγαν τὸν Εὐφράτην· καὶ ἐξηράνθη τὸ ὕδωρ αὐτοῦ, ἵνα ἑτοιμασθῇ ἡ ὁδὸς τῶν βασιλέων τῶν ἀπὸ ἀνατολῆς ἡλίου.

13 Καὶ εἶδον ἐκ τοῦ στόματος τοῦ δράκοντος καὶ ἐκ τοῦ στόματος τοῦ θηρίου καὶ ἐκ τοῦ στόματος τοῦ ψευδοπροφήτου πνεύματα τρία ἀκάθαρτα, ὡς βάτραχοι·

14 εἰσὶ γὰρ πνεύματα δαιμονίων ποιοῦντα σημεῖα, ἃ ἐκπορεύεται ἐπὶ τοὺς βασιλεῖς τῆς οἰκουμένης ὅλης, συναγαγεῖν αὐτοὺς εἰς τὸν πόλεμον τῆς ἡμέρας ἐκείνης τῆς μεγάλης τοῦ Θεοῦ τοῦ παντοκράτορος.

15 ᾿Ιδοὺ ἔρχομαι ὡς κλέπτης· μακάριος ὁ γρηγορῶν καὶ τηρῶν τὰ ἱμάτια αὐτοῦ, ἵνα μὴ γυμνὸς περιπατῇ καὶ βλέπωσι τὴν ἀσχημοσύνην αὐτοῦ.

16 καὶ συνήγαγεν αὐτοὺς εἰς τὸν τόπον τὸν καλούμενον ῾Εβραϊστὶ ῾Αρμαγεδών.

17 Καὶ ὁ ἕβδομος ἐξέχεε τὴν φιάλην αὐτοῦ ἐπὶ τὸν ἀέρα· καὶ ἐξῆλθε φωνὴ μεγάλη ἐκ τοῦ ναοῦ τοῦ οὐρανοῦ ἀπὸ τοῦ θρόνου λέγουσα· γέγονε.

18 καὶ ἐγένοντο ἀστραπαὶ καὶ φωναὶ καὶ βρονταί, καὶ σεισμὸς ἐγένετο μέγας, οἷος οὐκ ἐγένετο ἀφ᾿ οὗ οἱ ἄνθρωποι ἐγένοντο ἐπὶ τῆς γῆς, τηλικοῦτος σεισμὸς οὕτω μέγας.

19 καὶ ἐγένετο ἡ πόλις ἡ μεγάλη εἰς τρία μέρη, καὶ αἱ πόλεις τῶν ἐθνῶν ἔπεσαν. καὶ Βαβυλὼν ἡ μεγάλη ἐμνήσθη ἐνώπιον τοῦ Θεοῦ δοῦναι αὐτῇ τὸ ποτήριον τοῦ οἴνου τοῦ θυμοῦ τῆς ὀργῆς αὐτοῦ.

20 καὶ πᾶσα νῆσος ἔφυγε, καὶ ὄρη οὐχ εὑρέθησαν.

21 καὶ χάλαζα μεγάλη ὡς ταλαντιαία καταβαίνει ἐκ τοῦ οὐρανοῦ ἐπὶ τοὺς ἀνθρώπους· καὶ ἐβλασφήμησαν οἱ ἄνθρωποι τὸν Θεὸν ἐκ τῆς πληγῆς τῆς χαλάζης, ὅτι μεγάλη ἐστὶν ἡ πληγὴ αὕτη σφόδρα.

1 Και άκουσα μεγάλη φωνή από το ναό να λέει στους εφτά αγγέλους: «Πηγαίνετε και ξεχύνετε τις εφτά φιάλες, του θυμού του Θεού στη γη».

2 Και έφυγε ο πρώτος και έχυσε τη φιάλη του στη γη: και έγινε έλκος κακό και οδυνηρό επάνω στους ανθρώπους που έχουν το χάραγμα του θηρίου και που προσκυνούν την εικόνα του.

3 Και ο δεύτερος έχυσε τη φιάλη του στη θάλασσα: και έγινε αίμα σαν νεκρού, και κάθε ζωντανή ψυχή πέθανε, όσα είναι μέσα στη θάλασσα.

4 Και ο τρίτος έχυσε τη φιάλη του στους ποταμούς και στις πηγές των νερών: και έγινε αίμα.

5 Και άκουσα τον άγγελο των νερών να λέει: «Δίκαιος είσαι, ο Είναι και ο Ήταν, ο όσιος, γιατί έκρινες αυτά,

6 γιατί αίμα αγίων και προφητών έχυσαν, και αίμα τους έδωσες να πιουν. είναι άξιοι».

7 Και άκουσα το θυσιαστήριο να λέει: «Ναι, Κύριε Θεέ Παντοκράτορα. αληθινές και δίκαιες οι κρίσεις σου».

8 Και ο τέταρτος έχυσε τη φιάλη του πάνω στον ήλιο και του δόθηκε να κάψει τους ανθρώπους με φωτιά:

9 και κάηκαν οι άνθρωποι με μεγάλο καύμα και βλαστήμησαν το όνομα του Θεού που έχει την εξουσία πάνω στις πληγές αυτές και δε μετανόησαν, για να του δώσουν δόξα.

10 Και ο πέμπτος έχυσε τη φιάλη του πάνω στο θρόνο του θηρίου: και έγινε η βασιλεία του σκοτεινή, και μασούσαν τις γλώσσες τους από τον πόνο.

11 Και βλαστήμησαν το Θεό του ουρανού από τους πόνους τους και από τα έλκη τους, και δε μετανόησαν από τα έργα τους.

12 Και ο έκτος έχυσε τη φιάλη του πάνω στον ποταμό το μεγάλο, τον Ευφράτη: και ξεράθηκε το νερό του, για να ετοιμαστεί η οδός των βασιλιάδων που είναι από την ανατολή του ήλιου.

13 Και είδα να βγαίνουν από το στόμα του δράκου και από το στόμα του θηρίου και από το στόμα του ψευδοπροφήτη τρία πνεύματα ακάθαρτα σαν βάτραχοι.

14 Είναι δηλαδή πνεύματα δαιμονίων που κάνουν θαυματουργικά σημεία, τα οποία εκπορεύονται πάνω στους βασιλιάδες της οικουμένης όλης, για να τους συνάξουν στον πόλεμο της ημέρας της μεγάλης του Θεού του Παντοκράτορα.

15 – «Ιδού, έρχομαι σαν κλέφτης. Μακάριος αυτός που αγρυπνεί και διατηρεί τα ρούχα του, για να μην περπατά γυμνός και βλέπουν την ασχήμια του». –

16 Και τους σύναξε στον τόπο που καλείται εβραϊκά Αρμαγεδών.

17 Και ο έβδομος έχυσε τη φιάλη του στον αέρα: και εξήλθε φωνή μεγάλη από το ναό, από το θρόνο, που λέει: «Έχει γίνει».

18 Και τότε έγιναν αστραπές και φωνές και βροντές, και σεισμός έγινε μεγάλος, τέτοιος που δεν έγινε αφότου άνθρωπος δημιουργήθηκε πάνω στη γη, σεισμός έτσι, τόσο πολύ μεγάλος.

19 Και η πόλη η μεγάλη έγινε τρία μέρη και οι πόλεις των εθνών έπεσαν. Και η Βαβυλώνα η μεγάλη μνημονεύτηκε μπροστά στο Θεό, για να της δώσει το ποτήρι το κρασί του θυμού της οργής του.

20 Και κάθε νήσος έφυγε και όρη δε βρέθηκαν.

21 Και χαλάζι μεγάλο βάρους περίπου ενός ταλάντου κατεβαίνει από τον ουρανό πάνω στους ανθρώπους. Και βλαστήμησαν οι άνθρωποι το Θεό εξαιτίας της πληγής του χαλαζιού, γιατί πάρα πολύ μεγάλη είναι η πληγή του.


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 17

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 17

Η μεγάλη πόρνη και το θηρίο

1 Καὶ ἦλθεν εἷς ἐκ τῶν ἑπτὰ ἀγγέλων τῶν ἐχόντων τὰς ἑπτὰ φιάλας, καὶ ἐλάλησε μετ᾿ ἐμοῦ λέγων· δεῦρο δείξω σοι τὸ κρῖμα τῆς πόρνης τῆς μεγάλης τῆς καθημένης ἐπὶ ὑδάτων πολλῶν,

2 μεθ᾿ ἧς ἐπόρνευσαν οἱ βασιλεῖς τῆς γῆς, καὶ ἐμεθύσθησαν οἱ κατοικοῦντες τὴν γῆν ἐκ τοῦ οἴνου τῆς πορνείας αὐτῆς.

3 καὶ ἀπήνεγκέ με εἰς ἔρημον ἐν πνεύματι. καὶ εἶδον γυναῖκα καθημένην ἐπὶ τὸ θηρίον τὸ κόκκινον, γέμον ὀνόματα βλασφημίας, ἔχον κεφαλὰς ἑπτὰ καὶ κέρατα δέκα.

4 καὶ ἡ γυνὴ ἦν περιβεβλημένη πορφυροῦν καὶ κόκκινον καὶ κεχρυσωμένη χρυσίῳ καὶ λίθῳ τιμίῳ καὶ μαργαρίταις, ἔχουσα ποτήριον χρυσοῦν ἐν τῇ χειρὶ αὐτῆς, γέμον βδελυγμάτων, καὶ τὰ ἀκάθαρτα τῆς πορνείας τῆς γῆς,

5 καὶ ἐπὶ τὸ μέτωπον αὐτῆς ὄνομα γεγραμμένον· μυστήριον, Βαβυλὼν ἡ μεγάλη, ἡ μήτηρ τῶν πορνῶν καὶ τῶν βδελυγμάτων τῆς γῆς.

6 καὶ εἶδον τὴν γυναῖκα μεθύουσαν ἐκ τοῦ αἵματος τῶν ἁγίων καὶ ἐκ τοῦ αἵματος τῶν μαρτύρων ᾿Ιησοῦ. καὶ ἐθαύμασα ἰδὼν αὐτὴν θαῦμα μέγα.

7 Καὶ εἶπέ μοι ὁ ἄγγελος· διατί ἐθαύμασας; ἐγὼ ἐρῶ σοι τὸ μυστήριον τῆς γυναικὸς καὶ τοῦ θηρίου τοῦ βαστάζοντος αὐτήν, τοῦ ἔχοντος τὰς ἑπτὰ κεφαλὰς καὶ τὰ δέκα κέρατα.

8 Τὸ θηρίον ὃ εἶδες, ἦν καὶ οὐκ ἔστι, καὶ μέλλει ἀναβαίνειν ἐκ τῆς ἀβύσσου καὶ εἰς ἀπώλειαν ὑπάγειν· καὶ θαυμάσονται οἱ κατοικοῦντες ἐπὶ τῆς γῆς, ὧν οὐ γέγραπται τὸ ὄνομα ἐπὶ τὸ βιβλίον τῆς ζωῆς ἀπὸ καταβολῆς κόσμου, βλεπόντων τὸ θηρίον ὅτι ἦν, καὶ οὐκ ἔστι καὶ παρέσται.

9 ῟Ωδε ὁ νοῦς ὁ ἔχων σοφίαν. αἱ ἑπτὰ κεφαλαὶ ὄρη ἑπτά εἰσιν, ὅπου ἡ γυνὴ κάθηται ἐπ᾿ αὐτῶν,

10 καὶ βασιλεῖς ἑπτά εἰσιν· οἱ πέντε ἔπεσαν, ὁ εἷς ἐστιν, ὁ ἄλλος οὔπω ἦλθε, καὶ ὅταν ἔλθῃ, ὀλίγον αὐτὸν δεῖ μεῖναι.

11 καὶ τὸ θηρίον ὃ ἦν καὶ οὐκ ἔστι, καὶ αὐτὸς ὄγδοός ἐστι, καὶ ἐκ τῶν ἑπτά ἐστι, καὶ εἰς ἀπώλειαν ὑπάγει.

12 καὶ τὰ δέκα κέρατα ἃ εἶδες δέκα βασιλεῖς εἰσιν, οἵτινες βασιλείαν οὔπω ἔλαβον, ἀλλ᾿ ἐξουσίαν ὡς βασιλεῖς μίαν ὥραν λαμβάνουσι μετὰ τοῦ θηρίου.

13 οὗτοι μίαν γνώμην ἔχουσι, καὶ τὴν δύναμιν καὶ τὴν ἐξουσίαν αὐτῶν τῷ θηρίῳ διδόασιν.

14 οὗτοι μετὰ τοῦ ἀρνίου πολεμήσουσι, καὶ τὸ ἀρνίον νικήσει αὐτούς, ὅτι κύριος κυρίων ἐστὶ καὶ βασιλεὺς βασιλέων, καὶ οἱ μετ᾿ αὐτοῦ κλητοὶ καὶ ἐκλεκτοὶ καὶ πιστοί.

15 Καὶ λέγει μοι· τὰ ὕδατα ἃ εἶδες, οὗ ἡ πόρνη κάθηται, λαοὶ καὶ ὄχλοι εἰσὶ καὶ ἔθνη καὶ γλῶσσαι.

16 καὶ τὰ δέκα κέρατα ἃ εἶδες καὶ τὸ θηρίον, οὗτοι μισήσουσι τὴν πόρνην καὶ ἠρημωμένην ποιήσουσιν αὐτὴν καὶ γυμνήν, καὶ τὰς σάρκας αὐτῆς φάγονται, καὶ αὐτὴν κατακαύσουσιν ἐν πυρί.

17 ὁ γὰρ Θεὸς ἔδωκεν εἰς τὰς καρδίας αὐτῶν ποιῆσαι τὴν γνώμην αὐτοῦ, καὶ ποιῆσαι μίαν γνώμην καὶ δοῦναι τὴν βασιλείαν αὐτῶν τῷ θηρίῳ, ἄχρι τελεσθῶσιν οἱ λόγοι τοῦ Θεοῦ.

18 καὶ ἡ γυνὴ ἣν εἶδες ἔστιν ἡ πόλις ἡ μεγάλη ἡ ἔχουσα βασιλείαν ἐπὶ τῶν βασιλέων τῆς γῆς.

1 Και ήρθε ένας από τους εφτά αγγέλους που είχαν τις εφτά φιάλες και μίλησε μαζί μου λέγοντας: «Έλα, θα σου δείξω την κατάκριση της πόρνης της μεγάλης που κάθεται πάνω σε νερά πολλά,

2 με την οποία πόρνευσαν οι βασιλιάδες της γης και μέθυσαν όσοι κατοικούν τη γη από το κρασί της πορνείας της».

3 Και με μετέφερε σε μια έρημο μέσα σε πνευματική έκσταση. Και τότε είδα μια γυναίκα να κάθεται πάνω σε θηρίο κόκκινο, γεμάτο βλάστημα ονόματα, που έχει εφτά κεφάλια και δέκα κέρατα.

4 Και η γυναίκα ήταν ντυμένη με πορφυρό και κόκκινο, και επικαλυμμένη με χρυσάφι και με πολύτιμους λίθους και με μαργαριτάρια, έχοντας χρυσό ποτήρι στο χέρι της γεμάτο με βδελύγματα και με τις ακαθαρσίες της πορνείας της.

5 Και πάνω στο μέτωπό της ένα όνομα γραμμένο, ένα μυστήριο: “Βαβυλώνα η μεγάλη, η μητέρα των πορνών και των βδελυγμάτων της γης”.

6 Και είδα τη γυναίκα να μεθάει από το αίμα των αγίων και από το αίμα των μαρτύρων του Ιησού. Και θαύμασα, όταν την είδα, με θαυμασμό μεγάλο.

7 Αλλά μου είπε ο άγγελος: «Γιατί θαύμασες; Εγώ θα σου πω το μυστήριο της γυναίκας και του θηρίου που τη βαστάζει, το οποίο έχει τα εφτά κεφάλια και τα δέκα κέρατα.

8 Το θηρίο που είδες ήταν και δεν είναι και μέλλει να ανεβαίνει από την άβυσσο και πηγαίνει στην απώλεια. Και θα θαυμάσουν αυτοί που κατοικούν πάνω στη γη, των οποίων δεν έχει γραφτεί το όνομα στο βιβλίο της ζωής από την αρχή της δημιουργίας του κόσμου, βλέποντας το θηρίο ότι ήταν και δεν είναι, αλλά θα είναι πάλι παρόν.

9 Εδώ είναι ο νους που έχει σοφία: τα εφτά κεφάλια είναι εφτά όρη όπου η γυναίκα κάθεται πάνω τους. Και επίσης είναι εφτά βασιλιάδες.

10 οι πέντε έπεσαν, ο ένας υπάρχει, ο άλλος ακόμα δεν ήρθε και, όταν έρθει, αυτός πρέπει να μείνει λίγο.

11 Και το θηρίο που ήταν και δεν είναι, και αυτός είναι όγδοος βασιλιάς και προέρχεται από τους εφτά, και πηγαίνει στην απώλεια.

12 Και τα δέκα κέρατα που είδες είναι δέκα βασιλιάδες, οι οποίοι δεν έλαβαν βασιλεία ακόμη, αλλά λαβαίνουν εξουσία ως βασιλιάδες για μια ώρα μαζί με το θηρίο.

13 Αυτοί μια γνώμη έχουν, και τη δύναμη και την εξουσία τους στο θηρίο τις δίνουν.

14 Αυτοί με το Αρνίο θα πολεμήσουν και το Αρνίο θα τους νικήσει, γιατί είναι Κύριος κυρίων και Βασιλιάς βασιλιάδων, και όσοι είναι μαζί του είναι κλητοί και εκλεκτοί και πιστοί».

15 Και μου λέει: «Τα νερά που είδες, όπου η πόρνη κάθεται, είναι λαοί και πλήθη και έθνη και γλώσσες.

16 Και τα δέκα κέρατα που είδες και το θηρίο, αυτοί θα μισήσουν την πόρνη και θα την κάνουν έρημη και γυμνή, και τις σάρκες της θα φάνε και αυτήν θα την κατακάψουν με φωτιά.

17 Γιατί ο Θεός έδωσε στις καρδιές τους να κάνουν τη γνώμη του, και να ενεργήσουν με μία γνώμη και να δώσουν τη βασιλεία τους στο θηρίο μέχρι να τελεστούν οι λόγοι του Θεού.

18 Και η γυναίκα που είδες είναι η πόλη η μεγάλη που έχει τη βασιλεία της πάνω στους βασιλιάδες της γης».


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 18

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 18

Η πτώση της Βαβυλώνας

1 Μετὰ ταῦτα εἶδον ἄλλον ἄγγελον καταβαίνοντα ἐκ τοῦ οὐρανοῦ, ἔχοντα ἐξουσίαν μεγάλην, καὶ ἡ γῆ ἐφωτίσθη ἐκ τῆς δόξης αὐτοῦ,

2 καὶ ἔκραξεν ἐν ἰσχυρᾷ φωνῇ λέγων· ἔπεσεν, ἔπεσε Βαβυλὼν ἡ μεγάλη, καὶ ἐγένετο κατοικητήριον δαιμονίων καὶ φυλακὴ παντὸς πνεύματος ἀκαθάρτου καὶ φυλακὴ παντὸς ὀρνέου ἀκαθάρτου καὶ μεμισημένου·

3 ὅτι ἐκ τοῦ οἴνου τοῦ θυμοῦ τῆς πορνείας αὐτῆς πέπωκαν πάντα τὰ ἔθνη, καὶ οἱ βασιλεῖς τῆς γῆς μετ᾿ αὐτῆς ἐπόρνευσαν, καὶ οἱ ἔμποροι τῆς γῆς ἐκ τῆς δυνάμεως τοῦ στρήνους αὐτῆς ἐπλούτησαν.

4 Καὶ ἤκουσα ἄλλην φωνὴν ἐκ τοῦ οὐρανοῦ λέγουσαν· ἔξελθε ἐξ αὐτῆς ὁ λαός μου, ἵνα μὴ συγκοινωνήσητε ταῖς ἁμαρτίαις αὐτῆς, καὶ ἵνα ἐκ τῶν πληγῶν αὐτῆς μὴ λάβητε·

5 ὅτι ἐκολλήθησαν αὐτῆς αἱ ἁμαρτίαι ἄχρι τοῦ οὐρανοῦ, καὶ ἐμνημόνευσεν ὁ Θεὸς τὰ ἀδικήματα αὐτῆς.

6 ἀπόδοτε αὐτῇ ὡς καὶ αὐτὴ ἀπέδωκε, καὶ διπλώσατε αὐτῇ διπλᾶ κατὰ τὰ ἔργα αὐτῆς· ἐν τῷ ποτηρίῳ ᾧ ἐκέρασε, κεράσατε αὐτῇ διπλοῦν.

7 ὅσα ἐδόξασεν ἑαυτὴν καὶ ἐστρηνίασε, τοσοῦτον δότε αὐτῇ βασανισμὸν καὶ πένθος. ὅτι ἐν τῇ καρδίᾳ αὐτῆς λέγει, ὅτι κάθημαι καθὼς βασίλισσα καὶ χήρα οὐκ εἰμὶ καὶ πένθος οὐ μὴ ἴδω,

8 διὰ τοῦτο ἐν μιᾷ ἡμέρᾳ ἥξουσιν αἱ πληγαὶ αὐτῆς, θάνατος καὶ πένθος καὶ λιμός, καὶ ἐν πυρὶ κατακαυθήσεται· ὅτι ἰσχυρὸς Κύριος Θεὸς ὁ κρίνας αὐτήν.

9 καὶ κλαύσουσιν αὐτὴν καὶ κόψονται ἐπ᾿ αὐτῇ οἱ βασιλεῖς τῆς γῆς οἱ μετ᾿ αὐτῆς πορνεύσαντες καὶ στρηνιάσαντες, ὅταν βλέπωσι τὸν καπνὸν τῆς πυρώσεως αὐτῆς,

10 ἀπὸ μακρόθεν ἑστηκότες διὰ τὸν φόβον τοῦ βασανισμοῦ αὐτῆς, λέγοντες· οὐαὶ οὐαί, ἡ πόλις ἡ μεγάλη Βαβυλών, ἡ πόλις ἡ ἰσχυρά, ὅτι μιᾷ ὥρᾳ ἦλθεν ἡ κρίσις σου.

11 καὶ οἱ ἔμποροι τῆς γῆς κλαύσουσι καὶ πενθήσουσιν ἐπ᾿ αὐτῇ, ὅτι τὸν γόμον αὐτῶν οὐδεὶς ἀγοράζει οὐκέτι,

12 γόμον χρυσοῦ καὶ ἀργύρου καὶ λίθου τιμίου καὶ μαργαρίτου, καὶ βυσσίνου καὶ πορφύρας καὶ σηρικοῦ καὶ κοκκίνου, καὶ πᾶν ξύλον θύϊνον καὶ πᾶν σκεῦος ἐλεφάντινον καὶ πᾶν σκεῦος ἐκ ξύλου τιμιωτάτου καὶ χαλκοῦ καὶ σιδήρου καὶ μαρμάρου,

13 καὶ κινάμωμον καὶ ἄμωμον καὶ θυμιάματα, καὶ μύρον καὶ λίβανον καὶ οἶνον καὶ ἔλαιον καὶ σεμίδαλιν καὶ σῖτον καὶ κτήνη καὶ πρόβατα, καὶ ἵππων καὶ ρεδῶν καὶ σωμάτων, καὶ ψυχὰς ἀνθρώπων.

14 καὶ ἡ ὀπώρα τῆς ἐπιθυμίας τῆς ψυχῆς σου ἀπώλετο ἀπὸ σοῦ, καὶ πάντα τὰ λιπαρὰ καὶ τὰ λαμπρὰ ἀπῆλθεν ἀπὸ σοῦ, καὶ οὐκέτι οὐ μὴ αὐτὰ εὑρήσεις.

15 οἱ ἔμποροι τούτων, οἱ πλουτήσαντες ἀπ᾿ αὐτῆς, ἀπὸ μακρόθεν στήσονται διὰ τὸν φόβον τοῦ βασανισμοῦ αὐτῆς κλαίοντες καὶ πενθοῦντες,

16 λέγοντες· οὐαὶ οὐαί, ἡ πόλις ἡ μεγάλη, ἡ περιβεβλημένη βύσσινον καὶ πορφυροῦν καὶ κόκκινον καὶ κεχρυσωμένη ἐν χρυσίῳ καὶ λίθῳ τιμίῳ καὶ μαργαρίταις, ὅτι μιᾷ ὥρᾳ ἠρημώθη ὁ τοσοῦτος πλοῦτος.

17 καὶ πᾶς κυβερνήτης καὶ πᾶς ὁ ἐπὶ τόπον πλέων, καὶ ναῦται καὶ ὅσοι τὴν θάλασσαν ἐργάζονται, ἀπὸ μακρόθεν ἔστησαν,

18 καὶ ἔκραζον βλέποντες τὸν καπνὸν τῆς πυρώσεως αὐτῆς, λέγοντες· τίς ὁμοία τῇ πόλει τῇ μεγάλῃ;

19 καὶ ἔβαλον χοῦν ἐπὶ τὰς κεφαλὰς αὐτῶν καὶ ἔκραζον κλαίοντες καὶ πενθοῦντες, λέγοντες· οὐαὶ οὐαί, ἡ πόλις ἡ μεγάλη, ἐν ᾗ ἐπλούτησαν πάντες οἱ ἔχοντες τὰ πλοῖα ἐν τῇ θαλάσσῃ ἐκ τῆς τιμιότητος αὐτῆς· ὅτι μιᾷ ὥρᾳ ἠρημώθη.

20 Εὐφραίνου ἐπ᾿ αὐτῇ, οὐρανέ, καὶ οἱ ἅγιοι καὶ οἱ ἀπόστολοι καὶ οἱ προφῆται, ὅτι ἔκρινεν ὁ Θεὸς τὸ κρῖμα ὑμῶν ἐξ αὐτῆς.

21 Καὶ ἦρεν εἷς ἄγγελος ἰσχυρὸς λίθον ὡς μύλον μέγαν καὶ ἔβαλεν εἰς τὴν θάλασσαν λέγων· οὕτως ὁρμήματι βληθήσεται Βαβυλὼν ἡ μεγάλη πόλις, καὶ οὐ μὴ εὑρεθῇ ἔτι.

22 καὶ φωνὴ κιθαρῳδῶν καὶ μουσικῶν καὶ αὐλητῶν καὶ σαλπιστῶν οὐ μὴ ἀκουσθῇ ἐν σοὶ ἔτι, καὶ πᾶς τεχνίτης πάσης τέχνης οὐ μὴ εὑρεθῇ ἐν σοὶ ἔτι, καὶ φωνὴ μύλου οὐ μὴ ἀκουσθῇ ἐν σοὶ ἔτι,

23 καὶ φῶς λύχνου οὐ μὴ φανῇ ἐν σοὶ ἔτι, καὶ φωνὴ νυμφίου καὶ νύμφης οὐ μὴ ἀκουσθῇ ἐν σοὶ ἔτι· ὅτι οἱ ἔμποροί σου ἦσαν οἱ μεγιστᾶνες τῆς γῆς, ὅτι ἐν τῇ φαρμακείᾳ σου ἐπλανήθησαν πάντα τὰ ἔθνη,

24 καὶ ἐν αὐτῇ αἵματα προφητῶν καὶ ἁγίων εὑρέθη καὶ πάντων τῶν ἐσφαγμένων ἐπὶ τῆς γῆς.

1 Μετά από αυτά είδα άλλο άγγελο να κατεβαίνει από τον ουρανό, έχοντας εξουσία μεγάλη, και η γη φωτίστηκε από τη δόξα του.

2 Και έκραξε με ισχυρή φωνή, λέγοντας: «Έπεσε, έπεσε η Βαβυλώνα η μεγάλη, και έγινε κατοικητήριο δαιμονίων και φυλακή για κάθε πνεύμα ακάθαρτο και φυλακή για κάθε όρνιο ακάθαρτο και φυλακή για κάθε θηρίο ακάθαρτο και μισημένο.

3 Γιατί από το κρασί του θυμού της πορνείας της έχουν πιει όλα τα έθνη, και οι βασιλιάδες της γης μαζί της πόρνευσαν, και οι έμποροι της γης από τη δύναμη της ακολασίας της πλούτισαν».

4 Και άκουσα άλλη φωνή από τον ουρανό να λέει: «Εξέλθετε λαέ μου από αυτή, για να μη συμμεριστείτε τις αμαρτίες της και από τις πληγές της να μη λάβετε.

5 γιατί έφτασαν οι αμαρτίες της και κόλλησαν μέχρι τον ουρανό, και θυμήθηκε ο Θεός τα αδικήματά της.

6 Αποδώστε σ’ αυτήν όπως κι αυτή απόδωσε, και ανταποδώστε τά διπλά σύμφωνα με τα έργα της. στο ποτήρι που κέρασε κεράστε τη διπλάσια.

7 Όσο δόξασε τον εαυτό της και έζησε ακόλαστα, τόσο πολύ δώστε της βασανισμό και πένθος. Γιατί μες στην καρδιά της λέει: “Κάθομαι ως βασίλισσα, και χήρα δεν είμαι, καί πένθος δε θα δω”.

8 Γι’ αυτό σε μια ημέρα θα έρθουν οι πληγές της, θάνατος και πένθος και λιμός και με φωτιά θα κατακαεί. γιατί είναι ισχυρός ο Κύριος ο Θεός που την έκρινε».

9 Και θα κλάψουν και θα θρηνήσουν γι’ αυτήν οι βασιλιάδες της γης, που πόρνευσαν μαζί της και έζησαν ακόλαστα, όταν θα βλέπουν τον καπνό της πυρκαγιάς της,

10 έχοντας σταθεί από μακριά εξαιτίας του φόβου του βασανισμού της, λέγοντας: «Αλίμονο, αλίμονο στην πόλη τη μεγάλη, τη Βαβυλώνα την πόλη την ισχυρή, γιατί σε μια ώρα ήρθε η κρίση σου».

11 Και οι έμποροι της γης κλαίνε και πενθούν γι’ αυτή, γιατί το φορτίο τους κανείς δεν αγοράζει πια,

12 φορτίο χρυσού και αργύρου και πολύτιμων λίθων και μαργαριταριών και ακριβού λινού και πορφύρας και μεταξιού και κόκκινου υφάσματος, και κάθε ξύλο αρωματικό και κάθε σκεύος από ελεφαντόδοντο και κάθε σκεύος από ξύλο πολυτιμότατο, και από χαλκό και από σίδηρο και από μάρμαρο,

13 και κανέλα και αρωματικές αλοιφές και θυμιάματα και μύρο και λιβάνι και κρασί και λάδι και σιμιγδάλι και σιτάρι και κτήνη και πρόβατα, και ίππους και αμάξια με τέσσερις ρόδες, και σώματα δούλων και ψυχές ανθρώπων.

14 Και τα οπωρικά που πεθυμούσε η ψυχή σου έφυγαν από σένα, και όλες οι νοστιμιές και η λαμπρότητα χάθηκαν από σένα, και ποτέ δε θα τα βρούνε πια.

15 Οι έμποροι τούτων που πλούτισαν από αυτήν, από μακριά θα σταθούν εξαιτίας του φόβου του βασανισμού της, κλαίγοντας και πενθώντας.

16 λέγοντας: «Αλίμονο, αλίμονο στην πόλη τη μεγάλη, τη ντυμένη με ακριβό λινό και πορφυρό και κόκκινο, και επικαλυμμένη με χρυσάφι και πολύτιμους λίθους και μαργαριτάρια,

17 γιατί σε μια ώρα ερημώθηκε αυτός ο τόσο πολύς πλούτος». Και κάθε κυβερνήτης και καθένας που πλέει για οποιονδήποτε τόπο και ναύτες και όσοι εργάζονται στη θάλασσα, από μακριά στάθηκαν

18 και έκραζαν, βλέποντας τον καπνό της πυρκαγιάς της, λέγοντας: «Ποια ήταν όμοια με την πόλη τη μεγάλη;»

19 Και έριξαν χώμα πάνω στα κεφάλια τους και έκραζαν, κλαίγοντας και πενθώντας, λέγοντας: «Αλίμονο, αλίμονο στην πόλη τη μεγάλη, με την οποία πλούτισαν όλοι όσοι έχουν τα πλοία στη θάλασσα από τα πολύτιμα πράγματά της, γιατί σε μια ώρα ερημώθηκε».

20 Ευφραίνου γι’ αυτήν, ουρανέ και οι άγιοι και οι απόστολοι και οι προφήτες, γιατί έκρινε ο Θεός την κατηγορία σας που προήλθε εξαιτίας της.

21 Και ένας άγγελος ισχυρός σήκωσε λίθο σαν μυλόπετρα μεγάλη και τον έριξε στη θάλασσα, λέγοντας: «Έτσι με ορμή θα ριχτεί η Βαβυλώνα η μεγάλη πόλη και δε θα βρεθεί πια.

22 Και φωνή κιθαριστών και μουσικών, και αυλητών και σαλπιγκτών δε θ’ ακουστεί μέσα σ’ εσένα πια, και κανένας τεχνίτης καμιάς τέχνης δε θα βρεθεί μέσα σ’ εσένα πια, και ήχος μύλου δε θα ακουστεί μέσα σ’ εσένα πια,

23 και φως λύχνου δε θα φέξει μέσα σ’ εσένα πια, και φωνή γαμπρού και νύφης δε θα ακουστεί μέσα σ’ εσένα πια. Γιατί οι έμποροί σου ήταν οι μεγιστάνες της γης, γιατί με τη μαγεία σου πλανήθηκαν όλα τα έθνη,

24 και μέσα σ’ αυτήν βρέθηκε αίμα προφητών και αγίων και όλων των σφαγμένων επάνω στη γη».


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 19

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 19

Η πτώση της Βαβυλώνας

1 Μετὰ ταῦτα ἤκουσα ὡς φωνὴν μεγάλην ὄχλου πολλοῦ ἐν τῷ οὐρανῷ λεγόντων· ἀλληλούϊα· ἡ σωτηρία καὶ ἡ δόξα καὶ ἡ δύναμις τοῦ Θεοῦ ἡμῶν,

2 ὅτι ἀληθιναὶ καὶ δίκαιαι αἱ κρίσεις αὐτοῦ· ὅτι ἔκρινε τὴν πόρνην τὴν μεγάλην, ἥτις διέφθειρε τὴν γῆν ἐν τῇ πορνείᾳ αὐτῆς, καὶ ἐξεδίκησε τὸ αἷμα τῶν δούλων αὐτοῦ ἐκ χειρὸς αὐτῆς.

3 καὶ δεύτερον εἴρηκαν· ἀλληλούϊα· καὶ ὁ καπνὸς αὐτῆς ἀναβαίνει εἰς τοὺς αἰῶνας τῶν αἰώνων.

4 καὶ ἔπεσαν οἱ εἴκοσι καὶ τέσσαρες πρεσβύτεροι καὶ τὰ τέσσαρα ζῶα καὶ προσεκύνησαν τῷ Θεῷ τῷ καθημένῳ ἐπὶ τῷ θρόνῳ λέγοντες· ἀμήν, ἀλληλούϊα.

1 Μετά από αυτά άκουσα σαν φωνή μεγάλη από πλήθος πολύ στον ουρανό να λένε: «Αλληλούια. η σωτηρία και η δόξα και η δύναμη είναι του Θεού μας,

2 γιατί αληθινές και δίκαιες οι κρίσεις του. γιατί έκρινε την πόρνη τη μεγάλη που διέφθειρε τη γη με την πορνεία της, και εκδικήθηκε το αίμα των δούλων του που χύθηκε από το χέρι της».

3 Και για δεύτερη φορά έχουν πει: «Αλληλούια. και ο καπνός της ανεβαίνει στους αιώνες των αιώνων».

4 Και έπεσαν οι πρεσβύτεροι οι είκοσι τέσσερις και τα τέσσερα ζωντανά όντα και προσκύνησαν το Θεό που κάθεται πάνω στο θρόνο, λέγοντας: «Αμήν, Αλληλούια».

Το γαμήλιο τραπέζι του Αρνίου

5 καὶ φωνὴ ἀπὸ τοῦ θρόνου ἐξῆλθε λέγουσα· αἰνεῖτε τὸν Θεὸν ἡμῶν πάντες οἱ δοῦλοι αὐτοῦ καὶ οἱ φοβούμενοι αὐτόν, οἱ μικροὶ καὶ οἱ μεγάλοι.

6 Καὶ ἤκουσα ὡς φωνὴν ὄχλου πολλοῦ καὶ ὡς φωνὴν ὑδάτων πολλῶν καὶ ὡς φωνὴν βροντῶν ἰσχυρῶν, λεγόντων· ἀλληλούϊα· ὅτι ἐβασίλευσε Κύριος ὁ Θεὸς ὁ παντοκράτωρ.

7 χαίρωμεν καὶ ἀγαλλιώμεθα καὶ δῶμεν τὴν δόξαν αὐτῷ, ὅτι ἦλθεν ὁ γάμος τοῦ ἀρνίου καὶ ἡ γυνὴ αὐτοῦ ἡτοίμασεν ἑαυτήν.

8 καὶ ἐδόθη αὐτῇ ἵνα περιβάληται βύσσινον λαμπρὸν καθαρόν· τὸ γὰρ βύσσινον τὰ δικαιώματα τῶν ἁγίων ἐστί.

9 Καὶ λέγει μοι· γράψον, μακάριοι οἱ εἰς τὸ δεῖπνον τοῦ γάμου τοῦ ἀρνίου κεκλημένοι. καὶ λέγει μοι· οὗτοι οἱ λόγοι ἀληθινοὶ τοῦ Θεοῦ εἰσι.

10 Καὶ ἔπεσα ἔμπροσθεν τῶν ποδῶν αὐτοῦ προσκυνῆσαι αὐτῷ. καὶ λέγει μοι· ὅρα μή· σύνδουλός σού εἰμι καὶ τῶν ἀδελφῶν σου τῶν ἐχόντων τὴν μαρτυρίαν ᾿Ιησοῦ· τῷ Θεῷ προσκύνησον· ἡ γὰρ μαρτυρία τοῦ ᾿Ιησοῦ ἐστι τὸ πνεῦμα τῆς προφητείας.

5 Και φωνή εξήλθε από το θρόνο, λέγοντας: «Αινείτε το Θεό μας όλοι οι δούλοι του και όσοι τον φοβάστε, οι μικροί και οι μεγάλοι».

6 Και άκουσα σαν φωνή από όχλο πολύ και σαν βοή από νερά πολλά και σαν βοή βροντών ισχυρών να λένε: «Αλληλούια, γιατί βασίλεψε Κύριος ο Θεός μας ο Παντοκράτορας.

7 Ας χαιρόμαστε και ας αγαλλιάζουμε, και ας δώσουμε τη δόξα σ’ αυτόν, γιατί ήρθε ο γάμος του Αρνίου, και η γυναίκα του ετοίμασε τον εαυτό της,

8 και της δόθηκε να ντυθεί εκλεκτό λινό λαμπρό, καθαρό. γιατί το εκλεκτό λινό είναι οι δίκαιες πράξεις των αγίων».

9 Και μου λέει: «Γράψε: Μακάριοι οι καλεσμένοι στο δείπνο του γάμου του Αρνίου». Και μου λέει: «Αυτοί οι λόγοι είναι αληθινοί, του Θεού».

10 Και έπεσα μπροστά στα πόδια του, για να τον προσκυνήσω. Και μου λέει: «Κοίτα μην το κάνεις! Σύνδουλός σου είμαι και των αδελφών σου που έχουν τη μαρτυρία για τον Ιησού. το Θεό προσκύνησε». Γιατί η μαρτυρία για τον Ιησού είναι το πνεύμα της προφητείας.

Ο καβαλάρης και το άσπρο άλογο

11 Καὶ εἶδον τὸν οὐρανὸν ἀνεῳγμένον, καὶ ἰδοὺ ἵππος λευκός, καὶ ὁ καθήμενος ἐπ᾿ αὐτόν, καλούμενος πιστὸς καὶ ἀληθινός, καὶ ἐν δικαιοσύνῃ κρίνει καὶ πολεμεῖ·

12 οἱ δὲ ὀφθαλμοὶ αὐτοῦ ὡς φλὸξ πυρός, καὶ ἐπὶ τὴν κεφαλὴν αὐτοῦ διαδήματα πολλά, ἔχων ὀνόματα γεγραμμένα, καὶ ὄνομα γεγραμμένον ὃ οὐδεὶς οἶδεν εἰ μὴ αὐτός,

13 καὶ περιβεβλημένος ἱμάτιον βεβαμμένον ἐν αἵματι, καὶ κέκληται τὸ ὄνομα αὐτοῦ, ὁ λόγος τοῦ Θεοῦ.

14 καὶ τὰ στρατεύματα τὰ ἐν τῷ οὐρανῷ ἠκολούθει αὐτῷ ἐπὶ ἵπποις λευκοῖς, ἐνδεδυμένοι βύσσινον λευκὸν καθαρόν.

15 καὶ ἐκ τοῦ στόματος αὐτοῦ ἐκπορεύεται ρομφαία ὀξεῖα δίστομος, ἵνα ἐν αὐτῇ πατάσσῃ τὰ ἔθνη· καὶ αὐτὸς ποιμανεῖ αὐτοὺς ἐν ράβδῳ σιδηρᾷ· καὶ αὐτὸς πατεῖ τὴν ληνὸν τοῦ οἴνου τοῦ θυμοῦ τῆς ὀργῆς τοῦ Θεοῦ τοῦ παντοκράτορος.

16 καὶ ἔχει ἐπὶ τὸ ἱμάτιον καὶ ἐπὶ τὸν μηρὸν αὐτοῦ ὄνομα γεγραμμένον, βασιλεὺς βασιλέων καὶ κύριος κυρίων.

17 Καὶ εἶδον ἕνα ἄγγελον ἑστῶτα ἐν τῷ ἡλίῳ, καὶ ἔκραξεν ἐν φωνῇ μεγάλῃ λέγων πᾶσι τοῖς ὀρνέοις τοῖς πετομένοις ἐν μεσουρανήματι· δεῦτε συνάχθητε εἰς τὸ δεῖπνον τὸ μέγα τοῦ Θεοῦ,

18 ἵνα φάγητε σάρκας βασιλέων καὶ σάρκας χιλιάρχων καὶ σάρκας ἰσχυρῶν καὶ σάρκας ἵππων καὶ τῶν καθημένων ἐπ᾿ αὐτῶν, καὶ σάρκας πάντων ἐλευθέρων τε καὶ δούλων, καὶ μικρῶν τε καὶ μεγάλων.

19 Καὶ εἶδον τὸ θηρίον καὶ τοὺς βασιλεῖς τῆς γῆς καὶ τὰ στρατεύματα αὐτῶν συνηγμένα ποιῆσαι τὸν πόλεμον μετὰ τοῦ καθημένου ἐπὶ τοῦ ἵππου καὶ μετὰ τοῦ στρατεύματος αὐτοῦ.

20 καὶ ἐπιάσθη τὸ θηρίον καὶ ὁ μετ᾿ αὐτοῦ ψευδοπροφήτης ὁ ποιήσας τὰ σημεῖα ἐνώπιον αὐτοῦ, ἐν οἷς ἐπλάνησε τοὺς λαβόντας τὸ χάραγμα τοῦ θηρίου καὶ τοὺς προσκυνοῦντας τῇ εἰκόνι αὐτοῦ· ζῶντες ἐβλήθησαν οἱ δύο εἰς τὴν λίμνην τοῦ πυρὸς τὴν καιομένην ἐν θείῳ.

21 καὶ οἱ λοιποὶ ἀπεκτάνθησαν ἐν τῇ ρομφαίᾳ τοῦ καθημένου ἐπὶ τοῦ ἵππου, τῇ ἐξελθούσῃ ἐκ τοῦ στόματος αὐτοῦ· καὶ πάντα τὰ ὄρνεα ἐχορτάσθησαν ἐκ τῶν σαρκῶν αὐτῶν.

11 Και είδα τον ουρανό ανοιγμένο, και ιδού ίππος λευκός και αυτός που κάθεται πάνω του καλείται “Πιστός και Αληθινός”, και με δικαιοσύνη κρίνει και πολεμά.

12 Και οι οφθαλμοί του είναι σαν πύρινη φλόγα, και πάνω στο κεφάλι του διαδήματα πολλά, έχοντας όνομα γραμμένο που κανείς δεν ξέρει παρά μόνο αυτός.

13 Και είναι ντυμένος με ρούχο βαμμένο σε αίμα, και έχει καλεστεί το όνομά του “Ο Λόγος του Θεού”.

14 Και τα στρατεύματα που είναι στον ουρανό τον ακολουθούσαν πάνω σε ίππους λευκούς, ντυμένοι με εκλεκτό λινό λευκό, καθαρό.

15 Και από το στόμα του εκπορεύεται ρομφαία κοφτερή, για να πατάξει με αυτήν τα έθνη, και αυτός θα τους ποιμάνει με ράβδο σιδερένια. Και αυτός πατά το πατητήρι του θυμωμένου κρασιού της οργής του Θεού του Παντοκράτορα.

16 Και έχει πάνω στο ρούχο του και πάνω στο μηρό του ένα όνομα γραμμένο: “Βασιλιάς βασιλιάδων και Κύριος κυρίων”.

17 Και είδα έναν άγγελο να έχει σταθεί στον ήλιο και έκραξε με φωνή μεγάλη, λέγοντας σε όλα τα όρνια που πετούν στα μεσούρανα: «Ελάτε, συναχτείτε στο δείπνο το μεγάλο του Θεού,

18 για να φάτε σάρκες βασιλιάδων και σάρκες χιλίαρχων και σάρκες ισχυρών και σάρκες ίππων και αυτών που κάθονται πάνω τους και σάρκες όλων, ελεύθερων και δούλων και μικρών και μεγάλων».

19 Και είδα το θηρίο και τους βασιλιάδες της γης και τα στρατεύματά τους συναγμένα, για να κάνουν τον πόλεμο με αυτόν που κάθεται πάνω στον ίππο και με το στράτευμά του.

20 Και πιάστηκε το θηρίο και μαζί του ο ψευδοπροφήτης που έκανε τα θαυματουργικά σημεία μπροστά του, με τα οποία πλάνησε εκείνους που έλαβαν το χάραγμα του θηρίου και εκείνους που προσκυνούν την εικόνα του. ζωντανοί ρίχτηκαν οι δύο στη λίμνη της φωτιάς που καίγεται με θειάφι.

21 Και οι λοιποί σκοτώθηκαν με τη ρομφαία αυτού που κάθεται πάνω στον ίππο, η οποία εξήλθε από το στόμα του, και όλα τα όρνια χόρτασαν από τις σάρκες τους.


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 2

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 2

Η επιστολή στην εκκλησία της Εφέσου

1 Τῷ ἀγγέλῳ τῆς ἐν ᾿Εφέσῳ ἐκκλησίας γράψον· τάδε λέγει ὁ κρατῶν τοὺς ἑπτὰ ἀστέρας ἐν τῇ δεξιᾷ αὐτοῦ, ὁ περιπατῶν ἐν μέσῳ τῶν ἑπτὰ λυχνιῶν τῶν χρυσῶν·

2 οἶδα τὰ ἔργα σου καὶ τὸν κόπον σου καὶ τὴν ὑπομονήν σου, καὶ ὅτι οὐ δύνῃ βαστάσαι κακούς, καὶ ἐπείρασας τοὺς λέγοντας ἑαυτοὺς ἀποστόλους εἶναι, καὶ οὐκ εἰσί, καὶ εὗρες αὐτοὺς ψευδεῖς·

3 καὶ ὑπομονὴν ἔχεις, καὶ ἐβάστασας διὰ τὸ ὄνομά μου, καὶ οὐ κεκοπίακας.

4 ἀλλὰ ἔχω κατὰ σοῦ, ὅτι τὴν ἀγάπην σου τὴν πρώτην ἀφῆκας.

5 μνημόνευε οὖν πόθεν πέπτωκας, καὶ μετανόησον καὶ τὰ πρῶτα ἔργα ποίησον· εἰ δὲ μή, ἔρχομαί σοι ταχὺ καὶ κινήσω τὴν λυχνίαν σου ἐκ τοῦ τόπου αὐτῆς, ἐὰν μὴ μετανοήσῃς.

6 ἀλλὰ τοῦτο ἔχεις, ὅτι μισεῖς τὰ ἔργα τῶν Νικολαϊτῶν, ἃ κἀγὼ μισῶ.

7 ῾Ο ἔχων οὖς ἀκουσάτω τί τὸ Πνεῦμα λέγει ταῖς ἐκκλησίαις. Τῷ νικῶντι δώσω αὐτῷ φαγεῖν ἐκ τοῦ ξύλου τῆς ζωῆς, ὅ ἐστιν ἐν τῷ παραδείσῳ τοῦ Θεοῦ μου.

1 «Στον άγγελο της εκκλησίας στην Έφεσο γράψε: “Αυτά λέει εκείνος που κρατά τους εφτά αστέρες μέσα στο δεξί του xέρι, που περπατά στο μέσο των εφτά λυχνιών των χρυσών:

2 Ξέρω τα έργα σου και τον κόπο και την υπομονή σου και ότι δε δύνασαι να βαστάξεις κακούς, και δοκίμασες αυτούς που λένε τους εαυτούς τους αποστόλους, αλλά δεν είναι και τους βρήκες ψεύτικους.

3 Και υπομονή έχεις και βάσταξες για το όνομά μου και δεν έχεις κουραστεί.

4 Αλλά έχω εναντίον σου αυτό, ότι την αγάπη σου την πρώτη άφησες.

5 Να θυμάσαι, λοιπόν, από πού έχεις πέσει και μετανόησε και τα πρώτα έργα κάνε. Ειδεμή έρχομαι σ’ εσένα και θα κινήσω τη λυχνία σου από τον τόπο της, αν δε μετανοήσεις.

6 Αλλά έχεις αυτό, ότι μισείς τα έργα των Νικολαϊτών που κι εγώ μισώ.

7 Όποιος έχει αυτί ας ακούσει τι το Πνεύμα λέει στις εκκλησίες. Σ’ αυτόν που νικά θα του δώσω να φάει από το δέντρο της ζωής, που είναι μέσα στον Παράδεισο του Θεού”».

Η επιστολή στην εκκλησία της Σμύρνης

8 Καὶ τῷ ἀγγέλῳ τῆς ἐν Σμύρνῃ ἐκκλησίας γράψον· τάδε λέγει ὁ πρῶτος καὶ ὁ ἔσχατος, ὃς ἐγένετο νεκρὸς καὶ ἔζησεν·

9 οἶδά σου τὰ ἔργα καὶ τὴν θλῖψιν καὶ τὴν πτωχείαν· ἀλλὰ πλούσιος εἶ καὶ τὴν βλασφημίαν ἐκ τῶν λεγόντων ᾿Ιουδαίους εἶναι ἑαυτούς, καὶ οὐκ εἰσίν, ἀλλὰ συναγωγὴ τοῦ σατανᾶ.

10 μηδὲν φοβοῦ ἃ μέλλεις παθεῖν. ἰδοὺ δὴ μέλλει βαλεῖν ὁ διάβολος ἐξ ὑμῶν εἰς φυλακὴν ἵνα πειρασθῆτε, καὶ ἕξετε θλῖψιν ἡμέρας δέκα. γίνου πιστὸς ἄχρι θανάτου, καὶ δώσω σοι τὸν στέφανον τῆς ζωῆς.

11 ῾Ο ἔχων οὖς ἀκουσάτω τί τὸ Πνεῦμα λέγει ταῖς ἐκκλησίαις. ῾Ο νικῶν οὐ μὴ ἀδικηθῇ ἐκ τοῦ θανάτου τοῦ δευτέρου.

8 «Και στον άγγελο της εκκλησίας στη Σμύρνη γράψε: “Αυτά λέει ο πρώτος και ο έσχατος, που έγινε νεκρός και έζησε:

9 Ξέρω τη θλίψη σου και τη φτώχεια – αλλά είσαι πλούσιος – και τη βλαστήμια από εκείνους που λένε τους εαυτούς τους πως είναι Ιουδαίοι και δεν είναι, αλλά συναγωγή του Σατανά.

10 Τίποτα μη φοβάσαι από αυτά που μέλλεις να πάσχεις. Ιδού, μέλλει να ρίχνει ο Διάβολος μερικούς από εσάς σε φυλακή, για να πειραχτείτε, και θα έχετε θλίψη δέκα ημέρες. Γίνου πιστός μέχρι το θάνατο και θα σου δώσω το στέφανο της ζωής.

11 Όποιος έχει αυτί ας ακούσει τι το Πνεύμα λέει στις εκκλησίες. Αυτός που νικά δε θα βλαφτεί από το θάνατο το δεύτερο”».

Η επιστολή στην εκκλησία της Περγάμου

12 Καὶ τῷ ἀγγέλῳ τῆς ἐν Περγάμῳ ἐκκλησίας γράψον· τάδε λέγει ὁ ἔχων τὴν ρομφαίαν τὴν δίστομον τὴν ὀξεῖαν·

13 οἶδα τὰ ἔργα σου καὶ ποῦ κατοικεῖς· ὅπου ὁ θρόνος τοῦ σατανᾶ· καὶ κρατεῖς τὸ ὄνομά μου, καὶ οὐκ ἠρνήσω τὴν πίστιν μου καὶ ἐν ταῖς ἡμέραις αἷς ᾿Αντίπας ὁ μάρτυς μου ὁ πιστός, ὃς ἀπεκτάνθη παρ᾿ ὑμῖν, ὅπου ὁ σατανᾶς κατοικεῖ.

14 ἀλλὰ ἔχω κατὰ σοῦ ὀλίγα, ὅτι ἔχεις ἐκεῖ κρατοῦντας τὴν διδαχὴν Βαλαάμ, ὃς ἐδίδαξε τὸν Βαλὰκ βαλεῖν σκάνδαλον ἐνώπιον τῶν υἱῶν ᾿Ισραὴλ καὶ φαγεῖν εἰδωλόθυτα καὶ πορνεῦσαι.

15 οὕτως ἔχεις καὶ σὺ κρατοῦντας τὴν διδαχὴν τῶν Νικολαϊτῶν ὁμοίως.

16 μετανόησον οὖν· εἰ δὲ μή, ἔρχομαί σοι ταχὺ καὶ πολεμήσω μετ᾿ αὐτῶν ἐν τῇ ρομφαίᾳ τοῦ στόματός μου.

17 ῾Ο ἔχων οὖς ἀκουσάτω τί τὸ Πνεῦμα λέγει ταῖς ἐκκλησίαις. Τῷ νικῶντι δώσω αὐτῷ τοῦ μάννα τοῦ κεκρυμμένου, καὶ δώσω αὐτῷ ψῆφον λευκήν, καὶ ἐπὶ τὴν ψῆφον ὄνομα καινὸν γεγραμμένον, ὃ οὐδεὶς οἶδεν εἰ μὴ ὁ λαμβάνων.

12 «Και στον άγγελο της εκκλησίας στην Πέργαμο γράψε: “Αυτά λέει εκείνος που έχει τη ρομφαία τη δίστομη την κοφτερή:

13 Ξέρω πού κατοικείς: εκεί όπου είναι ο θρόνος του Σατανά. και όμως κρατάς το όνομά μου και δεν αρνήθηκες την πίστη μου ακόμα και κατά τις ημέρες που ζούσε ο Αντίπας, ο μάρτυράς μου ο πιστός μου, ο οποίος σκοτώθηκε κοντά σας, εκεί όπου ο Σατανάς κατοικεί.

14 Αλλά έχω λίγα εναντίον σου, γιατί έχεις εκεί αυτούς που κρατούν τη διδαχή του Βαλαάμ, ο οποίος δίδασκε στο Βαλάκ να βάλει σκάνδαλο μπροστά στους γιους Ισραήλ, να τους παρασύρει, για να φάνε ειδωλόθυτα και να πορνεύσουν.

15 Έτσι όμοια έχεις κι εσύ κάποιους που κρατούν τη διδαχή των Νικολαϊτών.

16 Μετανόησε, λοιπόν. ειδεμή, έρχομαι σ’ εσένα γρήγορα και θα πολεμήσω μαζί τους με τη ρομφαία του στόματός μου.

17 Όποιος έχει αυτί ας ακούσει τι το Πνεύμα λέει στις εκκλησίες. Σ’ αυτόν που νικά θα του δώσω το μάννα το κρυμμένο και θα του δώσω ψηφί λευκό, και πάνω στο ψηφί ένα όνομα καινούργιο γραμμένο που κανείς δεν το ξέρει παρά αυτός που το λαβαίνει”».

Η επιστολή στην εκκλησία της Θυατείρων

18 Καὶ τῷ ἀγγέλῳ τῆς ἐν Θυατείροις ἐκκλησίας γράψον· τάδε λέγει ὁ υἱὸς τοῦ Θεοῦ, ὁ ἔχων τοὺς ὀφθαλμοὺς αὐτοῦ ὡς φλόγα πυρός, καὶ οἱ πόδες αὐτοῦ ὅμοιοι χαλκολιβάνῳ·

19 οἶδά σου τὰ ἔργα καὶ τὴν ἀγάπην καὶ τὴν πίστιν καὶ τὴν διακονίαν καὶ τὴν ὑπομονήν σου, καὶ τὰ ἔργα σου τὰ ἔσχατα πλείονα τῶν πρώτων.

20 ἀλλὰ ἔχω κατὰ σοῦ ὀλίγα, ὅτι ἀφεῖς τὴν γυναῖκά σου ᾿Ιεζάβελ, ἣ λέγει ἑαυτὴν προφῆτιν, καὶ διδάσκει καὶ πλανᾷ τοὺς ἐμοὺς δούλους πορνεῦσαι καὶ φαγεῖν εἰδωλόθυτα.

21 καὶ ἔδωκα αὐτῇ χρόνον ἵνα μετανοήσῃ, καὶ οὐ θέλει μετανοῆσαι ἐκ τῆς πορνείας αὐτῆς.

22 ἰδοὺ βάλλω αὐτὴν εἰς κλίνην καὶ τοὺς μοιχεύοντας μετ᾿ αὐτῆς εἰς θλῖψιν μεγάλην, ἐὰν μὴ μετανοήσωσιν ἐκ τῶν ἔργων αὐτῆς,

23 καὶ τὰ τέκνα αὐτῆς ἀποκτενῶ ἐν θανάτῳ, καὶ γνώσονται πᾶσαι αἱ ἐκκλησίαι ὅτι ἐγώ εἰμι ὁ ἐρευνῶν νεφροὺς καὶ καρδίας, καὶ δώσω ὑμῖν ἑκάστῳ κατὰ τὰ ἔργα ὑμῶν.

24 ὑμῖν δὲ λέγω τοῖς λοιποῖς τοῖς ἐν Θυατείροις, ὅσοι οὐκ ἔχουσι τὴν διδαχὴν ταύτην, οἵτινες οὐκ ἔγνωσαν τὰ βαθέα τοῦ σατανᾶ, ὡς λέγουσιν· οὐ βάλλω ἐφ᾿ ὑμᾶς ἄλλο βάρος·

25 πλὴν ὃ ἔχετε κρατήσατε ἄχρις οὗ ἂν ἥξω.

26 Καὶ ὁ νικῶν καὶ ὁ τηρῶν ἄχρι τέλους τὰ ἔργα μου, δώσω αὐτῷ ἐξουσίαν ἐπὶ τῶν ἐθνῶν,

27 καὶ ποιμανεῖ αὐτοὺς ἐν ράβδῳ σιδηρᾷ, ὡς τὰ σκεύη τὰ κεραμικὰ συντριβήσεται, ὡς κἀγὼ εἴληφα παρὰ τοῦ πατρός μου,

28 καὶ δώσω αὐτῷ τὸν ἀστέρα τὸν πρωϊνόν.

29 ῾Ο ἔχων οὖς ἀκουσάτω τί τὸ Πνεῦμα λέγει ταῖς ἐκκλησίαις.

18 «Και στον άγγελο της εκκλησίας στα Θυάτειρα γράψε: “Αυτά λέει ο Υιός του Θεού, που έχει τους οφθαλμούς του σαν πύρινη φλόγα και τα πόδια του όμοια με χαλκολίβανο:

19 Ξέρω τα έργα σου και την αγάπη και την πίστη και τη διακονία και την υπομονή σου. και τα έργα σου τα τελευταία είναι περισσότερα από τα πρώτα.

20 Αλλά έχω εναντίον σου αυτό, ότι αφήνεις τη γυναίκα την Ιεζάβελ, που λέει τον εαυτό της προφήτισσα, και διδάσκει και πλανά τους δικούς μου δούλους, ώστε να πορνεύσουν και να φάνε ειδωλόθυτα.

21 Και της έδωσα χρόνο να μετανοήσει, αλλά δε θέλει να μετανοήσει από την πορνεία της.

22 Ιδού, ρίχνω αυτήν στο κρεβάτι και αυτούς που μοιχεύουν μαζί της ρίχνω σε θλίψη μεγάλη, αν δε μετανοήσουν από τα έργα της.

23 και τα παιδιά της θα τα χτυπήσω με θάνατο. Και θα γνωρίσουν όλες οι εκκλησίες ότι εγώ είμαι εκείνος που ερευνά νεφρά και καρδιές, και θα δώσω σε καθέναν από εσάς σύμφωνα με τα έργα σας.

24 Σ’ εσάς όμως λέω στους υπόλοιπους που είστε στα Θυάτειρα, όσοι δεν έχουν τη διδαχή αυτή, οι οποίοι δε γνώρισαν τα βάθη του Σατανά καθώς τα λένε: δε βάζω πάνω σας άλλο βάρος.

25 όμως αυτό που έχετε κρατήστε το μέχρις ότου έρθω.

26 Και σ’ αυτόν που νικά και τηρεί μέχρι το τέλος τα έργα μου, θα του δώσω εξουσία πάνω στα έθνη,

27 και θα τους ποιμάνει με ράβδο σιδερένια όπως συντρίβονται τα σκεύη τα κεραμικά

28 – όπως κι εγώ έχω λάβει εξουσία από τον Πατέρα μου – και θα του δώσω τον αστέρα τον πρωινό.

29 Όποιος έχει αυτί ας ακούσει τι το Πνεύμα λέει στις εκκλησίες”».


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 20

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 20

Η χιλιετής βασιλεία του Χριστού

1 Καὶ εἶδον ἄγγελον καταβαίνοντα ἐκ τοῦ οὐρανοῦ, ἔχοντα τὴν κλεῖν τῆς ἀβύσσου καὶ ἅλυσιν μεγάλην ἐπὶ τὴν χεῖρα αὐτοῦ.

2 καὶ ἐκράτησε τὸν δράκοντα, τὸν ὄφιν τὸν ἀρχαῖον, ὅς ἐστι Διάβολος καὶ ὁ Σατανᾶς ὁ πλανῶν τὴν οἰκουμένην, καὶ ἔδησεν αὐτὸν χίλια ἔτη,

3 καὶ ἔβαλεν αὐτὸν εἰς τὴν ἄβυσσον, καὶ ἔκλεισε καὶ ἐσφράγισεν ἐπάνω αὐτοῦ, ἵνα μὴ πλανᾷ ἔτι τὰ ἔθνη, ἄχρι τελεσθῇ τὰ χίλια ἔτη· μετὰ ταῦτα δεῖ αὐτὸν λυθῆναι μικρὸν χρόνον.

4 Καὶ εἶδον θρόνους, καὶ ἐκάθησαν ἐπ᾿ αὐτούς, καὶ κρῖμα ἐδόθη αὐτοῖς, καὶ τὰς ψυχὰς τῶν πεπελεκισμένων διὰ τὴν μαρτυρίαν ᾿Ιησοῦ καὶ διὰ τὸν λόγον τοῦ Θεοῦ, καὶ οἵτινες οὐ προσεκύνησαν τὸ θηρίον οὔτε τὴν εἰκόνα αὐτοῦ, καὶ οὐκ ἔλαβον τὸ χάραγμα ἐπὶ τὸ μέτωπον αὐτῶν καὶ ἐπὶ τὴν χεῖρα αὐτῶν· καὶ ἔζησαν καὶ ἐβασίλευσαν μετὰ τοῦ Χριστοῦ χίλια ἔτη·

5 καὶ οἱ λοιποὶ τῶν νεκρῶν οὐκ ἔζησαν ἕως τελεσθῇ τὰ χίλια ἔτη. αὕτη ἡ ἀνάστασις ἡ πρώτη.

6 μακάριος καὶ ἅγιος ὁ ἔχων μέρος ἐν τῇ ἀναστάσει τῇ πρώτῃ· ἐπὶ τούτων ὁ δεύτερος θάνατος οὐκ ἔχει ἐξουσίαν, ἀλλ᾿ ἔσονται ἱερεῖς τοῦ Θεοῦ καὶ τοῦ Χριστοῦ, καὶ βασιλεύσουσι μετ᾿ αὐτοῦ χίλια ἔτη.

1 Και είδα άγγελο να κατεβαίνει από τον ουρανό, έχοντας το κλειδί της αβύσσου και αλυσίδα μεγάλη στο χέρι του.

2 Και κράτησε το δράκο, τον όφη τον αρχαίο, που είναι Διάβολος και ο Σατανάς, και τον έδεσε χίλια έτη

3 και τον έριξε στην άβυσσο και έκλεισε και σφράγισε από πάνω του, για να μην πλανήσει πια τα έθνη μέχρι να τελειώσουν τα χίλια έτη. Μετά από αυτά πρέπει να λυθεί αυτός για λίγο χρόνο.

4 Και είδα θρόνους και κάθισαν πάνω τους και τους δόθηκε η κρίση, και είδα τις ψυχές των πελεκοσφαγμένων για τη μαρτυρία του Ιησού και για το λόγο του Θεού, και οι οποίοι δεν προσκύνησαν το θηρίο ούτε την εικόνα του και δεν έλαβαν το χάραγμα πάνω στο μέτωπο και πάνω στο χέρι τους. Και έζησαν και βασίλεψαν μαζί με το Χριστό χίλια έτη.

5 Οι υπόλοιποι από τους νεκρούς δεν έζησαν μέχρι να τελειώσουν τα χίλια έτη. Αυτή είναι η ανάσταση η πρώτη.

6 Μακάριος και άγιος εκείνος που έχει μέρος στην ανάσταση την πρώτη. πάνω σ’ αυτούς ο δεύτερος θάνατος δεν έχει εξουσία, αλλά θα είναι ιερείς του Θεού και του Χριστού και θα βασιλέψουν μαζί του τα χίλια έτη.

Η ήττα του Σατανά

7 Καὶ ὅταν τελεσθῇ τὰ χίλια ἔτη, λυθήσεται ὁ σατανᾶς ἐκ τῆς φυλακῆς αὐτοῦ,

8 καὶ ἐξελεύσεται πλανῆσαι τὰ ἔθνη τὰ ἐν ταῖς τέσσαρσι γωνίαις τῆς γῆς, τὸν Γὼγ καὶ τὸν Μαγώγ, συναγαγεῖν αὐτοὺς εἰς τὸν πόλεμον, ὧν ὁ ἀριθμὸς αὐτῶν ὡς ἡ ἄμμος τῆς θαλάσσης.

9 καὶ ἀνέβησαν ἐπὶ τὸ πλάτος τῆς γῆς, καὶ ἐκύκλευσαν τὴν παρεμβολὴν τῶν ἁγίων καὶ τὴν πόλιν τὴν ἠγαπημένην· καὶ κατέβη πῦρ ἐκ τοῦ οὐρανοῦ ἀπὸ τοῦ Θεοῦ καὶ κατέφαγεν αὐτούς·

10 καὶ ὁ διάβολος ὁ πλανῶν αὐτοὺς ἐβλήθη εἰς τὴν λίμνην τοῦ πυρὸς καὶ τοῦ θείου, ὅπου καὶ τὸ θηρίον καὶ ὁ ψευδοπροφήτης, καὶ βασανισθήσονται ἡμέρας καὶ νυκτὸς εἰς τοὺς αἰῶνας τῶν αἰώνων.

7 Και όταν τελειώσουν τα χίλια έτη, θα λυθεί ο Σατανάς από τη φυλακή του

8 και θα εξέλθει, για να πλανήσει τα έθνη που είναι στις τέσσερις γωνίες της γης, τον Γωγ και Μαγώγ, ώστε να τους συνάξει στον πόλεμο, των οποίων ο αριθμός τους είναι σαν την άμμο της θάλασσας.

9 Και ανέβηκαν πάνω σε όλο το πλάτος της γης και κύκλωσαν το στρατώνα των αγίων και την πόλη την αγαπημένη. και τότε κατέβηκε φωτιά από τον ουρανό και τους κατάφαγε.

10 Και ο Διάβολος που τους πλανά ρίχτηκε στη λίμνη της φωτιάς και του θειαφιού, όπου είναι και το θηρίο και ο ψευδοπροφήτης, και θα βασανιστούν ημέρα και νύχτα στους αιώνες των αιώνων.

Η τελική κρίση

11 Καὶ εἶδον θρόνον μέγαν λευκὸν καὶ τὸν καθήμενον ἐπ᾿ αὐτῷ, οὗ ἀπὸ προσώπου ἔφυγεν ἡ γῆ καὶ ὁ οὐρανός, καὶ τόπος οὐχ εὑρέθη αὐτοῖς.

12 καὶ εἶδον τοὺς νεκρούς, τοὺς μεγάλους καὶ τοὺς μικρούς, ἑστῶτας ἐνώπιον τοῦ θρόνου, καὶ βιβλία ἠνοίχθησαν· καὶ ἄλλο βιβλίον ἠνοίχθη, ὅ ἐστι τῆς ζωῆς· καὶ ἐκρίθησαν οἱ νεκροὶ ἐκ τῶν γεγραμμένων ἐν τοῖς βιβλίοις κατὰ τὰ ἔργα αὐτῶν.

13 καὶ ἔδωκεν ἡ θάλασσα τοὺς νεκροὺς τοὺς ἐν αὐτῇ, καὶ ὁ θάνατος καὶ ὁ ᾅδης ἔδωκαν τοὺς νεκροὺς τοὺς ἐν αὐτοῖς, καὶ ἐκρίθησαν ἕκαστος κατὰ τὰ ἔργα αὐτῶν.

14 καὶ ὁ θάνατος καὶ ὁ ᾅδης ἐβλήθησαν εἰς τὴν λίμνην τοῦ πυρός· οὗτος ὁ θάνατος ὁ δεύτερός ἐστιν.

15 καὶ εἴ τις οὐχ εὑρέθη ἐν τῇ βίβλῳ τῆς ζωῆς γεγραμμένος, ἐβλήθη εἰς τὴν λίμνην τοῦ πυρός.

11 Και είδα θρόνο μεγάλο, λευκό, και αυτόν που κάθεται πάνω του. Από το πρόσωπο αυτού έφυγε η γη και ο ουρανός, και τόπος δε βρέθηκε γι’ αυτούς.

12 Και είδα τους νεκρούς, τους μεγάλους και τους μικρούς, να έχουν σταθεί μπροστά στο θρόνο. Και βιβλία ανοίχτηκαν, και άλλο βιβλίο ανοίχτηκε, το οποίο είναι της ζωής. και κρίθηκαν οι νεκροί από τα γραμμένα στα βιβλία κατά τα έργα τους.

13 Και έδωσε η θάλασσα τους νεκρούς που ήταν σ’ αυτήν, και ο θάνατος και ο άδης έδωσαν τους νεκρούς που ήταν σ’ αυτούς. και κρίθηκαν καθένας κατά τα έργα τους.

14 Και ο θάνατος και ο άδης ρίχτηκαν στη λίμνη της φωτιάς. Αυτός είναι ο θάνατος ο δεύτερος: η λίμνη της φωτιάς.

15 Και αν κάποιος δε βρέθηκε στη βίβλο της ζωής γραμμένος, ρίχτηκε στη λίμνη της φωτιάς.


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 21

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 21

Ο καινούργιος ουρανός και η καινούργια γη

1 Καὶ εἶδον οὐρανὸν καινὸν καὶ γῆν καινήν· ὁ γὰρ πρῶτος οὐρανὸς καὶ ἡ πρώτη γῆ ἀπῆλθον, καὶ ἡ θάλασσα οὐκ ἔστιν ἔτι.

2 καὶ τὴν πόλιν τὴν ἁγίαν ῾Ιερουσαλὴμ καινὴν εἶδον καταβαίνουσαν ἐκ τοῦ οὐρανοῦ ἀπὸ τοῦ Θεοῦ, ἡτοιμασμένην ὡς νύμφην κεκοσμημένην τῷ ἀνδρὶ αὐτῆς.

3 καὶ ἤκουσα φωνῆς μεγάλης ἐκ τοῦ οὐρανοῦ λεγούσης· ἰδοὺ ἡ σκηνὴ τοῦ Θεοῦ μετὰ τῶν ἀνθρώπων, καὶ σκηνώσει μετ᾿ αὐτῶν, καὶ αὐτοὶ λαὸς αὐτοῦ ἔσονται, καὶ αὐτὸς ὁ Θεὸς μετ᾿ αὐτῶν ἔσται,

4 καὶ ἐξαλείψει ἀπ᾿ αὐτῶν ὁ Θεὸς πᾶν δάκρυον ἀπὸ τῶν ὀφθαλμῶν αὐτῶν, καὶ ὁ θάνατος οὐκ ἔσται ἔτι, οὔτε πένθος οὔτε κραυγὴ οὔτε πόνος οὐκ ἔσται ἔτι· ὅτι τὰ πρῶτα ἀπῆλθον.

5 Καὶ εἶπεν ὁ καθήμενος ἐπὶ τῷ θρόνῳ· ἰδοὺ καινὰ ποιῶ πάντα. καὶ λέγει μοι· γράψον, ὅτι οὗτοι οἱ λόγοι πιστοὶ καὶ ἀληθινοί εἰσι.

6 καὶ εἶπέ μοι· γέγονεν. ἐγὼ τὸ Α καὶ τὸ Ω, ἡ ἀρχὴ καὶ τὸ τέλος. ἐγὼ τῷ διψῶντι δώσω ἐκ τῆς πηγῆς τοῦ ὕδατος τῆς ζωῆς δωρεάν.

7 ὁ νικῶν, ἔσται αὐτῷ ταῦτα, καὶ ἔσομαι αὐτῷ Θεὸς καὶ αὐτὸς ἔσται μοι υἱός.

8 τοῖς δὲ δειλοῖς καὶ ἀπίστοις καὶ ἐβδελυγμένοις καὶ φονεῦσι καὶ πόρνοις καὶ φαρμακοῖς καὶ εἰδωλολάτραις καὶ πᾶσι τοῖς ψευδέσι τὸ μέρος αὐτῶν ἐν τῇ λίμνῃ τῇ καιομένῃ ἐν πυρὶ καὶ θείῳ, ὅ ἐστιν ὁ θάνατος ὁ δεύτερος.

1 Και είδα καινούργιο ουρανό και καινούργια γη. Γιατί ο πρώτος ουρανός και η πρώτη γη έφυγαν και η θάλασσα δεν υπάρχει πια.

2 Και την πόλη, την άγια Ιερουσαλήμ, καινούργια την είδα να κατεβαίνει από τον ουρανό, από το Θεό, ετοιμασμένη σαν νύφη κοσμημένη για τον άντρα της.

3 Και άκουσα φωνή μεγάλη από το θρόνο να λέει: «Ιδού η σκηνή του Θεού μαζί με τους ανθρώπους και θα κατασκηνώσει μαζί τους, και αυτοί θα είναι λαοί του και ο ίδιος ο Θεός μαζί τους θα είναι δικός τους Θεός.

4 Και θα εξαλείψει κάθε δάκρυ από τους οφθαλμούς τους, και ο θάνατος δε θα υπάρχει πια ούτε πένθος ούτε κραυγή ούτε πόνος δε θα υπάρχει πια. γιατί τα πρώτα έφυγαν».

5 Και είπε αυτός που κάθεται πάνω στο θρόνο: «Ιδού, καινούργια τα κάνω όλα». Και λέει: «Γράψε, γιατί αυτοί οι λόγοι είναι πιστοί και αληθινοί».

6 Και μου είπε: «Έχουν γίνει. Εγώ είμαι το Άλφα και το Ωμέγα, η αρχή και το τέλος. Εγώ σ’ αυτόν που διψά θα δώσω από την πηγή του νερού της ζωής δωρεάν.

7 Αυτός που νικά θα κληρονομήσει αυτά, και θα είμαι σ’ αυτόν Θεός και αυτός θα μου είναι γιος.

8 Αλλά για τους δειλούς και άπιστους και βδελυρούς και φονιάδες και πόρνους και μάγους και ειδωλολάτρες και για όλους τους ψεύτες, το μέρος τους θα είναι μέσα στη λίμνη που καίγεται με φωτιά και θειάφι: αυτό είναι ο θάνατος ο δεύτερος».

Η νέα Ιερουσαλήμ

9 Καὶ ἦλθεν εἷς τῶν ἑπτὰ ἀγγέλων τῶν ἐχόντων τὰς ἑπτὰ φιάλας τὰς γεμούσας τῶν ἑπτὰ πληγῶν τῶν ἐσχάτων, καὶ ἐλάλησε μετ᾿ ἐμοῦ λέγων· δεῦρο δείξω σοι τὴν νύμφην τὴν γυναῖκα τοῦ ἀρνίου.

10 καὶ ἀπήνεγκέ με ἐν πνεύματι ἐπ᾿ ὄρος μέγα καὶ ὑψηλόν, καὶ ἔδειξέ μοι τὴν πόλιν τὴν ἁγίαν ῾Ιερουσαλὴμ καταβαίνουσαν ἐκ τοῦ οὐρανοῦ ἀπὸ τοῦ Θεοῦ,

11 ἔχουσαν τὴν δόξαν τοῦ Θεοῦ· ὁ φωστὴρ αὐτῆς ὅμοιος λίθῳ τιμιωτάτῳ, ὡς λίθῳ ἰάσπιδι κρυσταλλίζοντι·

12 ἔχουσα τεῖχος μέγα καὶ ὑψηλόν, ἔχουσα πυλῶνας δώδεκα, καὶ ἐπὶ τοῖς πυλῶσιν ἀγγέλους δώδεκα, καὶ ὀνόματα ἐπιγεγραμμένα, ἅ ἐστιν ὀνόματα τῶν δώδεκα φυλῶν τῶν υἱῶν ᾿Ισραήλ.

13 ἀπ᾿ ἀνατολῶν πυλῶνες τρεῖς, καὶ ἀπὸ βορρᾶ πυλῶνες τρεῖς, καὶ ἀπὸ νότου πυλῶνες τρεῖς, καὶ ἀπὸ δυσμῶν πυλῶνες τρεῖς.

14 καὶ τὸ τεῖχος τῆς πόλεως ἔχον θεμελίους δώδεκα, καὶ ἐπ᾿ αὐτῶν δώδεκα ὀνόματα τῶν δώδεκα ἀποστόλων τοῦ ἀρνίου.

15 Καὶ ὁ λαλῶν μετ᾿ ἐμοῦ εἶχε μέτρον κάλαμον χρυσοῦν, ἵνα μετρήσῃ τὴν πόλιν καὶ τοὺς πυλῶνας αὐτῆς καὶ τὸ τεῖχος αὐτῆς.

16 καὶ ἡ πόλις τετράγωνος κεῖται, καὶ τὸ μῆκος αὐτῆς ὅσον καὶ τὸ πλάτος. καὶ ἐμέτρησε τὴν πόλιν ἐν τῷ καλάμῳ ἐπὶ σταδίους δώδεκα χιλιάδων· τὸ μῆκος καὶ τὸ πλάτος καὶ τὸ ὕψος αὐτῆς ἴσα ἐστί.

17 καὶ ἐμέτρησε τὸ τεῖχος αὐτῆς ἑκατὸν τεσσαράκοντα τεσσάρων πηχῶν, μέτρον ἀνθρώπου, ὅ ἐστιν ἀγγέλου.

18 καὶ ἦν ἡ ἐνδόμησις τοῦ τείχους αὐτῆς ἴασπις, καὶ ἡ πόλις χρυσίον καθαρόν, ὅμοιον ὑάλῳ καθαρῷ.

19 οἱ θεμέλιοι τοῦ τείχους τῆς πόλεως παντὶ λίθῳ τιμίῳ κεκοσμημένοι· ὁ θεμέλιος ὁ πρῶτος ἴασπις, ὁ δεύτερος σάπφειρος, ὁ τρίτος χαλκηδών, ὁ τέταρτος σμάραγδος,

20 ὁ πέμπτος σαρδόνυξ, ὁ ἕκτος σάρδιον, ὁ ἕβδομος χρυσόλιθος, ὁ ὄγδοος βήρυλλος, ὁ ἔνατος τοπάζιον, ὁ δέκατος χρυσόπρασος, ὁ ἑνδέκατος ὑάκινθος, ὁ δωδέκατος ἀμέθυστος.

21 καὶ οἱ δώδεκα πυλῶνες δώδεκα μαργαρῖται· ἀνὰ εἷς ἕκαστος τῶν πυλώνων ἦν ἐξ ἑνὸς μαργαρίτου. καὶ ἡ πλατεῖα τῆς πόλεως χρυσίον καθαρὸν ὡς ὕαλος διαυγής.

22 Καὶ ναὸν οὐκ εἶδον ἐν αὐτῇ· ὁ γὰρ Κύριος ὁ Θεὸς ὁ παντοκράτωρ ναὸς αὐτῆς ἐστι, καὶ τὸ ἀρνίον.

23 καὶ ἡ πόλις οὐ χρείαν ἔχει τοῦ ἡλίου οὐδὲ τῆς σελήνης ἵνα φαίνωσιν αὐτῇ· ἡ γὰρ δόξα τοῦ Θεοῦ ἐφώτισεν αὐτήν, καὶ ὁ λύχνος αὐτῆς τὸ ἀρνίον.

24 καὶ περιπατήσουσι τὰ ἔθνη διὰ τοῦ φωτὸς αὐτῆς, καὶ οἱ βασιλεῖς τῆς γῆς φέρουσι τὴν δόξαν καὶ τὴν τιμὴν αὐτῶν εἰς αὐτήν,

25 καὶ οἱ πυλῶνες αὐτῆς οὐ μὴ κλεισθῶσιν ἡμέρας· νὺξ γὰρ οὐκ ἔσται ἐκεῖ·

26 καὶ οἴσουσι τὴν δόξαν καὶ τὴν τιμὴν τῶν ἐθνῶν εἰς αὐτήν.

27 καὶ οὐ μὴ εἰσέλθῃ εἰς αὐτὴν πᾶν κοινὸν καὶ ὁ ποιῶν βδέλυγμα καὶ ψεῦδος, εἰ μὴ οἱ γεγραμμένοι ἐν τῷ βιβλίῳ τῆς ζωῆς τοῦ ἀρνίου.

9 Και ήρθε ένας από τους εφτά αγγέλους που είχαν τις εφτά φιάλες, που ήταν γεμάτες με τις εφτά πληγές τις έσχατες, και μίλησε μαζί μου λέγοντας: «Έλα, θα σου δείξω τη νύφη, τη γυναίκα του Αρνίου».

10 Και με μετέφερε μέσα σε πνευματική έκσταση πάνω σε όρος μεγάλο και ψηλό και μου έδειξε την πόλη, την άγια Ιερουσαλήμ, να κατεβαίνει από τον ουρανό, από το Θεό,

11 έχοντας την δόξα του Θεού. Η λάμψη του φωτός της είναι όμοια με πολυτιμότατο λίθο σαν λίθο ίασπη που κρυσταλλίζει.

12 Έχει τείχος μεγάλο και ψηλό, έχει δώδεκα πύλες και πάνω στις πύλες δώδεκα αγγέλους, και ονόματα είναι γραμμένα πάνω στις πύλες, που είναι τα ονόματα των δώδεκα φυλών των γιων Ισραήλ.

13 Από ανατολή τρεις πύλες και από βορρά τρεις πύλες και από νότο τρεις πύλες και από δυτικά τρεις πύλες.

14 Και το τείχος της πόλης έχει δώδεκα θεμέλιους λίθους και πάνω τους τα δώδεκα ονόματα των δώδεκα αποστόλων του Αρνίου.

15 Κι αυτός που μιλούσε μαζί μου είχε για μέτρο καλάμι χρυσό, για να μετρήσει την πόλη και τις πύλες της και το τείχος της.

16 Και η πόλη κείτεται τετράγωνη, και το μήκος της είναι όσο και το πλάτος. Και μέτρησε την πόλη με το καλάμι. εκτεινόταν σε δώδεκα χιλιάδες στάδια. Το μήκος και το πλάτος και το ύψος της είναι ίσα.

17 Και μέτρησε το τείχος της: ήταν εκατόν σαράντα τέσσερις πήχες με μέτρο ανθρώπινο, που είναι του αγγέλου.

18 Και η εσωτερική δομή του τείχους της είναι από ίασπη και η πόλη από χρυσάφι καθαρό όμοιο με γυαλί καθαρό.

19 Οι θεμέλιοι λίθοι του τείχους της πόλης είναι κοσμημένοι με κάθε πολύτιμο λίθο. Ο θεμέλιος ο πρώτος είναι ίασπης, ο δεύτερος ζαφείρι, ο τρίτος χαλκηδόνιο, ο τέταρτος σμαράγδι,

20 ο πέμπτος σαρδόνυχας, ο έκτος σάρδιο, ο έβδομος χρυσόλιθος, ο όγδοος βήρυλλος, ο ένατος τοπάζι, ο δέκατος χρυσόπρασος, ο ενδέκατος υάκινθος, ο δωδέκατος αμέθυστος.

21 Και οι δώδεκα πύλες είναι δώδεκα μαργαριτάρια. καθεμιά ξεχωριστά από τις πύλες ήταν από ένα μαργαριτάρι. Και η πλατεία της πόλης είναι χρυσάφι καθαρό σαν γυαλί διαυγές.

22 Και ναό δεν είδα μέσα σ’ αυτή, γιατί ο Κύριος ο Θεός ο Παντοκράτορας είναι ναός της, και το Αρνίο.

23 Και η πόλη δεν έχει ανάγκη τον ήλιο ούτε τη σελήνη, για να φέγγουν σ’ αυτή, γιατί η δόξα του Θεού φώτισε αυτήν και ο λύχνος της είναι το Αρνίο.

24 Και θα περπατήσουν τα έθνη με το φως της, και οι βασιλιάδες της γης θα φέρουν τη δόξα τους σ’ αυτή.

25 Και οι πύλες της δε θα κλειστούν την ημέρα, γιατί νύχτα δε θα υπάρχει εκεί.

26 Και θα φέρνουν τη δόξα και την τιμή των εθνών σ’ αυτή.

27 Και δε θα εισέλθει σ’ αυτήν κανένα πράγμα ακάθαρτο και όποιος κάνει βδέλυγμα και ψέμα παρά μόνο οι γραμμένοι στο βιβλίο της ζωής του Αρνίου.


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 22

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 22

Η νέα Ιερουσαλήμ

1 Καὶ ἔδειξέ μοι ποταμὸν ὕδατος ζωῆς λαμπρὸν ὡς κρύσταλλον, ἐκπορευόμενον ἐκ τοῦ θρόνου τοῦ Θεοῦ καὶ τοῦ ἀρνίου.

2 ἐν μέσῳ τῆς πλατείας αὐτῆς καὶ τοῦ ποταμοῦ ἐντεῦθεν καὶ ἐκεῖθεν ξύλον ζωῆς, ποιοῦν καρποὺς δώδεκα, κατὰ μῆνα ἕκαστον ἀποδιδοῦν τὸν καρπὸν αὐτοῦ, καὶ τὰ φύλλα τοῦ ξύλου εἰς θεραπείαν τῶν ἐθνῶν.

3 καὶ πᾶν κατάθεμα οὐκ ἔσται ἔτι· καὶ ὁ θρόνος τοῦ Θεοῦ καὶ τοῦ ἀρνίου ἐν αὐτῇ ἔσται, καὶ οἱ δοῦλοι αὐτοῦ λατρεύσουσιν αὐτῷ

4 καὶ ὄψονται τὸ πρόσωπον αὐτοῦ, καὶ τὸ ὄνομα αὐτοῦ ἐπὶ τῶν μετώπων αὐτῶν.

5 καὶ νὺξ οὐκ ἔσται ἔτι, καὶ οὐ χρεία λύχνου καὶ φωτὸς ἡλίου, ὅτι Κύριος ὁ Θεὸς φωτιεῖ αὐτούς, καὶ βασιλεύσουσιν εἰς τοὺς αἰῶνας τῶν αἰώνων.

1 Και μου έδειξε ποταμό νερού ζωής, λαμπρό σαν κρύσταλλο, που εκπορεύεται από το θρόνο του Θεού και του Αρνίου.

2 Στο μέσο της πλατείας της και δώθε και κείθε του ποταμού ήταν δέντρο ζωής, που κάνει δώδεκα καρπούς, κάθε μήνα αποδίδοντας τον καρπό του. Και τα φύλλα του δέντρου είναι για θεραπεία των εθνών.

3 Και κανένα ανάθεμα δε θα υπάρχει πια. Και ο θρόνος του Θεού και του Αρνίου θα είναι μέσα σ’ αυτήν, και οι δούλοι του θα τον λατρεύουν

4 και θα βλέπουν το πρόσωπό του, και το όνομά του θα είναι πάνω στα μέτωπά τους.

5 Και νύχτα δε θα υπάρχει πια και δεν έχουν ανάγκη από φως λύχνου και από φως ήλιου, γιατί ο Κύριος ο Θεός θα φωτίζει πάνω τους, και θα βασιλεύουν στους αιώνες των αιώνων.

Ο ερχομός του Κυρίου

6 Καὶ λέγει μοι· οὗτοι οἱ λόγοι πιστοὶ καὶ ἀληθινοί, καὶ Κύριος ὁ Θεὸς τῶν πνευμάτων τῶν προφητῶν ἀπέστειλε τὸν ἄγγελον αὐτοῦ δεῖξαι τοῖς δούλοις αὐτοῦ ἃ δεῖ γενέσθαι ἐν τάχει.

7 καὶ ἰδοὺ ἔρχομαι ταχύ. μακάριος ὁ τηρῶν τοὺς λόγους τῆς προφητείας τοῦ βιβλίου τούτου.

8 Κἀγὼ ᾿Ιωάννης ὁ ἀκούων καὶ βλέπων ταῦτα. καὶ ὅτε ἤκουσα καὶ ἔβλεψα, ἔπεσα προσκυνῆσαι ἔμπροσθεν τῶν ποδῶν τοῦ ἀγγέλου τοῦ δεικνύοντός μοι ταῦτα.

9 καὶ λέγει μοι· ὅρα μή· σύνδουλός σού εἰμι καὶ τῶν ἀδελφῶν σου τῶν προφητῶν καὶ τῶν τηρούντων τοὺς λόγους τοῦ βιβλίου τούτου· τῷ Θεῷ προσκύνησον.

10 Καὶ λέγει μοι· μὴ σφραγίσῃς τοὺς λόγους τῆς προφητείας τοῦ βιβλίου τούτου· ὁ καιρὸς γὰρ ἐγγύς ἐστιν.

11 ὁ ἀδικῶν ἀδικησάτω ἔτι, καὶ ὁ ρυπαρὸς ρυπαρευθήτω ἔτι, καὶ ὁ δίκαιος δικαιοσύνην ποιησάτω ἔτι, καὶ ὁ ἅγιος ἁγιασθήτω ἔτι.

12 ᾿Ιδοὺ ἔρχομαι ταχύ, καὶ ὁ μισθός μου μετ᾿ ἐμοῦ, ἀποδοῦναι ἑκάστῳ ὡς τὸ ἔργον ἔσται αὐτοῦ.

13 ἐγὼ τὸ Α καὶ τὸ Ω, ὁ πρῶτος καὶ ὁ ἔσχατος, ἀρχὴ καὶ τέλος.

14 Μακάριοι οἱ ποιοῦντες τὰς ἐντολὰς αὐτοῦ, ἵνα ἔσται ἡ ἐξουσία αὐτῶν ἐπὶ τὸ ξύλον τῆς ζωῆς, καὶ τοῖς πυλῶσιν εἰσέλθωσιν εἰς τὴν πόλιν.

15 ἔξω οἱ κύνες καὶ οἱ φαρμακοὶ καὶ οἱ πόρνοι καὶ οἱ φονεῖς καὶ οἱ εἰδωλολάτραι καὶ πᾶς ὁ φιλῶν καὶ ποιῶν ψεῦδος.

16 ᾿Εγὼ ᾿Ιησοῦς ἔπεμψα τὸν ἄγγελόν μου μαρτυρῆσαι ὑμῖν ταῦτα ἐπὶ ταῖς ἐκκλησίαις. ἐγώ εἰμι ἡ ρίζα καὶ τὸ γένος Δαυΐδ, ὁ ἀστὴρ ὁ λαμπρὸς ὁ πρωϊνός.

17 Καὶ τὸ Πνεῦμα καὶ ἡ νύμφη λέγουσιν· ἔρχου. καὶ ὁ ἀκούων εἰπάτω· ἔρχου. καὶ ὁ διψῶν ἐρχέσθω, καὶ ὁ θέλων λαβέτω ὕδωρ ζωῆς δωρεάν.

6 Και μου είπε: «Αυτοί οι λόγοι είναι πιστοί και αληθινοί, και ο Κύριος, ο Θεός των πνευμάτων των προφητών, απέστειλε τον άγγελό του, για να δείξει στους δούλους του αυτά που πρέπει να γίνουν γρήγορα».

7 «Και ιδού, έρχομαι γρήγορα. Μακάριος όποιος τηρεί τους λόγους της προφητείας του βιβλίου τούτου».

8 Κι εγώ ο Ιωάννης είμαι που ακούει και βλέπει αυτά. Και όταν άκουσα και είδα, έπεσα, για να προσκυνήσω μπροστά στα πόδια του αγγέλου που μου έδειχνε αυτά.

9 Και μου λέει: «Κοίτα μην το κάνεις! Σύνδουλός σου είμαι και των αδελφών σου των προφητών και με όσους τηρούν τους λόγους του βιβλίου τούτου, το Θεό προσκύνησε».

10 Και μου λέει: «Μη σφραγίσεις τους λόγους της προφητείας του βιβλίου τούτου. γιατί ο καιρός είναι κοντά.

11 Όποιος αδικεί ας αδικήσει ακόμα και ο ρυπαρός ας ρυπανθεί ακόμα, και ο δίκαιος ας πράξει δικαιοσύνη ακόμα και ο άγιος ας αγιαστεί ακόμα».

12 «Ιδού έρχομαι γρήγορα, και ο μισθός μου είναι μαζί μου, για να αποδώσω σε καθέναν όπως είναι το έργο του.

13 Εγώ είμαι το Άλφα και το Ωμέγα, ο πρώτος και ο έσχατος, η αρχή και το τέλος».

14 Μακάριοι όσοι πλένουν τις στολές τους, για να είναι η εξουσία τους πάνω στο δέντρο της ζωής, και για να εισέλθουν στην πόλη από τις πύλες.

15 Έξω οι ομοφυλόφιλοι και οι μάγοι και οι πόρνοι και οι φονιάδες και οι ειδωλολάτρες και καθένας που αγαπά και πράττει το ψεύδος.

16 «Εγώ, ο Ιησούς, έστειλα τον άγγελό μου να μαρτυρήσει σ’ εσάς αυτά για τις εκκλησίες. Εγώ είμαι η ρίζα και ο απόγονος του Δαβίδ, ο αστέρας ο λαμπρός, ο πρωινός».

17 Και το Πνεύμα και η νύφη λένε: «Έλα». Και όποιος ακούει ας πει: «Έλα». Και όποιος διψά ας έρχεται, όποιος θέλει ας λάβει νερό ζωής δωρεάν.

Επίλογος

18 Μαρτυρῶ ἐγὼ παντὶ τῷ ἀκούοντι τοὺς λόγους τῆς προφητείας τοῦ βιβλίου τούτου. ἐάν τις ἐπιθῇ ἐπὶ ταῦτα, ἐπιθήσει ὁ Θεὸς ἐπ᾿ αὐτὸν τὰς πληγὰς τὰς γεγραμμένας ἐν τῷ βιβλίῳ τούτῳ·

19 καὶ ἐάν τις ἀφέλῃ ἀπὸ τῶν λόγων τοῦ βιβλίου τῆς προφητείας ταύτης, ἀφελεῖ ὁ Θεὸς τὸ μέρος αὐτοῦ ἀπὸ τοῦ ξύλου τῆς ζωῆς καὶ ἐκ τῆς πόλεως τῆς ἁγίας, τῶν γεγραμμένων ἐν τῷ βιβλίῳ τούτῳ.

20 Λέγει ὁ μαρτυρῶν ταῦτα· ναὶ ἔρχομαι ταχύ. ἀμήν, ναὶ ἔρχου, Κύριε ᾿Ιησοῦ.

21 ῾Η χάρις τοῦ Κυρίου ᾿Ιησοῦ Χριστοῦ μετὰ πάντων τῶν ἁγίων· ἀμήν.

18 Μαρτυρώ εγώ σε καθέναν που ακούει τους λόγους της προφητείας του βιβλίου τούτου: αν κάποιος προσθέσει σ’ αυτά, θα προσθέσει ο Θεός πάνω του τις πληγές που είναι γραμμένες στο βιβλίο τούτο.

19 Και αν κάποιος αφαιρέσει από τους λόγους του βιβλίου της προφητείας αυτής, θα αφαιρέσει ο Θεός το μέρος του από το δέντρο της ζωής και από την πόλη την άγια, που είναι γραμμένα στο βιβλίο τούτο.

20 Λέει εκείνος που μαρτυρεί αυτά: «Ναι, έρχομαι γρήγορα». Αμήν, έλα Κύριε Ιησού.

21 Η χάρη του Κυρίου Ιησού ας είναι μαζί με όλους.


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 3

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 3

Η επιστολή στην εκκλησία των Σάρδεων

1 Καὶ τῷ ἀγγέλῳ τῆς ἐν Σάρδεσιν ἐκκλησίας γράψον· τάδε λέγει ὁ ἔχων τὰ ἑπτὰ πνεύματα τοῦ Θεοῦ καὶ τοὺς ἑπτὰ ἀστέρας· οἶδά σου τὰ ἔργα, ὅτι ὄνομα ἔχεις ὅτι ζῇς, καὶ νεκρὸς εἶ.

2 γίνου γρηγορῶν, καὶ στήρισον τὰ λοιπὰ ἃ ἔμελλον ἀποθνήσκειν· οὐ γὰρ εὕρηκά σου τὰ ἔργα πεπληρωμένα ἐνώπιον τοῦ Θεοῦ μου.

3 μνημόνευε οὖν πῶς εἴληφας καὶ ἤκουσας, καὶ τήρει καὶ μετανόησον. ἐὰν οὖν μὴ γρηγορήσῃς, ἥξω ἐπὶ σὲ ὡς κλέπτης, καὶ οὐ μὴ γνώσῃ ποίαν ὥραν ἥξω ἐπὶ σέ.

4 ἀλλὰ ἔχεις ὀλίγα ὀνόματα ἐν Σάρδεσιν, ἃ οὐκ ἐμόλυναν τὰ ἱμάτια αὐτῶν, καὶ περιπατήσουσι μετ᾿ ἐμοῦ ἐν λευκοῖς, ὅτι ἄξιοί εἰσιν.

5 ῾Ο νικῶν οὕτως περιβαλεῖται ἐν ἱματίοις λευκοῖς, καὶ οὐ μὴ ἐξαλείψω τὸ ὄνομα αὐτοῦ ἐκ τῆς βίβλου τῆς ζωῆς, καὶ ὁμολογήσω τὸ ὄνομα αὐτοῦ ἐνώπιον τοῦ πατρός μου καὶ ἐνώπιον τῶν ἀγγέλων αὐτοῦ.

6 ῾Ο ἔχων οὖς ἀκουσάτω τί τὸ Πνεῦμα λέγει ταῖς ἐκκλησίαις.

1 «Και στον άγγελο της εκκλησίας στις Σάρδεις γράψε:

2 “Αυτά λέει εκείνος που έχει τα εφτά πνεύματα του Θεού και τους εφτά αστέρες: Ξέρω τα έργα σου. όνομα έχεις ότι ζεις, αλλά είσαι νεκρός. Γίνου άγρυπνος και στήριξε τα λοιπά που έμελλαν να πεθάνουν, γιατί δεν έχω βρει τα έργα σου ολοκληρωμένα μπροστά στο Θεό μου.

3 Να θυμάσαι, λοιπόν, πώς έχεις λάβει και άκουσες, και να τα τηρείς και μετανόησε. Αν λοιπόν δεν αγρυπνήσεις, θα έρθω σαν κλέφτης και δε θα γνωρίσεις ποια ώρα θα έρθω εναντίον σου.

4 Αλλά έχεις λίγα ονόματα ανθρώπων στις Σάρδεις που δε μόλυναν τα ρούχα τους και θα περπατήσουν μαζί μου στα λευκά, γιατί είναι άξιοι.

5 Αυτός που νικά έτσι θα ντυθεί με ρούχα λευκά και δε θα εξαλείψω το όνομά του από τη βίβλο της ζωής και θα ομολογήσω το όνομά του μπροστά στον Πατέρα μου και μπροστά στους αγγέλους του.

6 Όποιος έχει αυτί ας ακούσει τι το Πνεύμα λέει στις εκκλησίες».```

Η επιστολή στην εκκλησία της Φιλαδέλφειας

7 Καὶ τῷ ἀγγέλῳ τῆς ἐν Φιλαδελφείᾳ ἐκκλησίας γράψον· τάδε λέγει ὁ ἅγιος, ὁ ἀληθινός, ὁ ἔχων τὴν κλεῖν τοῦ Δαυΐδ, ὁ ἀνοίγων καὶ οὐδεὶς κλείσει, καὶ κλείων καὶ οὐδεὶς ἀνοίξει·

8 οἶδά σου τὰ ἔργα· - ἰδοὺ δέδωκα ἐνώπιόν σου θύραν ἀνεῳγμένην, ἣν οὐδεὶς δύναται κλεῖσαι αὐτήν· - ὅτι μικρὰν ἔχεις δύναμιν, καὶ ἐτήρησάς μου τὸν λόγον καὶ οὐκ ἠρνήσω τὸ ὄνομά μου.

9 ἰδοὺ δίδωμι ἐκ τῆς συναγωγῆς τοῦ σατανᾶ τῶν λεγόντων ἑαυτοὺς ᾿Ιουδαίους εἶναι, καὶ οὐκ εἰσίν, ἀλλὰ ψεύδονται· ἰδοὺ ποιήσω αὐτοὺς ἵνα ἥξουσι καὶ προσκυνήσουσιν ἐνώπιον τῶν ποδῶν σου, καὶ γνῶσιν ὅτι ἐγὼ ἠγάπησά σε.

10 ὅτι ἐτήρησας τὸν λόγον τῆς ὑπομονῆς μου, κἀγώ σε τηρήσω ἐκ τῆς ὥρας τοῦ πειρασμοῦ τῆς μελλούσης ἔρχεσθαι ἐπὶ τῆς οἰκουμένης ὅλης, πειράσαι τοὺς κατοικοῦντας ἐπὶ τῆς γῆς.

11 ἔρχομαι ταχύ· κράτει ὃ ἔχεις, ἵνα μηδεὶς λάβῃ τὸν στέφανόν σου.

12 ῾Ο νικῶν, ποιήσω αὐτὸν στῦλον ἐν τῷ ναῷ τοῦ Θεοῦ μου, καὶ ἔξω οὐ μὴ ἐξέλθῃ ἔτι, καὶ γράψω ἐπ᾿ αὐτὸν τὸ ὄνομα τοῦ Θεοῦ μου καὶ τὸ ὄνομα τῆς πόλεως τοῦ Θεοῦ μου, τῆς καινῆς ῾Ιερουσαλήμ, ἣ καταβαίνει ἐκ τοῦ οὐρανοῦ ἀπὸ τοῦ Θεοῦ μου, καὶ τὸ ὄνομά μου τὸ καινόν.

13 ῾Ο ἔχων οὖς ἀκουσάτω τί τὸ Πνεῦμα λέγει ταῖς ἐκκλησίαις.

7 «Και στον άγγελο της εκκλησίας στη Φιλαδέλφεια γράψε: “Αυτά λέει ο άγιος, ο αληθινός, που έχει το κλειδί του Δαβίδ, που ανοίγει και κανείς δε θα κλείσει, και που κλείνει και κανείς δεν ανοίγει:

8 Ξέρω τα έργα σου. ιδού, έχω δώσει μπροστά σου θύρα ανοιγμένη, που κανείς δε δύναται να την κλείσει. Γιατί έχεις μικρή δύναμη, αλλά τήρησες το λόγο μου και δεν αρνήθηκες το όνομά μου.

9 Ιδού, θα σου δώσω από τη συναγωγή του Σατανά, αυτούς που λένε τους εαυτούς τους πως είναι Ιουδαίοι, και δεν είναι αλλά ψεύδονται. Ιδού, θα τους κάνω να έρθουν και να προσκυνήσουν μπροστά στα πόδια σου και να γνωρίσουν ότι εγώ σε αγάπησα.

10 Επειδή τήρησες το λόγο μου να έχεις υπομονή, κι εγώ θα σε φυλάξω από την ώρα του πειρασμού που μέλλει να έρχεται πάνω σε όλη την οικουμένη, για να πειράξει αυτούς που κατοικούν πάνω στη γη.

11 Έρχομαι γρήγορα. κράτα αυτό που έχεις, για να μην πάρει κανείς το στέφανό σου.

12 Αυτόν που νικά θα τον κάνω στύλο μέσα στο ναό του Θεού μου και έξω δε θα βγει πια. Και θα γράψω πάνω του το όνομα του Θεού μου και το όνομα της πόλης του Θεού μου, της καινούργιας Ιερουσαλήμ, που κατεβαίνει από τον ουρανό από το Θεό μου. και το όνομά μου το καινούργιο.

13 Όποιος έχει αυτί ας ακούσει τι το Πνεύμα λέει στις εκκλησίες”».

Η επιστολή στην εκκλησία της Λαοδίκειας

14 Καὶ τῷ ἀγγέλῳ τῆς ἐν Λαοδικείᾳ ἐκκλησίας γράψον· τάδε λέγει ὁ ἀμήν, ὁ μάρτυς ὁ πιστὸς καὶ ἀληθινός, ἡ ἀρχὴ τῆς κτίσεως τοῦ Θεοῦ·

15 οἶδά σου τὰ ἔργα, ὅτι οὔτε ψυχρὸς εἶ οὔτε ζεστός· ὄφελον ψυχρὸς ἦς ἢ ζεστός.

16 οὕτως ὅτι χλιαρὸς εἶ, καὶ οὔτε ζεστὸς οὔτε ψυχρός, μέλλω σε ἐμέσαι ἐκ τοῦ στόματός μου.

17 ὅτι λέγεις ὅτι πλούσιός εἰμι καὶ πεπλούτηκα καὶ οὐδενὸς χρείαν ἔχω, - καὶ οὐκ οἶδας ὅτι σὺ εἶ ὁ ταλαίπωρος καὶ ὁ ἐλεεινὸς καὶ πτωχὸς καὶ τυφλὸς καὶ γυμνός, -

18 συμβουλεύω σοι ἀγοράσαι παρ᾿ ἐμοῦ χρυσίον πεπυρωμένον ἐκ πυρὸς ἵνα πλουτήσῃς, καὶ ἱμάτια λευκὰ ἵνα περιβάλῃ καὶ μὴ φανερωθῇ ἡ αἰσχύνη τῆς γυμνότητός σου, καὶ κολλύριον ἵνα ἐγχρίσῃ τοὺς ὀφθαλμούς σου ἵνα βλέπῃς.

19 ἐγὼ ὅσους ἐὰν φιλῶ, ἐλέγχω καὶ παιδεύω· ζήλευε οὖν καὶ μετανόησον.

20 ἰδοὺ ἕστηκα ἐπὶ τὴν θύραν καὶ κρούω· ἐάν τις ἀκούσῃ τῆς φωνῆς μου καὶ ἀνοίξῃ τὴν θύραν, καὶ εἰσελεύσομαι πρὸς αὐτὸν καὶ δειπνήσω μετ᾿ αὐτοῦ καὶ αὐτὸς μετ᾿ ἐμοῦ.

21 ῾Ο νικῶν, δώσω αὐτῷ καθίσαι μετ᾿ ἐμοῦ ἐν τῷ θρόνῳ μου, ὡς κἀγὼ ἐνίκησα καὶ ἐκάθισα μετὰ τοῦ πατρός μου ἐν τῷ θρόνῳ αὐτοῦ.

22 ῾Ο ἔχων οὖς ἀκουσάτω τί τὸ Πνεῦμα λέγει ταῖς ἐκκλησίαις.

14 «Και στον άγγελο της εκκλησίας στη Λαοδίκεια γράψε: “Αυτά λέει ο Αμήν, ο μάρτυρας ο πιστός και αληθινός, η αρχή της κτίσης του Θεού:

15 Ξέρω τα έργα σου. ούτε ψυχρός είσαι ούτε ζεστός. Είθε να ήσουν ψυχρός ή ζεστός.

16 Έτσι, επειδή είσαι χλιαρός και ούτε ζεστός ούτε ψυχρός, μέλλω να σε κάνω εμετό από το στόμα μου.

17 Γιατί λες: “Πλούσιος είμαι και έχω πλουτίσει και τίποτα δεν έχω ανάγκη”, και δεν ξέρεις ότι εσύ είσαι ο ταλαίπωρος και ελεεινός και φτωχός και τυφλός και γυμνός.

18 Σε συμβουλεύω να αγοράσεις από εμένα χρυσάφι που έχει πυρακτωθεί και καθαριστεί από τη φωτιά, για να πλουτίσεις, και ρούχα λευκά, για να ντυθείς και να μη φανερωθεί η ντροπή της γυμνότητάς σου, και κολλύριο, ώστε να χρίσεις τους οφθαλμούς σου, για να βλέπεις.

19 Εγώ όσους αγαπώ ελέγχω και παιδεύω. Έχε ζήλο, λοιπόν, και μετανόησε.

20 Ιδού, έχω σταθεί μπροστά στη θύρα και κρούω. Αν κάποιος ακούσει τη φωνή μου και ανοίξει τη θύρα, τότε θα εισέλθω προς αυτόν και θα δειπνήσω μαζί του και αυτός μαζί μου.

21 Σ’ αυτόν που νικά θα του δώσω να καθίσει μαζί μου στο θρόνο μου, όπως κι εγώ νίκησα και κάθισα μαζί με τον Πατέρα μου στο θρόνο του.

22 Όποιος έχει αυτί ας ακούσει τι το Πνεύμα λέει στις εκκλησίες”».


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 4

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 4

Η ουράνια λειτουργία

1 Μετὰ ταῦτα εἶδον, καὶ ἰδοὺ θύρα ἀνεῳγμένη ἐν τῷ οὐρανῷ, καὶ ἡ φωνὴ ἡ πρώτη ἣν ἤκουσα ὡς σάλπιγγος λαλούσης μετ᾿ ἐμοῦ, λέγων· ἀνάβα ὧδε καὶ δείξω σοι ἃ δεῖ γενέσθαι μετὰ ταῦτα.

2 καὶ εὐθέως ἐγενόμην ἐν πνεύματι· καὶ ἰδοὺ θρόνος ἔκειτο ἐν τῷ οὐρανῷ, καὶ ἐπὶ τὸν θρόνον καθήμενος,

3 ὅμοιος ὁράσει λίθῳ ἰάσπιδι καὶ σαρδίῳ· καὶ ἶρις κυκλόθεν τοῦ θρόνου, ὁμοίως ὅρασις σμαραγδίνων.

4 Καὶ κυκλόθεν τοῦ θρόνου θρόνοι εἴκοσι τέσσαρες, καὶ ἐπὶ τοὺς θρόνους τοὺς εἴκοσι τέσσαρας πρεσβυτέρους καθημένους, περιβεβλημένους ἐν ἱματίοις λευκοῖς, καὶ ἐπὶ τὰς κεφαλὰς αὐτῶν στεφάνους χρυσοῦς.

5 καὶ ἐκ τοῦ θρόνου ἐκπορεύονται ἀστραπαὶ καὶ φωναὶ καὶ βρονταί· καὶ ἑπτὰ λαμπάδες πυρὸς καιόμεναι ἐνώπιον τοῦ θρόνου, αἵ εἰσι τὰ ἑπτὰ πνεύματα τοῦ Θεοῦ·

6 καὶ ἐνώπιον τοῦ θρόνου ὡς θάλασσα ὑαλίνη, ὁμοία κρυστάλλῳ· καὶ ἐν μέσῳ τοῦ θρόνου καὶ κύκλῳ τοῦ θρόνου τέσσαρα ζῷα γέμοντα ὀφθαλμῶν ἔμπροσθεν καὶ ὄπισθεν·

7 καὶ τὸ ζῷον τὸ πρῶτον ὅμοιον λέοντι, καὶ τὸ δεύτερον ζῷον ὅμοιον μόσχῳ, καὶ τὸ τρίτον ζῷον ἔχον τὸ πρόσωπον ὡς ἀνθρώπου, καὶ τὸ τέταρτον ζῷον ὅμοιον ἀετῷ πετομένῳ.

8 καὶ τὰ τέσσαρα ζῷα, ἓν καθ᾿ ἓν αὐτῶν ἔχον ἀνὰ πτέρυγας ἕξ, κυκλόθεν καὶ ἔσωθεν γέμουσιν ὀφθαλμῶν, καὶ ἀνάπαυσιν οὐκ ἔχουσιν ἡμέρας καὶ νυκτὸς λέγοντες· ἅγιος, ἅγιος, ἅγιος Κύριος ὁ Θεὸς ὁ παντοκράτωρ, ὁ ἦν καὶ ὁ ὢν καὶ ὁ ἐρχόμενος.

9 Καὶ ὅταν δῶσι τὰ ζῷα δόξαν καὶ τιμὴν καὶ εὐχαριστίαν τῷ καθημένῳ ἐπὶ τοῦ θρόνου, τῷ ζῶντι εἰς τοὺς αἰῶνας τῶν αἰώνων,

10 πεσοῦνται οἱ εἴκοσι τέσσαρες πρεσβύτεροι ἐνώπιον τοῦ καθημένου ἐπὶ τοῦ θρόνου, καὶ προσκυνήσουσι τῷ ζῶντι εἰς τοὺς αἰῶνας τῶν αἰώνων, καὶ βαλοῦσι τοὺς στεφάνους αὐτῶν ἐνώπιον τοῦ θρόνου λέγοντες·

11 ἄξιος εἶ, ὁ Κύριος καὶ Θεὸς ἡμῶν, λαβεῖν τὴν δόξαν καὶ τὴν τιμὴν καὶ τὴν δύναμιν, ὅτι σὺ ἔκτισας τὰ πάντα, καὶ διὰ τὸ θέλημά σου ἦσαν καὶ ἐκτίσθησαν.

1 Μετά από αυτά είδα, και ιδού θύρα ανοιγμένη στον ουρανό, και η φωνή η πρώτη, που άκουσα σαν σάλπιγγα να μιλά μαζί μου, λέει: «Ανέβα εδώ και θα σου δείξω αυτά που πρέπει να γίνουν μετά από αυτά».

2 Αμέσως ήρθα σε πνευματική έκσταση. και ιδού, θρόνος βρισκόταν στον ουρανό και πάνω στο θρόνο ένας που κάθεται.

3 Και αυτός που κάθεται είναι όμοιος στη θέα με το λίθο ίασπη και το σάρδιο. και ουράνιο τόξο είναι κυκλικά στο θρόνο, που είναι όμοιος στη θέα με σμαράγδι.

4 Και κυκλικά στο θρόνο είναι θρόνοι είκοσι τέσσερις, και πάνω στους θρόνους είκοσι τέσσερις πρεσβύτεροι που κάθονται ντυμένοι με ρούχα λευκά και πάνω στα κεφάλια τους στέφανοι χρυσοί.

5 Και από το θρόνο εκπορεύονται αστραπές και φωνές και βροντές. και εφτά πύρινες λαμπάδες καίνε μπροστά στο θρόνο, που είναι τα εφτά πνεύματα του Θεού.

6 Και μπροστά στο θρόνο κάτι σαν θάλασσα γυάλινη όμοια με κρύσταλλο. Και στο μέσο του θρόνου και κυκλικά στο θρόνο είναι τέσσερα ζωντανά όντα γεμάτα οφθαλμούς από μπροστά και από πίσω.

7 Και το ζωντανό ον το πρώτο είναι όμοιο με λέοντα και το δεύτερο ζωντανό ον όμοιο με μοσχάρι και το τρίτο ζωντανό ον έχει το πρόσωπο σαν ανθρώπου και το τέταρτο ζωντανό ον είναι όμοιο με αετό που πετάει.

8 Και τα τέσσερα ζωντανά όντα, το καθένα τους ξεχωριστά έχουν από έξι φτερούγες, ενώ κυκλικά και από μέσα είναι γεμάτα οφθαλμούς. Και ανάπαυση δεν έχουν ημέρα και νύχτα λέγοντας: Άγιος, άγιος, άγιος Κύριος ο Θεός ο Παντοκράτορας, ο Ήταν και ο Είναι και ο Ερχόμενος!

9 Και όταν δώσουν τα ζωντανά όντα δόξα και τιμή και ευχαριστία σ’ αυτόν που κάθεται πάνω στο θρόνο, στον ζωντανό στους αιώνες των αιώνων,

10 θα πέσουν οι είκοσι τέσσερις πρεσβύτεροι μπροστά σ’ αυτόν που κάθεται πάνω στο θρόνο και θα προσκυνήσουν τον ζωντανό στους αιώνες των αιώνων και θα ρίξουν τους στεφάνους τους μπροστά στο θρόνο λέγοντας:

11 Άξιος είσαι, ο Κύριος και ο Θεός μας, να λάβεις τη δόξα και την τιμή και τη δύναμη, γιατί εσύ έχτισες τα πάντα και για το θέλημά σου υπήρξαν και χτίστηκαν.


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 5

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 5

Το βιβλίο και το Αρνίο

1 Καὶ εἶδον ἐπὶ τὴν δεξιὰν τοῦ καθημένου ἐπὶ τοῦ θρόνου βιβλίον γεγραμμένον ἔσωθεν καὶ ἔξωθεν, κατεσφραγισμένον σφραγῖσιν ἑπτά.

2 καὶ εἶδον ἄγγελον ἰσχυρὸν κηρύσσοντα ἐν φωνῇ μεγάλη· τίς ἄξιός ἐστιν ἀνοῖξαι τὸ βιβλίον καὶ λῦσαι τὰς σφραγῖδας αὐτοῦ;

3 καὶ οὐδεὶς ἐδύνατο ἐν τῷ οὐρανῷ οὔτε ἐπὶ τῆς γῆς οὔτε ὑποκάτω τῆς γῆς ἀνοῖξαι τὸ βιβλίον οὔτε βλέπειν αὐτό.

4 καὶ ἐγὼ ἔκλαιον πολύ, ὅτι οὐδεὶς ἄξιος εὑρέθη ἀνοῖξαι τὸ βιβλίον οὔτε βλέπειν αὐτό.

5 καὶ εἷς ἐκ τῶν πρεσβυτέρων λέγει μοι· μὴ κλαῖε. ἰδοὺ ἐνίκησεν ὁ λέων ὁ ἐκ τῆς φυλῆς ᾿Ιούδα, ἡ ρίζα Δαυΐδ, ἀνοῖξαι τὸ βιβλίον καὶ τὰς ἑπτὰ σφραγῖδας αὐτοῦ.

6 Καὶ εἶδον ἐν μέσῳ τοῦ θρόνου καὶ τῶν τεσσάρων ζῴων καὶ ἐν μέσῳ τῶν πρεσβυτέρων ἀρνίον ἑστηκὸς ὡς ἐσφαγμένον, ἔχον κέρατα ἑπτὰ καὶ ὀφθαλμοὺς ἑπτά, ἅ εἰσι τὰ ἑπτὰ πνεύματα τοῦ Θεοῦ ἀποστελλόμενα εἰς πᾶσαν τὴν γῆν.

7 καὶ ἦλθε καὶ εἴληφεν ἐκ τῆς δεξιᾶς τοῦ καθημένου ἐπὶ τοῦ θρόνου.

8 καὶ ὅτε ἔλαβε τὸ βιβλίον, τὰ τέσσαρα ζῷα καὶ οἱ εἴκοσι τέσσαρες πρεσβύτεροι ἔπεσαν ἐνώπιον τοῦ ἀρνίου, ἔχοντες ἕκαστος κιθάραν καὶ φιάλας χρυσᾶς γεμούσας θυμιαμάτων, αἵ εἰσιν αἱ προσευχαὶ τῶν ἁγίων·

9 καὶ ᾄδουσιν ᾠδὴν καινὴν λέγοντες· ἄξιος εἶ λαβεῖν τὸ βιβλίον καὶ ἀνοῖξαι τὰς σφραγῖδας αὐτοῦ, ὅτι ἐσφάγης καὶ ἠγόρασας τῷ Θεῷ ἡμᾶς ἐν τῷ αἵματί σου ἐκ πάσης φυλῆς καὶ γλώσσης καὶ λαοῦ καὶ ἔθνους,

10 καὶ ἐποίησας αὐτοὺς τῷ Θεῷ ἡμῶν βασιλεῖς καὶ ἱερεῖς, καὶ βασιλεύσουσιν ἐπὶ τῆς γῆς.

11 καὶ εἶδον καὶ ἤκουσα ὡς φωνὴν ἀγγέλων πολλῶν κύκλῳ τοῦ θρόνου καὶ τῶν ζῴων καὶ τῶν πρεσβυτέρων, καὶ ἦν ὁ ἀριθμὸς αὐτῶν μυριάδες μυριάδων καὶ χιλιάδες χιλιάδων,

12 λέγοντες φωνῇ μεγάλῃ· ἄξιόν ἐστι τὸ ἀρνίον τὸ ἐσφαγμένον λαβεῖν τὴν δύναμιν καὶ τὸν πλοῦτον καὶ σοφίαν καὶ ἰσχὺν καὶ τιμὴν καὶ δόξαν καὶ εὐλογίαν.

13 καὶ πᾶν κτίσμα ὃ ἐν τῷ οὐρανῷ καὶ ἐπὶ τῆς γῆς καὶ ὑποκάτω τῆς γῆς καὶ ἐπὶ τῆς θαλάσσης ἐστί, καὶ τὰ ἐν αὐτοῖς πάντα, ἤκουσα λέγοντας· τῷ καθημένῳ ἐπὶ τοῦ θρόνου καὶ τῷ ἀρνίῳ ἡ εὐλογία καὶ ἡ τιμὴ καὶ ἡ δόξα καὶ τὸ κράτος εἰς τοὺς αἰῶνας τῶν αἰώνων.

14 καὶ τὰ τέσσαρα ζῷα ἔλεγον, ἀμήν· καὶ οἱ πρεσβύτεροι ἔπεσαν καὶ προσεκύνησαν.

1 Και είδα στο δεξί χέρι εκείνου που κάθεται πάνω στο θρόνο ένα βιβλίο γραμμένο από μέσα και από πίσω, σφραγισμένο καλά με εφτά σφραγίδες.

2 Και είδα έναν άγγελο ισχυρό να διακηρύττει με φωνή μεγάλη: «Ποιος είναι άξιος να ανοίξει το βιβλίο και να λύσει τις σφραγίδες του;»

3 Και κανείς δεν μπορούσε στον ουρανό ούτε πάνω στη γη ούτε κάτω από τη γη να ανοίξει το βιβλίο ούτε να το βλέπει.

4 Και έκλαιγα πολύ, γιατί κανείς άξιος δε βρέθηκε να ανοίξει το βιβλίο ούτε να το βλέπει.

5 Και ένας από τους πρεσβυτέρους μού λέει: «Μην κλαις. ιδού, νίκησε ο λέοντας που είναι από τη φυλή του Ιούδα, η ρίζα του Δαβίδ, για να ανοίξει το βιβλίο και τις εφτά σφραγίδες του».

6 Και είδα στο μέσο του θρόνου και των τεσσάρων ζωντανών όντων και στο μέσο των πρεσβυτέρων ένα Αρνίο να έχει σταθεί σαν σφαγμένο, έχοντας κέρατα εφτά και οφθαλμούς εφτά, οι οποίοι είναι τα εφτά πνεύματα του Θεού αποσταλμένοι σε όλη τη γη.

7 Και ήρθε και το έχει λάβει από το δεξί χέρι εκείνου που κάθεται πάνω στο θρόνο.

8 Και όταν έλαβε το βιβλίο, τα τέσσερα ζωντανά όντα και οι είκοσι τέσσερις πρεσβύτεροι έπεσαν μπροστά στο Αρνίο έχοντας καθένας κιθάρα και φιάλες χρυσές γεμάτες θυμιάματα, που είναι οι προσευχές των αγίων.

9 Και τραγουδούν ωδή καινούργια λέγοντας: «Άξιος είσαι να λάβεις το βιβλίο και ν’ ανοίξεις τις σφραγίδες του, γιατί σφάχτηκες και αγόρασες για το Θεό με το αίμα σου ανθρώπους από κάθε φυλή και γλώσσα και λαό και έθνος

10 και τους έκανες για το Θεό μας βασιλεία και ιερείς, και θα βασιλέψουν πάνω στη γη».

11 Και είδα, και άκουσα φωνή αγγέλων πολλών κυκλικά στο θρόνο και στα ζωντανά όντα και στους πρεσβυτέρους. Και ήταν ο αριθμός τους μυριάδες μυριάδων και χιλιάδες χιλιάδων,

12 λέγοντας με φωνή μεγάλη: «Άξιο είναι το Αρνίο το σφαγμένο να λάβει τη δύναμη και τον πλούτο και τη σοφία και τη ισχύ και την τιμή και τη δόξα και την ευλογία».

13 Και κάθε κτίσμα που είναι στον ουρανό και πάνω στη γη και κάτω από τη γη και πάνω στη θάλασσα και όσα είναι μέσα σ’ αυτά όλα τα άκουσα να λένε: «Σ’ αυτόν που κάθεται πάνω στο θρόνο, και στο Αρνίο, ας είναι η ευλογία και η τιμή και η δόξα και το κράτος στους αιώνες των αιώνων».

14 Και τα τέσσερα ζωντανά όντα έλεγαν: «Αμήν». Και οι πρεσβύτεροι έπεσαν και προσκύνησαν.


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 6

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 6

Οι εφτά σφραγίδες

1 Καὶ εἶδον ὅτι ἤνοιξε τὸ ἀρνίον μίαν ἐκ τῶν ἑπτὰ σφραγίδων· καὶ ἤκουσα ἑνὸς ἐκ τῶν τεσσάρων ζῴων λέγοντος, ὡς φωνὴ βροντῆς· ἔρχου.

2 καὶ εἶδον, καὶ ἰδοὺ ἵππος λευκός, καὶ ὁ καθήμενος ἐπ᾿ αὐτὸν ἔχων τόξον· καὶ ἐδόθη αὐτῷ στέφανος, καὶ ἐξῆλθε νικῶν καὶ ἵνα νικήσῃ.

3 Καὶ ὅτε ἤνοιξε τὴν σφραγῖδα τὴν δευτέραν, ἤκουσα τοῦ δευτέρου ζῴου λέγοντος· ἔρχου.

4 καὶ ἐξῆλθεν ἄλλος ἵππος πυρρός, καὶ τῷ καθημένῳ ἐπ᾿ αὐτὸν ἐδόθη αὐτῷ λαβεῖν τὴν εἰρήνην ἐκ τῆς γῆς καὶ ἵνα ἀλλήλους σφάξωσι, καὶ ἐδόθη αὐτῷ μάχαιρα μεγάλη.

5 Καὶ ὅτε ἤνοιξε τὴν σφραγῖδα τὴν τρίτην, ἤκουσα τοῦ τρίτου ζῴου λέγοντος· ἔρχου. καὶ εἶδον, καὶ ἰδοὺ ἵππος μέλας, καὶ ὁ καθήμενος ἐπ᾿ αὐτὸν ἔχων ζυγὸν ἐν τῇ χειρὶ αὐτοῦ·

6 καὶ ἤκουσα ὡς φωνὴν ἐν μέσῳ τῶν τεσσάρων ζῴων λέγουσαν· χοῖνιξ σίτου δηναρίου, καὶ τρεῖς χοίνικες κριθῆς δηναρίου· καὶ τὸ ἔλαιον καὶ τὸν οἶνον μὴ ἀδικήσῃς.

7 Καὶ ὅτε ἤνοιξε τὴν σφραγῖδα τὴν τετάρτην, ἤκουσα φωνὴν τοῦ τετάρτου ζῴου λέγοντος· ἔρχου.

8 καὶ εἶδον, καὶ ἰδοὺ ἵππος χλωρός, καὶ ὁ καθήμενος ἐπάνω αὐτοῦ, ὄνομα αὐτῷ ὁ θάνατος, καὶ ὁ ᾅδης ἠκολούθει μετ᾿ αὐτοῦ· καὶ ἐδόθη αὐτῷ ἐξουσία ἐπὶ τὸ τέταρτον τῆς γῆς, ἀποκτεῖναι ἐν ρομφαίᾳ καὶ ἐν λιμῷ καὶ ἐν θανάτῳ καὶ ὑπὸ τῶν θηρίων τῆς γῆς.

9 Καὶ ὅτε ἤνοιξε τὴν πέμπτην σφραγῖδα, εἶδον ὑποκάτω τοῦ θυσιαστηρίου τὰς ψυχὰς τῶν ἐσφαγμένων διὰ τὸν λόγον τοῦ Θεοῦ καὶ διὰ τὴν μαρτυρίαν τοῦ ἀρνίου ἣν εἶχον·

10 καὶ ἔκραξαν φωνῇ μεγάλῃ λέγοντες· ἕως πότε, ὁ δεσπότης ὁ ἅγιος καὶ ὁ ἀληθινός, οὐ κρίνεις καὶ ἐκδικεῖς τὸ αἷμα ἡμῶν ἐκ τῶν κατοικούντων ἐπὶ τῆς γῆς;

11 καὶ ἐδόθη αὐτοῖς ἑκάστῳ στολὴ λευκή, καὶ ἐρρέθη αὐτοῖς ἵνα ἀναπαύσωνται ἔτι χρόνον μικρόν, ἕως πληρώσωσι καὶ οἱ σύνδουλοι αὐτῶν καὶ οἱ ἀδελφοὶ αὐτῶν οἱ μέλλοντες ἀποκτέννεσθαι ὡς καὶ αὐτοί.

12 Καὶ εἶδον ὅτε ἤνοιξε τὴν σφραγῖδα τὴν ἕκτην, καὶ σεισμὸς μέγας ἐγένετο, καὶ ὁ ἥλιος μέλας ἐγένετο ὡς σάκκος τρίχινος, καὶ ἡ σελήνη ὅλη ἐγένετο ὡς αἷμα,

13 καὶ οἱ ἀστέρες τοῦ οὐρανοῦ ἔπεσαν εἰς τὴν γῆν, ὡς συκῆ βάλλουσα τοὺς ὀλύνθους αὐτῆς, ὑπὸ ἀνέμου μεγάλου σειομένη,

14 καὶ ὁ οὐρανὸς ἀπεχωρίσθη ὡς βιβλίον ἑλισσόμενον, καὶ πᾶν ὄρος καὶ νῆσος ἐκ τῶν τόπων αὐτῶν ἐκινήθησαν·

15 καὶ οἱ βασιλεῖς τῆς γῆς καὶ οἱ μεγιστᾶνες καὶ οἱ χιλίαρχοι καὶ οἱ πλούσιοι καὶ οἱ ἰσχυροὶ καὶ πᾶς δοῦλος καὶ ἐλεύθερος ἔκρυψαν ἑαυτοὺς εἰς τὰ σπήλαια καὶ εἰς τὰς πέτρας τῶν ὀρέων,

16 καὶ λέγουσι τοῖς ὄρεσι καὶ ταῖς πέτραις· πέσατε ἐφ᾿ ἡμᾶς καὶ κρύψατε ἡμᾶς ἀπὸ προσώπου τοῦ καθημένου ἐπὶ τοῦ θρόνου καὶ ἀπὸ τῆς ὀργῆς τοῦ ἀρνίου,

17 ὅτι ἦλθεν ἡ ἡμέρα ἡ μεγάλη τῆς ὀργῆς αὐτοῦ, καὶ τίς δύναται σταθῆναι;

1 Και είδα, όταν άνοιξε το Αρνίο μια από τις εφτά σφραγίδες, τότε άκουσα ένα από τα τέσσερα ζωντανά όντα να λέει σαν φωνή βροντής: «Έλα».

2 Και είδα, και ιδού ίππος λευκός, και αυτός που κάθεται πάνω του να έχει τόξο και του δόθηκε στέφανος και εξήλθε νικώντας και για να νικήσει.

3 Και όταν άνοιξε τη σφραγίδα τη δεύτερη, άκουσα το δεύτερο ζωντανό ον να λέει: «Έλα».

4 Και εξήλθε άλλος ίππος, φλογοκόκκινος, και σ’ αυτόν που κάθεται πάνω του του δόθηκε να πάρει την ειρήνη από τη γη και να αλληλοσφαχτούν. και του δόθηκε μάχαιρα μεγάλη.

5 Και όταν άνοιξε τη σφραγίδα την τρίτη, άκουσα το τρίτο ζωντανό ον να λέει: «Έλα». Και είδα, και ιδού ίππος μαύρος, και αυτός που κάθεται πάνω του να έχει ζυγαριά στο χέρι του.

6 Και άκουσα σαν μια φωνή στο μέσο των τεσσάρων ζωντανών όντων να λέει: «Ένας χοίνικας σιτάρι για ένα δηνάριο, και τρεις χοίνικες κριθάρι για ένα δηνάριο. αλλά το λάδι και το κρασί μην τα βλάψεις».

7 Και όταν άνοιξε τη σφραγίδα την τέταρτη, άκουσα τη φωνή του τέταρτου ζωντανού όντος να λέει. «Έλα».

8 Και είδα, και ιδού ίππος χλομός, και αυτός που κάθεται πάνω του έχει όνομα ο Θάνατος, και ο Άδης ακολουθούσε μαζί του. Και τους δόθηκε εξουσία πάνω στο ένα τέταρτο της γης, για να σκοτώσουν με ρομφαία και με λιμό και με θάνατο και από τα θηρία της γης.

9 Και όταν άνοιξε την πέμπτη σφραγίδα, είδα κάτω από το θυσιαστήριο τις ψυχές των σφαγμένων για το λόγο του Θεού και για τη μαρτυρία που είχαν.

10 Και έκραξαν με φωνή μεγάλη λέγοντας: «Ως πότε, Δεσπότη άγιε και αληθινέ, δε θα κρίνεις και δε θα εκδικείσαι το αίμα μας από αυτούς που κατοικούν πάνω στη γη;»

11 Και δόθηκε σε καθέναν από αυτούς στολή λευκή, και ειπώθηκε σ’ αυτούς να αναπαυτούν ακόμα λίγο χρόνο, ωσότου συμπληρωθούν και οι σύνδουλοί τους και οι αδελφοί τους που μέλλουν να θανατώνονται όπως καί αυτοί.

12 Και είδα όταν άνοιξε τη σφραγίδα την έκτη, και σεισμός μεγάλος έγινε. Και ο ήλιος έγινε μαύρος σαν σάκος τρίχινος και η σελήνη όλη έγινε σαν αίμα.

13 Και οι αστέρες του ουρανού έπεσαν στη γη όπως η συκιά ρίχνει τα άγουρα πρώιμα σύκα της, όταν σείεται από δυνατό άνεμο.

14 Και ο ουρανός αποχωρίστηκε κι εξαφανίστηκε σαν βιβλίο κυλινδρικό που τυλίγεται απότομα. Και κάθε όρος και νήσος από τον τόπο τους κινήθηκαν.

15 Και τότε οι βασιλιάδες της γης και οι μεγιστάνες και οι χιλίαρχοι και οι πλούσιοι και οι ισχυροί και κάθε δούλος και ελεύθερος έκρυψαν τους εαυτούς τους στα σπήλαια και στους βράχους των ορέων.

16 Και λένε στα όρη και στους βράχους: «Πέστε πάνω μας και κρύψτε μας από το πρόσωπο εκείνου που κάθεται πάνω στο θρόνο και από την οργή του Αρνίου.

17 Γιατί ήρθε η ημέρα η μεγάλη της οργής τους, και ποιος δύναται να σταθεί;»


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 7

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 7

Η σφράγιση των εκατόν σαράντα τεσσάρων χιλιάδων

1 Καὶ μετὰ τοῦτο εἶδον τέσσαρας ἀγγέλους ἑστῶτας ἐπὶ τὰς τέσσαρας γωνίας τῆς γῆς, κρατοῦντας τοὺς τέσσαρας ἀνέμους τῆς γῆς, ἵνα μὴ πνέῃ ἄνεμος ἐπὶ τῆς γῆς μήτε ἐπὶ τῆς θαλάσσης μήτε ἐπὶ πᾶν δένδρον.

2 καὶ εἶδον ἄλλον ἄγγελον ἀναβαίνοντα ἀπὸ ἀνατολῆς ἡλίου, ἔχοντα σφραγῖδα Θεοῦ ζῶντος, καὶ ἔκραξε φωνῇ μεγάλῃ τοῖς τέσσαρσιν ἀγγέλοις, οἷς ἐδόθη αὐτοῖς ἀδικῆσαι τὴν γῆν καὶ τὴν θάλασσαν,

3 λέγων· μὴ ἀδικήσητε τὴν γῆν μήτε τὴν θάλασσαν μήτε τὰ δένδρα, ἄχρις οὗ σφραγίσωμεν τοὺς δούλους τοῦ Θεοῦ ἡμῶν ἐπὶ τῶν μετώπων αὐτῶν.

4 Καὶ ἤκουσα τὸν ἀριθμὸν τῶν ἐσφραγισμένων· ἑκατὸν τεσσαράκοντα τέσσαρες χιλιάδες ἐσφραγισμένοι ἐκ πάσης φυλῆς υἱῶν ᾿Ισραήλ·

5 ἐκ φυλῆς ᾿Ιούδα δώδεκα χιλιάδες ἐσφραγισμένοι, ἐκ φυλῆς Ρουβὴν δώδεκα χιλιάδες, ἐκ φυλῆς Γὰδ δώδεκα χιλιάδες,

6 ἐκ φυλῆς ᾿Ασὴρ δώδεκα χιλιάδες, ἐκ φυλῆς Νεφθαλεὶμ δώδεκα χιλιάδες, ἐκ φυλῆς Μανασσῆ δώδεκα χιλιάδες,

7 ἐκ φυλῆς Συμεὼν δώδεκα χιλιάδες, ἐκ φυλῆς Λευῒ δώδεκα χιλιάδες, ἐκ φυλῆς ᾿Ισσάχαρ δώδεκα χιλιάδες,

8 ἐκ φυλῆς Ζαβουλὼν δώδεκα χιλιάδες, ἐκ φυλῆς ᾿Ιωσὴφ δώδεκα χιλιάδες, ἐκ φυλῆς Βενιαμὶν δώδεκα χιλιάδες ἐσφραγισμένοι.

1 Μετά από αυτό είδα τέσσερις αγγέλους να έχουν σταθεί πάνω στις τέσσερις γωνίες της γης, κρατώντας τους τέσσερις ανέμους της γης, για να μην πνέει άνεμος πάνω στη γη μήτε πάνω στη θάλασσα μήτε πάνω σε κανένα δέντρο.

2 Και είδα άλλο άγγελο να ανεβαίνει από την ανατολή του ήλιου, έχοντας σφραγίδα τού ζωντανού Θεού, και έκραξε με φωνή μεγάλη στους τέσσερις αγγέλους που τους δόθηκε να βλάψουν τη γη και τη θάλασσα,

3 λέγοντας: «Μη βλάψετε τη γη μήτε τη θάλασσα μήτε τα δέντρα, μέχρι να σφραγίσουμε τους δούλους του Θεού μας πάνω στα μέτωπά τους».

4 Και άκουσα τον αριθμό των σφραγισμένων: εκατόν σαράντα τέσσερις χιλιάδες, σφραγισμένοι από κάθε φυλή των γιων Ισραήλ.

5 Από τη φυλή Ιούδα δώδεκα χιλιάδες σφραγισμένοι, από τη φυλή Ρουβήν δώδεκα χιλιάδες, από τη φυλή Γαδ δώδεκα χιλιάδες,

6 από τη φυλή Ασήρ δώδεκα χιλιάδες, από τη φυλή Νεφθαλίμ δώδεκα χιλιάδες, από τη φυλή Μανασσή δώδεκα χιλιάδες,

7 από τη φυλή Συμεών δώδεκα χιλιάδες, από τη φυλή Λευί δώδεκα χιλιάδες, από τη φυλή Ισσάχαρ δώδεκα χιλιάδες,

8 από τη φυλή Ζαβουλών δώδεκα χιλιάδες, από τη φυλή Ιωσήφ δώδεκα χιλιάδες, από τη φυλή Βενιαμίν δώδεκα χιλιάδες σφραγισμένοι.

Το αμέτρητο πλήθος των πιστών

9 Μετὰ ταῦτα εἶδον, καὶ ἰδοὺ ὄχλος πολύς, ὃν ἀριθμῆσαι αὐτὸν οὐδεὶς ἐδύνατο, ἐκ παντὸς ἔθνους καὶ φυλῶν καὶ λαῶν καὶ γλωσσῶν, ἑστῶτας ἐνώπιον τοῦ θρόνου καὶ ἐνώπιον τοῦ ἀρνίου, περιβεβλημένους στολὰς λευκάς, καὶ φοίνικες ἐν ταῖς χερσὶν αὐτῶν·

10 καὶ κράζουσι φωνῇ μεγάλῃ λέγοντες· ἡ σωτηρία τῷ Θεῷ ἡμῶν τῷ καθημένῳ ἐπὶ τοῦ θρόνου καὶ τῷ ἀρνίῳ.

11 καὶ πάντες οἱ ἄγγελοι εἱστήκεισαν κύκλῳ τοῦ θρόνου καὶ τῶν πρεσβυτέρων καὶ τῶν τεσσάρων ζῴων, καὶ ἔπεσαν ἐνώπιον τοῦ θρόνου ἐπὶ τὰ πρόσωπα αὐτῶν καὶ προσεκύνησαν τῷ Θεῷ

12 λέγοντες· ἀμήν· ἡ εὐλογία καὶ ἡ δόξα καὶ ἡ σοφία καὶ ἡ εὐχαριστία καὶ ἡ τιμὴ καὶ ἡ δύναμις καὶ ἡ ἰσχὺς τῷ Θεῷ ἡμῶν εἰς τοὺς αἰῶνας τῶν αἰώνων· ἀμήν.

13 Καὶ ἀπεκρίθη εἷς ἐκ τῶν πρεσβυτέρων λέγων μοι· οὗτοι οἱ περιβεβλημένοι τὰς στολὰς τὰς λευκὰς τίνες εἰσὶ καὶ πόθεν ἦλθον;

14 καὶ εἴρηκα αὐτῷ· κύριέ μου, σὺ οἶδας. καὶ εἶπέ μοι· οὗτοί εἰσιν οἱ ἐρχόμενοι ἐκ τῆς θλίψεως τῆς μεγάλης, καὶ ἔπλυναν τὰς στολὰς αὐτῶν καὶ ἐλεύκαναν αὐτὰς ἐν τῷ αἵματι τοῦ ἀρνίου.

15 διὰ τοῦτό εἰσιν ἐνώπιον τοῦ θρόνου τοῦ Θεοῦ καὶ λατρεύουσιν αὐτῷ ἡμέρας καὶ νυκτὸς ἐν τῷ ναῷ αὐτοῦ. καὶ ὁ καθήμενος ἐπὶ τοῦ θρόνου σκηνώσει ἐπ᾿ αὐτούς.

16 οὐ πεινάσουσιν ἔτι οὐδὲ διψήσουσιν ἔτι, οὐδ᾿ οὐ μὴ πέσῃ ἐπ᾿ αὐτοὺς ὁ ἥλιος οὐδὲ πᾶν καῦμα,

17 ὅτι τὸ ἀρνίον τὸ ἀνὰ μέσον τοῦ θρόνου ποιμανεῖ αὐτούς, καὶ ὁδηγήσει αὐτοὺς ἐπὶ ζωῆς πηγὰς ὑδάτων, καὶ ἐξαλείψει ὁ Θεὸς πᾶν δάκρυον ἐκ τῶν ὀφθαλμῶν αὐτῶν.

9 Μετά από αυτά είδα, και ιδού πλήθος πολύ, που να το αριθμήσει κανείς δεν μπορούσε, από κάθε έθνος και φυλές και λαούς και γλώσσες, να έχουν σταθεί μπροστά στο θρόνο και μπροστά στο Αρνίο, ντυμένους με στολές λευκές και με φοίνικες στα χέρια τους.

10 Και κράζουν με φωνή μεγάλη, λέγοντας: «Η σωτηρία ανήκει στο Θεό μας που κάθεται πάνω στο θρόνο, και στο Αρνίο».

11 Και όλοι οι άγγελοι είχαν σταθεί κυκλικά στο θρόνο και στους πρεσβυτέρους και στα τέσσερα ζωντανά όντα, και έπεσαν μπροστά στο θρόνο με τα πρόσωπά τους και προσκύνησαν το Θεό,

12 λέγοντας: «Αμήν. η ευλογία και η δόξα και η σοφία και η ευχαριστία και η τιμή και η δύναμη και η ισχύς ανήκουν στο Θεό μας στους αιώνες των αιώνων. αμήν».

13 Και αποκρίθηκε ένας από τους πρεσβυτέρους, λέγοντάς μου: «Αυτοί οι ντυμένοι με τις στολές τις λευκές, ποιοι είναι και από πού ήρθαν;»

14 Και έχω πει σ’ αυτόν: «Κύριέ μου, εσύ ξέρεις». Και μου είπε: «Αυτοί είναι που έρχονται από τη θλίψη τη μεγάλη, και έπλυναν τις στολές τους και τις λεύκαναν μέσα στο αίμα του Αρνίου.

15 Γι’ αυτό είναι μπροστά στο θρόνο του Θεού και τον λατρεύουν ημέρα και νύχτα μέσα στο ναό του, και αυτός που κάθεται πάνω στο θρόνο θ’ απλώσει τη σκηνή του πάνω τους.

16 Δε θα πεινάσουν πια ούτε πλέον θα διψάσουν, ούτε θα πέσει πάνω τους ο ήλιος ούτε κανένα καύμα.

17 Γιατί το Αρνίο που είναι ανάμεσα στο θρόνο θα τους ποιμάνει και θα τους οδηγήσει σε πηγές νερών ζωής. και θα εξαλείψει ο Θεός κάθε δάκρυ από τους οφθαλμούς τους».


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 8

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 8

Η έβδομη σφραγίδα και το χρυσό θυμιατό

1 Καὶ ὅτε ἤνοιξε τὴν σφραγῖδα τὴν ἑβδόμην, ἐγένετο σιγὴ ἐν τῷ οὐρανῷ ὡς ἡμιώριον.

2 Καὶ εἶδον τοὺς ἑπτὰ ἀγγέλους οἳ ἐνώπιον τοῦ Θεοῦ ἑστήκασι, καὶ ἐδόθησαν αὐτοῖς ἑπτὰ σάλπιγγες.

3 καὶ ἄλλος ἄγγελος ἦλθε καὶ ἐστάθη ἐπὶ τοῦ θυσιαστηρίου ἔχων λιβανωτὸν χρυσοῦν, καὶ ἐδόθη αὐτῷ θυμιάματα πολλά, ἵνα δώσῃ ταῖς προσευχαῖς τῶν ἁγίων πάντων ἐπὶ τὸ θυσιαστήριον τὸ χρυσοῦν τὸ ἐνώπιον τοῦ θρόνου.

4 καὶ ἀνέβη ὁ καπνὸς τῶν θυμιαμάτων ταῖς προσευχαῖς τῶν ἁγίων ἐκ χειρὸς τοῦ ἀγγέλου ἐνώπιον τοῦ Θεοῦ.

5 καὶ εἴληφεν ὁ ἄγγελος τὸν λιβανωτὸν καὶ ἐγέμισεν αὐτὸν ἐκ τοῦ πυρὸς τοῦ θυσιαστηρίου καὶ ἔβαλεν εἰς τὴν γῆν. καὶ ἐγένοντο βρονταὶ καὶ φωναὶ καὶ ἀστραπαὶ καὶ σεισμός.

1 Και όταν άνοιξε τη σφραγίδα την έβδομη, έγινε σιγή στον ουρανό περίπου μισή ώρα.

2 Και είδα τους εφτά αγγέλους που μπροστά στο Θεό έχουν σταθεί, και τους δόθηκαν εφτά σάλπιγγες.

3 Και άλλος άγγελος ήρθε και στάθηκε δίπλα στο θυσιαστήριο, έχοντας λιβανιστήρι χρυσό, και του δόθηκαν θυμιάματα πολλά, για να τα προσφέρει με τις προσευχές όλων των αγίων πάνω στο θυσιαστήριο το χρυσό που είναι μπροστά στο θρόνο.

4 Και ανέβηκε ο καπνός των θυμιαμάτων με τις προσευχές των αγίων από το χέρι του αγγέλου μπροστά στο Θεό.

5 Και έχει λάβει ο άγγελος το λιβανιστήρι και το γέμισε από τη φωτιά του θυσιαστηρίου και την έριξε στη γη. Και έγιναν βροντές και φωνές και αστραπές και σεισμός.

Οι τέσσερις πρώτες σάλπιγγες

6 Καὶ οἱ ἑπτὰ ἄγγελοι οἱ ἔχοντες τὰς ἑπτὰ σάλπιγγας ἡτοίμασαν ἑαυτοὺς ἵνα σαλπίσωσι.

7 Καὶ ὁ πρῶτος ἐσάλπισε, καὶ ἐγένετο χάλαζα καὶ πῦρ μεμιγμένα ἐν αἵματι, καὶ ἐβλήθη εἰς τὴν γῆν· καὶ τὸ τρίτον τῆς γῆς κατεκάη, καὶ τὸ τρίτον τῶν δένδρων κατεκάη, καὶ πᾶς χόρτος χλωρὸς κατεκάη.

8 Καὶ ὁ δεύτερος ἄγγελος ἐσάλπισε, καὶ ὡς ὄρος μέγα πυρὶ καιόμενον ἐβλήθη εἰς τὴν θάλασσαν, καὶ ἐγένετο τὸ τρίτον τῆς θαλάσσης αἷμα,

9 καὶ ἀπέθανε τὸ τρίτον τῶν κτισμάτων τῶν ἐν τῇ θαλάσσῃ, τὰ ἔχοντα ψυχάς, καὶ τὸ τρίτον τῶν πλοίων διεφθάρη.

10 Καὶ ὁ τρίτος ἄγγελος ἐσάλπισε, καὶ ἔπεσεν ἐκ τοῦ οὐρανοῦ ἀστὴρ μέγας καιόμενος ὡς λαμπάς, καὶ ἔπεσεν ἐπὶ τὸ τρίτον τῶν ποταμῶν καὶ ἐπὶ τὰς πηγὰς τῶν ὑδάτων.

11 καὶ τὸ ὄνομα τοῦ ἀστέρος λέγεται ὁ ῎Αψινθος. καὶ ἐγένετο τὸ τρίτον τῶν ὑδάτων εἰς ἄψινθον, καὶ πολλοὶ τῶν ἀνθρώπων ἀπέθανον ἐκ τῶν ὑδάτων, ὅτι ἐπικράνθησαν.

12 Καὶ ὁ τέταρτος ἄγγελος ἐσάλπισε, καὶ ἐπλήγη τὸ τρίτον τοῦ ἡλίου καὶ τὸ τρίτον τῆς σελήνης καὶ τὸ τρίτον τῶν ἀστέρων, ἵνα σκοτισθῇ τὸ τρίτον αὐτῶν, καὶ τὸ τρίτον αὐτῆς μὴ φανῇ ἡ ἡμέρα, καὶ ἡ νὺξ ὁμοίως.

13 Καὶ εἶδον καὶ ἤκουσα ἑνὸς ἀετοῦ πετομένου ἐν μεσουρανήματι, λέγοντος φωνῇ μεγάλῃ· οὐαί, οὐαί, οὐαὶ τοὺς κατοικοῦντας ἐπὶ τῆς γῆς ἐκ τῶν λοιπῶν φωνῶν τῆς σάλπιγγος τῶν τριῶν ἀγγέλων τῶν μελλόντων σαλπίζειν.

6 Και οι εφτά άγγελοι, που έχουν τις εφτά σάλπιγγες, ετοιμάστηκαν για να σαλπίσουν.

7 Και ο πρώτος σάλπισε: και έγινε χαλάζι και φωτιά ανακατεμένα με αίμα και ρίχτηκαν στη γη. Και το ένα τρίτο της γης κατακάηκε και το ένα τρίτο των δέντρων κατακάηκε και κάθε χλωρό χορτάρι κατακάηκε.

8 Και ο δεύτερος άγγελος σάλπισε: και κάτι σαν όρος μεγάλο που καίγεται με φωτιά ρίχτηκε στη θάλασσα. Και έγινε το ένα τρίτο της θάλασσας αίμα

9 και πέθανε το ένα τρίτο των κτισμάτων που είναι μέσα στη θάλασσα και έχουν ψυχές και το ένα τρίτο των πλοίων καταστράφηκαν.

10 Και ο τρίτος άγγελος σάλπισε: και έπεσε από τον ουρανό ένας αστέρας μεγάλος που καίγεται σαν λαμπάδα και έπεσε πάνω στο ένα τρίτο των ποταμών και πάνω στις πηγές των νερών.

11 Και το όνομα του αστέρα λέγεται ο Άψινθος. Και έγινε το ένα τρίτο των νερών αψίνθιο και πολλοί από τους ανθρώπους πέθαναν από τα νερά, γιατί πικράθηκαν.

12 Και ο τέταρτος άγγελος σάλπισε: και χτυπήθηκε το ένα τρίτο του ήλιου και το ένα τρίτο της σελήνης και το ένα τρίτο των αστέρων, ώστε να σκοτεινιάσει το ένα τρίτο αυτών και η ημέρα να μη φέξει στο ένα τρίτο της και η νύχτα ομοίως.

13 Και είδα, και άκουσα έναν αετό να πετάει στα μεσούρανα, λέγοντας με φωνή μεγάλη: Ουαί, ουαί, ουαί σ’ αυτούς που κατοικούν πάνω στη γη από τις υπόλοιπες φωνές της σάλπιγγας των τριών αγγέλων που μέλλουν να σαλπίζουν».


ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ- ΚΕΦΑΛΑΙΟ 9

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΚΕΦΑΛΑΙΟ 9

Η πέμπτη σάλπιγγα

1 Καὶ ὁ πέμπτος ἄγγελος ἐσάλπισε· καὶ εἶδον ἀστέρα ἐκ τοῦ οὐρανοῦ πεπτωκότα εἰς τὴν γῆν, καὶ ἐδόθη αὐτῷ ἡ κλεὶς τοῦ φρέατος τῆς ἀβύσσου,

2 καὶ ἤνοιξε τὸ φρέαρ τῆς ἀβύσσου, καὶ ἀνέβη καπνὸς ἐκ τοῦ φρέατος ὡς καπνὸς καμίνου καιομένης, καὶ ἐσκοτίσθη ὁ ἥλιος καὶ ὁ ἀὴρ ἐκ τοῦ καπνοῦ τοῦ φρέατος.

3 καὶ ἐκ τοῦ καπνοῦ ἐξῆλθον ἀκρίδες εἰς τὴν γῆν, καὶ ἐδόθη αὐταῖς ἐξουσία ὡς ἔχουσιν ἐξουσίαν οἱ σκορπίοι τῆς γῆς·

4 καὶ ἐρρέθη αὐταῖς ἵνα μὴ ἀδικήσωσι τὸν χόρτον τῆς γῆς οὐδὲ πᾶν χλωρὸν οὐδὲ πᾶν δένδρον, εἰ μὴ τοὺς ἀνθρώπους οἵτινες οὐκ ἔχουσι τὴν σφραγῖδα τοῦ Θεοῦ ἐπὶ τῶν μετώπων αὐτῶν.

5 καὶ ἐδόθη αὐταῖς ἵνα μὴ ἀποκτείνωσιν αὐτούς, ἀλλ᾿ ἵνα βασανισθῶσι μῆνας πέντε· καὶ ὁ βασανισμὸς αὐτῶν ὡς βασανισμὸς σκορπίου, ὅταν παίσῃ ἄνθρωπον.

6 καὶ ἐν ταῖς ἡμέραις ἐκείναις ζητήσουσιν οἱ ἄνθρωποι τὸν θάνατον καὶ οὐ μὴ εὑρήσουσιν αὐτόν, καὶ ἐπιθυμήσουσιν ἀποθανεῖν, καὶ φεύξεται ἀπ᾿ αὐτῶν ὁ θάνατος.

7 καὶ τὰ ὁμοιώματα τῶν ἀκρίδων ὅμοια ἵπποις ἡτοιμασμένοις εἰς πόλεμον, καὶ ἐπὶ τὰς κεφαλὰς αὐτῶν ὡς στέφανοι ὅμοιοι χρυσίῳ, καὶ τὰ πρόσωπα αὐτῶν ὡς πρόσωπα ἀνθρώπων,

8 καὶ εἶχον τρίχας ὡς τρίχας γυναικῶν, καὶ οἱ ὀδόντες αὐτῶν ὡς λεόντων ἦσαν,

9 καὶ εἶχον θώρακας ὡς θώρακας σιδηροῦς, καὶ ἡ φωνὴ τῶν πτερύγων αὐτῶν ὡς φωνὴ ἁρμάτων ἵππων πολλῶν τρεχόντων εἰς πόλεμον.

10 καὶ ἔχουσιν οὐρὰς ὁμοίας σκορπίοις καὶ κέντρα, καὶ ἐν ταῖς οὐραῖς αὐτῶν ἐξουσίαν ἔχουσι τοῦ ἀδικῆσαι τοὺς ἀνθρώπους μῆνας πέντε.

11 ἔχουσι βασιλέα ἐπ᾿ αὐτῶν τὸν ἄγγελον τῆς ἀβύσσου· ὄνομα αὐτῷ ῾Εβραϊστὶ ᾿Αβαδδών, ἐν δὲ τῇ ῾Ελληνικῇ ὄνομα ἔχει ᾿Απολλύων.

12 ῾Η οὐαὶ ἡ μία ἀπῆλθεν· ἰδοὺ ἔρχονται ἔτι δύο οὐαὶ μετὰ ταῦτα.

1 Και ο πέμπτος άγγελος σάλπισε: και είδα έναν αστέρα από τον ουρανό που έχει πέσει στη γη, και του δόθηκε το κλειδί του πηγαδιού της αβύσσου.

2 Και άνοιξε το πηγάδι της αβύσσου και ανέβηκε καπνός από το πηγάδι σαν καπνός από καμίνι μεγάλο, και σκοτείνιασε ο ήλιος και ο αέρας από τον καπνό του πηγαδιού.

3 Και από τον καπνό εξήλθαν ακρίδες στη γη, και δόθηκε σ’ αυτές εξουσία όπως έχουν εξουσία οι σκορπιοί της γης.

4 Και τους ειπώθηκε να μη βλάψουν το χορτάρι της γης ούτε κανένα φυτό χλωρό ούτε κανένα δέντρο, παρά μόνο τους ανθρώπους που δεν έχουν τη σφραγίδα του Θεού πάνω στα μέτωπά τους.

5 Και τους δόθηκε εντολή να μην τους σκοτώσουν, αλλά να βασανιστούν πέντε μήνες. και ο βασανισμός τους είναι σαν βασανισμός σκορπιού όταν κεντρίσει άνθρωπο.

6 Και κατά τις ημέρες εκείνες θα ζητήσουν οι άνθρωποι το θάνατο, αλλά δε θα τον βρουν, και θα επιθυμήσουν να πεθάνουν, αλλά φεύγει ο θάνατος από αυτούς.

7 Και τα ομοιώματα των ακρίδων είναι όμοια με ίππους ετοιμασμένους για πόλεμο, και πάνω στα κεφάλια τους είναι σαν στέφανοι όμοιοι με χρυσό, και τσ πρόσωπά τους σαν πρόσωπα ανθρώπων.

8 Και είχαν τρίχες σαν τρίχες γυναικών, και τα δόντια τους ήταν σαν των λιονταριών.

9 Και είχαν θώρακες σαν θώρακες σιδερένιους, και ο θόρυβος των πτερύγων τους σαν θόρυβος αρμάτων με ίππους πολλούς που τρέχουν σε πόλεμο.

10 Και έχουν ουρές όμοιες με σκορπιούς και κεντριά, και στις ουρές τους είναι η δύναμή τους να βλάψουν τους ανθρώπους πέντε μήνες.

11 Έχουν πάνω τους βασιλιά τον άγγελο της αβύσσου. το όνομά του εβραϊκά είναι Αβαδδών και στην ελληνική έχει όνομα Απολλύων.

12 Το ουαί το ένα πέρασε. ιδού, έρχονται ακόμα δύο ουαί μετά από αυτά.

Η έκτη σάλπιγγα

13 Καὶ ὁ ἕκτος ἄγγελος ἐσάλπισε· καὶ ἤκουσα φωνὴν μίαν ἐκ τῶν τεσσάρων κεράτων τοῦ θυσιαστηρίου τοῦ χρυσοῦ τοῦ ἐνώπιον τοῦ Θεοῦ,

14 λέγοντος τῷ ἕκτῳ ἀγγέλῳ· ὁ ἔχων τὴν σάλπιγγα, λῦσον τοὺς τέσσαρας ἀγγέλους τοὺς δεδεμένους ἐπὶ τῷ ποταμῷ τῷ μεγάλῳ Εὐφράτῃ.

15 καὶ ἐλύθησαν οἱ τέσσαρες ἄγγελοι οἱ ἡτοιμασμένοι εἰς τὴν ὥραν καὶ εἰς τὴν ἡμέραν καὶ μῆνα καὶ ἐνιαυτόν, ἵνα ἀποκτείνωσι τὸ τρίτον τῶν ἀνθρώπων.

16 καὶ ὁ ἀριθμὸς τῶν στρατευμάτων τοῦ ἵππου δύο μυριάδες μυριάδων· ἤκουσα τὸν ἀριθμὸν αὐτῶν.

17 καὶ οὕτως εἶδον τοὺς ἵππους ἐν τῇ ὁράσει καὶ τοὺς καθημένους ἐπ᾿ αὐτῶν, ἔχοντας θώρακας πυρίνους καὶ ὑακινθίνους καὶ θειώδεις· καὶ αἱ κεφαλαὶ τῶν ἵππων ὡς κεφαλαὶ λεόντων, καὶ ἐκ τῶν στομάτων αὐτῶν ἐκπορεύεται πῦρ καὶ καπνὸς καὶ θεῖον.

18 ἀπὸ τῶν τριῶν πληγῶν τούτων ἀπεκτάνθησαν τὸ τρίτον τῶν ἀνθρώπων, ἐκ τοῦ πυρὸς καὶ τοῦ καπνοῦ καὶ τοῦ θείου τοῦ ἐκπορευομένου ἐκ τῶν στομάτων αὐτῶν.

19 ἡ γὰρ ἐξουσία τῶν ἵππων ἐν τῷ στόματι αὐτῶν ἐστι καὶ ἐν ταῖς οὐραῖς αὐτῶν· αἱ γὰρ οὐραὶ αὐτῶν ὅμοιαι ὄφεσιν, ἔχουσαι κεφαλάς, καὶ ἐν αὐταῖς ἀδικοῦσι.

20 καὶ οἱ λοιποὶ τῶν ἀνθρώπων, οἳ οὐκ ἀπεκτάνθησαν ἐν ταῖς πληγαῖς ταύταις, οὐ μετενόησαν ἐκ τῶν ἔργων τῶν χειρῶν αὐτῶν, ἵνα μὴ προσκυνήσωσι τὰ δαιμόνια καὶ τὰ εἴδωλα τὰ χρυσᾶ καὶ τὰ ἀργυρᾶ καὶ τὰ χαλκᾶ καὶ τὰ λίθινα καὶ τὰ ξύλινα, ἃ οὔτε βλέπειν δύναται οὔτε ἀκούειν οὔτε περιπατεῖν,

21 καὶ οὐ μετενόησαν ἐκ τῶν φόνων αὐτῶν οὔτε ἐκ τῶν φαρμακειῶν αὐτῶν οὔτε ἐκ τῆς πορνείας αὐτῶν οὔτε ἐκ τῶν κλεμμάτων αὐτῶν.

13 Και ο έκτος άγγελος σάλπισε: και άκουσα μία φωνή από τα τέσσερα κέρατα του θυσιαστηρίου του χρυσού, που είναι μπροστά στο Θεό,

14 να λέει στον έκτο άγγελο που έχει τη σάλπιγγα: «Λύσε τους τέσσερις αγγέλους τους δεμένους πάνω στον ποταμό το μεγάλο, τον Ευφράτη».

15 Και λύθηκαν οι τέσσερις άγγελοι, οι ετοιμασμένοι γι’ αυτήν την ώρα και ημέρα και μήνα και έτος, για να σκοτώσουν το ένα τρίτο των ανθρώπων.

16 Και ο αριθμός των στρατευμάτων του ιππικού είναι διακόσια εκατομμύρια. άκουσα τον αριθμό τους.

17 Και έτσι είδα τους ίππους στο όραμα και αυτούς που κάθονται πάνω τους: να έχουν θώρακες πύρινους και υακίνθινους και θειαφένιους. και τα κεφάλια των ίππων σαν κεφάλια λιονταριών, και από τα στόματά τους εκπορεύεται φωτιά και καπνός και θειάφι.

18 Από τις τρεις τούτες πληγές σκοτώθηκαν το ένα τρίτο των ανθρώπων, δηλαδή από τη φωτιά και τον καπνό και το θειάφι που εκπορεύεται από τα στόματά τους.

19 Γιατί η δύναμη των ίππων είναι στο στόμα τους και στις ουρές τους. γιατί οι ουρές τους είναι όμοιες με φίδια κι έχουν κεφάλια και με αυτές βλάπτουν.

20 Και οι υπόλοιποι από τους ανθρώπους, που δε σκοτώθηκαν με τις πληγές αυτές, ούτε που μετάνιωσαν από τα έργα των χεριών τους, ώστε να μην προσκυνήσουν τα δαιμόνια και τα είδωλα τα χρυσά και τα αργυρά και τα χάλκινα και τα λίθινα και τα ξύλινα, που ούτε να βλέπουν δύνανται ούτε να ακούνε ούτε να περπατούν.

21 Και δε μετάνιωσαν από τους φόνους τους ούτε από τα μαγικά τους ούτε από την πορνεία τους ούτε από τις κλεψιές τους.


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM Written by: GuohuaSoft |  | Screen Shot
 | File Size: 2989k - 2.84MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders in a fast speed.
  • Automatically generate TOC and Index Items by parsing from Html title/file name/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items', etc.
  • Fully Multi-Selection support, it's very convenient when Moving/Replacing/Deleting/Drag-Dropping Topics and Batch change icons, etc.
  • Easy CHM can drag-drop or move multiple topics at a time, and there're many handy options like 'Move UP/Down', 'Move Top/Bottom' and 'Move Sibling UP/Down' for you to choose.
  • Fully Keyboard support.
  • With the internal fast Virtual Tree, it's very fast and stable when editing a very large TOC tree.
  • Convert HTM, HTML, MHT, Picture and other files to CHM.
  • Automatically create a Context-Sensitive Html Help.
  • Automatically output Alias and Map files for developers to use.
  • EasyCHM can save/load project file, it's easy for the content developers for documentation to manage or edit their documents.
  • Convert any CHM files to html freely.
  • Plenty of customized options.
  • Multilanguage support, the interface of the program can be changed to Arabic, English, French, German, Korean, Polish, Portuguese, Russian, Simplified Chinese, Spanish, Swedish, Traditional Chinese, Turkish, Ukrainian.
  • Built-in CHM files decompiler.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000,WinVista
System Requirements:
Install Support: Install and Uninstall