01) ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ

ΚΑΙΝΗ ΔΙΑΘΗΚΗ

ΚΑΤΑ ΜΑΤΘΑΙΟΝ ΕΥΑΓΓΕΛΙΟ

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 1

ΜΑΤΘ. 1,1 ΒΙΒΛΟΣ ΓΕΝΕΣΕΩΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΥΙΟΥ ΔΑΥΪΔ, ΥΙΟΥ ΑΒΡΑΑΜ.

ΜΑΤΘ. 1,2 ΑΒΡΑΑΜ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΣΑΑΚ, ΙΣΑΑΚ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΑΚΩΒ, ΙΑΚΩΒ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΟΥΔΑΝ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ,

ΜΑΤΘ. 1,3 ΙΟΥΔΑΣ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΦΑΡΕΣ ΚΑΙ ΤΟΝ ΖΑΡΑ ΕΚ ΤΗΣ ΘΑΜΑΡ, ΦΑΡΕΣ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΣΡΩΜ, ΕΣΡΩΜ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΡΑΜ,

ΜΑΤΘ. 1,4 ΑΡΑΜ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΜΙΝΑΔΑΒ, ΑΜΙΝΑΔΑΒ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΝΑΑΣΣΩΝ, ΝΑΑΣΣΩΝ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΛΜΩΝ,

ΜΑΤΘ. 1,5 ΣΑΛΜΩΝ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΒΟΟΖ ΕΚ ΤΗΣ ΡΑΧΑΒ, ΒΟΟΖ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΩΒΗΔ ΕΚ ΤΗΣ ΡΟΥΘ, ΩΒΗΔ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΕΣΣΑΙ,

ΜΑΤΘ. 1,6 ΙΕΣΣΑΙ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΔΑΥΪΔ ΤΟΝ ΒΑΣΙΛΕΑ. ΔΑΥΪΔ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΟΛΟΜΩΝΑ ΕΚ ΤΗΣ ΤΟΥ ΟΥΡΙΟΥ,

ΜΑΤΘ. 1,7 ΣΟΛΟΜΩΝ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΡΟΒΟΑΜ, ΡΟΒΟΑΜ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΒΙΑ, ΑΒΙΑ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΣΑ,

ΜΑΤΘ. 1,8 ΑΣΑ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΩΣΑΦΑΤ, ΙΩΣΑΦΑΤ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΩΡΑΜ, ΙΩΡΑΜ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΟΖΙΑΝ,

ΜΑΤΘ. 1,9 ΟΖΙΑΣ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΩΑΘΑΜ, ΙΩΑΘΑΜ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΧΑΖ, ΑΧΑΖ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΖΕΚΙΑΝ,

ΜΑΤΘ. 1,10 ΕΖΕΚΙΑΣ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΜΑΝΑΣΣΗ, ΜΑΝΑΣΣΗΣ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΜΩΝ, ΑΜΩΝ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΩΣΙΑΝ,

ΜΑΤΘ. 1,11 ΙΩΣΙΑΣ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΕΧΟΝΙΑΝ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΕΠΙ ΤΗΣ ΜΕΤΟΙΚΕΣΙΑΣ ΒΑΒΥΛΩΝΟΣ.

ΜΑΤΘ. 1,12 ΜΕΤΑ ΔΕ ΤΗΝ ΜΕΤΟΙΚΕΣΙΑΝ ΒΑΒΥΛΩΝΟΣ ΙΕΧΟΝΙΑΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΛΑΘΙΗΛ, ΣΑΛΑΘΙΗΛ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΖΟΡΟΒΑΒΕΛ,

ΜΑΤΘ. 1,13 ΖΟΡΟΒΑΒΕΛ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΒΙΟΥΔ, ΑΒΙΟΥΔ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΛΙΑΚΕΙΜ, ΕΛΙΑΚΕΙΜ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΖΩΡ,

ΜΑΤΘ. 1,14 ΑΖΩΡ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΣΑΔΩΚ, ΣΑΔΩΚ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΑΧΕΙΜ, ΑΧΕΙΜ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΛΙΟΥΔ,

ΜΑΤΘ. 1,15 ΕΛΙΟΥΔ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΕΛΕΑΖΑΡ, ΕΛΕΑΖΑΡ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΜΑΤΘΑΝ, ΜΑΤΘΑΝ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΑΚΩΒ,

ΜΑΤΘ. 1,16 ΙΑΚΩΒ ΔΕ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΩΣΗΦ ΤΟΝ ΑΝΔΡΑ ΜΑΡΙΑΣ, ΕΞ ΗΣ ΕΓΕΝΝΗΘΗ ΙΗΣΟΥΣ Ο ΛΕΓΟΜΕΝΟΣ ΧΡΙΣΤΟΣ.

ΜΑΤΘ. 1,17 ΠΑΣΑΙ ΟΥΝ ΑΙ ΓΕΝΕΑΙ ΑΠΟ ΑΒΡΑΑΜ ΕΩΣ ΔΑΥΪΔ ΓΕΝΕΑΙ ΔΕΚΑΤΕΣΣΑΡΕΣ, ΚΑΙ ΑΠΟ ΔΑΥΪΔ ΕΩΣ ΤΗΣ ΜΕΤΟΙΚΕΣΙΑΣ ΒΑΒΥΛΩΝΟΣ ΓΕΝΕΑΙ ΔΕΚΑΤΕΣΣΑΡΕΣ, ΚΑΙ ΑΠΟ ΤΗΣ ΜΕΤΟΙΚΕΣΙΑΣ ΒΑΒΥΛΩΝΟΣ ΕΩΣ ΤΟΥ ΧΡΙΣΤΟΥ ΓΕΝΕΑΙ ΔΕΚΑΤΕΣΣΑΡΕΣ.

ΜΑΤΘ. 1,18 ΤΟΥ ΔΕ ΙΗΣΟΥ ΧΡΙΣΤΟΥ Η ΓΕΝΝΗΣΙΣ ΟΥΤΩΣ ΗΝ. ΜΝΗΣΤΕΥΘΕΙΣΗΣ ΓΑΡ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΜΑΡΙΑΣ ΤΩ ΙΩΣΗΦ, ΠΡΙΝ Η ΣΥΝΕΛΘΕΙΝ ΑΥΤΟΥΣ ΕΥΡΕΘΗ ΕΝ ΓΑΣΤΡΙ ΕΧΟΥΣΑ ΕΚ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ.

ΜΑΤΘ. 1,19 ΙΩΣΗΦ ΔΕ Ο ΑΝΗΡ ΑΥΤΗΣ, ΔΙΚΑΙΟΣ ΩΝ ΚΑΙ ΜΗ ΘΕΛΩΝ ΑΥΤΗΝ ΠΑΡΑΔΕΙΓΜΑΤΙΣΑΙ, ΕΒΟΥΛΗΘΗ ΛΑΘΡΑ ΑΠΟΛΥΣΑΙ ΑΥΤΗΝ.

ΜΑΤΘ. 1,20 ΤΑΥΤΑ ΔΕ ΑΥΤΟΥ ΕΝΘΥΜΗΘΕΝΤΟΣ ΙΔΟΥ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΚΑΤ' ΟΝΑΡ ΕΦΑΝΗ ΑΥΤΩ ΛΕΓΩΝ· ΙΩΣΗΦ ΥΙΟΣ ΔΑΥΪΔ, ΜΗ ΦΟΒΗΘΗΣ ΠΑΡΑΛΑΒΕΙΝ ΜΑΡΙΑΜ ΤΗΝ ΓΥΝΑΙΚΑ ΣΟΥ· ΤΟ ΓΑΡ ΕΝ ΑΥΤΗ ΓΕΝΝΗΘΕΝ ΕΚ ΠΝΕΥΜΑΤΟΣ ΕΣΤΙΝ ΑΓΙΟΥ.

ΜΑΤΘ. 1,21 ΤΕΞΕΤΑΙ ΔΕ ΥΙΟΝ ΚΑΙ ΚΑΛΕΣΕΙΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΗΣΟΥΝ· ΑΥΤΟΣ ΓΑΡ ΣΩΣΕΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΑΠΟ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΩΝ.

ΜΑΤΘ. 1,22 ΤΟΥΤΟ ΔΕ ΟΛΟΝ ΓΕΓΟΝΕΝ ΙΝΑ ΠΛΗΡΩΘΗ ΤΟ ΡΗΘΕΝ ΥΠΟ ΤΟΥ ΚΥΡΙΟΥ ΔΙΑ ΤΟΥ ΠΡΟΦΗΤΟΥ ΛΕΓΟΝΤΟΣ·

ΜΑΤΘ. 1,23 ΙΔΟΥ Η ΠΑΡΘΕΝΟΣ ΕΝ ΓΑΣΤΡΙ ΕΞΕΙ ΚΑΙ ΤΕΞΕΤΑΙ ΥΙΟΝ, ΚΑΙ ΚΑΛΕΣΟΥΣΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΜΜΑΝΟΥΗΛ, Ο ΕΣΤΙ ΜΕΘΕΡΜΗΝΕΥΟΜΕΝΟΝ ΜΕΘ' ΗΜΩΝ Ο ΘΕΟΣ.

ΜΑΤΘ. 1,24 ΔΙΕΓΕΡΘΕΙΣ ΔΕ Ο ΙΩΣΗΦ ΑΠΟ ΤΟΥ ΥΠΝΟΥ ΕΠΟΙΗΣΕΝ ΩΣ ΠΡΟΣΕΤΑΞΕΝ ΑΥΤΩ Ο ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΚΑΙ ΠΑΡΕΛΑΒΕ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ,

ΜΑΤΘ. 1,25 ΚΑΙ ΟΥΚ ΕΓΙΝΩΣΚΕΝ ΑΥΤΗΝ ΕΩΣ ΟΥ ΕΤΕΚΕ ΤΟΝ ΥΙΟΝ ΑΥΤΗΣ ΤΟΝ ΠΡΩΤΟΤΟΚΟΝ, ΚΑΙ ΕΚΑΛΕΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΗΣΟΥΝ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 2

ΜΑΤΘ. 2,1 ΤΟΥ ΔΕ ΙΗΣΟΥ ΓΕΝΝΗΘΕΝΤΟΣ ΕΝ ΒΗΘΛΕΕΜ ΤΗΣ ΙΟΥΔΑΙΑΣ ΕΝ ΗΜΕΡΑΙΣ ΗΡΩΔΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ, ΙΔΟΥ ΜΑΓΟΙ ΑΠΟ ΑΝΑΤΟΛΩΝ ΠΑΡΕΓΕΝΟΝΤΟ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ

ΜΑΤΘ. 2,2 ΛΕΓΟΝΤΕΣ· ΠΟΥ ΕΣΤΙΝ Ο ΤΕΧΘΕΙΣ ΒΑΣΙΛΕΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ; ΕΙΔΟΜΕΝ ΓΑΡ ΑΥΤΟΥ ΤΟΝ ΑΣΤΕΡΑ ΕΝ ΤΗ ΑΝΑΤΟΛΗ ΚΑΙ ΗΛΘΟΜΕΝ ΠΡΟΣΚΥΝΗΣΑΙ ΑΥΤΩ.

ΜΑΤΘ. 2,3 ΑΚΟΥΣΑΣ ΔΕ ΗΡΩΔΗΣ Ο ΒΑΣΙΛΕΥΣ ΕΤΑΡΑΧΘΗ ΚΑΙ ΠΑΣΑ ΙΕΡΟΣΟΛΥΜΑ ΜΕΤ' ΑΥΤΟΥ,

ΜΑΤΘ. 2,4 ΚΑΙ ΣΥΝΑΓΑΓΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΓΡΑΜΜΑΤΕΙΣ ΤΟΥ ΛΑΟΥ ΕΠΥΝΘΑΝΕΤΟ ΠΑΡ' ΑΥΤΩΝ ΠΟΥ Ο ΧΡΙΣΤΟΣ ΓΕΝΝΑΤΑΙ.

ΜΑΤΘ. 2,5 ΟΙ ΔΕ ΕΙΠΟΝ ΑΥΤΩ· ΕΝ ΒΗΘΛΕΕΜ ΤΗΣ ΙΟΥΔΑΙΑΣ· ΟΥΤΩ ΓΑΡ ΓΕΓΡΑΠΤΑΙ ΔΙΑ ΤΟΥ ΠΡΟΦΗΤΟΥ·

ΜΑΤΘ. 2,6 ΚΑΙ ΣΥ ΒΗΘΛΕΕΜ, ΓΗ ΙΟΥΔΑ, ΟΥΔΑΜΩΣ ΕΛΑΧΙΣΤΗ ΕΙ ΕΝ ΤΟΙΣ ΗΓΕΜΟΣΙΝ ΙΟΥΔΑ· ΕΚ ΣΟΥ ΓΑΡ ΕΞΕΛΕΥΣΕΤΑΙ ΗΓΟΥΜΕΝΟΣ, ΟΣΤΙΣ ΠΟΙΜΑΝΕΙ ΤΟΝ ΛΑΟΝ ΜΟΥ ΤΟΝ ΙΣΡΑΗΛ.

ΜΑΤΘ. 2,7 ΤΟΤΕ ΗΡΩΔΗΣ ΛΑΘΡΑ ΚΑΛΕΣΑΣ ΤΟΥΣ ΜΑΓΟΥΣ ΗΚΡΙΒΩΣΕ ΠΑΡ' ΑΥΤΩΝ ΤΟΝ ΧΡΟΝΟΝ ΤΟΥ ΦΑΙΝΟΜΕΝΟΥ ΑΣΤΕΡΟΣ,

ΜΑΤΘ. 2,8 ΚΑΙ ΠΕΜΨΑΣ ΑΥΤΟΥΣ ΕΙΣ ΒΗΘΛΕΕΜ ΕΙΠΕ· ΠΟΡΕΥΘΕΝΤΕΣ ΑΚΡΙΒΩΣ ΕΞΕΤΑΣΑΤΕ ΠΕΡΙ ΤΟΥ ΠΑΙΔΙΟΥ, ΕΠΑΝ ΔΕ ΕΥΡΗΤΕ, ΑΠΑΓΓΕΙΛΑΤΕ ΜΟΙ, ΟΠΩΣ ΚΑΓΩ ΕΛΘΩΝ ΠΡΟΣΚΥΝΗΣΩ ΑΥΤΩ.

ΜΑΤΘ. 2,9 ΟΙ ΔΕ ΑΚΟΥΣΑΝΤΕΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΠΟΡΕΥΘΗΣΑΝ· ΚΑΙ ΙΔΟΥ Ο ΑΣΤΗΡ ΟΝ ΕΙΔΟΝ ΕΝ ΤΗ ΑΝΑΤΟΛΗ ΠΡΟΗΓΕΝ ΑΥΤΟΥΣ, ΕΩΣ ΕΛΘΩΝ ΕΣΤΗ ΕΠΑΝΩ ΟΥ ΗΝ ΤΟ ΠΑΙΔΙΟΝ·

ΜΑΤΘ. 2,10 ΙΔΟΝΤΕΣ ΔΕ ΤΟΝ ΑΣΤΕΡΑ ΕΧΑΡΗΣΑΝ ΧΑΡΑΝ ΜΕΓΑΛΗΝ ΣΦΟΔΡΑ,

ΜΑΤΘ. 2,11 ΚΑΙ ΕΛΘΟΝΤΕΣ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΕΙΔΟΝ ΤΟ ΠΑΙΔΙΟΝ ΜΕΤΑ ΜΑΡΙΑΣ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ, ΚΑΙ ΠΕΣΟΝΤΕΣ ΠΡΟΣΕΚΥΝΗΣΑΝ ΑΥΤΩ, ΚΑΙ ΑΝΟΙΞΑΝΤΕΣ ΤΟΥΣ ΘΗΣΑΥΡΟΥΣ ΑΥΤΩΝ ΠΡΟΣΗΝΕΓΚΑΝ ΑΥΤΩ ΔΩΡΑ, ΧΡΥΣΟΝ ΚΑΙ ΛΙΒΑΝΟΝ ΚΑΙ ΣΜΥΡΝΑΝ·

ΜΑΤΘ. 2,12 ΚΑΙ ΧΡΗΜΑΤΙΣΘΕΝΤΕΣ ΚΑΤ' ΟΝΑΡ ΜΗ ΑΝΑΚΑΜΨΑΙ ΠΡΟΣ ΗΡΩΔΗΝ, ΔΙ' ΑΛΛΗΣ ΟΔΟΥ ΑΝΕΧΩΡΗΣΑΝ ΕΙΣ ΤΗΝ ΧΩΡΑΝ ΑΥΤΩΝ.

ΜΑΤΘ. 2,13 ΑΝΑΧΩΡΗΣΑΝΤΩΝ ΔΕ ΑΥΤΩΝ ΙΔΟΥ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΦΑΙΝΕΤΑΙ ΚΑΤ' ΟΝΑΡ ΤΩ ΙΩΣΗΦ ΛΕΓΩΝ· ΕΓΕΡΘΕΙΣ ΠΑΡΑΛΑΒΕ ΤΟ ΠΑΙΔΙΟΝ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΟΥ ΚΑΙ ΦΕΥΓΕ ΕΙΣ ΑΙΓΥΠΤΟΝ, ΚΑΙ ΙΣΘΙ ΕΚΕΙ ΕΩΣ ΑΝ ΕΙΠΩ ΣΟΙ· ΜΕΛΛΕΙ ΓΑΡ ΗΡΩΔΗΣ ΖΗΤΕΙΝ ΤΟ ΠΑΙΔΙΟΝ ΤΟΥ ΑΠΟΛΕΣΑΙ ΑΥΤΟ.

ΜΑΤΘ. 2,14 Ο ΔΕ ΕΓΕΡΘΕΙΣ ΠΑΡΕΛΑΒΕ ΤΟ ΠΑΙΔΙΟΝ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΟΥ ΝΥΚΤΟΣ ΚΑΙ ΑΝΕΧΩΡΗΣΕΝ ΕΙΣ ΑΙΓΥΠΤΟΝ,

ΜΑΤΘ. 2,15 ΚΑΙ ΗΝ ΕΚΕΙ ΕΩΣ ΤΗΣ ΤΕΛΕΥΤΗΣ ΗΡΩΔΟΥ, ΙΝΑ ΠΛΗΡΩΘΗ ΤΟ ΡΗΘΕΝ ΥΠΟ ΤΟΥ ΚΥΡΙΟΥ ΔΙΑ ΤΟΥ ΠΡΟΦΗΤΟΥ ΛΕΓΟΝΤΟΣ· ΕΞ ΑΙΓΥΠΤΟΥ ΕΚΑΛΕΣΑ ΤΟΝ ΥΙΟΝ ΜΟΥ.

ΜΑΤΘ. 2,16 ΤΟΤΕ ΗΡΩΔΗΣ ΙΔΩΝ ΟΤΙ ΕΝΕΠΑΙΧΘΗ ΥΠΟ ΤΩΝ ΜΑΓΩΝ, ΕΘΥΜΩΘΗ ΛΙΑΝ, ΚΑΙ ΑΠΟΣΤΕΙΛΑΣ ΑΝΕΙΛΕ ΠΑΝΤΑΣ ΤΟΥΣ ΠΑΙΔΑΣ ΤΟΥΣ ΕΝ ΒΗΘΛΕΕΜ ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΟΡΙΟΙΣ ΑΥΤΗΣ ΑΠΟ ΔΙΕΤΟΥΣ ΚΑΙ ΚΑΤΩΤΕΡΩ, ΚΑΤΑ ΤΟΝ ΧΡΟΝΟΝ ΟΝ ΗΚΡΙΒΩΣΕ ΠΑΡΑ ΤΩΝ ΜΑΓΩΝ.

ΜΑΤΘ. 2,17 ΤΟΤΕ ΕΠΛΗΡΩΘΗ ΤΟ ΡΗΘΕΝ ΥΠΟ ΙΕΡΕΜΙΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΛΕΓΟΝΤΟΣ·

ΜΑΤΘ. 2,18 ΦΩΝΗ ΕΝ ΡΑΜΑ ΗΚΟΥΣΘΗ, ΘΡΗΝΟΣ ΚΑΙ ΚΛΑΥΘΜΟΣ ΚΑΙ ΟΔΥΡΜΟΣ ΠΟΛΥΣ· ΡΑΧΗΛ ΚΛΑΙΟΥΣΑ ΤΑ ΤΕΚΝΑ ΑΥΤΗΣ, ΚΑΙ ΟΥΚ ΗΘΕΛΕ ΠΑΡΑΚΛΗΘΗΝΑΙ, ΟΤΙ ΟΥΚ ΕΙΣΙΝ.

ΜΑΤΘ. 2,19 ΤΕΛΕΥΤΗΣΑΝΤΟΣ ΔΕ ΤΟΥ ΗΡΩΔΟΥ ΙΔΟΥ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΚΑΤ' ΟΝΑΡ ΦΑΙΝΕΤΑΙ ΤΩ ΙΩΣΗΦ ΕΝ ΑΙΓΥΠΤΩ

ΜΑΤΘ. 2,20 ΛΕΓΩΝ· ΕΓΕΡΘΕΙΣ ΠΑΡΑΛΑΒΕ ΤΟ ΠΑΙΔΙΟΝ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΟΥ ΚΑΙ ΠΟΡΕΥΟΥ ΕΙΣ ΓΗΝ ΙΣΡΑΗΛ· ΤΕΘΝΗΚΑΣΙ ΓΑΡ ΟΙ ΖΗΤΟΥΝΤΕΣ ΤΗΝ ΨΥΧΗΝ ΤΟΥ ΠΑΙΔΙΟΥ.

ΜΑΤΘ. 2,21 Ο ΔΕ ΕΓΕΡΘΕΙΣ ΠΑΡΕΛΑΒΕ ΤΟ ΠΑΙΔΙΟΝ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΟΥ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΓΗΝ ΙΣΡΑΗΛ.

ΜΑΤΘ. 2,22 ΑΚΟΥΣΑΣ ΔΕ ΟΤΙ ΑΡΧΕΛΑΟΣ ΒΑΣΙΛΕΥΕΙ ΕΠΙ ΤΗΣ ΙΟΥΔΑΙΑΣ ΑΝΤΙ ΗΡΩΔΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ, ΕΦΟΒΗΘΗ ΕΚΕΙ ΑΠΕΛΘΕΙΝ· ΧΡΗΜΑΤΙΣΘΕΙΣ ΔΕ ΚΑΤ' ΟΝΑΡ ΑΝΕΧΩΡΗΣΕΝ ΕΙΣ ΤΑ ΜΕΡΗ ΤΗΣ ΓΑΛΙΛΑΙΑΣ,

ΜΑΤΘ. 2,23 ΚΑΙ ΕΛΘΩΝ ΚΑΤΩΚΗΣΕΝ ΕΙΣ ΠΟΛΙΝ ΛΕΓΟΜΕΝΗΝ ΝΑΖΑΡΕΤ, ΟΠΩΣ ΠΛΗΡΩΘΗ ΤΟ ΡΗΘΕΝ ΔΙΑ ΤΩΝ ΠΡΟΦΗΤΩΝ ΟΤΙ ΝΑΖΩΡΑΙΟΣ ΚΛΗΘΗΣΕΤΑΙ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 3

ΜΑΤΘ. 3,1 ΕΝ ΔΕ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΠΑΡΑΓΙΝΕΤΑΙ ΙΩΑΝΝΗΣ Ο ΒΑΠΤΙΣΤΗΣ ΚΗΡΥΣΣΩΝ ΕΝ ΤΗ ΕΡΗΜΩ ΤΗΣ ΙΟΥΔΑΙΑΣ

ΜΑΤΘ. 3,2 ΚΑΙ ΛΕΓΩΝ· ΜΕΤΑΝΟΕΙΤΕ· ΗΓΓΙΚΕ ΓΑΡ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ.

ΜΑΤΘ. 3,3 ΟΥΤΟΣ ΓΑΡ ΕΣΤΙΝ Ο ΡΗΘΕΙΣ ΥΠΟ ΗΣΑΪΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΛΕΓΟΝΤΟΣ· ΦΩΝΗ ΒΟΩΝΤΟΣ ΕΝ ΤΗ ΕΡΗΜΩ, ΕΤΟΙΜΑΣΑΤΕ ΤΗΝ ΟΔΟΝ ΚΥΡΙΟΥ, ΕΥΘΕΙΑΣ ΠΟΙΕΙΤΕ ΤΑΣ ΤΡΙΒΟΥΣ ΑΥΤΟΥ.

ΜΑΤΘ. 3,4 ΑΥΤΟΣ ΔΕ Ο ΙΩΑΝΝΗΣ ΕΙΧΕ ΤΟ ΕΝΔΥΜΑ ΑΥΤΟΥ ΑΠΟ ΤΡΙΧΩΝ ΚΑΜΗΛΟΥ ΚΑΙ ΖΩΝΗΝ ΔΕΡΜΑΤΙΝΗΝ ΠΕΡΙ ΤΗΝ ΟΣΦΥΝ ΑΥΤΟΥ, Η ΔΕ ΤΡΟΦΗ ΑΥΤΟΥ ΗΝ ΑΚΡΙΔΕΣ ΚΑΙ ΜΕΛΙ ΑΓΡΙΟΝ.

ΜΑΤΘ. 3,5 ΤΟΤΕ ΕΞΕΠΟΡΕΥΕΤΟ ΠΡΟΣ ΑΥΤΟΝ ΙΕΡΟΣΟΛΥΜΑ ΚΑΙ ΠΑΣΑ Η ΙΟΥΔΑΙΑ ΚΑΙ ΠΑΣΑ Η ΠΕΡΙΧΩΡΟΣ ΤΟΥ ΙΟΡΔΑΝΟΥ,

ΜΑΤΘ. 3,6 ΚΑΙ ΕΒΑΠΤΙΖΟΝΤΟ ΕΝ ΤΩ ΙΟΡΔΑΝΗ ΥΠ' ΑΥΤΟΥ ΕΞΟΜΟΛΟΓΟΥΜΕΝΟΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ.

ΜΑΤΘ. 3,7 ΙΔΩΝ ΔΕ ΠΟΛΛΟΥΣ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΚΑΙ ΣΑΔΔΟΥΚΑΙΩΝ ΕΡΧΟΜΕΝΟΥΣ ΕΠΙ ΤΟ ΒΑΠΤΙΣΜΑ ΑΥΤΟΥ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΓΕΝΝΗΜΑΤΑ ΕΧΙΔΝΩΝ, ΤΙΣ ΥΠΕΔΕΙΞΕΝ ΥΜΙΝ ΦΥΓΕΙΝ ΑΠΟ ΤΗΣ ΜΕΛΛΟΥΣΗΣ ΟΡΓΗΣ;

ΜΑΤΘ. 3,8 ΠΟΙΗΣΑΤΕ ΟΥΝ ΚΑΡΠΟΝ ΑΞΙΟΝ ΤΗΣ ΜΕΤΑΝΟΙΑΣ,

ΜΑΤΘ. 3,9 ΚΑΙ ΜΗ ΔΟΞΗΤΕ ΛΕΓΕΙΝ ΕΝ ΕΑΥΤΟΙΣ, ΠΑΤΕΡΑ ΕΧΟΜΕΝ ΤΟΝ ΑΒΡΑΑΜ· ΛΕΓΩ ΓΑΡ ΥΜΙΝ ΟΤΙ ΔΥΝΑΤΑΙ Ο ΘΕΟΣ ΕΚ ΤΩΝ ΛΙΘΩΝ ΤΟΥΤΩΝ ΕΓΕΙΡΑΙ ΤΕΚΝΑ ΤΩ ΑΒΡΑΑΜ.

ΜΑΤΘ. 3,10 ΗΔΗ ΔΕ ΚΑΙ Η ΑΞΙΝΗ ΠΡΟΣ ΤΗΝ ΡΙΖΑΝ ΤΩΝ ΔΕΝΔΡΩΝ ΚΕΙΤΑΙ· ΠΑΝ ΟΥΝ ΔΕΝΔΡΟΝ ΜΗ ΠΟΙΟΥΝ ΚΑΡΠΟΝ ΚΑΛΟΝ ΕΚΚΟΠΤΕΤΑΙ ΚΑΙ ΕΙΣ ΠΥΡ ΒΑΛΛΕΤΑΙ.

ΜΑΤΘ. 3,11 ΕΓΩ ΜΕΝ ΒΑΠΤΙΖΩ ΥΜΑΣ ΕΝ ΥΔΑΤΙ ΕΙΣ ΜΕΤΑΝΟΙΑΝ· Ο ΔΕ ΟΠΙΣΩ ΜΟΥ ΕΡΧΟΜΕΝΟΣ ΙΣΧΥΡΟΤΕΡΟΣ ΜΟΥ ΕΣΤΙΝ, ΟΥ ΟΥΚ ΕΙΜΙ ΙΚΑΝΟΣ ΤΑ ΥΠΟΔΗΜΑΤΑ ΒΑΣΤΑΣΑΙ· ΑΥΤΟΣ ΥΜΑΣ ΒΑΠΤΙΣΕΙ ΕΝ ΠΝΕΥΜΑΤΙ ΑΓΙΩ ΚΑΙ ΠΥΡΙ.

ΜΑΤΘ. 3,12 ΟΥ ΤΟ ΠΤΥΟΝ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΔΙΑΚΑΘΑΡΙΕΙ ΤΗΝ ΑΛΩΝΑ ΑΥΤΟΥ, ΚΑΙ ΣΥΝΑΞΕΙ ΤΟΝ ΣΙΤΟΝ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΑΠΟΘΗΚΗΝ, ΤΟ ΔΕ ΑΧΥΡΟΝ ΚΑΤΑΚΑΥΣΕΙ ΠΥΡΙ ΑΣΒΕΣΤΩ.

ΜΑΤΘ. 3,13 ΤΟΤΕ ΠΑΡΑΓΙΝΕΤΑΙ Ο ΙΗΣΟΥΣ ΑΠΟ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΕΠΙ ΤΟΝ ΙΟΡΔΑΝΗΝ ΠΡΟΣ ΤΟΝ ΙΩΑΝΝΗΝ ΤΟΥ ΒΑΠΤΙΣΘΗΝΑΙ ΥΠ' ΑΥΤΟΥ.

ΜΑΤΘ. 3,14 Ο ΔΕ ΙΩΑΝΝΗΣ ΔΙΕΚΩΛΥΕΝ ΑΥΤΟΝ ΛΕΓΩΝ· ΕΓΩ ΧΡΕΙΑΝ ΕΧΩ ΥΠΟ ΣΟΥ ΒΑΠΤΙΣΘΗΝΑΙ, ΚΑΙ ΣΥ ΕΡΧΗ ΠΡΟΣ ΜΕ;

ΜΑΤΘ. 3,15 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΑΦΕΣ ΑΡΤΙ· ΟΥΤΩ ΓΑΡ ΠΡΕΠΟΝ ΕΣΤΙΝ ΗΜΙΝ ΠΛΗΡΩΣΑΙ ΠΑΣΑΝ ΔΙΚΑΙΟΣΥΝΗΝ· ΤΟΤΕ ΑΦΙΗΣΙΝ ΑΥΤΟΝ·

ΜΑΤΘ. 3,16 ΚΑΙ ΒΑΠΤΙΣΘΕΙΣ Ο ΙΗΣΟΥΣ ΑΝΕΒΗ ΕΥΘΥΣ ΑΠΟ ΤΟΥ ΥΔΑΤΟΣ· ΚΑΙ ΙΔΟΥ ΑΝΕΩΧΘΗΣΑΝ ΑΥΤΩ ΟΙ ΟΥΡΑΝΟΙ, ΚΑΙ ΕΙΔΕ ΤΟ ΠΝΕΥΜΑ ΤΟΥ ΘΕΟΥ ΚΑΤΑΒΑΙΝΟΝ ΩΣΕΙ ΠΕΡΙΣΤΕΡΑΝ ΚΑΙ ΕΡΧΟΜΕΝΟΝ ΕΠ' ΑΥΤΟΝ·

ΜΑΤΘ. 3,17 ΚΑΙ ΙΔΟΥ ΦΩΝΗ ΕΚ ΤΩΝ ΟΥΡΑΝΩΝ ΛΕΓΟΥΣΑ· ΟΥΤΟΣ ΕΣΤΙΝ Ο ΥΙΟΣ ΜΟΥ Ο ΑΓΑΠΗΤΟΣ, ΕΝ Ω ΕΥΔΟΚΗΣΑ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 4

ΜΑΤΘ. 4,1 ΤΟΤΕ Ο ΙΗΣΟΥΣ ΑΝΗΧΘΗ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΥΠΟ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΠΕΙΡΑΣΘΗΝΑΙ ΥΠΟ ΤΟΥ ΔΙΑΒΟΛΟΥ,

ΜΑΤΘ. 4,2 ΚΑΙ ΝΗΣΤΕΥΣΑΣ ΗΜΕΡΑΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΝΥΚΤΑΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΥΣΤΕΡΟΝ ΕΠΕΙΝΑΣΕ.

ΜΑΤΘ. 4,3 ΚΑΙ ΠΡΟΣΕΛΘΩΝ ΑΥΤΩ Ο ΠΕΙΡΑΖΩΝ ΕΙΠΕΝ· ΕΙ ΥΙΟΣ ΕΙ ΤΟΥ ΘΕΟΥ, ΕΙΠΕ ΙΝΑ ΟΙ ΛΙΘΟΙ ΟΥΤΟΙ ΑΡΤΟΙ ΓΕΝΩΝΤΑΙ.

ΜΑΤΘ. 4,4 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕ· ΓΕΓΡΑΠΤΑΙ, ΟΥΚ ΕΠ' ΑΡΤΩ ΜΟΝΩ ΖΗΣΕΤΑΙ ΑΝΘΡΩΠΟΣ, ΑΛΛ' ΕΠΙ ΠΑΝΤΙ ΡΗΜΑΤΙ ΕΚΠΟΡΕΥΟΜΕΝΩ ΔΙΑ ΣΤΟΜΑΤΟΣ ΘΕΟΥ.

ΜΑΤΘ. 4,5 ΤΟΤΕ ΠΑΡΑΛΑΜΒΑΝΕΙ ΑΥΤΟΝ Ο ΔΙΑΒΟΛΟΣ ΕΙΣ ΤΗΝ ΑΓΙΑΝ ΠΟΛΙΝ, ΚΑΙ ΙΣΤΗΣΙΝ ΑΥΤΟΝ ΕΠΙ ΤΟ ΠΤΕΡΥΓΙΟΝ ΤΟΥ ΙΕΡΟΥ

ΜΑΤΘ. 4,6 ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΕΙ ΥΙΟΣ ΕΙ ΤΟΥ ΘΕΟΥ, ΒΑΛΕ ΣΕΑΥΤΟΝ ΚΑΤΩ· ΓΕΓΡΑΠΤΑΙ ΓΑΡ ΟΤΙ ΤΟΙΣ ΑΓΓΕΛΟΙΣ ΑΥΤΟΥ ΕΝΤΕΛΕΙΤΑΙ ΠΕΡΙ ΣΟΥ, ΚΑΙ ΕΠΙ ΧΕΙΡΩΝ ΑΡΟΥΣΙ ΣΕ, ΜΗΠΟΤΕ ΠΡΟΣΚΟΨΗΣ ΠΡΟΣ ΛΙΘΟΝ ΤΟΝ ΠΟΔΑ ΣΟΥ.

ΜΑΤΘ. 4,7 ΕΦΗ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΠΑΛΙΝ ΓΕΓΡΑΠΤΑΙ, ΟΥΚ ΕΚΠΕΙΡΑΣΕΙΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ.

ΜΑΤΘ. 4,8 ΠΑΛΙΝ ΠΑΡΑΛΑΜΒΑΝΕΙ ΑΥΤΟΝ Ο ΔΙΑΒΟΛΟΣ ΕΙΣ ΟΡΟΣ ΥΨΗΛΟΝ ΛΙΑΝ ΚΑΙ ΔΕΙΚΝΥΣΙΝ ΑΥΤΩ ΠΑΣΑΣ ΤΑΣ ΒΑΣΙΛΕΙΑΣ ΤΟΥ ΚΟΣΜΟΥ ΚΑΙ ΤΗΝ ΔΟΞΑΝ ΑΥΤΩΝ

ΜΑΤΘ. 4,9 ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΤΑΥΤΑ ΠΑΝΤΑ ΣΟΙ ΔΩΣΩ, ΕΑΝ ΠΕΣΩΝ ΠΡΟΣΚΥΝΗΣΗΣ ΜΟΙ.

ΜΑΤΘ. 4,10 ΤΟΤΕ ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΥΠΑΓΕ ΟΠΙΣΩ ΜΟΥ, ΣΑΤΑΝΑ· ΓΕΓΡΑΠΤΑΙ ΓΑΡ, ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΠΡΟΣΚΥΝΗΣΕΙΣ ΚΑΙ ΑΥΤΩ ΜΟΝΩ ΛΑΤΡΕΥΣΕΙΣ.

ΜΑΤΘ. 4,11 ΤΟΤΕ ΑΦΙΗΣΙΝ ΑΥΤΟΝ Ο ΔΙΑΒΟΛΟΣ, ΚΑΙ ΙΔΟΥ ΑΓΓΕΛΟΙ ΠΡΟΣΗΛΘΟΝ ΚΑΙ ΔΙΗΚΟΝΟΥΝ ΑΥΤΩ.

ΜΑΤΘ. 4,12 ΑΚΟΥΣΑΣ ΔΕ Ο ΙΗΣΟΥΣ ΟΤΙ ΙΩΑΝΝΗΣ ΠΑΡΕΔΟΘΗ, ΑΝΕΧΩΡΗΣΕΝ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ.

ΜΑΤΘ. 4,13 ΚΑΙ ΚΑΤΑΛΙΠΩΝ ΤΗΝ ΝΑΖΑΡΕΤ ΕΛΘΩΝ ΚΑΤΩΚΗΣΕΝ ΕΙΣ ΚΑΠΕΡΝΑΟΥΜ ΤΗΝ ΠΑΡΑΘΑΛΑΣΣΙΑΝ ΕΝ ΟΡΙΟΙΣ ΖΑΒΟΥΛΩΝ ΚΑΙ ΝΕΦΘΑΛΕΙΜ,

ΜΑΤΘ. 4,14 ΙΝΑ ΠΛΗΡΩΘΗ ΤΟ ΡΗΘΕΝ ΔΙΑ ΗΣΑΪΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΛΕΓΟΝΤΟΣ·

ΜΑΤΘ. 4,15 ΓΗ ΖΑΒΟΥΛΩΝ ΚΑΙ ΓΗ ΝΕΦΘΑΛΕΙΜ, ΟΔΟΝ ΘΑΛΑΣΣΗΣ, ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΓΑΛΙΛΑΙΑ ΤΩΝ ΕΘΝΩΝ,

ΜΑΤΘ. 4,16 Ο ΛΑΟΣ Ο ΚΑΘΗΜΕΝΟΣ ΕΝ ΣΚΟΤΕΙ ΕΙΔΕ ΦΩΣ ΜΕΓΑ ΚΑΙ ΤΟΙΣ ΚΑΘΗΜΕΝΟΙΣ ΕΝ ΧΩΡΑ ΚΑΙ ΣΚΙΑ ΘΑΝΑΤΟΥ ΦΩΣ ΑΝΕΤΕΙΛΕΝ ΑΥΤΟΙΣ.

ΜΑΤΘ. 4,17 ΑΠΟ ΤΟΤΕ ΗΡΞΑΤΟ Ο ΙΗΣΟΥΣ ΚΗΡΥΣΣΕΙΝ ΚΑΙ ΛΕΓΕΙΝ· ΜΕΤΑΝΟΕΙΤΕ· ΗΓΓΙΚΕ ΓΑΡ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ.

ΜΑΤΘ. 4,18 ΠΕΡΙΠΑΤΩΝ ΔΕ ΠΑΡΑ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΕΙΔΕ ΔΥΟ ΑΔΕΛΦΟΥΣ, ΣΙΜΩΝΑ ΤΟΝ ΛΕΓΟΜΕΝΟΝ ΠΕΤΡΟΝ ΚΑΙ ΑΝΔΡΕΑΝ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ, ΒΑΛΛΟΝΤΑΣ ΑΜΦΙΒΛΗΣΤΡΟΝ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ· ΗΣΑΝ ΓΑΡ ΑΛΙΕΙΣ.

ΜΑΤΘ. 4,19 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΔΕΥΤΕ ΟΠΙΣΩ ΜΟΥ ΚΑΙ ΠΟΙΗΣΩ ΥΜΑΣ ΑΛΙΕΙΣ ΑΝΘΡΩΠΩΝ.

ΜΑΤΘ. 4,20 ΟΙ ΔΕ ΕΥΘΕΩΣ ΑΦΕΝΤΕΣ ΤΑ ΔΙΚΤΥΑ ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΩ.

ΜΑΤΘ. 4,21 ΚΑΙ ΠΡΟΒΑΣ ΕΚΕΙΘΕΝ ΕΙΔΕΝ ΑΛΛΟΥΣ ΔΥΟ ΑΔΕΛΦΟΥΣ, ΙΑΚΩΒΟΝ ΤΟΝ ΤΟΥ ΖΕΒΕΔΑΙΟΥ ΚΑΙ ΙΩΑΝΝΗΝ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ, ΕΝ ΤΩ ΠΛΟΙΩ ΜΕΤΑ ΖΕΒΕΔΑΙΟΥ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩ ΚΑΤΑΡΤΙΖΟΝΤΑΣ ΤΑ ΔΙΚΤΥΑ ΑΥΤΩΝ, ΚΑΙ ΕΚΑΛΕΣΕΝ ΑΥΤΟΥΣ.

ΜΑΤΘ. 4,22 ΟΙ ΔΕ ΕΥΘΕΩΣ ΑΦΕΝΤΕΣ ΤΟ ΠΛΟΙΟΝ ΚΑΙ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΩΝ ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΩ.

ΜΑΤΘ. 4,23 ΚΑΙ ΠΕΡΙΗΓΕΝ ΟΛΗΝ ΤΗΝ ΓΑΛΙΛΑΙΑΝ Ο ΙΗΣΟΥΣ ΔΙΔΑΣΚΩΝ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΑΥΤΩΝ ΚΑΙ ΚΗΡΥΣΣΩΝ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΚΑΙ ΘΕΡΑΠΕΥΩΝ ΠΑΣΑΝ ΝΟΣΟΝ ΚΑΙ ΠΑΣΑΝ ΜΑΛΑΚΙΑΝ ΕΝ ΤΩ ΛΑΩ.

ΜΑΤΘ. 4,24 ΚΑΙ ΑΠΗΛΘΕΝ Η ΑΚΟΗ ΑΥΤΟΥ ΕΙΣ ΟΛΗΝ ΤΗΝ ΣΥΡΙΑΝ, ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΑΥΤΩ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΚΩΣ ΕΧΟΝΤΑΣ ΠΟΙΚΙΛΑΙΣ ΝΟΣΟΙΣ ΚΑΙ ΒΑΣΑΝΟΙΣ ΣΥΝΕΧΟΜΕΝΟΥΣ, ΚΑΙ ΔΑΙΜΟΝΙΖΟΜΕΝΟΥΣ ΚΑΙ ΣΕΛΗΝΙΑΖΟΜΕΝΟΥΣ ΚΑΙ ΠΑΡΑΛΥΤΙΚΟΥΣ, ΚΑΙ ΕΘΕΡΑΠΕΥΣΕΝ ΑΥΤΟΥΣ·

ΜΑΤΘ. 4,25 ΚΑΙ ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΩ ΟΧΛΟΙ ΠΟΛΛΟΙ ΑΠΟ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΚΑΙ ΔΕΚΑΠΟΛΕΩΣ ΚΑΙ ΙΕΡΟΣΟΛΥΜΩΝ ΚΑΙ ΙΟΥΔΑΙΑΣ ΚΑΙ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 5

ΜΑΤΘ. 5,1 ΙΔΩΝ ΔΕ ΤΟΥΣ ΟΧΛΟΥΣ ΑΝΕΒΗ ΕΙΣ ΤΟ ΟΡΟΣ, ΚΑΙ ΚΑΘΙΣΑΝΤΟΣ ΑΥΤΟΥ ΠΡΟΣΗΛΘΟΝ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ,

ΜΑΤΘ. 5,2 ΚΑΙ ΑΝΟΙΞΑΣ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΕΔΙΔΑΣΚΕΝ ΑΥΤΟΥΣ ΛΕΓΩΝ·

ΜΑΤΘ. 5,3 ΜΑΚΑΡΙΟΙ ΟΙ ΠΤΩΧΟΙ ΤΩ ΠΝΕΥΜΑΤΙ, ΟΤΙ ΑΥΤΩΝ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ.

ΜΑΤΘ. 5,4 ΜΑΚΑΡΙΟΙ ΟΙ ΠΕΝΘΟΥΝΤΕΣ, ΟΤΙ ΑΥΤΟΙ ΠΑΡΑΚΛΗΘΗΣΟΝΤΑΙ.

ΜΑΤΘ. 5,5 ΜΑΚΑΡΙΟΙ ΟΙ ΠΡΑΕΙΣ, ΟΤΙ ΑΥΤΟΙ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙ ΤΗΝ ΓΗΝ.

ΜΑΤΘ. 5,6 ΜΑΚΑΡΙΟΙ ΟΙ ΠΕΙΝΩΝΤΕΣ ΚΑΙ ΔΙΨΩΝΤΕΣ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ, ΟΤΙ ΑΥΤΟΙ ΧΟΡΤΑΣΘΗΣΟΝΤΑΙ.

ΜΑΤΘ. 5,7 ΜΑΚΑΡΙΟΙ ΟΙ ΕΛΕΗΜΟΝΕΣ, ΟΤΙ ΑΥΤΟΙ ΕΛΕΗΘΗΣΟΝΤΑΙ.

ΜΑΤΘ. 5,8 ΜΑΚΑΡΙΟΙ ΟΙ ΚΑΘΑΡΟΙ ΤΗ ΚΑΡΔΙΑ, ΟΤΙ ΑΥΤΟΙ ΤΟΝ ΘΕΟΝ ΟΨΟΝΤΑΙ.

ΜΑΤΘ. 5,9 ΜΑΚΑΡΙΟΙ ΟΙ ΕΙΡΗΝΟΠΟΙΟΙ, ΟΤΙ ΑΥΤΟΙ ΥΙΟΙ ΘΕΟΥ ΚΛΗΘΗΣΟΝΤΑΙ.

ΜΑΤΘ. 5,10 ΜΑΚΑΡΙΟΙ ΟΙ ΔΕΔΙΩΓΜΕΝΟΙ ΕΝΕΚΕΝ ΔΙΚΑΙΟΣΥΝΗΣ, ΟΤΙ ΑΥΤΩΝ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ.

ΜΑΤΘ. 5,11 ΜΑΚΑΡΙΟΙ ΕΣΤΕ ΟΤΑΝ ΟΝΕΙΔΙΣΩΣΙΝ ΥΜΑΣ ΚΑΙ ΔΙΩΞΩΣΙ ΚΑΙ ΕΙΠΩΣΙ ΠΑΝ ΠΟΝΗΡΟΝ ΡΗΜΑ ΚΑΘ' ΥΜΩΝ ΨΕΥΔΟΜΕΝΟΙ ΕΝΕΚΕΝ ΕΜΟΥ.

ΜΑΤΘ. 5,12 ΧΑΙΡΕΤΕ ΚΑΙ ΑΓΑΛΛΙΑΣΘΕ, ΟΤΙ Ο ΜΙΣΘΟΣ ΥΜΩΝ ΠΟΛΥΣ ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ· ΟΥΤΩ ΓΑΡ ΕΔΙΩΞΑΝ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΤΟΥΣ ΠΡΟ ΥΜΩΝ.

ΜΑΤΘ. 5,13 ΥΜΕΙΣ ΕΣΤΕ ΤΟ ΑΛΑΣ ΤΗΣ ΓΗΣ· ΕΑΝ ΔΕ ΤΟ ΑΛΑΣ ΜΩΡΑΝΘΗ, ΕΝ ΤΙΝΙ ΑΛΙΣΘΗΣΕΤΑΙ; ΕΙΣ ΟΥΔΕΝ ΙΣΧΥΕΙ ΕΤΙ ΕΙ ΜΗ ΒΛΗΘΗΝΑΙ ΕΞΩ ΚΑΙ ΚΑΤΑΠΑΤΕΙΣΘΑΙ ΥΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΜΑΤΘ. 5,14 ΥΜΕΙΣ ΕΣΤΕ ΤΟ ΦΩΣ ΤΟΥ ΚΟΣΜΟΥ. ΟΥ ΔΥΝΑΤΑΙ ΠΟΛΙΣ ΚΡΥΒΗΝΑΙ ΕΠΑΝΩ ΟΡΟΥΣ ΚΕΙΜΕΝΗ·

ΜΑΤΘ. 5,15 ΟΥΔΕ ΚΑΙΟΥΣΙ ΛΥΧΝΟΝ ΚΑΙ ΤΙΘΕΑΣΙΝ ΑΥΤΟΝ ΥΠΟ ΤΟΝ ΜΟΔΙΟΝ, ΑΛΛ' ΕΠΙ ΤΗΝ ΛΥΧΝΙΑΝ, ΚΑΙ ΛΑΜΠΕΙ ΠΑΣΙ ΤΟΙΣ ΕΝ ΤΗ ΟΙΚΙΑ.

ΜΑΤΘ. 5,16 ΟΥΤΩ ΛΑΜΨΑΤΩ ΤΟ ΦΩΣ ΥΜΩΝ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΟΠΩΣ ΙΔΩΣΙΝ ΥΜΩΝ ΤΑ ΚΑΛΑ ΕΡΓΑ ΚΑΙ ΔΟΞΑΣΩΣΙ ΤΟΝ ΠΑΤΕΡΑ ΥΜΩΝ ΤΟΝ ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ.

ΜΑΤΘ. 5,17 ΜΗ ΝΟΜΙΣΗΤΕ ΟΤΙ ΗΛΘΟΝ ΚΑΤΑΛΥΣΑΙ ΤΟΝ ΝΟΜΟΝ Η ΤΟΥΣ ΠΡΟΦΗΤΑΣ· ΟΥΚ ΗΛΘΟΝ ΚΑΤΑΛΥΣΑΙ, ΑΛΛΑ ΠΛΗΡΩΣΑΙ.

ΜΑΤΘ. 5,18 ΑΜΗΝ ΓΑΡ ΛΕΓΩ ΥΜΙΝ, ΕΩΣ ΑΝ ΠΑΡΕΛΘΗ Ο ΟΥΡΑΝΟΣ ΚΑΙ Η ΓΗ, ΙΩΤΑ ΕΝ Η ΜΙΑ ΚΕΡΑΙΑ ΟΥ ΜΗ ΠΑΡΕΛΘΗ ΑΠΟ ΤΟΥ ΝΟΜΟΥ ΕΩΣ ΑΝ ΠΑΝΤΑ ΓΕΝΗΤΑΙ.

ΜΑΤΘ. 5,19 ΟΣ ΕΑΝ ΟΥΝ ΛΥΣΗ ΜΙΑΝ ΤΩΝ ΕΝΤΟΛΩΝ ΤΟΥΤΩΝ ΤΩΝ ΕΛΑΧΙΣΤΩΝ ΚΑΙ ΔΙΔΑΞΗ ΟΥΤΩ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ, ΕΛΑΧΙΣΤΟΣ ΚΛΗΘΗΣΕΤΑΙ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ· ΟΣ Δ' ΑΝ ΠΟΙΗΣΗ ΚΑΙ ΔΙΔΑΞΗ, ΟΥΤΟΣ ΜΕΓΑΣ ΚΛΗΘΗΣΕΤΑΙ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ.

ΜΑΤΘ. 5,20 ΛΕΓΩ ΓΑΡ ΥΜΙΝ ΟΤΙ ΕΑΝ ΜΗ ΠΕΡΙΣΣΕΥΣΗ Η ΔΙΚΑΙΟΣΥΝΗ ΥΜΩΝ ΠΛΕΙΟΝ ΤΩΝ ΓΡΑΜΜΑΤΕΩΝ ΚΑΙ ΦΑΡΙΣΑΙΩΝ, ΟΥ ΜΗ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΩΝ ΟΥΡΑΝΩΝ.

ΜΑΤΘ. 5,21 ΗΚΟΥΣΑΤΕ ΟΤΙ ΕΡΡΕΘΗ ΤΟΙΣ ΑΡΧΑΙΟΙΣ, ΟΥ ΦΟΝΕΥΣΕΙΣ· ΟΣ Δ' ΑΝ ΦΟΝΕΥΣΗ, ΕΝΟΧΟΣ ΕΣΤΑΙ ΤΗ ΚΡΙΣΕΙ.

ΜΑΤΘ. 5,22 ΕΓΩ ΔΕ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΠΑΣ Ο ΟΡΓΙΖΟΜΕΝΟΣ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ ΕΙΚΗ ΕΝΟΧΟΣ ΕΣΤΑΙ ΤΗ ΚΡΙΣΕΙ· ΟΣ Δ' ΑΝ ΕΙΠΗ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ ΡΑΚΑ, ΕΝΟΧΟΣ ΕΣΤΑΙ ΤΩ ΣΥΝΕΔΡΙΩ· ΟΣ Δ' ΑΝ ΕΙΠΗ ΜΩΡΕ, ΕΝΟΧΟΣ ΕΣΤΑΙ ΕΙΣ ΤΗΝ ΓΕΕΝΝΑΝ ΤΟΥ ΠΥΡΟΣ.

ΜΑΤΘ. 5,23 ΕΑΝ ΟΥΝ ΠΡΟΣΦΕΡΗΣ ΤΟ ΔΩΡΟΝ ΣΟΥ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΚΕΙ ΜΝΗΣΘΗΣ ΟΤΙ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΕΧΕΙ ΤΙ ΚΑΤΑ ΣΟΥ,

ΜΑΤΘ. 5,24 ΑΦΕΣ ΕΚΕΙ ΤΟ ΔΩΡΟΝ ΣΟΥ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, ΚΑΙ ΥΠΑΓΕ ΠΡΩΤΟΝ ΔΙΑΛΛΑΓΗΘΙ ΤΩ ΑΔΕΛΦΩ ΣΟΥ, ΚΑΙ ΤΟΤΕ ΕΛΘΩΝ ΠΡΟΣΦΕΡΕ ΤΟ ΔΩΡΟΝ ΣΟΥ.

ΜΑΤΘ. 5,25 ΙΣΘΙ ΕΥΝΟΩΝ ΤΩ ΑΝΤΙΔΙΚΩ ΣΟΥ ΤΑΧΥ ΕΩΣ ΟΤΟΥ ΕΙ ΕΝ ΤΗ ΟΔΩ ΜΕΤ' ΑΥΤΟΥ, ΜΗΠΟΤΕ ΣΕ ΠΑΡΑΔΩ Ο ΑΝΤΙΔΙΚΟΣ ΤΩ ΚΡΙΤΗ ΚΑΙ Ο ΚΡΙΤΗΣ ΣΕ ΠΑΡΑΔΩ ΤΩ ΥΠΗΡΕΤΗ, ΚΑΙ ΕΙΣ ΦΥΛΑΚΗΝ ΒΛΗΘΗΣΗ·

ΜΑΤΘ. 5,26 ΑΜΗΝ ΛΕΓΩ ΣΟΙ, ΟΥ ΜΗ ΕΞΕΛΘΗΣ ΕΚΕΙΘΕΝ ΕΩΣ ΟΥ ΑΠΟΔΩΣ ΤΟΝ ΕΣΧΑΤΟΝ ΚΟΔΡΑΝΤΗΝ.

ΜΑΤΘ. 5,27 ΗΚΟΥΣΑΤΕ ΟΤΙ ΕΡΡΕΘΗ ΤΟΙΣ ΑΡΧΑΙΟΙΣ, ΟΥ ΜΟΙΧΕΥΣΕΙΣ.

ΜΑΤΘ. 5,28 ΕΓΩ ΔΕ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΠΑΣ Ο ΒΛΕΠΩΝ ΓΥΝΑΙΚΑ ΠΡΟΣ ΤΟΝ ΕΠΙΘΥΜΗΣΑΙ ΑΥΤΗΝ ΗΔΗ ΕΜΟΙΧΕΥΣΕΝ ΑΥΤΗΝ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ.

ΜΑΤΘ. 5,29 ΕΙ ΔΕ Ο ΟΦΘΑΛΜΟΣ ΣΟΥ Ο ΔΕΞΙΟΣ ΣΚΑΝΔΑΛΙΖΕΙ ΣΕ, ΕΞΕΛΕ ΑΥΤΟΝ ΚΑΙ ΒΑΛΕ ΑΠΟ ΣΟΥ· ΣΥΜΦΕΡΕΙ ΓΑΡ ΣΟΙ ΙΝΑ ΑΠΟΛΗΤΑΙ ΕΝ ΤΩΝ ΜΕΛΩΝ ΣΟΥ ΚΑΙ ΜΗ ΟΛΟΝ ΤΟ ΣΩΜΑ ΣΟΥ ΒΛΗΘΗ ΕΙΣ ΓΕΕΝΝΑΝ.

ΜΑΤΘ. 5,30 ΚΑΙ ΕΙ Η ΔΕΞΙΑ ΣΟΥ ΧΕΙΡ ΣΚΑΝΔΑΛΙΖΕΙ ΣΕ, ΕΚΚΟΨΟΝ ΑΥΤΗΝ ΚΑΙ ΒΑΛΕ ΑΠΟ ΣΟΥ· ΣΥΜΦΕΡΕΙ ΓΑΡ ΣΟΙ ΙΝΑ ΑΠΟΛΗΤΑΙ ΕΝ ΤΩΝ ΜΕΛΩΝ ΣΟΥ ΚΑΙ ΜΗ ΟΛΟΝ ΤΟ ΣΩΜΑ ΣΟΥ ΒΛΗΘΗ ΕΙΣ ΓΕΕΝΝΑΝ.

ΜΑΤΘ. 5,31 ΕΡΡΕΘΗ ΔΕ· ΟΣ ΑΝ ΑΠΟΛΥΣΗ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΔΟΤΩ ΑΥΤΗ ΑΠΟΣΤΑΣΙΟΝ.

ΜΑΤΘ. 5,32 ΕΓΩ ΔΕ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΟΣ ΑΝ ΑΠΟΛΥΣΗ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΠΑΡΕΚΤΟΣ ΛΟΓΟΥ ΠΟΡΝΕΙΑΣ, ΠΟΙΕΙ ΑΥΤΗΝ ΜΟΙΧΑΣΘΑΙ, ΚΑΙ ΟΣ ΕΑΝ ΑΠΟΛΕΛΥΜΕΝΗΝ ΓΑΜΗΣΕΙ, ΜΟΙΧΑΤΑΙ.

ΜΑΤΘ. 5,33 ΠΑΛΙΝ ΗΚΟΥΣΑΤΕ ΟΤΙ ΕΡΡΕΘΗ ΤΟΙΣ ΑΡΧΑΙΟΙΣ, ΟΥΚ ΕΠΙΟΡΚΗΣΕΙΣ, ΑΠΟΔΩΣΕΙΣ ΔΕ ΤΩ ΚΥΡΙΩ ΤΟΥΣ ΟΡΚΟΥΣ ΣΟΥ.

ΜΑΤΘ. 5,34 ΕΓΩ ΔΕ ΛΕΓΩ ΥΜΙΝ ΜΗ ΟΜΟΣΑΙ ΟΛΩΣ· ΜΗΤΕ ΕΝ ΤΩ ΟΥΡΑΝΩ, ΟΤΙ ΘΡΟΝΟΣ ΕΣΤΙ ΤΟΥ ΘΕΟΥ.

ΜΑΤΘ. 5,35 ΜΗΤΕ ΕΝ ΤΗ ΓΗ, ΟΤΙ ΥΠΟΠΟΔΙΟΝ ΕΣΤΙ ΤΩΝ ΠΟΔΩΝ ΑΥΤΟΥ· ΜΗΤΕ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ, ΟΤΙ ΠΟΛΙΣ ΕΣΤΙ ΤΟΥ ΜΕΓΑΛΟΥ ΒΑΣΙΛΕΩΣ·

ΜΑΤΘ. 5,36 ΜΗΤΕ ΕΝ ΤΗ ΚΕΦΑΛΗ ΣΟΥ ΟΜΟΣΗΣ, ΟΤΙ ΟΥ ΔΥΝΑΣΑΙ ΜΙΑΝ ΤΡΙΧΑ ΛΕΥΚΗΝ Η ΜΕΛΑΙΝΑΝ ΠΟΙΗΣΑΙ.

ΜΑΤΘ. 5,37 ΕΣΤΩ ΔΕ Ο ΛΟΓΟΣ ΥΜΩΝ ΝΑΙ ΝΑΙ, ΟΥ ΟΥ· ΤΟ ΔΕ ΠΕΡΙΣΣΟΝ ΤΟΥΤΩΝ ΕΚ ΤΟΥ ΠΟΝΗΡΟΥ ΕΣΤΙΝ.

ΜΑΤΘ. 5,38 ΗΚΟΥΣΑΤΕ ΟΤΙ ΕΡΡΕΘΗ, ΟΦΘΑΛΜΟΝ ΑΝΤΙ ΟΦΘΑΛΜΟΥ ΚΑΙ ΟΔΟΝΤΑ ΑΝΤΙ ΟΔΟΝΤΟΣ·

ΜΑΤΘ. 5,39 ΕΓΩ ΔΕ ΛΕΓΩ ΥΜΙΝ ΜΗ ΑΝΤΙΣΤΗΝΑΙ ΤΩ ΠΟΝΗΡΩ· ΑΛΛ' ΟΣΤΙΣ ΣΕ ΡΑΠΙΣΕΙ ΕΠΙ ΤΗΝ ΔΕΞΙΑΝ ΣΙΑΓΟΝΑ, ΣΤΡΕΨΟΝ ΑΥΤΩ ΚΑΙ ΤΗΝ ΑΛΛΗΝ·

ΜΑΤΘ. 5,40 ΚΑΙ ΤΩ ΘΕΛΟΝΤΙ ΣΟΙ ΚΡΙΘΗΝΑΙ ΚΑΙ ΤΟΝ ΧΙΤΩΝΑ ΣΟΥ ΛΑΒΕΙΝ, ΑΦΕΣ ΑΥΤΩ ΚΑΙ ΤΟ ΙΜΑΤΙΟΝ·

ΜΑΤΘ. 5,41 ΚΑΙ ΟΣΤΙΣ ΣΕ ΑΓΓΑΡΕΥΣΕΙ ΜΙΛΙΟΝ ΕΝ, ΥΠΑΓΕ ΜΕΤ' ΑΥΤΟΥ ΔΥΟ·

ΜΑΤΘ. 5,42 ΤΩ ΑΙΤΟΥΝΤΙ ΣΕ ΔΙΔΟΥ ΚΑΙ ΤΟΝ ΘΕΛΟΝΤΑ ΑΠΟ ΣΟΥ ΔΑΝΕΙΣΑΣΘΑΙ ΜΗ ΑΠΟΣΤΡΑΦΗΣ.

ΜΑΤΘ. 5,43 ΗΚΟΥΣΑΤΕ ΟΤΙ ΕΡΡΕΘΗ, ΑΓΑΠΗΣΕΙΣ ΤΟΝ ΠΛΗΣΙΟΝ ΣΟΥ ΚΑΙ ΜΙΣΗΣΕΙΣ ΤΟΝ ΕΧΘΡΟΝ ΣΟΥ.

ΜΑΤΘ. 5,44 ΕΓΩ ΔΕ ΛΕΓΩ ΥΜΙΝ, ΑΓΑΠΑΤΕ ΤΟΥΣ ΕΧΘΡΟΥΣ ΥΜΩΝ, ΕΥΛΟΓΕΙΤΕ ΤΟΥΣ ΚΑΤΑΡΩΜΕΝΟΥΣ ΥΜΑΣ, ΚΑΛΩΣ ΠΟΙΕΙΤΕ ΤΟΙΣ ΜΙΣΟΥΣΙΝ ΥΜΑΣ ΚΑΙ ΠΡΟΣΕΥΧΕΣΘΕ ΥΠΕΡ ΤΩΝ ΕΠΗΡΕΑΖΟΝΤΩΝ ΥΜΑΣ ΚΑΙ ΔΙΩΚΟΝΤΩΝ ΥΜΑΣ.

ΜΑΤΘ. 5,45 ΟΠΩΣ ΓΕΝΗΣΘΕ ΥΙΟΙ ΤΟΥ ΠΑΤΡΟΣ ΥΜΩΝ ΤΟΥ ΕΝ ΟΥΡΑΝΟΙΣ, ΟΤΙ ΤΟΝ ΗΛΙΟΝ ΑΥΤΟΥ ΑΝΑΤΕΛΛΕΙ ΕΠΙ ΠΟΝΗΡΟΥΣ ΚΑΙ ΑΓΑΘΟΥΣ ΚΑΙ ΒΡΕΧΕΙ ΕΠΙ ΔΙΚΑΙΟΥΣ ΚΑΙ ΑΔΙΚΟΥΣ.

ΜΑΤΘ. 5,46 ΕΑΝ ΓΑΡ ΑΓΑΠΗΣΗΤΕ ΤΟΥΣ ΑΓΑΠΩΝΤΑΣ ΥΜΑΣ, ΤΙΝΑ ΜΙΣΘΟΝ ΕΧΕΤΕ; ΟΥΧΙ ΚΑΙ ΟΙ ΤΕΛΩΝΑΙ ΤΟ ΑΥΤΟ ΠΟΙΟΥΣΙ;

ΜΑΤΘ. 5,47 ΚΑΙ ΕΑΝ ΑΣΠΑΣΗΣΘΕ ΤΟΥΣ ΦΙΛΟΥΣ ΥΜΩΝ ΜΟΝΟΝ, ΤΙ ΠΕΡΙΣΣΟΝ ΠΟΙΕΙΤΕ; ΟΥΧΙ ΚΑΙ ΟΙ ΤΕΛΩΝΑΙ ΟΥΤΩ ΠΟΙΟΥΣΙΝ;

ΜΑΤΘ. 5,48 ΕΣΕΣΘΕ ΟΥΝ ΥΜΕΙΣ ΤΕΛΕΙΟΙ, ΩΣΠΕΡ Ο ΠΑΤΗΡ ΥΜΩΝ Ο ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ ΤΕΛΕΙΟΣ ΕΣΤΙΝ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 6

ΜΑΤΘ. 6,1 ΠΡΟΣΕΧΕΤΕ ΤΗΝ ΕΛΕΗΜΟΣΥΝΗΝ ΥΜΩΝ ΜΗ ΠΟΙΕΙΝ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΑΝΘΡΩΠΩΝ ΠΡΟΣ ΤΟ ΘΕΑΘΗΝΑΙ ΑΥΤΟΙΣ· ΕΙ ΔΕ ΜΗΓΕ, ΜΙΣΘΟΝ ΟΥΚ ΕΧΕΤΕ ΠΑΡΑ ΤΩ ΠΑΤΡΙ ΥΜΩΝ ΤΩ ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ.

ΜΑΤΘ. 6,2 ΟΤΑΝ ΟΥΝ ΠΟΙΗΣ ΕΛΕΗΜΟΣΥΝΗΝ, ΜΗ ΣΑΛΠΙΣΗΣ ΕΜΠΡΟΣΘΕΝ ΣΟΥ, ΩΣΠΕΡ ΟΙ ΥΠΟΚΡΙΤΑΙ ΠΟΙΟΥΣΙΝ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΚΑΙ ΕΝ ΤΑΙΣ ΡΥΜΑΙΣ, ΟΠΩΣ ΔΟΞΑΣΘΩΣΙΝ ΥΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΑΠΕΧΟΥΣΙ ΤΟΝ ΜΙΣΘΟΝ ΑΥΤΩΝ.

ΜΑΤΘ. 6,3 ΣΟΥ ΔΕ ΠΟΙΟΥΝΤΟΣ ΕΛΕΗΜΟΣΥΝΗΝ ΜΗ ΓΝΩΤΩ Η ΑΡΙΣΤΕΡΑ ΣΟΥ ΤΙ ΠΟΙΕΙ Η ΔΕΞΙΑ ΣΟΥ,

ΜΑΤΘ. 6,4 ΟΠΩΣ Η ΣΟΥ Η ΕΛΕΗΜΟΣΥΝΗ ΕΝ ΤΩ ΚΡΥΠΤΩ, ΚΑΙ Ο ΠΑΤΗΡ ΣΟΥ Ο ΒΛΕΠΩΝ ΕΝ ΤΩ ΚΡΥΠΤΩ ΑΠΟΔΩΣΕΙ ΣΟΙ ΕΝ ΤΩ ΦΑΝΕΡΩ.

ΜΑΤΘ. 6,5 ΚΑΙ ΟΤΑΝ ΠΡΟΣΕΥΧΗ, ΟΥΚ ΕΣΗ ΩΣΠΕΡ ΟΙ ΥΠΟΚΡΙΤΑΙ, ΟΤΙ ΦΙΛΟΥΣΙΝ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΚΑΙ ΕΝ ΤΑΙΣ ΓΩΝΙΑΙΣ ΤΩΝ ΠΛΑΤΕΙΩΝ ΕΣΤΩΤΕΣ ΠΡΟΣΕΥΧΕΣΘΑΙ, ΟΠΩΣ ΑΝ ΦΑΝΩΣΙ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΑΠΕΧΟΥΣΙ ΤΟΝ ΜΙΣΘΟΝ ΑΥΤΩΝ.

ΜΑΤΘ. 6,6 ΣΥ ΔΕ ΟΤΑΝ ΠΡΟΣΕΥΧΗ, ΕΙΣΕΛΘΕ ΕΙΣ ΤΟΝ ΤΑΜΙΕΙΟΝ ΣΟΥ, ΚΑΙ ΚΛΕΙΣΑΣ ΤΗΝ ΘΥΡΑΝ ΣΟΥ ΠΡΟΣΕΥΞΑΙ ΤΩ ΠΑΤΡΙ ΣΟΥ ΤΩ ΕΝ ΤΩ ΚΡΥΠΤΩ, ΚΑΙ Ο ΠΑΤΗΡ ΣΟΥ Ο ΒΛΕΠΩΝ ΕΝ ΤΩ ΚΡΥΠΤΩ ΑΠΟΔΩΣΕΙ ΣΟΙ ΕΝ ΤΩ ΦΑΝΕΡΩ.

ΜΑΤΘ. 6,7 ΠΡΟΣΕΥΧΟΜΕΝΟΙ ΔΕ ΜΗ ΒΑΤΤΟΛΟΓΗΣΗΤΕ ΩΣΠΕΡ ΟΙ ΕΘΝΙΚΟΙ· ΔΟΚΟΥΣΙ ΓΑΡ ΟΤΙ ΕΝ ΤΗ ΠΟΛΥΛΟΓΙΑ ΑΥΤΩΝ ΕΙΣΑΚΟΥΣΘΗΣΟΝΤΑΙ.

ΜΑΤΘ. 6,8 ΜΗ ΟΥΝ ΟΜΟΙΩΘΗΤΕ ΑΥΤΟΙΣ· ΟΙΔΕ ΓΑΡ Ο ΠΑΤΗΡ ΥΜΩΝ ΩΝ ΧΡΕΙΑΝ ΕΧΕΤΕ ΠΡΟ ΤΟΥ ΥΜΑΣ ΑΙΤΗΣΑΙ ΑΥΤΟΝ.

ΜΑΤΘ. 6,9 ΟΥΤΩΣ ΟΥΝ ΠΡΟΣΕΥΧΕΣΘΕ ΥΜΕΙΣ· ΠΑΤΕΡ ΗΜΩΝ Ο ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ· ΑΓΙΑΣΘΗΤΩ ΤΟ ΟΝΟΜΑ ΣΟΥ·

ΜΑΤΘ. 6,10 ΕΛΘΕΤΩ Η ΒΑΣΙΛΕΙΑ ΣΟΥ· ΓΕΝΗΘΗΤΩ ΤΟ ΘΕΛΗΜΑ ΣΟΥ, ΩΣ ΕΝ ΟΥΡΑΝΩ, ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ·

ΜΑΤΘ. 6,11 ΤΟΝ ΑΡΤΟΝ ΗΜΩΝ ΤΟΝ ΕΠΙΟΥΣΙΟΝ ΔΟΣ ΗΜΙΝ ΣΗΜΕΡΟΝ·

ΜΑΤΘ. 6,12 ΚΑΙ ΑΦΕΣ ΗΜΙΝ ΤΑ ΟΦΕΙΛΗΜΑΤΑ ΗΜΩΝ, ΩΣ ΚΑΙ ΗΜΕΙΣ ΑΦΙΕΜΕΝ ΤΟΙΣ ΟΦΕΙΛΕΤΑΙΣ ΗΜΩΝ·

ΜΑΤΘ. 6,13 ΚΑΙ ΜΗ ΕΙΣΕΝΕΓΚΗΣ ΗΜΑΣ ΕΙΣ ΠΕΙΡΑΣΜΟΝ, ΑΛΛΑ ΡΥΣΑΙ ΗΜΑΣ ΑΠΟ ΤΟΥ ΠΟΝΗΡΟΥ. ΟΤΙ ΣΟΥ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΚΑΙ Η ΔΥΝΑΜΙΣ ΚΑΙ Η ΔΟΞΑ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ· ΑΜΗΝ.

ΜΑΤΘ. 6,14 ΕΑΝ ΓΑΡ ΑΦΗΤΕ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΤΑ ΠΑΡΑΠΤΩΜΑΤΑ ΑΥΤΩΝ, ΑΦΗΣΕΙ ΚΑΙ ΥΜΙΝ Ο ΠΑΤΗΡ ΥΜΩΝ Ο ΟΥΡΑΝΙΟΣ·

ΜΑΤΘ. 6,15 ΕΑΝ ΔΕ ΜΗ ΑΦΗΤΕ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΤΑ ΠΑΡΑΠΤΩΜΑΤΑ ΑΥΤΩΝ, ΟΥΔΕ Ο ΠΑΤΗΡ ΥΜΩΝ ΑΦΗΣΕΙ ΤΑ ΠΑΡΑΠΤΩΜΑΤΑ ΥΜΩΝ.

ΜΑΤΘ. 6,16 ΟΤΑΝ ΔΕ ΝΗΣΤΕΥΗΤΕ, ΜΗ ΓΙΝΕΣΘΕ ΩΣΠΕΡ ΟΙ ΥΠΟΚΡΙΤΑΙ ΣΚΥΘΡΩΠΟΙ· ΑΦΑΝΙΖΟΥΣΙ ΓΑΡ ΤΑ ΠΡΟΣΩΠΑ ΑΥΤΩΝ ΟΠΩΣ ΦΑΝΩΣΙ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΝΗΣΤΕΥΟΝΤΕΣ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΑΠΕΧΟΥΣΙ ΤΟΝ ΜΙΣΘΟΝ ΑΥΤΩΝ.

ΜΑΤΘ. 6,17 ΣΥ ΔΕ ΝΗΣΤΕΥΩΝ ΑΛΕΙΨΑΙ ΣΟΥ ΤΗΝ ΚΕΦΑΛΗΝ ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΣΟΥ ΝΙΨΑΙ,

ΜΑΤΘ. 6,18 ΟΠΩΣ ΜΗ ΦΑΝΗΣ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΝΗΣΤΕΥΩΝ, ΑΛΛΑ ΤΩ ΠΑΤΡΙ ΣΟΥ ΤΩ ΕΝ ΤΩ ΚΡΥΠΤΩ, ΚΑΙ Ο ΠΑΤΗΡ ΣΟΥ Ο ΒΛΕΠΩΝ ΕΝ ΤΩ ΚΡΥΠΤΩ ΑΠΟΔΩΣΕΙ ΣΟΙ ΕΝ ΤΩ ΦΑΝΕΡΩ.

ΜΑΤΘ. 6,19 ΜΗ ΘΗΣΑΥΡΙΖΕΤΕ ΥΜΙΝ ΘΗΣΑΥΡΟΥΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΟΠΟΥ ΣΗΣ ΚΑΙ ΒΡΩΣΙΣ ΑΦΑΝΙΖΕΙ, ΚΑΙ ΟΠΟΥ ΚΛΕΠΤΑΙ ΔΙΑΡΥΣΣΟΥΣΙ ΚΑΙ ΚΛΕΠΤΟΥΣΙ·

ΜΑΤΘ. 6,20 ΘΗΣΑΥΡΙΖΕΤΕ ΔΕ ΥΜΙΝ ΘΗΣΑΥΡΟΥΣ ΕΝ ΟΥΡΑΝΩ, ΟΠΟΥ ΟΥΤΕ ΣΗΣ ΟΥΤΕ ΒΡΩΣΙΣ ΑΦΑΝΙΖΕΙ, ΚΑΙ ΟΠΟΥ ΚΛΕΠΤΑΙ ΟΥ ΔΙΟΡΥΣΣΟΥΣΙΝ ΟΥΔΕ ΚΛΕΠΤΟΥΣΙΝ·

ΜΑΤΘ. 6,21 ΟΠΟΥ ΓΑΡ ΕΣΤΙΝ Ο ΘΗΣΑΥΡΟΣ ΥΜΩΝ, ΕΚΕΙ ΕΣΤΑΙ ΚΑΙ Η ΚΑΡΔΙΑ ΥΜΩΝ.

ΜΑΤΘ. 6,22 Ο ΛΥΧΝΟΣ ΤΟΥ ΣΩΜΑΤΟΣ ΕΣΤΙΝ Ο ΟΦΘΑΛΜΟΣ· ΕΑΝ ΟΥΝ Ο ΟΦΘΑΛΜΟΣ ΣΟΥ ΑΠΛΟΥΣ Η, ΟΛΟΝ ΤΟ ΣΩΜΑ ΣΟΥ ΦΩΤΕΙΝΟΝ ΕΣΤΑΙ·

ΜΑΤΘ. 6,23 ΕΑΝ ΔΕ Ο ΟΦΘΑΛΜΟΣ ΣΟΥ ΠΟΝΗΡΟΣ Η, ΟΛΟΝ ΤΟ ΣΩΜΑ ΣΟΥ ΣΚΟΤΕΙΝΟΝ ΕΣΤΑΙ. ΕΙ ΟΥΝ ΤΟ ΦΩΣ ΤΟ ΕΝ ΣΟΙ ΣΚΟΤΟΣ ΕΣΤΙ, ΤΟ ΣΚΟΤΟΣ ΠΟΣΟΝ;

ΜΑΤΘ. 6,24 ΟΥΔΕΙΣ ΔΥΝΑΤΑΙ ΔΥΣΙ ΚΥΡΙΟΙΣ ΔΟΥΛΕΥΕΙΝ· Η ΓΑΡ ΤΟΝ ΕΝΑ ΜΙΣΗΣΕΙ ΚΑΙ ΤΟΝ ΕΤΕΡΟΝ ΑΓΑΠΗΣΕΙ, Η ΕΝΟΣ ΑΝΘΕΞΕΤΑΙ ΚΑΙ ΤΟΥ ΕΤΕΡΟΥ ΚΑΤΑΦΡΟΝΗΣΕΙ. ΟΥ ΔΥΝΑΣΘΕ ΘΕΩ ΔΟΥΛΕΥΕΙΝ ΚΑΙ ΜΑΜΩΝΑ.

ΜΑΤΘ. 6,25 ΔΙΑ ΤΟΥΤΟ ΛΕΓΩ ΥΜΙΝ, ΜΗ ΜΕΡΙΜΝΑΤΕ ΤΗ ΨΥΧΗ ΥΜΩΝ ΤΙ ΦΑΓΗΤΕ ΚΑΙ ΤΙ ΠΙΗΤΕ, ΜΗΔΕ ΤΩ ΣΩΜΑΤΙ ΥΜΩΝ ΤΙ ΕΝΔΥΣΗΣΘΕ· ΟΥΧΙ Η ΨΥΧΗ ΠΛΕΙΟΝ ΕΣΤΙ ΤΗΣ ΤΡΟΦΗΣ ΚΑΙ ΤΟ ΣΩΜΑ ΤΟΥ ΕΝΔΥΜΑΤΟΣ;

ΜΑΤΘ. 6 ,26 ΕΜΒΛΕΨΑΤΕ ΕΙΣ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ, ΟΤΙ ΟΥ ΣΠΕΙΡΟΥΣΙΝ ΟΥΔΕ ΘΕΡΙΖΟΥΣΙΝ ΟΥΔΕ ΣΥΝΑΓΟΥΣΙΝ ΕΙΣ ΑΠΟΘΗΚΑΣ ΚΑΙ Ο ΠΑΤΗΡ ΥΜΩΝ Ο ΟΥΡΑΝΙΟΣ ΤΡΕΦΕΙ ΑΥΤΑ· ΟΥΧ ΥΜΕΙΣ ΜΑΛΛΟΝ ΔΙΑΦΕΡΕΤΕ ΑΥΤΩΝ;

ΜΑΤΘ. 6,27 ΤΙΣ ΔΕ ΕΞ ΥΜΩΝ ΜΕΡΙΜΝΩΝ ΔΥΝΑΤΑΙ ΠΡΟΣΘΕΙΝΑΙ ΕΠΙ ΤΗΝ ΗΛΙΚΙΑΝ ΑΥΤΟΥ ΠΗΧΥΝ ΕΝΑ;

ΜΑΤΘ. 6,28 ΚΑΙ ΠΕΡΙ ΕΝΔΥΜΑΤΟΣ ΤΙ ΜΕΡΙΜΝΑΤΕ; ΚΑΤΑΜΑΘΕΤΕ ΤΑ ΚΡΙΝΑ ΤΟΥ ΑΓΡΟΥ ΠΩΣ ΑΥΞΑΝΕΙ· ΟΥ ΚΟΠΙΑ ΟΥΔΕ ΝΗΘΕΙ·

ΜΑΤΘ. 6,29 ΛΕΓΩ ΔΕ ΥΜΙΝ ΟΤΙ ΟΥΔΕ ΣΟΛΟΜΩΝ ΕΝ ΠΑΣΗ ΤΗ ΔΟΞΗ ΑΥΤΟΥ ΠΕΡΙΕΒΑΛΕΤΟ ΩΣ ΕΝ ΤΟΥΤΩΝ.

ΜΑΤΘ. 6,30 ΕΙ ΔΕ ΤΟΝ ΧΟΡΤΟΝ ΤΟΥ ΑΓΡΟΥ, ΣΗΜΕΡΟΝ ΟΝΤΑ ΚΑΙ ΑΥΡΙΟΝ ΕΙΣ ΚΛΙΒΑΝΟΝ ΒΑΛΛΟΜΕΝΟΝ, Ο ΘΕΟΣ ΟΥΤΩΣ ΑΜΦΙΕΝΝΥΣΙΝ, ΟΥ ΠΟΛΛΩ ΜΑΛΛΟΝ ΥΜΑΣ, ΟΛΙΓΟΠΙΣΤΟΙ;

ΜΑΤΘ. 6,31 ΜΗ ΟΥΝ ΜΕΡΙΜΝΗΣΗΤΕ ΛΕΓΟΝΤΕΣ, ΤΙ ΦΑΓΩΜΕΝ Η ΤΙ ΠΙΩΜΕΝ Η ΤΙ ΠΕΡΙΒΑΛΩΜΕΘΑ;

ΜΑΤΘ. 6,32 ΠΑΝΤΑ ΓΑΡ ΤΑΥΤΑ ΤΑ ΕΘΝΗ ΕΠΙΖΗΤΕΙ· ΟΙΔΕ ΓΑΡ Ο ΠΑΤΗΡ ΥΜΩΝ Ο ΟΥΡΑΝΙΟΣ ΟΤΙ ΧΡΗΖΕΤΕ ΤΟΥΤΩΝ ΑΠΑΝΤΩΝ.

ΜΑΤΘ. 6,33 ΖΗΤΕΙΤΕ ΔΕ ΠΡΩΤΟΝ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΑΥΤΟΥ, ΚΑΙ ΤΑΥΤΑ ΠΑΝΤΑ ΠΡΟΣΤΕΘΗΣΕΤΑΙ ΥΜΙΝ.

ΜΑΤΘ. 6,34 ΜΗ ΟΥΝ ΜΕΡΙΜΝΗΣΗΤΕ ΕΙΣ ΤΗΝ ΑΥΡΙΟΝ· Η ΓΑΡ ΑΥΡΙΟΝ ΜΕΡΙΜΝΗΣΕΙ ΤΑ ΕΑΥΤΗΣ· ΑΡΚΕΤΟΝ ΤΗ ΗΜΕΡΑ Η ΚΑΚΙΑ ΑΥΤΗΣ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 7

ΜΑΤΘ. 7,1 ΜΗ ΚΡΙΝΕΤΕ, ΙΝΑ ΜΗ ΚΡΙΘΗΤΕ·

ΜΑΤΘ. 7,2 ΕΝ Ω ΓΑΡ ΚΡΙΜΑΤΙ ΚΡΙΝΕΤΕ ΚΡΙΘΗΣΕΣΘΕ, ΚΑΙ ΕΝ Ω ΜΕΤΡΩ ΜΕΤΡΕΙΤΕ ΜΕΤΡΗΘΗΣΕΤΑΙ ΥΜΙΝ.

ΜΑΤΘ. 7,3 ΤΙ ΔΕ ΒΛΕΠΕΙΣ ΤΟ ΚΑΡΦΟΣ ΤΟ ΕΝ ΤΩ ΟΦΘΑΛΜΩ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ, ΤΗΝ ΔΕ ΕΝ ΤΩ ΣΩ ΟΦΘΑΛΜΩ ΔΟΚΟΝ ΟΥ ΚΑΤΑΝΟΕΙΣ;

ΜΑΤΘ. 7,4 Η ΠΩΣ ΕΡΕΙΣ ΤΩ ΑΔΕΛΦΩ ΣΟΥ, ΑΦΕΣ ΕΚΒΑΛΩ ΤΟ ΚΑΡΦΟΣ ΑΠΟ ΤΟΥ ΟΦΘΑΛΜΟΥ ΣΟΥ, ΚΑΙ ΙΔΟΥ Η ΔΟΚΟΣ ΕΝ ΤΩ ΟΦΘΑΛΜΩ ΣΟΥ;

ΜΑΤΘ. 7,5 ΥΠΟΚΡΙΤΑ, ΕΚΒΑΛΕ ΠΡΩΤΟΝ ΤΗΝ ΔΟΚΟΝ ΕΚ ΤΟΥ ΟΦΘΑΛΜΟΥ ΣΟΥ, ΚΑΙ ΤΟΤΕ ΔΙΑΒΛΕΨΕΙΣ ΕΚΒΑΛΕΙΝ ΤΟ ΚΑΡΦΟΣ ΕΚ ΤΟΥ ΟΦΘΑΛΜΟΥ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ.

ΜΑΤΘ. 7,6 ΜΗ ΔΩΤΕ ΤΟ ΑΓΙΟΝ ΤΟΙΣ ΚΥΣΙ ΜΗΔΕ ΒΑΛΗΤΕ ΤΟΥΣ ΜΑΡΓΑΡΙΤΑΣ ΥΜΩΝ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΧΟΙΡΩΝ, ΜΗΠΟΤΕ ΚΑΤΑΠΑΤΗΣΩΣΙΝ ΑΥΤΟΥΣ ΕΝ ΤΟΙΣ ΠΟΣΙΝ ΑΥΤΩΝ ΚΑΙ ΣΤΡΑΦΕΝΤΕΣ ΡΗΞΩΣΙΝ ΥΜΑΣ.

ΜΑΤΘ. 7,7 ΑΙΤΕΙΤΕ, ΚΑΙ ΔΟΘΗΣΕΤΑΙ ΥΜΙΝ, ΖΗΤΕΙΤΕ, ΚΑΙ ΕΥΡΗΣΕΤΕ, ΚΡΟΥΕΤΕ, ΚΑΙ ΑΝΟΙΓΗΣΕΤΑΙ ΥΜΙΝ·

ΜΑΤΘ. 7,8 ΠΑΣ ΓΑΡ Ο ΑΙΤΩΝ ΛΑΜΒΑΝΕΙ ΚΑΙ Ο ΖΗΤΩΝ ΕΥΡΙΣΚΕΙ ΚΑΙ ΤΩ ΚΡΟΥΟΝΤΙ ΑΝΟΙΓΗΣΕΤΑΙ.

ΜΑΤΘ. 7,9 Η ΤΙΣ ΕΣΤΙΝ ΕΞ ΥΜΩΝ ΑΝΘΡΩΠΟΣ, ΟΝ ΕΑΝ ΑΙΤΗΣΗ Ο ΥΙΟΣ ΑΥΤΟΥ ΑΡΤΟΝ, ΜΗ ΛΙΘΟΝ ΕΠΙΔΩΣΕΙ ΑΥΤΩ;

ΜΑΤΘ. 7,10 ΚΑΙ ΕΑΝ ΙΧΘΥΝ ΑΙΤΗΣΗ, ΜΗ ΟΦΙΝ ΕΠΙΔΩΣΕΙ ΑΥΤΩ;

ΜΑΤΘ. 7,11 ΕΙ ΟΥΝ ΥΜΕΙΣ, ΠΟΝΗΡΟΙ ΟΝΤΕΣ, ΟΙΔΑΤΕ ΔΟΜΑΤΑ ΑΓΑΘΑ ΔΙΔΟΝΑΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΥΜΩΝ, ΠΟΣΩ ΜΑΛΛΟΝ Ο ΠΑΤΗΡ ΥΜΩΝ Ο ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ ΔΩΣΕΙ ΑΓΑΘΑ ΤΟΙΣ ΑΙΤΟΥΣΙΝ ΑΥΤΟΝ;

ΜΑΤΘ. 7,12 ΠΑΝΤΑ ΟΥΝ ΟΣΑ ΑΝ ΘΕΛΗΤΕ ΙΝΑ ΠΟΙΩΣΙΝ ΥΜΙΝ ΟΙ ΑΝΘΡΩΠΟΙ, ΟΥΤΩ ΚΑΙ ΥΜΕΙΣ ΠΟΙΗΤΕ ΑΥΤΟΙΣ· ΟΥΤΟΣ ΓΑΡ ΕΣΤΙΝ Ο ΝΟΜΟΣ ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ.

ΜΑΤΘ. 7,13 ΕΙΣΕΛΘΕΤΕ ΔΙΑ ΤΗΣ ΣΤΕΝΗΣ ΠΥΛΗΣ· ΟΤΙ ΠΛΑΤΕΙΑ Η ΠΥΛΗ ΚΑΙ ΕΥΡΥΧΩΡΟΣ Η ΟΔΟΣ Η ΑΠΑΓΟΥΣΑ ΕΙΣ ΤΗΝ ΑΠΩΛΕΙΑΝ, ΚΑΙ ΠΟΛΛΟΙ ΕΙΣΙΝ ΟΙ ΕΙΣΕΡΧΟΜΕΝΟΙ ΔΙ' ΑΥΤΗΣ.

ΜΑΤΘ. 7,14 ΤΙ ΣΤΕΝΗ Η ΠΥΛΗ ΚΑΙ ΤΕΘΛΙΜΜΕΝΗ Η ΟΔΟΣ Η ΑΠΑΓΟΥΣΑ ΕΙΣ ΤΗΝ ΖΩΗΝ, ΚΑΙ ΟΛΙΓΟΙ ΕΙΣΙΝ ΟΙ ΕΥΡΙΣΚΟΝΤΕΣ ΑΥΤΗΝ!

ΜΑΤΘ. 7,15 ΠΡΟΣΕΧΕΤΕ ΔΕ ΑΠΟ ΤΩΝ ΨΕΥΔΟΠΡΟΦΗΤΩΝ, ΟΙΤΙΝΕΣ ΕΡΧΟΝΤΑΙ ΠΡΟΣ ΥΜΑΣ ΕΝ ΕΝΔΥΜΑΣΙ ΠΡΟΒΑΤΩΝ, ΕΣΩΘΕΝ ΔΕ ΕΙΣΙ ΛΥΚΟΙ ΑΡΠΑΓΕΣ.

ΜΑΤΘ. 7,16 ΑΠΟ ΤΩΝ ΚΑΡΠΩΝ ΑΥΤΩΝ ΕΠΙΓΝΩΣΕΣΘΕ ΑΥΤΟΥΣ. ΜΗΤΙ ΣΥΛΛΕΓΟΥΣΙΝ ΑΠΟ ΑΚΑΝΘΩΝ ΣΤΑΦΥΛΗΝ Η ΑΠΟ ΤΡΙΒΟΛΩΝ ΣΥΚΑ;

ΜΑΤΘ. 7,17 ΟΥΤΩ ΠΑΝ ΔΕΝΔΡΟΝ ΑΓΑΘΟΝ ΚΑΡΠΟΥΣ ΚΑΛΟΥΣ ΠΟΙΕΙ, ΤΟ ΔΕ ΣΑΠΡΟΝ ΔΕΝΔΡΟΝ ΚΑΡΠΟΥΣ ΠΟΝΗΡΟΥΣ ΠΟΙΕΙ.

ΜΑΤΘ. 7,18 ΟΥ ΔΥΝΑΤΑΙ ΔΕΝΔΡΟΝ ΑΓΑΘΟΝ ΚΑΡΠΟΥΣ ΠΟΝΗΡΟΥΣ ΠΟΙΕΙΝ, ΟΥΔΕ ΔΕΝΔΡΟΝ ΣΑΠΡΟΝ ΚΑΡΠΟΥΣ ΚΑΛΟΥΣ ΠΟΙΕΙΝ.

ΜΑΤΘ. 7,19 ΠΑΝ ΔΕΝΔΡΟΝ ΜΗ ΠΟΙΟΥΝ ΚΑΡΠΟΝ ΚΑΛΟΝ ΕΚΚΟΠΤΕΤΑΙ ΚΑΙ ΕΙΣ ΠΥΡ ΒΑΛΛΕΤΑΙ.

ΜΑΤΘ. 7,20 ΑΡΑΓΕ ΑΠΟ ΤΩΝ ΚΑΡΠΩΝ ΑΥΤΩΝ ΕΠΙΓΝΩΣΕΣΘΕ ΑΥΤΟΥΣ.

ΜΑΤΘ. 7,21 ΟΥ ΠΑΣ Ο ΛΕΓΩΝ ΜΟΙ ΚΥΡΙΕ ΚΥΡΙΕ, ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΩΝ ΟΥΡΑΝΩΝ, ΑΛΛ' Ο ΠΟΙΩΝ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΤΟΥ ΕΝ ΟΥΡΑΝΟΙΣ.

ΜΑΤΘ. 7,22 ΠΟΛΛΟΙ ΕΡΟΥΣΙ ΜΟΙ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ· ΚΥΡΙΕ ΚΥΡΙΕ, ΟΥ ΤΩ ΣΩ ΟΝΟΜΑΤΙ ΠΡΟΕΦΗΤΕΥΣΑΜΕΝ, ΚΑΙ ΤΩ ΣΩ ΟΝΟΜΑΤΙ ΔΑΙΜΟΝΙΑ ΕΞΕΒΑΛΟΜΕΝ, ΚΑΙ ΤΩ ΣΩ ΟΝΟΜΑΤΙ ΔΥΝΑΜΕΙΣ ΠΟΛΛΑΣ ΕΠΟΙΗΣΑΜΕΝ;

ΜΑΤΘ. 7,23 ΚΑΙ ΤΟΤΕ ΟΜΟΛΟΓΗΣΩ ΑΥΤΟΙΣ ΟΤΙ ΟΥΔΕΠΟΤΕ ΕΓΝΩΝ ΥΜΑΣ· ΑΠΟΧΩΡΕΙΤΕ ΑΠ' ΕΜΟΥ ΟΙ ΕΡΓΑΖΟΜΕΝΟΙ ΤΗΝ ΑΝΟΜΙΑΝ.

ΜΑΤΘ. 7,24 ΠΑΣ ΟΥΝ ΟΣΤΙΣ ΑΚΟΥΕΙ ΜΟΥ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΚΑΙ ΠΟΙΕΙ ΑΥΤΟΥΣ, ΟΜΟΙΩΣΩ ΑΥΤΟΝ ΑΝΔΡΙ ΦΡΟΝΙΜΩ, ΟΣΤΙΣ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΠΕΤΡΑΝ·

ΜΑΤΘ. 7,25 ΚΑΙ ΚΑΤΕΒΗ Η ΒΡΟΧΗ ΚΑΙ ΗΛΘΟΝ ΟΙ ΠΟΤΑΜΟΙ ΚΑΙ ΕΠΝΕΥΣΑΝ ΟΙ ΑΝΕΜΟΙ ΚΑΙ ΠΡΟΣΕΠΕΣΟΝ ΤΗ ΟΙΚΙΑ ΕΚΕΙΝΗ, ΚΑΙ ΟΥΚ ΕΠΕΣΕ· ΤΕΘΕΜΕΛΙΩΤΟ ΓΑΡ ΕΠΙ ΤΗΝ ΠΕΤΡΑΝ.

ΜΑΤΘ. 7 ,26 ΚΑΙ ΠΑΣ Ο ΑΚΟΥΩΝ ΜΟΥ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΚΑΙ ΜΗ ΠΟΙΩΝ ΑΥΤΟΥΣ ΟΜΟΙΩΘΗΣΕΤΑΙ ΑΝΔΡΙ ΜΩΡΩ, ΟΣΤΙΣ ΩΚΟΔΟΜΗΣΕ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΑΜΜΟΝ·

ΜΑΤΘ. 7,27 ΚΑΙ ΚΑΤΕΒΗ Η ΒΡΟΧΗ ΚΑΙ ΗΛΘΟΝ ΟΙ ΠΟΤΑΜΟΙ ΚΑΙ ΕΠΝΕΥΣΑΝ ΟΙ ΑΝΕΜΟΙ ΚΑΙ ΠΡΟΣΕΚΟΨΑΝ ΤΗ ΟΙΚΙΑ ΕΚΕΙΝΗ, ΚΑΙ ΕΠΕΣΕ, ΚΑΙ ΗΝ Η ΠΤΩΣΙΣ ΑΥΤΗΣ ΜΕΓΑΛΗ.

ΜΑΤΘ. 7,28 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΣΥΝΕΤΕΛΕΣΕΝ Ο ΙΗΣΟΥΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ, ΕΞΕΠΛΗΣΣΟΝΤΟ ΟΙ ΟΧΛΟΙ ΕΠΙ ΤΗ ΔΙΔΑΧΗ ΑΥΤΟΥ·

ΜΑΤΘ. 7,29 ΗΝ ΓΑΡ ΔΙΔΑΣΚΩΝ ΑΥΤΟΥΣ ΩΣ ΕΞΟΥΣΙΑΝ ΕΧΩΝ, ΚΑΙ ΟΥΧ ΩΣ ΟΙ ΓΡΑΜΜΑΤΕΙΣ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 8

ΜΑΤΘ. 8,1 ΚΑΤΑΒΑΝΤΙ ΔΕ ΑΥΤΩ ΑΠΟ ΤΟΥ ΟΡΟΥΣ ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΩ ΟΧΛΟΙ ΠΟΛΛΟΙ.

ΜΑΤΘ. 8,2 ΚΑΙ ΙΔΟΥ ΛΕΠΡΟΣ ΕΛΘΩΝ ΠΡΟΣΕΚΥΝΕΙ ΑΥΤΩ ΛΕΓΩΝ· ΚΥΡΙΕ, ΕΑΝ ΘΕΛΗΣ, ΔΥΝΑΣΑΙ ΜΕ ΚΑΘΑΡΙΣΑΙ.

ΜΑΤΘ. 8,3 ΚΑΙ ΕΚΤΕΙΝΑΣ ΤΗΝ ΧΕΙΡΑΝ ΗΨΑΤΟ ΑΥΤΟΥ Ο ΙΗΣΟΥΣ ΛΕΓΩΝ· ΘΕΛΩ, ΚΑΘΑΡΙΣΘΗΤΙ. ΚΑΙ ΕΥΘΕΩΣ ΕΚΑΘΑΡΙΣΘΗ ΑΥΤΟΥ Η ΛΕΠΡΑ.

ΜΑΤΘ. 8,4 ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΟΡΑ ΜΗΔΕΝΙ ΕΙΠΗΣ, ΑΛΛΑ ΥΠΑΓΕ ΣΕΑΥΤΟΝ ΔΕΙΞΟΝ ΤΩ ΙΕΡΕΙ ΚΑΙ ΠΡΟΣΕΝΕΓΚΕ ΤΟ ΔΩΡΟΝ Ο ΠΡΟΣΕΤΑΞΕ ΜΩΣΗΣ ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΑΥΤΟΙΣ.

ΜΑΤΘ. 8,5 ΕΙΣΕΛΘΟΝΤΙ ΔΕ ΑΥΤΩ ΕΙΣ ΚΑΠΕΡΝΑΟΥΜ ΠΡΟΣΗΛΘΕΝ ΑΥΤΩ ΕΚΑΤΟΝΤΑΡΧΟΣ ΠΑΡΑΚΑΛΩΝ ΑΥΤΟΝ ΚΑΙ ΛΕΓΩΝ·

ΜΑΤΘ. 8,6 ΚΥΡΙΕ, Ο ΠΑΙΣ ΜΟΥ ΒΕΒΛΗΤΑΙ ΕΝ ΤΗ ΟΙΚΙΑ ΠΑΡΑΛΥΤΙΚΟΣ, ΔΕΙΝΩΣ ΒΑΣΑΝΙΖΟΜΕΝΟΣ.

ΜΑΤΘ. 8,7 ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΕΓΩ ΕΛΘΩΝ ΘΕΡΑΠΕΥΣΩ ΑΥΤΟΝ.

ΜΑΤΘ. 8,8 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΕΚΑΤΟΝΤΑΡΧΟΣ ΕΦΗ· ΚΥΡΙΕ, ΟΥΚ ΕΙΜΙ ΙΚΑΝΟΣ ΙΝΑ ΜΟΥ ΥΠΟ ΤΗΝ ΣΤΕΓΗΝ ΕΙΣΕΛΘΗΣ· ΑΛΛΑ ΜΟΝΟΝ ΕΙΠΕ ΛΟΓΩ, ΚΑΙ ΙΑΘΗΣΕΤΑΙ Ο ΠΑΙΣ ΜΟΥ.

ΜΑΤΘ. 8,9 ΚΑΙ ΓΑΡ ΕΓΩ ΑΝΘΡΩΠΟΣ ΕΙΜΙ ΥΠΟ ΕΞΟΥΣΙΑΝ, ΕΧΩΝ ΥΠ' ΕΜΑΥΤΟΝ ΣΤΡΑΤΙΩΤΑΣ, ΚΑΙ ΛΕΓΩ ΤΟΥΤΩ, ΠΟΡΕΥΘΗΤΙ, ΚΑΙ ΠΟΡΕΥΕΤΑΙ, ΚΑΙ ΑΛΛΩ, ΕΡΧΟΥ, ΚΑΙ ΕΡΧΕΤΑΙ, ΚΑΙ ΤΩ ΔΟΥΛΩ ΜΟΥ, ΠΟΙΗΣΟΝ ΤΟΥΤΟ, ΚΑΙ ΠΟΙΕΙ.

ΜΑΤΘ. 8,10 ΑΚΟΥΣΑΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΘΑΥΜΑΣΕ ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΑΚΟΛΟΥΘΟΥΣΙΝ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΥΔΕ ΕΝ ΤΩ ΙΣΡΑΗΛ ΤΟΣΑΥΤΗΝ ΠΙΣΤΙΝ ΕΥΡΟΝ.

ΜΑΤΘ. 8,11 ΛΕΓΩ ΔΕ ΥΜΙΝ ΟΤΙ ΠΟΛΛΟΙ ΑΠΟ ΑΝΑΤΟΛΩΝ ΚΑΙ ΔΥΣΜΩΝ ΗΞΟΥΣΙ ΚΑΙ ΑΝΑΚΛΙΘΗΣΟΝΤΑΙ ΜΕΤΑ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ,

ΜΑΤΘ. 8,12 ΟΙ ΔΕ ΥΙΟΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΕΚΒΛΗΘΗΣΟΝΤΑΙ ΕΙΣ ΤΟ ΣΚΟΤΟΣ ΤΟ ΕΞΩΤΕΡΟΝ· ΕΚΕΙ ΕΣΤΑΙ Ο ΚΛΑΥΘΜΟΣ ΚΑΙ Ο ΒΡΥΓΜΟΣ ΤΩΝ ΟΔΟΝΤΩΝ.

ΜΑΤΘ. 8,13 ΚΑΙ ΕΙΠΕΝ Ο ΙΗΣΟΥΣ ΤΩ ΕΚΑΤΟΝΤΑΡΧΩ· ΥΠΑΓΕ, ΚΑΙ ΩΣ ΕΠΙΣΤΕΥΣΑΣ ΓΕΝΗΘΗΤΩ ΣΟΙ. ΚΑΙ ΙΑΘΗ Ο ΠΑΙΣ ΑΥΤΟΥ ΕΝ ΤΗ ΩΡΑ ΕΚΕΙΝΗ.

ΜΑΤΘ. 8,14 ΚΑΙ ΕΛΘΩΝ Ο ΙΗΣΟΥΣ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΠΕΤΡΟΥ ΕΙΔΕ ΤΗΝ ΠΕΝΘΕΡΑΝ ΑΥΤΟΥ ΒΕΒΛΗΜΕΝΗΝ ΚΑΙ ΠΥΡΕΣΣΟΥΣΑΝ·

ΜΑΤΘ. 8,15 ΚΑΙ ΗΨΑΤΟ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΗΣ, ΚΑΙ ΑΦΗΚΕΝ ΑΥΤΗΝ Ο ΠΥΡΕΤΟΣ ΚΑΙ ΗΓΕΡΘΗ ΚΑΙ ΔΙΗΚΟΝΕΙ ΑΥΤΩ.

ΜΑΤΘ. 8,16 ΟΨΙΑΣ ΔΕ ΓΕΝΟΜΕΝΗΣ ΠΡΟΣΗΝΕΓΚΑΝ ΑΥΤΩ ΔΑΙΜΟΝΙΖΟΜΕΝΟΥΣ ΠΟΛΛΟΥΣ, ΚΑΙ ΕΞΕΒΑΛΕ ΤΑ ΠΝΕΥΜΑΤΑ ΛΟΓΩ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΚΩΣ ΕΧΟΝΤΑΣ ΕΘΕΡΑΠΕΥΣΕΝ,

ΜΑΤΘ. 8,17 ΟΠΩΣ ΠΛΗΡΩΘΗ ΤΟ ΡΗΘΕΝ ΔΙΑ ΗΣΑΪΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΛΕΓΟΝΤΟΣ· ΑΥΤΟΣ ΤΑΣ ΑΣΘΕΝΕΙΑΣ ΗΜΩΝ ΕΛΑΒΕ ΚΑΙ ΤΑΣ ΝΟΣΟΥΣ ΕΒΑΣΤΑΣΕΝ.

ΜΑΤΘ. 8,18 ΙΔΩΝ ΔΕ Ο ΙΗΣΟΥΣ ΠΟΛΛΟΥΣ ΟΧΛΟΥΣ ΠΕΡΙ ΑΥΤΟΝ ΕΚΕΛΕΥΣΕΝ ΑΠΕΛΘΕΙΝ ΕΙΣ ΤΟ ΠΕΡΑΝ.

ΜΑΤΘ. 8,19 ΚΑΙ ΠΡΟΣΕΛΘΩΝ ΕΙΣ ΓΡΑΜΜΑΤΕΥΣ ΕΙΠΕΝ ΑΥΤΩ· ΔΙΔΑΣΚΑΛΕ, ΑΚΟΛΟΥΘΗΣΩ ΣΟΙ ΟΠΟΥ ΕΑΝ ΑΠΕΡΧΗ.

ΜΑΤΘ. 8,20 ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΑΙ ΑΛΩΠΕΚΕΣ ΦΩΛΕΟΥΣ ΕΧΟΥΣΙ ΚΑΙ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΑΣΚΗΝΩΣΕΙΣ, Ο ΔΕ ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΟΥΚ ΕΧΕΙ ΠΟΥ ΤΗΝ ΚΕΦΑΛΗΝ ΚΛΙΝΗ.

ΜΑΤΘ. 8,21 ΕΤΕΡΟΣ ΔΕ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ ΕΙΠΕΝ ΑΥΤΩ· ΚΥΡΙΕ, ΕΠΙΤΡΕΨΟΝ ΜΟΙ ΠΡΩΤΟΝ ΑΠΕΛΘΕΙΝ ΚΑΙ ΘΑΨΑΙ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ.

ΜΑΤΘ. 8,22 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΩ· ΑΚΟΛΟΥΘΕΙ ΜΟΙ, ΚΑΙ ΑΦΕΣ ΤΟΥΣ ΝΕΚΡΟΥΣ ΘΑΨΑΙ ΤΟΥΣ ΕΑΥΤΩΝ ΝΕΚΡΟΥΣ.

ΜΑΤΘ. 8,23 ΚΑΙ ΕΜΒΑΝΤΙ ΑΥΤΩ ΕΙΣ ΤΟ ΠΛΟΙΟΝ ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ.

ΜΑΤΘ. 8,24 ΚΑΙ ΙΔΟΥ ΣΕΙΣΜΟΣ ΜΕΓΑΣ ΕΓΕΝΕΤΟ ΕΝ ΤΗ ΘΑΛΑΣΣΗ, ΩΣΤΕ ΤΟ ΠΛΟΙΟΝ ΚΑΛΥΠΤΕΣΘΑΙ ΥΠΟ ΤΩΝ ΚΥΜΑΤΩΝ· ΑΥΤΟΣ ΔΕ ΕΚΑΘΕΥΔΕ.

ΜΑΤΘ. 8,25 ΚΑΙ ΠΡΟΣΕΛΘΟΝΤΕΣ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΗΓΕΙΡΑΝ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ· ΚΥΡΙΕ, ΣΩΣΟΝ ΗΜΑΣ, ΑΠΟΛΛΥΜΕΘΑ.

ΜΑΤΘ. 8 ,26 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΤΙ ΔΕΙΛΟΙ ΕΣΤΕ, ΟΛΙΓΟΠΙΣΤΟΙ; ΤΟΤΕ ΕΓΕΡΘΕΙΣ ΕΠΕΤΙΜΗΣΕ ΤΟΙΣ ΑΝΕΜΟΙΣ ΚΑΙ ΤΗ ΘΑΛΑΣΣΗ, ΚΑΙ ΕΓΕΝΕΤΟ ΓΑΛΗΝΗ ΜΕΓΑΛΗ.

ΜΑΤΘ. 8,27 ΟΙ ΔΕ ΑΝΘΡΩΠΟΙ ΕΘΑΥΜΑΣΑΝ ΛΕΓΟΝΤΕΣ· ΠΟΤΑΠΟΣ ΕΣΤΙΝ ΟΥΤΟΣ, ΟΤΙ ΚΑΙ ΟΙ ΑΝΕΜΟΙ ΚΑΙ Η ΘΑΛΑΣΣΑ ΥΠΑΚΟΥΟΥΣΙΝ ΑΥΤΩ;

ΜΑΤΘ. 8,28 ΚΑΙ ΕΛΘΟΝΤΙ ΑΥΤΩ ΕΙΣ ΤΟ ΠΕΡΑΝ ΕΙΣ ΤΗΝ ΧΩΡΑΝ ΤΩΝ ΓΕΡΓΕΣΗΝΩΝ ΥΠΗΝΤΗΣΑΝ ΑΥΤΩ ΔΥΟ ΔΑΙΜΟΝΙΖΟΜΕΝΟΙ ΕΚ ΤΩΝ ΜΝΗΜΕΙΩΝ ΕΞΕΡΧΟΜΕΝΟΙ, ΧΑΛΕΠΟΙ ΛΙΑΝ, ΩΣΤΕ ΜΗ ΙΣΧΥΕΙΝ ΤΙΝΑ ΠΑΡΕΛΘΕΙΝ ΔΙΑ ΤΗΣ ΟΔΟΥ ΕΚΕΙΝΗΣ.

ΜΑΤΘ. 8,29 ΚΑΙ ΙΔΟΥ ΕΚΡΑΞΑΝ ΛΕΓΟΝΤΕΣ· ΤΙ ΗΜΙΝ ΚΑΙ ΣΟΙ, ΙΗΣΟΥ ΥΙΕ ΤΟΥ ΘΕΟΥ; ΗΛΘΕΣ ΩΔΕ ΠΡΟ ΚΑΙΡΟΥ ΒΑΣΑΝΙΣΑΙ ΗΜΑΣ;

ΜΑΤΘ. 8,30 ΗΝ ΔΕ ΜΑΚΡΑΝ ΑΠ' ΑΥΤΩΝ ΑΓΕΛΗ ΧΟΙΡΩΝ ΠΟΛΛΩΝ ΒΟΣΚΟΜΕΝΗ.

ΜΑΤΘ. 8,31 ΟΙ ΔΕ ΔΑΙΜΟΝΕΣ ΠΑΡΕΚΑΛΟΥΝ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ· ΕΙ ΕΚΒΑΛΛΕΙΣ ΗΜΑΣ, ΕΠΙΤΡΕΨΟΝ ΗΜΙΝ ΑΠΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΑΓΕΛΗΝ ΤΩΝ ΧΟΙΡΩΝ.

ΜΑΤΘ. 8,32 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΥΠΑΓΕΤΕ. ΟΙ ΔΕ ΕΞΕΛΘΟΝΤΕΣ ΑΠΗΛΘΟΝ ΕΙΣ ΤΗΝ ΑΓΕΛΗΝ ΤΩΝ ΧΟΙΡΩΝ· ΚΑΙ ΙΔΟΥ ΩΡΜΗΣΕ ΠΑΣΑ Η ΑΓΕΛΗ ΤΩΝ ΧΟΙΡΩΝ ΚΑΤΑ ΤΟΥ ΚΡΗΜΝΟΥ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΑΠΕΘΑΝΟΝ ΕΝ ΤΟΙΣ ΥΔΑΣΙΝ.

ΜΑΤΘ. 8,33 ΟΙ ΔΕ ΒΟΣΚΟΝΤΕΣ ΕΦΥΓΟΝ, ΚΑΙ ΑΠΕΛΘΟΝΤΕΣ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΑΠΗΓΓΕΙΛΑΝ ΠΑΝΤΑ ΚΑΙ ΤΑ ΤΩΝ ΔΑΙΜΟΝΙΖΟΜΕΝΩΝ.

ΜΑΤΘ. 8,34 ΚΑΙ ΙΔΟΥ ΠΑΣΑ Η ΠΟΛΙΣ ΕΞΗΛΘΕΝ ΕΙΣ ΣΥΝΑΝΤΗΣΙΝ ΤΩ ΙΗΣΟΥ, ΚΑΙ ΙΔΟΝΤΕΣ ΑΥΤΟΝ ΠΑΡΕΚΑΛΕΣΑΝ ΟΠΩΣ ΜΕΤΑΒΗ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΑΥΤΩΝ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 9

ΜΑΤΘ. 9,1 ΚΑΙ ΕΜΒΑΣ ΕΙΣ ΠΛΟΙΟΝ ΔΙΕΠΕΡΑΣΕ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΤΗΝ ΙΔΙΑΝ ΠΟΛΙΝ.

ΜΑΤΘ. 9,2 ΚΑΙ ΙΔΟΥ ΠΡΟΣΕΦΕΡΟΝ ΑΥΤΩ ΠΑΡΑΛΥΤΙΚΟΝ ΕΠΙ ΚΛΙΝΗΣ ΒΕΒΛΗΜΕΝΟΝ· ΚΑΙ ΙΔΩΝ Ο ΙΗΣΟΥΣ ΤΗΝ ΠΙΣΤΙΝ ΑΥΤΩΝ ΕΙΠΕ ΤΩ ΠΑΡΑΛΥΤΙΚΩ· ΘΑΡΣΕΙ, ΤΕΚΝΟΝ· ΑΦΕΩΝΤΑΙ ΣΟΙ ΑΙ ΑΜΑΡΤΙΑΙ ΣΟΥ.

ΜΑΤΘ. 9,3 ΚΑΙ ΙΔΟΥ ΤΙΝΕΣ ΤΩΝ ΓΡΑΜΜΑΤΕΩΝ ΕΙΠΟΝ ΕΝ ΕΑΥΤΟΙΣ· ΟΥΤΟΣ ΒΛΑΣΦΗΜΕΙ.

ΜΑΤΘ. 9,4 ΚΑΙ ΙΔΩΝ Ο ΙΗΣΟΥΣ ΤΑΣ ΕΝΘΥΜΗΣΕΙΣ ΑΥΤΩΝ ΕΙΠΕΝ· ΙΝΑ ΤΙ ΥΜΕΙΣ ΕΝΘΥΜΕΙΣΘΕ ΠΟΝΗΡΑ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΥΜΩΝ;

ΜΑΤΘ. 9,5 ΤΙ ΓΑΡ ΕΣΤΙΝ ΕΥΚΟΠΩΤΕΡΟΝ, ΕΙΠΕΙΝ, ΑΦΕΩΝΤΑΙ ΣΟΥ ΑΙ ΑΜΑΡΤΙΑΙ, Η ΕΙΠΕΙΝ, ΕΓΕΙΡΕ ΚΑΙ ΠΕΡΙΠΑΤΕΙ;

ΜΑΤΘ. 9,6 ΙΝΑ ΔΕ ΕΙΔΗΤΕ ΟΤΙ ΕΞΟΥΣΙΑΝ ΕΧΕΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΠΙ ΤΗΣ ΓΗΣ ΑΦΙΕΝΑΙ ΑΜΑΡΤΙΑΣ - ΤΟΤΕ ΛΕΓΕΙ ΤΩ ΠΑΡΑΛΥΤΙΚΩ· ΕΓΕΡΘΕΙΣ ΑΡΟΝ ΣΟΥ ΤΗΝ ΚΛΙΝΗΝ ΚΑΙ ΥΠΑΓΕ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ.

ΜΑΤΘ. 9,7 ΚΑΙ ΕΓΕΡΘΕΙΣ ΑΠΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

ΜΑΤΘ. 9,8 ΙΔΟΝΤΕΣ ΔΕ ΟΙ ΟΧΛΟΙ ΕΘΑΥΜΑΣΑΝ ΚΑΙ ΕΔΟΞΑΣΑΝ ΤΟΝ ΘΕΟΝ ΤΟΝ ΔΟΝΤΑ ΕΞΟΥΣΙΑΝ ΤΟΙΑΥΤΗΝ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ.

ΜΑΤΘ. 9,9 ΚΑΙ ΠΑΡΑΓΩΝ Ο ΙΗΣΟΥΣ ΕΚΕΙΘΕΝ ΕΙΔΕΝ ΑΝΘΡΩΠΟΝ ΚΑΘΗΜΕΝΟΝ ΕΠΙ ΤΟ ΤΕΛΩΝΙΟΝ, ΜΑΤΘΑΙΟΝ ΛΕΓΟΜΕΝΟΝ, ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΑΚΟΛΟΥΘΕΙ ΜΟΙ. ΚΑΙ ΑΝΑΣΤΑΣ ΗΚΟΛΟΥΘΗΣΕΝ ΑΥΤΩ.

ΜΑΤΘ. 9,10 ΚΑΙ ΕΓΕΝΕΤΟ ΑΥΤΟΥ ΑΝΑΚΕΙΜΕΝΟΥ ΕΝ ΤΗ ΟΙΚΙΑ, ΚΑΙ ΙΔΟΥ ΠΟΛΛΟΙ ΤΕΛΩΝΑΙ ΚΑΙ ΑΜΑΡΤΩΛΟΙ ΕΛΘΟΝΤΕΣ ΣΥΝΑΝΕΚΕΙΝΤΟ ΤΩ ΙΗΣΟΥ ΚΑΙ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ.

ΜΑΤΘ. 9,11 ΚΑΙ ΙΔΟΝΤΕΣ ΟΙ ΦΑΡΙΣΑΙΟΙ ΕΙΠΟΝ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ· ΔΙΑΤΙ ΜΕΤΑ ΤΩΝ ΤΕΛΩΝΩΝ ΚΑΙ ΑΜΑΡΤΩΛΩΝ ΕΣΘΙΕΙ Ο ΔΙΔΑΣΚΑΛΟΣ ΥΜΩΝ;

ΜΑΤΘ. 9,12 Ο ΔΕ ΙΗΣΟΥΣ ΑΚΟΥΣΑΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΥ ΧΡΕΙΑΝ ΕΧΟΥΣΙΝ ΟΙ ΙΣΧΥΟΝΤΕΣ ΙΑΤΡΟΥ, ΑΛΛ' ΟΙ ΚΑΚΩΣ ΕΧΟΝΤΕΣ.

ΜΑΤΘ. 9,13 ΠΟΡΕΥΘΕΝΤΕΣ ΔΕ ΜΑΘΕΤΕ ΤΙ ΕΣΤΙΝ ΕΛΕΟΝ ΘΕΛΩ ΚΑΙ ΟΥ ΘΥΣΙΑΝ. ΟΥ ΓΑΡ ΗΛΘΟΝ ΚΑΛΕΣΑΙ ΔΙΚΑΙΟΥΣ, ΑΛΛΑ ΑΜΑΡΤΩΛΟΥΣ ΕΙΣ ΜΕΤΑΝΟΙΑΝ.

ΜΑΤΘ. 9,14 ΤΟΤΕ ΠΡΟΣΕΡΧΟΝΤΑΙ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ ΙΩΑΝΝΟΥ ΛΕΓΟΝΤΕΣ· ΔΙΑΤΙ ΗΜΕΙΣ ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΝΗΣΤΕΥΟΜΕΝ ΠΟΛΛΑ, ΟΙ ΔΕ ΜΑΘΗΤΑΙ ΣΟΥ ΟΥ ΝΗΣΤΕΥΟΥΣΙ;

ΜΑΤΘ. 9,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΜΗ ΔΥΝΑΝΤΑΙ ΟΙ ΥΙΟΙ ΤΟΥ ΝΥΜΦΩΝΟΣ ΠΕΝΘΕΙΝ ΕΦ' ΟΣΟΝ ΧΡΟΝΟΝ ΜΕΤ' ΑΥΤΩΝ ΕΣΤΙΝ Ο ΝΥΜΦΙΟΣ; ΕΛΕΥΣΟΝΤΑΙ ΔΕ ΗΜΕΡΑΙ ΟΤΑΝ ΑΠΑΡΘΗ ΑΠ' ΑΥΤΩΝ Ο ΝΥΜΦΙΟΣ, ΚΑΙ ΤΟΤΕ ΝΗΣΤΕΥΣΟΥΣΙΝ.

ΜΑΤΘ. 9,16 ΟΥΔΕΙΣ ΔΕ ΕΠΙΒΑΛΛΕΙ ΕΠΙΒΛΗΜΑ ΡΑΚΟΥΣ ΑΓΝΑΦΟΥ ΕΠΙ ΙΜΑΤΙΩ ΠΑΛΑΙΩ· ΑΙΡΕΙ ΓΑΡ ΤΟ ΠΛΗΡΩΜΑ ΑΥΤΟΥ ΑΠΟ ΤΟΥ ΙΜΑΤΙΟΥ, ΚΑΙ ΧΕΙΡΟΝ ΣΧΙΣΜΑ ΓΙΝΕΤΑΙ.

ΜΑΤΘ. 9,17 ΟΥΔΕ ΒΑΛΛΟΥΣΙΝ ΟΙΝΟΝ ΝΕΟΝ ΕΙΣ ΑΣΚΟΥΣ ΠΑΛΑΙΟΥΣ· ΕΙ ΔΕ ΜΗΓΕ, ΡΗΓΝΥΝΤΑΙ ΟΙ ΑΣΚΟΙ, ΚΑΙ Ο ΟΙΝΟΣ ΕΚΧΕΙΤΑΙ ΚΑΙ ΟΙ ΑΣΚΟΙ ΑΠΟΛΟΥΝΤΑΙ· ΑΛΛΑ ΟΙΝΟΝ ΝΕΟΝ ΕΙΣ ΑΣΚΟΥΣ ΒΑΛΛΟΥΣΙ ΚΑΙΝΟΥΣ, ΚΑΙ ΑΜΦΟΤΕΡΟΙ ΣΥΝΤΗΡΟΥΝΤΑΙ.

ΜΑΤΘ. 9,18 ΤΑΥΤΑ ΑΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΑΥΤΟΙΣ ΙΔΟΥ ΑΡΧΩΝ ΕΙΣ ΠΡΟΣΕΛΘΩΝ ΠΡΟΣΕΚΥΝΕΙ ΑΥΤΩ ΛΕΓΩΝ ΟΤΙ Η ΘΥΓΑΤΗΡ ΜΟΥ ΑΡΤΙ ΕΤΕΛΕΥΤΗΣΕΝ· ΑΛΛΑ ΕΛΘΩΝ ΕΠΙΘΕΣ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΕΠ' ΑΥΤΗΝ ΚΑΙ ΖΗΣΕΤΑΙ.

ΜΑΤΘ. 9,19 ΚΑΙ ΕΓΕΡΘΕΙΣ Ο ΙΗΣΟΥΣ ΗΚΟΛΟΥΘΗΣΕΝ ΑΥΤΩ ΚΑΙ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ.

ΜΑΤΘ. 9,20 ΚΑΙ ΙΔΟΥ ΓΥΝΗ, ΑΙΜΟΡΡΟΟΥΣΑ ΔΩΔΕΚΑ ΕΤΗ, ΠΡΟΣΕΛΘΟΥΣΑ ΟΠΙΣΘΕΝ ΗΨΑΤΟ ΤΟΥ ΚΡΑΣΠΕΔΟΥ ΤΟΥ ΙΜΑΤΙΟΥ ΑΥΤΟΥ.

ΜΑΤΘ. 9,21 ΕΛΕΓΕ ΓΑΡ ΕΝ ΕΑΥΤΗ, ΕΑΝ ΜΟΝΟΝ ΑΨΩΜΑΙ ΤΟΥ ΙΜΑΤΙΟΥ ΑΥΤΟΥ, ΣΩΘΗΣΟΜΑΙ.

ΜΑΤΘ. 9,22 Ο ΔΕ ΙΗΣΟΥΣ ΕΠΙΣΤΡΑΦΕΙΣ ΚΑΙ ΙΔΩΝ ΑΥΤΗΝ ΕΙΠΕ· ΘΑΡΣΕΙ, ΘΥΓΑΤΕΡ· Η ΠΙΣΤΙΣ ΣΟΥ ΣΕΣΩΚΕ ΣΕ. ΚΑΙ ΕΣΩΘΗ Η ΓΥΝΗ ΑΠΟ ΤΗΣ ΩΡΑΣ ΕΚΕΙΝΗΣ.

ΜΑΤΘ. 9,23 ΚΑΙ ΕΛΘΩΝ Ο ΙΗΣΟΥΣ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΤΟΥ ΑΡΧΟΝΤΟΣ ΚΑΙ ΙΔΩΝ ΤΟΥΣ ΑΥΛΗΤΑΣ ΚΑΙ ΤΟΝ ΟΧΛΟΝ ΘΟΡΥΒΟΥΜΕΝΟΝ, ΛΕΓΕΙ ΑΥΤΟΙΣ·

ΜΑΤΘ. 9,24 ΑΝΑΧΩΡΕΙΤΕ· ΟΥ ΓΑΡ ΑΠΕΘΑΝΕ ΤΟ ΚΟΡΑΣΙΟΝ, ΑΛΛΑ ΚΑΘΕΥΔΕΙ, ΚΑΙ ΚΑΤΕΓΕΛΩΝ ΑΥΤΟΥ·

ΜΑΤΘ. 9,25 ΟΤΕ ΔΕ ΕΞΕΒΛΗΘΗ Ο ΟΧΛΟΣ, ΕΙΣΕΛΘΩΝ ΕΚΡΑΤΗΣΕ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΗΣ, ΚΑΙ ΗΓΕΡΘΗ ΤΟ ΚΟΡΑΣΙΟΝ.

ΜΑΤΘ. 9 ,26 ΚΑΙ ΕΞΗΛΘΕΝ Η ΦΗΜΗ ΑΥΤΗ ΕΙΣ ΟΛΗΝ ΤΗΝ ΓΗΝ ΕΚΕΙΝΗΝ.

ΜΑΤΘ. 9,27 ΚΑΙ ΠΑΡΑΓΟΝΤΙ ΕΚΕΙΘΕΝ ΤΩ ΙΗΣΟΥ ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΩ ΔΥΟ ΤΥΦΛΟΙ ΚΡΑΖΟΝΤΕΣ ΚΑΙ ΛΕΓΟΝΤΕΣ· ΕΛΕΗΣΟΝ ΗΜΑΣ, ΥΙΕ ΔΑΥΪΔ.

ΜΑΤΘ. 9,28 ΕΛΘΟΝΤΙ ΔΕ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΠΡΟΣΗΛΘΟΝ ΑΥΤΩ ΟΙ ΤΥΦΛΟΙ, ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΠΙΣΤΕΥΕΤΕ ΟΤΙ ΔΥΝΑΜΑΙ ΤΟΥΤΟ ΠΟΙΗΣΑΙ; ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΝΑΙ, ΚΥΡΙΕ.

ΜΑΤΘ. 9,29 ΤΟΤΕ ΗΨΑΤΟ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΩΝ ΛΕΓΩΝ· ΚΑΤΑ ΤΗΝ ΠΙΣΤΙΝ ΥΜΩΝ ΓΕΝΗΘΗΤΩ ΥΜΙΝ.

ΜΑΤΘ. 9,30 ΚΑΙ ΑΝΕΩΧΘΗΣΑΝ ΑΥΤΩΝ ΟΙ ΟΦΘΑΛΜΟΙ. ΚΑΙ ΕΝΕΒΡΙΜΗΣΑΤΟ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ ΛΕΓΩΝ· ΟΡΑΤΕ ΜΗΔΕΙΣ ΓΙΝΩΣΚΕΤΩ.

ΜΑΤΘ. 9,31 ΟΙ ΔΕ ΕΞΕΛΘΟΝΤΕΣ ΔΙΕΦΗΜΙΣΑΝ ΑΥΤΟΝ ΕΝ ΟΛΗ ΤΗ ΓΗ ΕΚΕΙΝΗ.

ΜΑΤΘ. 9,32 ΑΥΤΩΝ ΔΕ ΕΞΕΡΧΟΜΕΝΩΝ ΙΔΟΥ ΠΡΟΣΗΝΕΓΚΑΝ ΑΥΤΩ ΑΝΘΡΩΠΟΝ ΚΩΦΟΝ ΔΑΙΜΟΝΙΖΟΜΕΝΟΝ·

ΜΑΤΘ. 9,33 ΚΑΙ ΕΚΒΛΗΘΕΝΤΟΣ ΤΟΥ ΔΑΙΜΟΝΙΟΥ ΕΛΑΛΗΣΕΝ Ο ΚΩΦΟΣ, ΚΑΙ ΕΘΑΥΜΑΣΑΝ ΟΙ ΟΧΛΟΙ ΛΕΓΟΝΤΕΣ ΟΤΙ ΟΥΔΕΠΟΤΕ ΕΦΑΝΗ ΟΥΤΩΣ ΕΝ ΤΩ ΙΣΡΑΗΛ.

ΜΑΤΘ. 9,34 ΟΙ ΔΕ ΦΑΡΙΣΑΙΟΙ ΕΛΕΓΟΝ· ΕΝ ΤΩ ΑΡΧΟΝΤΙ ΤΩΝ ΔΑΙΜΟΝΙΩΝ ΕΚΒΑΛΛΕΙ ΤΑ ΔΑΙΜΟΝΙΑ.

ΜΑΤΘ. 9,35 ΚΑΙ ΠΕΡΙΗΓΕΝ Ο ΙΗΣΟΥΣ ΤΑΣ ΠΟΛΕΙΣ ΠΑΣΑΣ ΚΑΙ ΤΑΣ ΚΩΜΑΣ ΔΙΔΑΣΚΩΝ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΑΥΤΩΝ ΚΑΙ ΚΗΡΥΣΣΩΝ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΚΑΙ ΘΕΡΑΠΕΥΩΝ ΠΑΣΑΝ ΝΟΣΟΝ ΚΑΙ ΠΑΣΑΝ ΜΑΛΑΚΙΑΝ ΕΝ ΤΩ ΛΑΩ.

ΜΑΤΘ. 9,36 ΙΔΩΝ ΔΕ ΤΟΥΣ ΟΧΛΟΥΣ ΕΣΠΛΑΓΧΝΙΣΘΗ ΠΕΡΙ ΑΥΤΩΝ, ΟΤΙ ΗΣΑΝ ΕΚΛΕΛΥΜΕΝΟΙ ΚΑΙ ΕΡΡΙΜΜΕΝΟΙ ΩΣ ΠΡΟΒΑΤΑ ΜΗ ΕΧΟΝΤΑ ΠΟΙΜΕΝΑ.

ΜΑΤΘ. 9,37 ΤΟΤΕ ΛΕΓΕΙ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ· Ο ΜΕΝ ΘΕΡΙΣΜΟΣ ΠΟΛΥΣ, ΟΙ ΔΕ ΕΡΓΑΤΑΙ ΟΛΙΓΟΙ.

ΜΑΤΘ. 9,38 ΔΕΗΘΗΤΕ ΟΥΝ ΤΟΥ ΚΥΡΙΟΥ ΤΟΥ ΘΕΡΙΣΜΟΥ ΟΠΩΣ ΕΚΒΑΛΗ ΕΡΓΑΤΑΣ ΕΙΣ ΤΟΝ ΘΕΡΙΣΜΟΝ ΑΥΤΟΥ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 10

ΜΑΤΘ. 10,1 ΚΑΙ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΤΟΥΣ ΔΩΔΕΚΑ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΕΞΟΥΣΙΑΝ ΠΝΕΥΜΑΤΩΝ ΑΚΑΘΑΡΤΩΝ ΩΣΤΕ ΕΚΒΑΛΛΕΙΝ ΑΥΤΑ ΚΑΙ ΘΕΡΑΠΕΥΕΙΝ ΠΑΣΑΝ ΝΟΣΟΝ ΚΑΙ ΠΑΣΑΝ ΜΑΛΑΚΙΑΝ.

ΜΑΤΘ. 10,2 ΤΩΝ ΔΕ ΔΩΔΕΚΑ ΑΠΟΣΤΟΛΩΝ ΤΑ ΟΝΟΜΑΤΑ ΕΙΣΙ ΤΑΥΤΑ· ΠΡΩΤΟΣ ΣΙΜΩΝ Ο ΛΕΓΟΜΕΝΟΣ ΠΕΤΡΟΣ ΚΑΙ ΑΝΔΡΕΑΣ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ, ΙΑΚΩΒΟΣ Ο ΤΟΥ ΖΕΒΕΔΑΙΟΥ ΚΑΙ ΙΩΑΝΝΗΣ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ,

ΜΑΤΘ. 10,3 ΦΙΛΙΠΠΟΣ ΚΑΙ ΒΑΡΘΟΛΟΜΑΙΟΣ, ΘΩΜΑΣ ΚΑΙ ΜΑΤΘΑΙΟΣ Ο ΤΕΛΩΝΗΣ, ΙΑΚΩΒΟΣ Ο ΤΟΥ ΑΛΦΑΙΟΥ ΚΑΙ ΛΕΒΒΑΙΟΣ Ο ΕΠΙΚΛΗΘΕΙΣ ΘΑΔΔΑΙΟΣ,

ΜΑΤΘ. 10,4 ΣΙΜΩΝ Ο ΚΑΝΑΝΙΤΗΣ ΚΑΙ ΙΟΥΔΑΣ Ο ΙΣΚΑΡΙΩΤΗΣ Ο ΚΑΙ ΠΑΡΑΔΟΥΣ ΑΥΤΟΝ.

ΜΑΤΘ. 10,5 ΤΟΥΤΟΥΣ ΤΟΥΣ ΔΩΔΕΚΑ ΑΠΕΣΤΕΙΛΕΝ Ο ΙΗΣΟΥΣ ΠΑΡΑΓΓΕΙΛΑΣ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΕΙΣ ΟΔΟΝ ΕΘΝΩΝ ΜΗ ΑΠΕΛΘΗΤΕ ΚΑΙ ΕΙΣ ΠΟΛΙΝ ΣΑΜΑΡΕΙΤΩΝ ΜΗ ΕΙΣΕΛΘΗΤΕ·

ΜΑΤΘ. 10,6 ΠΟΡΕΥΕΣΘΕ ΔΕ ΜΑΛΛΟΝ ΠΡΟΣ ΤΑ ΠΡΟΒΑΤΑ ΤΑ ΑΠΟΛΩΛΟΤΑ ΟΙΚΟΥ ΙΣΡΑΗΛ.

ΜΑΤΘ. 10,7 ΠΟΡΕΥΟΜΕΝΟΙ ΔΕ ΚΗΡΥΣΣΕΤΕ ΛΕΓΟΝΤΕΣ ΟΤΙ ΗΓΓΙΚΕΝ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ.

ΜΑΤΘ. 10,8 ΑΣΘΕΝΟΥΝΤΑΣ ΘΕΡΑΠΕΥΕΤΕ, ΛΕΠΡΟΥΣ ΚΑΘΑΡΙΖΕΤΕ, ΝΕΚΡΟΥΣ ΕΓΕΙΡΕΤΕ, ΔΑΙΜΟΝΙΑ ΕΚΒΑΛΛΕΤΕ· ΔΩΡΕΑΝ ΕΛΑΒΕΤΕ, ΔΩΡΕΑΝ ΔΟΤΕ.

ΜΑΤΘ. 10,9 ΜΗ ΚΤΗΣΗΣΘΕ ΧΡΥΣΟΝ ΜΗΔΕ ΑΡΓΥΡΟΝ ΜΗΔΕ ΧΑΛΚΟΝ ΕΙΣ ΤΑΣ ΖΩΝΑΣ ΥΜΩΝ,

ΜΑΤΘ. 10,10 ΜΗ ΠΗΡΑΝ ΕΙΣ ΟΔΟΝ ΜΗΔΕ ΔΥΟ ΧΙΤΩΝΑΣ ΜΗΔΕ ΥΠΟΔΗΜΑΤΑ ΜΗΔΕ ΡΑΒΔΟΝ· ΑΞΙΟΣ ΓΑΡ ΕΣΤΙΝ Ο ΕΡΓΑΤΗΣ ΤΗΣ ΤΡΟΦΗΣ ΑΥΤΟΥ.

ΜΑΤΘ. 10,11 ΕΙΣ ΗΝ Δ' ΑΝ ΠΟΛΙΝ Η ΚΩΜΗΝ ΕΙΣΕΛΘΗΤΕ, ΕΞΕΤΑΣΑΤΕ ΤΙΣ ΕΝ ΑΥΤΗ ΑΞΙΟΣ ΕΣΤΙ, ΚΑΚΕΙ ΜΕΙΝΑΤΕ ΕΩΣ ΑΝ ΕΞΕΛΘΗΤΕ.

ΜΑΤΘ. 10,12 ΕΙΣΕΡΧΟΜΕΝΟΙ ΔΕ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΑΣΠΑΣΑΣΘΕ ΑΥΤΗΝ ΛΕΓΟΝΤΕΣ· ΕΙΡΗΝΗ ΤΩ ΟΙΚΩ ΤΟΥΤΩ.

ΜΑΤΘ. 10,13 ΕΑΝ ΜΕΝ Η Η ΟΙΚΙΑ ΑΞΙΑ, ΕΛΘΕΤΩ Η ΕΙΡΗΝΗ ΥΜΩΝ ΕΠ' ΑΥΤΗΝ· ΕΑΝ ΔΕ ΜΗ Η ΑΞΙΑ, Η ΕΙΡΗΝΗ ΥΜΩΝ ΠΡΟΣ ΥΜΑΣ ΕΠΙΣΤΡΑΦΗΤΩ.

ΜΑΤΘ. 10,14 ΚΑΙ ΟΣ ΕΑΝ ΜΗ ΔΕΞΗΤΑΙ ΥΜΑΣ ΜΗΔΕ ΑΚΟΥΣΗ ΤΟΥΣ ΛΟΓΟΥΣ ΥΜΩΝ, ΕΞΕΡΧΟΜΕΝΟΙ ΕΞΩ ΤΗΣ ΟΙΚΙΑΣ Η ΤΗΣ ΠΟΛΕΩΣ ΕΚΕΙΝΗΣ ΕΚΤΙΝΑΞΑΤΕ ΤΟΝ ΚΟΝΙΟΡΤΟΝ ΤΩΝ ΠΟΔΩΝ ΥΜΩΝ.

ΜΑΤΘ. 10,15 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΑΝΕΚΤΟΤΕΡΟΝ ΕΣΤΑΙ ΓΗ ΣΟΔΟΜΩΝ ΚΑΙ ΓΟΜΟΡΡΑΣ ΕΝ ΗΜΕΡΑ ΚΡΙΣΕΩΣ Η ΤΗ ΠΟΛΕΙ ΕΚΕΙΝΗ.

ΜΑΤΘ. 10,16 ΙΔΟΥ ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΥΜΑΣ ΩΣ ΠΡΟΒΑΤΑ ΕΝ ΜΕΣΩ ΛΥΚΩΝ· ΓΙΝΕΣΘΕ ΟΥΝ ΦΡΟΝΙΜΟΙ ΩΣ ΟΙ ΟΦΕΙΣ ΚΑΙ ΑΚΕΡΑΙΟΙ ΩΣ ΑΙ ΠΕΡΙΣΤΕΡΑΙ.

ΜΑΤΘ. 10,17 ΠΡΟΣΕΧΕΤΕ ΔΕ ΑΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ· ΠΑΡΑΔΩΣΟΥΣΙ ΓΑΡ ΥΜΑΣ ΕΙΣ ΣΥΝΕΔΡΙΑ ΚΑΙ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΑΥΤΩΝ ΜΑΣΤΙΓΩΣΟΥΣΙΝ ΥΜΑΣ·

ΜΑΤΘ. 10,18 ΚΑΙ ΕΠΙ ΗΓΕΜΟΝΑΣ ΔΕ ΚΑΙ ΒΑΣΙΛΕΙΣ ΑΧΘΗΣΕΣΘΕ ΕΝΕΚΕΝ ΕΜΟΥ ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΑΥΤΟΙΣ ΚΑΙ ΤΟΙΣ ΕΘΝΕΣΙΝ.

ΜΑΤΘ. 10,19 ΟΤΑΝ ΔΕ ΠΑΡΑΔΩΣΩΣΙΝ ΥΜΑΣ, ΜΗ ΜΕΡΙΜΝΗΣΗΤΕ ΠΩΣ Η ΤΙ ΛΑΛΗΣΕΤΕ· ΔΟΘΗΣΕΤΑΙ ΓΑΡ ΥΜΙΝ ΕΝ ΕΚΕΙΝΗ ΤΗ ΩΡΑ ΤΙ ΛΑΛΗΣΕΤΕ.

ΜΑΤΘ. 10,20 ΟΥ ΓΑΡ ΥΜΕΙΣ ΕΣΤΕ ΟΙ ΛΑΛΟΥΝΤΕΣ, ΑΛΛΑ ΤΟ ΠΝΕΥΜΑ ΤΟΥ ΠΑΤΡΟΣ ΥΜΩΝ ΤΟ ΛΑΛΟΥΝ ΕΝ ΥΜΙΝ.

ΜΑΤΘ. 10,21 ΠΑΡΑΔΩΣΕΙ ΔΕ ΑΔΕΛΦΟΣ ΑΔΕΛΦΟΝ ΕΙΣ ΘΑΝΑΤΟΝ ΚΑΙ ΠΑΤΗΡ ΤΕΚΝΟΝ, ΚΑΙ ΕΠΑΝΑΣΤΗΣΟΝΤΑΙ ΤΕΚΝΑ ΕΠΙ ΓΟΝΕΙΣ ΚΑΙ ΘΑΝΑΤΩΣΟΥΣΙΝ ΑΥΤΟΥΣ·

ΜΑΤΘ. 10,22 ΚΑΙ ΕΣΕΣΘΕ ΜΙΣΟΥΜΕΝΟΙ ΥΠΟ ΠΑΝΤΩΝ ΔΙΑ ΤΟ ΟΝΟΜΑ ΜΟΥ· Ο ΔΕ ΥΠΟΜΕΙΝΑΣ ΕΙΣ ΤΕΛΟΣ, ΟΥΤΟΣ ΣΩΘΗΣΕΤΑΙ.

ΜΑΤΘ. 10,23 ΟΤΑΝ ΔΕ ΔΙΩΚΩΣΙΝ ΥΜΑΣ ΕΝ ΤΗ ΠΟΛΕΙ ΤΑΥΤΗ, ΦΕΥΓΕΤΕ ΕΙΣ ΤΗΝ ΑΛΛΗΝ· ΑΜΗΝ ΓΑΡ ΛΕΓΩ ΥΜΙΝ, ΟΥ ΜΗ ΤΕΛΕΣΗΤΕ ΤΑΣ ΠΟΛΕΙΣ ΤΟΥ ΙΣΡΑΗΛ ΕΩΣ ΑΝ ΕΛΘΗ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ.

ΜΑΤΘ. 10,24 ΟΥΚ ΕΣΤΙ ΜΑΘΗΤΗΣ ΥΠΕΡ ΤΟΝ ΔΙΔΑΣΚΑΛΟΝ ΟΥΔΕ ΔΟΥΛΟΣ ΥΠΕΡ ΤΟΝ ΚΥΡΙΟΝ ΑΥΤΟΥ.

ΜΑΤΘ. 10,25 ΑΡΚΕΤΟΝ ΤΩ ΜΑΘΗΤΗ ΙΝΑ ΓΕΝΗΤΑΙ ΩΣ Ο ΔΙΔΑΣΚΑΛΟΣ ΑΥΤΟΥ, ΚΑΙ ΤΩ ΔΟΥΛΩ ΩΣ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ. ΕΙ ΤΟΝ ΟΙΚΟΔΕΣΠΟΤΗΝ ΒΕΕΛΖΕΒΟΥΛ ΕΚΑΛΕΣΑΝ, ΠΟΣΩ ΜΑΛΛΟΝ ΤΟΥΣ ΟΙΚΙΑΚΟΥΣ ΑΥΤΟΥ;

ΜΑΤΘ. 10,26 ΜΗ ΟΥΝ ΦΟΒΗΘΗΤΕ ΑΥΤΟΥΣ· ΟΥΔΕΝ ΓΑΡ ΕΣΤΙ ΚΕΚΑΛΥΜΜΕΝΟΝ Ο ΟΥΚ ΑΠΟΚΑΛΥΦΘΗΣΕΤΑΙ, ΚΑΙ ΚΡΥΠΤΟΝ Ο ΟΥ ΓΝΩΣΘΗΣΕΤΑΙ.

ΜΑΤΘ. 10,27 Ο ΛΕΓΩ ΥΜΙΝ ΕΝ ΤΗ ΣΚΟΤΙΑ, ΕΙΠΑΤΕ ΕΝ ΤΩ ΦΩΤΙ, ΚΑΙ Ο ΕΙΣ ΤΟ ΟΥΣ ΑΚΟΥΕΤΕ, ΚΗΡΥΞΑΤΕ ΕΠΙ ΤΩΝ ΔΩΜΑΤΩΝ.

ΜΑΤΘ. 10,28 ΚΑΙ ΜΗ ΦΟΒΗΘΗΤΕ ΑΠΟ ΤΩΝ ΑΠΟΚΤΕΝΝΟΝΤΩΝ ΤΟ ΣΩΜΑ, ΤΗΝ ΔΕ ΨΥΧΗΝ ΜΗ ΔΥΝΑΜΕΝΩΝ ΑΠΟΚΤΕΙΝΑΙ· ΦΟΒΗΘΗΤΕ ΔΕ ΜΑΛΛΟΝ ΤΟΝ ΔΥΝΑΜΕΝΟΝ ΚΑΙ ΨΥΧΗΝ ΚΑΙ ΣΩΜΑ ΑΠΟΛΕΣΑΙ ΕΝ ΓΕΕΝΝΗ.

ΜΑΤΘ. 10,29 ΟΥΧΙ ΔΥΟ ΣΤΡΟΥΘΙΑ ΑΣΣΑΡΙΟΥ ΠΩΛΕΙΤΑΙ; ΚΑΙ ΕΝ ΕΞ ΑΥΤΩΝ ΟΥ ΠΕΣΕΙΤΑΙ ΕΠΙ ΤΗΝ ΓΗΝ ΑΝΕΥ ΤΟΥ ΠΑΤΡΟΣ ΥΜΩΝ.

ΜΑΤΘ. 10,30 ΥΜΩΝ ΔΕ ΚΑΙ ΑΙ ΤΡΙΧΕΣ ΤΗΣ ΚΕΦΑΛΗΣ ΠΑΣΑΙ ΗΡΙΘΜΗΜΕΝΑΙ ΕΙΣΙ.

ΜΑΤΘ. 10,31 ΜΗ ΟΥΝ ΦΟΒΗΘΗΤΕ· ΠΟΛΛΩΝ ΣΤΡΟΥΘΙΩΝ ΔΙΑΦΕΡΕΤΕ ΥΜΕΙΣ.

ΜΑΤΘ. 10,32 ΠΑΣ ΟΥΝ ΟΣΤΙΣ ΟΜΟΛΟΓΗΣΕΙ ΕΝ ΕΜΟΙ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΟΜΟΛΟΓΗΣΩ ΚΑΓΩ ΕΝ ΑΥΤΩ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΤΟΥ ΕΝ ΟΥΡΑΝΟΙΣ.

ΜΑΤΘ. 10,33 ΟΣΤΙΣ Δ' ΑΝ ΑΡΝΗΣΗΤΑΙ ΜΕ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΑΡΝΗΣΟΜΑΙ ΑΥΤΟΝ ΚΑΓΩ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΤΟΥ ΕΝ ΟΥΡΑΝΟΙΣ.

ΜΑΤΘ. 10,34 ΜΗ ΝΟΜΙΣΗΤΕ ΟΤΙ ΗΛΘΟΝ ΒΑΛΕΙΝ ΕΙΡΗΝΗΝ ΕΠΙ ΤΗΝ ΓΗΝ· ΟΥΚ ΗΛΘΟΝ ΒΑΛΕΙΝ ΕΙΡΗΝΗΝ, ΑΛΛΑ ΜΑΧΑΙΡΑΝ.

ΜΑΤΘ. 10,35 ΗΛΘΟΝ ΓΑΡ ΔΙΧΑΣΑΙ ΑΝΘΡΩΠΟΝ ΚΑΤΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΚΑΙ ΘΥΓΑΤΕΡΑ ΚΑΤΑ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΗΣ ΚΑΙ ΝΥΜΦΗΝ ΚΑΤΑ ΤΗΣ ΠΕΝΘΕΡΑΣ ΑΥΤΗΣ·

ΜΑΤΘ. 10,36 ΚΑΙ ΕΧΘΡΟΙ ΤΟΥ ΑΝΘΡΩΠΟΥ ΟΙ ΟΙΚΙΑΚΟΙ ΑΥΤΟΥ.

ΜΑΤΘ. 10,37 Ο ΦΙΛΩΝ ΠΑΤΕΡΑ Η ΜΗΤΕΡΑ ΥΠΕΡ ΕΜΕ ΟΥΚ ΕΣΤΙ ΜΟΥ ΑΞΙΟΣ· ΚΑΙ Ο ΦΙΛΩΝ ΥΙΟΝ Η ΘΥΓΑΤΕΡΑ ΥΠΕΡ ΕΜΕ ΟΥΚ ΕΣΤΙ ΜΟΥ ΑΞΙΟΣ·

ΜΑΤΘ. 10,38 ΚΑΙ ΟΣ ΟΥ ΛΑΜΒΑΝΕΙ ΤΟΝ ΣΤΑΥΡΟΝ ΑΥΤΟΥ ΚΑΙ ΑΚΟΛΟΥΘΕΙ ΟΠΙΣΩ ΜΟΥ, ΟΥΚ ΕΣΤΙ ΜΟΥ ΑΞΙΟΣ.

ΜΑΤΘ. 10,39 Ο ΕΥΡΩΝ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΑΠΟΛΕΣΕΙ ΑΥΤΗΝ, ΚΑΙ Ο ΑΠΟΛΕΣΑΣ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΕΝΕΚΕΝ ΕΜΟΥ ΕΥΡΗΣΕΙ ΑΥΤΗΝ.

ΜΑΤΘ. 10,40 Ο ΔΕΧΟΜΕΝΟΣ ΥΜΑΣ ΕΜΕ ΔΕΧΕΤΑΙ, ΚΑΙ Ο ΕΜΕ ΔΕΧΟΜΕΝΟΣ ΔΕΧΕΤΑΙ ΤΟΝ ΑΠΟΣΤΕΙΛΑΝΤΑ ΜΕ.

ΜΑΤΘ. 10,41 Ο ΔΕΧΟΜΕΝΟΣ ΠΡΟΦΗΤΗΝ ΕΙΣ ΟΝΟΜΑ ΠΡΟΦΗΤΟΥ ΜΙΣΘΟΝ ΠΡΟΦΗΤΟΥ ΛΗΨΕΤΑΙ, ΚΑΙ Ο ΔΕΧΟΜΕΝΟΣ ΔΙΚΑΙΟΝ ΕΙΣ ΟΝΟΜΑ ΔΙΚΑΙΟΥ ΜΙΣΘΟΝ ΔΙΚΑΙΟΥ ΛΗΨΕΤΑΙ.

ΜΑΤΘ. 10,42 ΚΑΙ ΟΣ ΕΑΝ ΠΟΤΙΣΗ ΕΝΑ ΤΩΝ ΜΙΚΡΩΝ ΤΟΥΤΩΝ ΠΟΤΗΡΙΟΝ ΨΥΧΡΟΥ ΜΟΝΟΝ ΕΙΣ ΟΝΟΜΑ ΜΑΘΗΤΟΥ, ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΥ ΜΗ ΑΠΟΛΕΣΗ ΤΟΝ ΜΙΣΘΟΝ ΑΥΤΟΥ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 11

ΜΑΤΘ. 11,1 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΕΤΕΛΕΣΕΝ Ο ΙΗΣΟΥΣ ΔΙΑΤΑΣΣΩΝ ΤΟΙΣ ΔΩΔΕΚΑ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ ΜΕΤΕΒΗ ΕΚΕΙΘΕΝ ΤΟΥ ΔΙΔΑΣΚΕΙΝ ΚΑΙ ΚΗΡΥΣΣΕΙΝ ΕΝ ΤΑΙΣ ΠΟΛΕΣΙΝ ΑΥΤΩΝ.

ΜΑΤΘ. 11,2 Ο ΔΕ ΙΩΑΝΝΗΣ ΑΚΟΥΣΑΣ ΕΝ ΤΩ ΔΕΣΜΩΤΗΡΙΩ ΤΑ ΕΡΓΑ ΤΟΥ ΧΡΙΣΤΟΥ, ΠΕΜΨΑΣ ΔΥΟ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ

ΜΑΤΘ. 11,3 ΕΙΠΕΝ ΑΥΤΩ· ΣΥ ΕΙ Ο ΕΡΧΟΜΕΝΟΣ Η ΕΤΕΡΟΝ ΠΡΟΣΔΟΚΩΜΕΝ;

ΜΑΤΘ. 11,4 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΟΡΕΥΘΕΝΤΕΣ ΑΠΑΓΓΕΙΛΑΤΕ ΙΩΑΝΝΗ Α ΑΚΟΥΕΤΕ ΚΑΙ ΒΛΕΠΕΤΕ·

ΜΑΤΘ. 11,5 ΤΥΦΛΟΙ ΑΝΑΒΛΕΠΟΥΣΙ ΚΑΙ ΧΩΛΟΙ ΠΕΡΙΠΑΤΟΥΣΙ, ΛΕΠΡΟΙ ΚΑΘΑΡΙΖΟΝΤΑΙ ΚΑΙ ΚΩΦΟΙ ΑΚΟΥΟΥΣΙ, ΝΕΚΡΟΙ ΕΓΕΙΡΟΝΤΑΙ ΚΑΙ ΠΤΩΧΟΙ ΕΥΑΓΓΕΛΙΖΟΝΤΑΙ·

ΜΑΤΘ. 11,6 ΚΑΙ ΜΑΚΑΡΙΟΣ ΕΣΤΙΝ ΟΣ ΕΑΝ ΜΗ ΣΚΑΝΔΑΛΙΣΘΗ ΕΝ ΕΜΟΙ.

ΜΑΤΘ. 11,7 ΤΟΥΤΩΝ ΔΕ ΠΟΡΕΥΟΜΕΝΩΝ ΗΡΞΑΤΟ Ο ΙΗΣΟΥΣ ΛΕΓΕΙΝ ΤΟΙΣ ΟΧΛΟΙΣ ΠΕΡΙ ΙΩΑΝΝΟΥ· ΤΙ ΕΞΗΛΘΕΤΕ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΘΕΑΣΑΣΘΑΙ; ΚΑΛΑΜΟΝ ΥΠΟ ΑΝΕΜΟΥ ΣΑΛΕΥΟΜΕΝΟΝ;

ΜΑΤΘ. 11,8 ΑΛΛΑ ΤΙ ΕΞΗΛΘΕΤΕ ΙΔΕΙΝ; ΑΝΘΡΩΠΟΝ ΕΝ ΜΑΛΑΚΟΙΣ ΙΜΑΤΙΟΙΣ ΗΜΦΙΕΣΜΕΝΟΝ; ΙΔΟΥ ΟΙ ΤΑ ΜΑΛΑΚΑ ΦΟΡΟΥΝΤΕΣ ΕΝ ΤΟΙΣ ΟΙΚΟΙΣ ΤΩΝ ΒΑΣΙΛΕΩΝ ΕΙΣΙΝ.

ΜΑΤΘ. 11,9 ΑΛΛΑ ΤΙ ΕΞΗΛΘΕΤΕ ΙΔΕΙΝ; ΠΡΟΦΗΤΗΝ; ΝΑΙ ΛΕΓΩ ΥΜΙΝ, ΚΑΙ ΠΕΡΙΣΣΟΤΕΡΟΝ ΠΡΟΦΗΤΟΥ.

ΜΑΤΘ. 11,10 ΟΥΤΟΣ ΓΑΡ ΕΣΤΙ ΠΕΡΙ ΟΥ ΓΕΓΡΑΠΤΑΙ· ΙΔΟΥ ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΤΟΝ ΑΓΓΕΛΟΝ ΜΟΥ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΟΣ ΚΑΤΑΣΚΕΥΑΣΕΙ ΤΗΝ ΟΔΟΝ ΣΟΥ ΕΜΠΡΟΣΘΕΝ ΣΟΥ.

ΜΑΤΘ. 11,11 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΥΚ ΕΓΗΓΕΡΤΑΙ ΕΝ ΓΕΝΝΗΤΟΙΣ ΓΥΝΑΙΚΩΝ ΜΕΙΖΩΝ ΙΩΑΝΝΟΥ ΤΟΥ ΒΑΠΤΙΣΤΟΥ· Ο ΔΕ ΜΙΚΡΟΤΕΡΟΣ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ ΜΕΙΖΩΝ ΑΥΤΟΥ ΕΣΤΙΝ.

ΜΑΤΘ. 11,12 ΑΠΟ ΔΕ ΤΩΝ ΗΜΕΡΩΝ ΙΩΑΝΝΟΥ ΤΟΥ ΒΑΠΤΙΣΤΟΥ ΕΩΣ ΑΡΤΙ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ ΒΙΑΖΕΤΑΙ, ΚΑΙ ΒΙΑΣΤΑΙ ΑΡΠΑΖΟΥΣΙΝ ΑΥΤΗΝ.

ΜΑΤΘ. 11,13 ΠΑΝΤΕΣ ΓΑΡ ΟΙ ΠΡΟΦΗΤΑΙ ΚΑΙ Ο ΝΟΜΟΣ ΕΩΣ ΙΩΑΝΝΟΥ ΠΡΟΕΦΗΤΕΥΣΑΝ.

ΜΑΤΘ. 11,14 ΚΑΙ ΕΙ ΘΕΛΕΤΕ ΔΕΞΑΣΘΑΙ, ΑΥΤΟΣ ΕΣΤΙΝ ΗΛΙΑΣ Ο ΜΕΛΛΩΝ ΕΡΧΕΣΘΑΙ.

ΜΑΤΘ. 11,15 Ο ΕΧΩΝ ΩΤΑ ΑΚΟΥΕΙΝ ΑΚΟΥΕΤΩ.

ΜΑΤΘ. 11,16 ΤΙΝΙ ΔΕ ΟΜΟΙΩΣΩ ΤΗΝ ΓΕΝΕΑΝ ΤΑΥΤΗΝ; ΟΜΟΙΑ ΕΣΤΙ ΠΑΙΔΙΟΙΣ ΚΑΘΗΜΕΝΟΙΣ ΕΝ ΑΓΟΡΑΙΣ, Α ΠΡΟΣΦΩΝΟΥΝΤΑ ΤΟΙΣ ΕΤΑΙΡΟΙΣ ΑΥΤΩΝ ΛΕΓΟΥΣΙΝ·

ΜΑΤΘ. 11,17 ΗΥΛΗΣΑΜΕΝ ΥΜΙΝ, ΚΑΙ ΟΥΚ ΩΡΧΗΣΑΣΘΕ, ΕΘΡΗΝΗΣΑΜΕΝ ΥΜΙΝ, ΚΑΙ ΟΥΚ ΕΚΟΨΑΣΘΕ.

ΜΑΤΘ. 11,18 ΗΛΘΕ ΓΑΡ ΙΩΑΝΝΗΣ ΜΗΤΕ ΕΣΘΙΩΝ ΜΗΤΕ ΠΙΝΩΝ, ΚΑΙ ΛΕΓΟΥΣΙ· ΔΑΙΜΟΝΙΟΝ ΕΧΕΙ.

ΜΑΤΘ. 11,19 ΗΛΘΕΝ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΣΘΙΩΝ ΚΑΙ ΠΙΝΩΝ, ΚΑΙ ΛΕΓΟΥΣΙΝ· ΙΔΟΥ ΑΝΘΡΩΠΟΣ ΦΑΓΟΣ ΚΑΙ ΟΙΝΟΠΟΤΗΣ, ΤΕΛΩΝΩΝ ΦΙΛΟΣ ΚΑΙ ΑΜΑΡΤΩΛΩΝ. ΚΑΙ ΕΔΙΚΑΙΩΘΗ Η ΣΟΦΙΑ ΑΠΟ ΤΩΝ ΤΕΚΝΩΝ ΑΥΤΗΣ!

ΜΑΤΘ. 11,20 ΤΟΤΕ ΗΡΞΑΤΟ ΟΝΕΙΔΙΖΕΙΝ ΤΑΣ ΠΟΛΕΙΣ ΕΝ ΑΙΣ ΕΓΕΝΟΝΤΟ ΑΙ ΠΛΕΙΣΤΑΙ ΔΥΝΑΜΕΙΣ ΑΥΤΟΥ, ΟΤΙ ΟΥ ΜΕΤΕΝΟΗΣΑΝ·

ΜΑΤΘ. 11,21 ΟΥΑΙ ΣΟΙ, ΧΟΡΑΖΙΝ, ΟΥΑΙ ΣΟΙ, ΒΗΘΣΑΪΔΑ· ΟΤΙ ΕΙ ΕΝ ΤΥΡΩ ΚΑΙ ΣΙΔΩΝΙ ΕΓΕΝΗΘΗΣΑΝ ΑΙ ΔΥΝΑΜΕΙΣ ΑΙ ΓΕΝΟΜΕΝΑΙ ΕΝ ΥΜΙΝ, ΠΑΛΑΙ ΑΝ ΕΝ ΣΑΚΚΩ ΚΑΙ ΣΠΟΔΩ ΚΑΘΗΜΕΝΑΙ ΜΕΤΕΝΟΗΣΑΝ.

ΜΑΤΘ. 11,22 ΠΛΗΝ ΛΕΓΩ ΥΜΙΝ, ΤΥΡΩ ΚΑΙ ΣΙΔΩΝΙ ΑΝΕΚΤΟΤΕΡΟΝ ΕΣΤΑΙ ΕΝ ΗΜΕΡΑ ΚΡΙΣΕΩΣ Η ΥΜΙΝ.

ΜΑΤΘ. 11,23 ΚΑΙ ΣΥ ΚΑΠΕΡΝΑΟΥΜ, Η ΕΩΣ ΤΟΥ ΟΥΡΑΝΟΥ ΥΨΩΘΕΙΣΑ, ΕΩΣ ΑΔΟΥ ΚΑΤΑΒΙΒΑΣΘΗΣΗ· ΟΤΙ ΕΙ ΕΝ ΣΟΔΟΜΟΙΣ ΕΓΕΝΗΘΗΣΑΝ ΑΙ ΔΥΝΑΜΕΙΣ ΑΙ ΓΕΝΟΜΕΝΑΙ ΕΝ ΣΟΙ, ΕΜΕΙΝΑΝ ΑΝ ΜΕΧΡΙ ΤΗΣ ΣΗΜΕΡΟΝ.

ΜΑΤΘ. 11,24 ΠΛΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΓΗ ΣΟΔΟΜΩΝ ΑΝΕΚΤΟΤΕΡΟΝ ΕΣΤΑΙ ΕΝ ΗΜΕΡΑ ΚΡΙΣΕΩΣ Η ΣΟΙ.

ΜΑΤΘ. 11,25 ΕΝ ΕΚΕΙΝΩ ΤΩ ΚΑΙΡΩ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ· ΕΞΟΜΟΛΟΓΟΥΜΑΙ ΣΟΙ, ΠΑΤΕΡ, ΚΥΡΙΕ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΗΣ ΓΗΣ, ΟΤΙ ΑΠΕΚΡΥΨΑΣ ΤΑΥΤΑ ΑΠΟ ΣΟΦΩΝ ΚΑΙ ΣΥΝΕΤΩΝ, ΚΑΙ ΑΠΕΚΑΛΥΨΑΣ ΑΥΤΑ ΝΗΠΙΟΙΣ·

ΜΑΤΘ. 11,26 ΝΑΙ, Ο ΠΑΤΗΡ, ΟΤΙ ΟΥΤΩΣ ΕΓΕΝΕΤΟ ΕΥΔΟΚΙΑ ΕΜΠΡΟΣΘΕΝ ΣΟΥ.

ΜΑΤΘ. 11,27 ΠΑΝΤΑ ΜΟΙ ΠΑΡΕΔΟΘΗ ΥΠΟ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ· ΚΑΙ ΟΥΔΕΙΣ ΕΠΙΓΙΝΩΣΚΕΙ ΤΟΝ ΥΙΟΝ ΕΙ ΜΗ Ο ΠΑΤΗΡ, ΟΥΔΕ ΤΟΝ ΠΑΤΕΡΑ ΤΙΣ ΕΠΙΓΙΝΩΣΚΕΙ ΕΙ ΜΗ Ο ΥΙΟΣ ΚΑΙ Ω ΕΑΝ ΒΟΥΛΗΤΑΙ Ο ΥΙΟΣ ΑΠΟΚΑΛΥΨΑΙ.

ΜΑΤΘ. 11,28 ΔΕΥΤΕ ΠΡΟΣ ΜΕ ΠΑΝΤΕΣ ΟΙ ΚΟΠΙΩΝΤΕΣ ΚΑΙ ΠΕΦΟΡΤΙΣΜΕΝΟΙ, ΚΑΓΩ ΑΝΑΠΑΥΣΩ ΥΜΑΣ.

ΜΑΤΘ. 11,29 ΑΡΑΤΕ ΤΟΝ ΖΥΓΟΝ ΜΟΥ ΕΦ' ΥΜΑΣ ΚΑΙ ΜΑΘΕΤΕ ΑΠ' ΕΜΟΥ, ΟΤΙ ΠΡΑΟΣ ΕΙΜΙ ΚΑΙ ΤΑΠΕΙΝΟΣ ΤΗ ΚΑΡΔΙΑ, ΚΑΙ ΕΥΡΗΣΕΤΕ ΑΝΑΠΑΥΣΙΝ ΤΑΙΣ ΨΥΧΑΙΣ ΥΜΩΝ·

ΜΑΤΘ. 11,30 Ο ΓΑΡ ΖΥΓΟΣ ΜΟΥ ΧΡΗΣΤΟΣ ΚΑΙ ΤΟ ΦΟΡΤΙΟΝ ΜΟΥ ΕΛΑΦΡΟΝ ΕΣΤΙΝ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 12

ΜΑΤΘ. 12,1 ΕΝ ΕΚΕΙΝΩ ΤΩ ΚΑΙΡΩ ΕΠΟΡΕΥΘΗ Ο ΙΗΣΟΥΣ ΤΟΙΣ ΣΑΒΒΑΣΙ ΔΙΑ ΤΩΝ ΣΠΟΡΙΜΩΝ· ΟΙ ΔΕ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΕΠΕΙΝΑΣΑΝ, ΚΑΙ ΗΡΞΑΝΤΟ ΤΙΛΛΕΙΝ ΣΤΑΧΥΑΣ ΚΑΙ ΕΣΘΙΕΙΝ.

ΜΑΤΘ. 12,2 ΟΙ ΔΕ ΦΑΡΙΣΑΙΟΙ ΙΔΟΝΤΕΣ ΕΙΠΟΝ ΑΥΤΩ· ΙΔΟΥ ΟΙ ΜΑΘΗΤΑΙ ΣΟΥ ΠΟΙΟΥΣΙΝ Ο ΟΥΚ ΕΞΕΣΤΙ ΠΟΙΕΙΝ ΕΝ ΣΑΒΒΑΤΩ.

ΜΑΤΘ. 12,3 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΥΚ ΑΝΕΓΝΩΤΕ ΤΙ ΕΠΟΙΗΣΕ ΔΑΥΪΔ ΟΤΕ ΕΠΕΙΝΑΣΕΝ ΑΥΤΟΣ ΚΑΙ ΟΙ ΜΕΤ' ΑΥΤΟΥ;

ΜΑΤΘ. 12,4 ΠΩΣ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΟΥΣ ΑΡΤΟΥΣ ΤΗΣ ΠΡΟΘΕΣΕΩΣ ΕΦΑΓΕΝ, ΟΥΣ ΟΥΚ ΕΞΟΝ ΗΝ ΑΥΤΩ ΦΑΓΕΙΝ ΟΥΔΕ ΤΟΙΣ ΜΕΤ' ΑΥΤΟΥ, ΕΙ ΜΗ ΜΟΝΟΙΣ ΤΟΙΣ ΙΕΡΕΥΣΙ;

ΜΑΤΘ. 12,5 Η ΟΥΚ ΑΝΕΓΝΩΤΕ ΕΝ ΤΩ ΝΟΜΩ ΟΤΙ ΤΟΙΣ ΣΑΒΒΑΣΙΝ ΟΙ ΙΕΡΕΙΣ ΕΝ ΤΩ ΙΕΡΩ ΤΟ ΣΑΒΒΑΤΟΝ ΒΕΒΗΛΟΥΣΙ, ΚΑΙ ΑΝΑΙΤΙΟΙ ΕΙΣΙ;

ΜΑΤΘ. 12,6 ΛΕΓΩ ΔΕ ΥΜΙΝ ΟΤΙ ΤΟΥ ΙΕΡΟΥ ΜΕΙΖΟΝ ΕΣΤΙΝ ΩΔΕ.

ΜΑΤΘ. 12,7 ΕΙ ΔΕ ΕΓΝΩΚΕΙΤΕ ΤΙ ΕΣΤΙΝ ΕΛΕΟΝ ΘΕΛΩ ΚΑΙ ΟΥ ΘΥΣΙΑΝ, ΟΥΚ ΑΝ ΚΑΤΕΔΙΚΑΣΑΤΕ ΤΟΥΣ ΑΝΑΙΤΙΟΥΣ.

ΜΑΤΘ. 12,8 ΚΥΡΙΟΣ ΓΑΡ ΕΣΤΙΝ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΚΑΙ ΤΟΥ ΣΑΒΒΑΤΟΥ.

ΜΑΤΘ. 12,9 ΚΑΙ ΜΕΤΑΒΑΣ ΕΚΕΙΘΕΝ ΗΛΘΕΝ ΕΙΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΑΥΤΩΝ.

ΜΑΤΘ. 12,10 ΚΑΙ ΙΔΟΥ ΑΝΘΡΩΠΟΣ ΗΝ ΕΚΕΙ ΤΗΝ ΧΕΙΡΑ ΕΧΩΝ ΞΗΡΑΝ· ΚΑΙ ΕΠΗΡΩΤΗΣΑΝ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ· ΕΙ ΕΞΕΣΤΙ ΤΟΙΣ ΣΑΒΒΑΣΙ ΘΕΡΑΠΕΥΕΙΝ; ΙΝΑ ΚΑΤΗΓΟΡΗΣΩΣΙΝ ΑΥΤΟΥ.

ΜΑΤΘ. 12,11 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙΣ ΕΣΤΑΙ ΕΞ ΥΜΩΝ ΑΝΘΡΩΠΟΣ ΟΣ ΕΞΕΙ ΠΡΟΒΑΤΟΝ ΕΝ, ΚΑΙ ΕΑΝ ΕΜΠΕΣΗ ΤΟΥΤΟ ΤΟΙΣ ΣΑΒΒΑΣΙΝ ΕΙΣ ΒΟΘΥΝΟΝ, ΟΥΧΙ ΚΡΑΤΗΣΕΙ ΑΥΤΟ ΚΑΙ ΕΓΕΡΕΙ;

ΜΑΤΘ. 12,12 ΠΟΣΩ ΟΥΝ ΔΙΑΦΕΡΕΙ ΑΝΘΡΩΠΟΣ ΠΡΟΒΑΤΟΥ; ΩΣΤΕ ΕΞΕΣΤΙ ΤΟΙΣ ΣΑΒΒΑΣΙ ΚΑΛΩΣ ΠΟΙΕΙΝ.

ΜΑΤΘ. 12,13 ΤΟΤΕ ΛΕΓΕΙ ΤΩ ΑΝΘΡΩΠΩ· ΕΚΤΕΙΝΟΝ ΣΟΥ ΤΗΝ ΧΕΙΡΑ· ΚΑΙ ΕΞΕΤΕΙΝΕ, ΚΑΙ ΑΠΟΚΑΤΕΣΤΑΘΗ ΥΓΙΗΣ ΩΣ Η ΑΛΛΗ.

ΜΑΤΘ. 12,14 ΕΞΕΛΘΟΝΤΕΣ ΔΕ ΟΙ ΦΑΡΙΣΑΙΟΙ ΣΥΜΒΟΥΛΙΟΝ ΕΛΑΒΟΝ ΚΑΤ' ΑΥΤΟΥ, ΟΠΩΣ ΑΥΤΟΝ ΑΠΟΛΕΣΩΣΙΝ.

ΜΑΤΘ. 12,15 Ο ΔΕ ΙΗΣΟΥΣ ΓΝΟΥΣ ΑΝΕΧΩΡΗΣΕΝ ΕΚΕΙΘΕΝ· ΚΑΙ ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΩ ΟΧΛΟΙ ΠΟΛΛΟΙ, ΚΑΙ ΕΘΕΡΑΠΕΥΣΕΝ ΑΥΤΟΥΣ ΠΑΝΤΑΣ,

ΜΑΤΘ. 12,16 ΚΑΙ ΕΠΕΤΙΜΗΣΕΝ ΑΥΤΟΙΣ ΙΝΑ ΜΗ ΦΑΝΕΡΟΝ ΠΟΙΗΣΩΣΙΝ ΑΥΤΟΝ,

ΜΑΤΘ. 12,17 ΟΠΩΣ ΠΛΗΡΩΘΗ ΤΟ ΡΗΘΕΝ ΔΙΑ ΗΣΑΪΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΛΕΓΟΝΤΟΣ·

ΜΑΤΘ. 12,18 ΙΔΟΥ Ο ΠΑΙΣ ΜΟΥ, ΟΝ ΗΡΕΤΙΣΑ, Ο ΑΓΑΠΗΤΟΣ ΜΟΥ, ΕΙΣ ΟΝ ΕΥΔΟΚΗΣΕΝ Η ΨΥΧΗ ΜΟΥ· ΘΗΣΩ ΤΟ ΠΝΕΥΜΑ ΜΟΥ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΚΡΙΣΙΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΑΠΑΓΓΕΛΕΙ·

ΜΑΤΘ. 12,19 ΟΥΚ ΕΡΙΣΕΙ ΟΥΔΕ ΚΡΑΥΓΑΣΕΙ, ΟΥΔΕ ΑΚΟΥΣΕΙ ΤΙΣ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΤΗΝ ΦΩΝΗΝ ΑΥΤΟΥ.

ΜΑΤΘ. 12,20 ΚΑΛΑΜΟΝ ΣΥΝΤΕΤΡΙΜΜΕΝΟΝ ΟΥ ΚΑΤΕΑΞΕΙ ΚΑΙ ΛΙΝΟΝ ΤΥΦΟΜΕΝΟΝ ΟΥ ΣΒΕΣΕΙ, ΕΩΣ ΑΝ ΕΚΒΑΛΗ ΕΙΣ ΝΙΚΟΣ ΤΗΝ ΚΡΙΣΙΝ·

ΜΑΤΘ. 12,21 ΚΑΙ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ ΕΘΝΗ ΕΛΠΙΟΥΣΙ.

ΜΑΤΘ. 12,22 ΤΟΤΕ ΠΡΟΣΗΝΕΧΘΗ ΑΥΤΩ ΔΑΙΜΟΝΙΖΟΜΕΝΟΣ ΤΥΦΛΟΣ ΚΑΙ ΚΩΦΟΣ, ΚΑΙ ΕΘΕΡΑΠΕΥΣΕΝ ΑΥΤΟΝ, ΩΣΤΕ ΤΟΝ ΤΥΦΛΟΝ ΚΑΙ ΚΩΦΟΝ ΚΑΙ ΛΑΛΕΙΝ ΚΑΙ ΒΛΕΠΕΙΝ·

ΜΑΤΘ. 12,23 ΚΑΙ ΕΞΙΣΤΑΝΤΟ ΠΑΝΤΕΣ ΟΙ ΟΧΛΟΙ ΚΑΙ ΕΛΕΓΟΝ· ΜΗΤΙ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΧΡΙΣΤΟΣ Ο ΥΙΟΣ ΔΑΥΪΔ;

ΜΑΤΘ. 12,24 ΟΙ ΔΕ ΦΑΡΙΣΑΙΟΙ ΑΚΟΥΣΑΝΤΕΣ ΕΙΠΟΝ· ΟΥΤΟΣ ΟΥΚ ΕΚΒΑΛΛΕΙ ΤΑ ΔΑΙΜΟΝΙΑ ΕΙΜΗ ΕΝ ΤΩ ΒΕΕΛΖΕΒΟΥΛ, ΑΡΧΟΝΤΙ ΤΩΝ ΔΑΙΜΟΝΙΩΝ.

ΜΑΤΘ. 12,25 ΕΙΔΩΣ ΔΕ Ο ΙΗΣΟΥΣ ΤΑΣ ΕΝΘΥΜΗΣΕΙΣ ΑΥΤΩΝ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΑΣΑ ΒΑΣΙΛΕΙΑ ΜΕΡΙΣΘΕΙΣΑ ΚΑΘ' ΕΑΥΤΗΝ ΕΡΗΜΟΥΤΑΙ, ΚΑΙ ΠΑΣΑ ΠΟΛΙΣ Η ΟΙΚΙΑ ΜΕΡΙΣΘΕΙΣΑ ΚΑΘ' ΕΑΥΤΗΝ ΟΥ ΣΤΑΘΗΣΕΤΑΙ.

ΜΑΤΘ. 12,26 ΚΑΙ ΕΙ Ο ΣΑΤΑΝΑΣ ΤΟΝ ΣΑΤΑΝΑΝ ΕΚΒΑΛΛΕΙ, ΕΦ' ΕΑΥΤΟΝ ΕΜΕΡΙΣΘΗ· ΠΩΣ ΟΥΝ ΣΤΑΘΗΣΕΤΑΙ Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ;

ΜΑΤΘ. 12,27 ΚΑΙ ΕΙ ΕΓΩ ΕΝ ΒΕΕΛΖΕΒΟΥΛ ΕΚΒΑΛΛΩ ΤΑ ΔΑΙΜΟΝΙΑ, ΟΙ ΥΙΟΙ ΥΜΩΝ ΕΝ ΤΙΝΙ ΕΚΒΑΛΟΥΣΙ; ΔΙΑ ΤΟΥΤΟ ΑΥΤΟΙ ΚΡΙΤΑΙ ΕΣΟΝΤΑΙ ΥΜΩΝ.

ΜΑΤΘ. 12,28 ΕΙ ΔΕ ΕΓΩ ΕΝ ΠΝΕΥΜΑΤΙ ΘΕΟΥ ΕΚΒΑΛΛΩ ΤΑ ΔΑΙΜΟΝΙΑ, ΑΡΑ ΕΦΘΑΣΕΝ ΕΦ' ΥΜΑΣ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ.

ΜΑΤΘ. 12,29 Η ΠΩΣ ΔΥΝΑΤΑΙ ΤΙΣ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΤΟΥ ΙΣΧΥΡΟΥ ΚΑΙ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΑΡΠΑΣΑΙ, ΕΑΝ ΜΗ ΠΡΩΤΟΝ ΔΗΣΗ ΤΟΝ ΙΣΧΥΡΟΝ; ΚΑΙ ΤΟΤΕ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ ΔΙΑΡΠΑΣΕΙ.

ΜΑΤΘ. 12,30 Ο ΜΗ ΩΝ ΜΕΤ' ΕΜΟΥ ΚΑΤ' ΕΜΟΥ ΕΣΤΙ, ΚΑΙ Ο ΜΗ ΣΥΝΑΓΩΝ ΜΕΤ' ΕΜΟΥ ΣΚΟΡΠΙΖΕΙ.

ΜΑΤΘ. 12,31 ΔΙΑ ΤΟΥΤΟ ΛΕΓΩ ΥΜΙΝ, ΠΑΣΑ ΑΜΑΡΤΙΑ ΚΑΙ ΒΛΑΣΦΗΜΙΑ ΑΦΕΘΗΣΕΤΑΙ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ, Η ΔΕ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΒΛΑΣΦΗΜΙΑ ΟΥΚ ΑΦΕΘΗΣΕΤΑΙ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ·

ΜΑΤΘ. 12,32 ΚΑΙ ΟΣ ΕΑΝ ΕΙΠΗ ΛΟΓΟΝ ΚΑΤΑ ΤΟΥ ΥΙΟΥ ΤΟΥ ΑΝΘΡΩΠΟΥ, ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΩ· ΟΣ Δ' ΑΝ ΕΙΠΗ ΚΑΤΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΤΟΥ ΑΓΙΟΥ, ΟΥΚ ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΩ ΟΥΤΕ ΕΝ ΤΩ ΝΥΝ ΑΙΩΝΙ ΟΥΤΕ ΕΝ ΤΩ ΜΕΛΛΟΝΤΙ.

ΜΑΤΘ. 12,33 Η ΠΟΙΗΣΑΤΕ ΤΟ ΔΕΝΔΡΟΝ ΚΑΛΟΝ, ΚΑΙ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΟΥ ΚΑΛΟΝ Η ΠΟΙΗΣΑΤΕ ΤΟ ΔΕΝΔΡΟΝ ΣΑΠΡΟΝ, ΚΑΙ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΟΥ ΣΑΠΡΟΝ· ΕΚ ΓΑΡ ΤΟΥ ΚΑΡΠΟΥ ΤΟ ΔΕΝΔΡΟΝ ΓΙΝΩΣΚΕΤΑΙ.

ΜΑΤΘ. 12,34 ΓΕΝΝΗΜΑΤΑ ΕΧΙΔΝΩΝ, ΠΩΣ ΔΥΝΑΣΘΕ ΑΓΑΘΑ ΛΑΛΕΙΝ ΠΟΝΗΡΟΙ ΟΝΤΕΣ; ΕΚ ΓΑΡ ΤΟΥ ΠΕΡΙΣΣΕΥΜΑΤΟΣ ΤΗΣ ΚΑΡΔΙΑΣ ΤΟ ΣΤΟΜΑ ΛΑΛΕΙ.

ΜΑΤΘ. 12,35 Ο ΑΓΑΘΟΣ ΑΝΘΡΩΠΟΣ ΕΚ ΤΟΥ ΑΓΑΘΟΥ ΘΗΣΑΥΡΟΥ ΕΚΒΑΛΛΕΙ ΑΓΑΘΑ, ΚΑΙ Ο ΠΟΝΗΡΟΣ ΑΝΘΡΩΠΟΣ ΕΚ ΤΟΥ ΠΟΝΗΡΟΥ ΘΗΣΑΥΡΟΥ ΕΚΒΑΛΛΕΙ ΠΟΝΗΡΑ.

ΜΑΤΘ. 12,36 ΛΕΓΩ ΔΕ ΥΜΙΝ ΟΤΙ ΠΑΝ ΡΗΜΑ ΑΡΓΟΝ Ο ΕΑΝ ΛΑΛΗΣΩΣΙΝ ΟΙ ΑΝΘΡΩΠΟΙ, ΑΠΟΔΩΣΟΥΣΙ ΠΕΡΙ ΑΥΤΟΥ ΛΟΓΟΝ ΕΝ ΗΜΕΡΑ ΚΡΙΣΕΩΣ·

ΜΑΤΘ. 12,37 ΕΚ ΓΑΡ ΤΩΝ ΛΟΓΩΝ ΣΟΥ ΔΙΚΑΙΩΘΗΣΗ ΚΑΙ ΕΚ ΤΩΝ ΛΟΓΩΝ ΣΟΥ ΚΑΤΑΔΙΚΑΣΘΗΣΗ.

ΜΑΤΘ. 12,38 ΤΟΤΕ ΑΠΕΚΡΙΘΗΣΑΝ ΤΙΝΕΣ ΤΩΝ ΓΡΑΜΜΑΤΕΩΝ ΚΑΙ ΦΑΡΙΣΑΙΩΝ ΛΕΓΟΝΤΕΣ· ΔΙΔΑΣΚΑΛΕ, ΘΕΛΟΜΕΝ ΑΠΟ ΣΟΥ ΣΗΜΕΙΟΝ ΙΔΕΙΝ.

ΜΑΤΘ. 12,39 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΓΕΝΕΑ ΠΟΝΗΡΑ ΚΑΙ ΜΟΙΧΑΛΙΣ ΣΗΜΕΙΟΝ ΕΠΙΖΗΤΕΙ, ΚΑΙ ΣΗΜΕΙΟΝ ΟΥ ΔΟΘΗΣΕΤΑΙ ΑΥΤΗ ΕΙΜΗ ΤΟ ΣΗΜΕΙΟΝ ΙΩΝΑ ΤΟΥ ΠΡΟΦΗΤΟΥ.

ΜΑΤΘ. 12,40 ΩΣΠΕΡ ΓΑΡ ΕΓΕΝΕΤΟ ΙΩΝΑΣ Ο ΠΡΟΦΗΤΗΣ ΕΝ ΤΗ ΚΟΙΛΙΑ ΤΟΥ ΚΗΤΟΥΣ ΤΡΕΙΣ ΗΜΕΡΑΣ ΚΑΙ ΤΡΕΙΣ ΝΥΚΤΑΣ, ΟΥΤΩΣ ΕΣΤΑΙ ΚΑΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΝ ΤΗ ΚΑΡΔΙΑ ΤΗΣ ΓΗΣ ΤΡΕΙΣ ΗΜΕΡΑΣ ΚΑΙ ΤΡΕΙΣ ΝΥΚΤΑΣ.

ΜΑΤΘ. 12,41 ΑΝΔΡΕΣ ΝΙΝΕΥΙΤΑΙ ΑΝΑΣΤΗΣΟΝΤΑΙ ΕΝ ΤΗ ΚΡΙΣΕΙ ΜΕΤΑ ΤΗΣ ΓΕΝΕΑΣ ΤΑΥΤΗΣ ΚΑΙ ΚΑΤΑΚΡΙΝΟΥΣΙΝ ΑΥΤΗΝ, ΟΤΙ ΜΕΤΕΝΟΗΣΑΝ ΕΙΣ ΤΟ ΚΗΡΥΓΜΑ ΙΩΝΑ, ΚΑΙ ΙΔΟΥ ΠΛΕΙΟΝ ΙΩΝΑ ΩΔΕ.

ΜΑΤΘ. 12,42 ΒΑΣΙΛΙΣΣΑ ΝΟΤΟΥ ΕΓΕΡΘΗΣΕΤΑΙ ΕΝ ΤΗ ΚΡΙΣΕΙ ΜΕΤΑ ΤΗΣ ΓΕΝΕΑΣ ΤΑΥΤΗΣ ΚΑΙ ΚΑΤΑΚΡΙΝΕΙ ΑΥΤΗΝ, ΟΤΙ ΗΛΘΕΝ ΕΚ ΤΩΝ ΠΕΡΑΤΩΝ ΤΗΣ ΓΗΣ ΑΚΟΥΣΑΙ ΤΗΝ ΣΟΦΙΑΝ ΣΟΛΟΜΩΝΟΣ, ΚΑΙ ΙΔΟΥ ΠΛΕΙΟΝ ΣΟΛΟΜΩΝΟΣ ΩΔΕ.

ΜΑΤΘ. 12,43 ΟΤΑΝ ΔΕ ΤΟ ΑΚΑΘΑΡΤΟΝ ΠΝΕΥΜΑ ΕΞΕΛΘΗ ΑΠΟ ΤΟΥ ΑΝΘΡΩΠΟΥ, ΔΙΕΡΧΕΤΑΙ ΔΙ' ΑΝΥΔΡΩΝ ΤΟΠΩΝ ΖΗΤΟΥΝ ΑΝΑΠΑΥΣΙΝ, ΚΑΙ ΟΥΧ ΕΥΡΙΣΚΕΙ.

ΜΑΤΘ. 12,44 ΤΟΤΕ ΛΕΓΕΙ· ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΜΟΥ ΕΠΙΣΤΡΕΨΩ ΟΘΕΝ ΕΞΗΛΘΟΝ· ΚΑΙ ΕΛΘΟΝ ΕΥΡΙΣΚΕΙ ΣΧΟΛΑΖΟΝΤΑ ΚΑΙ ΣΕΣΑΡΩΜΕΝΟΝ ΚΑΙ ΚΕΚΟΣΜΗΜΕΝΟΝ.

ΜΑΤΘ. 12,45 ΤΟΤΕ ΠΟΡΕΥΕΤΑΙ ΚΑΙ ΠΑΡΑΛΑΜΒΑΝΕΙ ΜΕΘ' ΕΑΥΤΟΥ ΕΠΤΑ ΕΤΕΡΑ ΠΝΕΥΜΑΤΑ ΠΟΝΗΡΟΤΕΡΑ ΕΑΥΤΟΥ, ΚΑΙ ΕΙΣΕΛΘΟΝΤΑ ΚΑΤΟΙΚΕΙ ΕΚΕΙ, ΚΑΙ ΓΙΝΕΤΑΙ ΤΑ ΕΣΧΑΤΑ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΚΕΙΝΟΥ ΧΕΙΡΟΝΑ ΤΩΝ ΠΡΩΤΩΝ. ΟΥΤΩΣ ΕΣΤΑΙ ΚΑΙ ΤΗ ΓΕΝΕΑ ΤΗ ΠΟΝΗΡΑ ΤΑΥΤΗ.

ΜΑΤΘ. 12,46 ΕΤΙ ΔΕ ΑΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΤΟΙΣ ΟΧΛΟΙΣ ΙΔΟΥ Η ΜΗΤΗΡ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΕΙΣΤΗΚΕΙΣΑΝ ΕΞΩ, ΖΗΤΟΥΝΤΕΣ ΛΑΛΗΣΑΙ ΑΥΤΩ.

ΜΑΤΘ. 12,47 ΕΙΠΕ ΔΕ ΤΙΣ ΑΥΤΩ· ΙΔΟΥ Η ΜΗΤΗΡ ΣΟΥ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΣΟΥ ΕΣΤΗΚΑΣΙΝ ΕΞΩ ΖΗΤΟΥΝΤΕΣ ΣΕ ΙΔΕΙΝ.

ΜΑΤΘ. 12,48 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕ ΤΩ ΛΕΓΟΝΤΙ ΑΥΤΩ· ΤΙΣ ΕΣΤΙΝ Η ΜΗΤΗΡ ΜΟΥ ΚΑΙ ΤΙΝΕΣ ΕΙΣΙΝ ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ;

ΜΑΤΘ. 12,49 ΚΑΙ ΕΚΤΕΙΝΑΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠΙ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΕΦΗ· ΙΔΟΥ Η ΜΗΤΗΡ ΜΟΥ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ·

ΜΑΤΘ. 12,50 ΟΣΤΙΣ ΓΑΡ ΑΝ ΠΟΙΗΣΗ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΤΟΥ ΕΝ ΟΥΡΑΝΟΙΣ, ΑΥΤΟΣ ΜΟΥ ΑΔΕΛΦΟΣ ΚΑΙ ΑΔΕΛΦΗ ΚΑΙ ΜΗΤΗΡ ΕΣΤΙΝ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 13

ΜΑΤΘ. 13,1 ΕΝ ΔΕ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΕΞΕΛΘΩΝ Ο ΙΗΣΟΥΣ ΤΗΣ ΟΙΚΙΑΣ ΕΚΑΘΗΤΟ ΠΑΡΑ ΤΗΝ ΘΑΛΑΣΣΑΝ·

ΜΑΤΘ. 13,2 ΚΑΙ ΣΥΝΗΧΘΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ ΟΧΛΟΙ ΠΟΛΛΟΙ, ΩΣΤΕ ΑΥΤΟΝ ΕΙΣ ΠΛΟΙΟΝ ΕΜΒΑΝΤΑ ΚΑΘΗΣΘΑΙ, ΚΑΙ ΠΑΣ Ο ΟΧΛΟΣ ΕΠΙ ΤΟΝ ΑΙΓΙΑΛΟΝ ΕΙΣΤΗΚΕΙ.

ΜΑΤΘ. 13,3 ΚΑΙ ΕΛΑΛΗΣΕΝ ΑΥΤΟΙΣ ΠΟΛΛΑ ΕΝ ΠΑΡΑΒΟΛΑΙΣ ΛΕΓΩΝ·

ΜΑΤΘ. 13,4 ΙΔΟΥ ΕΞΗΛΘΕΝ Ο ΣΠΕΙΡΩΝ ΤΟΥ ΣΠΕΙΡΑΙ. ΚΑΙ ΕΝ ΤΩ ΣΠΕΙΡΕΙΝ ΑΥΤΟΝ Α ΜΕΝ ΕΠΕΣΕ ΠΑΡΑ ΤΗΝ ΟΔΟΝ, ΚΑΙ ΕΛΘΟΝΤΑ ΤΑ ΠΕΤΕΙΝΑ ΚΑΤΕΦΑΓΕΝ ΑΥΤΑ·

ΜΑΤΘ. 13,5 ΑΛΛΑ ΔΕ ΕΠΕΣΕΝ ΕΠΙ ΤΑ ΠΕΤΡΩΔΗ, ΟΠΟΥ ΟΥΚ ΕΙΧΕ ΓΗΝ ΠΟΛΛΗΝ, ΚΑΙ ΕΥΘΕΩΣ ΕΞΑΝΕΤΕΙΛΕ ΔΙΑ ΤΟ ΜΗ ΕΧΕΙΝ ΒΑΘΟΣ ΓΗΣ,

ΜΑΤΘ. 13,6 ΗΛΙΟΥ ΔΕ ΑΝΑΤΕΙΛΑΝΤΟΣ ΕΚΑΥΜΑΤΙΣΘΗ, ΚΑΙ ΔΙΑ ΤΟ ΜΗ ΕΧΕΙΝ ΡΙΖΑΝ ΕΞΗΡΑΝΘΗ·

ΜΑΤΘ. 13,7 ΑΛΛΑ ΔΕ ΕΠΕΣΕΝ ΕΠΙ ΤΑΣ ΑΚΑΝΘΑΣ, ΚΑΙ ΑΝΕΒΗΣΑΝ ΑΙ ΑΚΑΝΘΑΙ ΚΑΙ ΑΠΕΠΝΙΞΑΝ ΑΥΤΑ·

ΜΑΤΘ. 13,8 ΑΛΛΑ ΔΕ ΕΠΕΣΕΝ ΕΠΙ ΤΗΝ ΓΗΝ ΤΗΝ ΚΑΛΗΝ ΚΑΙ ΕΔΙΔΟΥ ΚΑΡΠΟΝ Ο ΜΕΝ ΕΚΑΤΟΝ, Ο ΔΕ ΕΞΗΚΟΝΤΑ, Ο ΔΕ ΤΡΙΑΚΟΝΤΑ.

ΜΑΤΘ. 13,9 Ο ΕΧΩΝ ΩΤΑ ΑΚΟΥΕΙΝ ΑΚΟΥΕΤΩ.

ΜΑΤΘ. 13,10 ΚΑΙ ΠΡΟΣΕΛΘΟΝΤΕΣ ΟΙ ΜΑΘΗΤΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΔΙΑΤΙ ΕΝ ΠΑΡΑΒΟΛΑΙΣ ΛΑΛΕΙΣ ΑΥΤΟΙΣ;

ΜΑΤΘ. 13,11 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΤΙ ΥΜΙΝ ΔΕΔΟΤΑΙ ΓΝΩΝΑΙ ΤΑ ΜΥΣΤΗΡΙΑ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΩΝ ΟΥΡΑΝΩΝ, ΕΚΕΙΝΟΙΣ ΔΕ ΟΥ ΔΕΔΟΤΑΙ.

ΜΑΤΘ. 13,12 ΟΣΤΙΣ ΓΑΡ ΕΧΕΙ, ΔΟΘΗΣΕΤΑΙ ΑΥΤΩ ΚΑΙ ΠΕΡΙΣΣΕΥΘΗΣΕΤΑΙ· ΟΣΤΙΣ ΔΕ ΟΥΚ ΕΧΕΙ, ΚΑΙ Ο ΕΧΕΙ ΑΡΘΗΣΕΤΑΙ ΑΠ' ΑΥΤΟΥ.

ΜΑΤΘ. 13,13 ΔΙΑ ΤΟΥΤΟ ΕΝ ΠΑΡΑΒΟΛΑΙΣ ΑΥΤΟΙΣ ΛΑΛΩ, ΙΝΑ ΒΛΕΠΟΝΤΕΣ ΜΗ ΒΛΕΠΩΣΙ ΚΑΙ ΑΚΟΥΟΝΤΕΣ ΜΗ ΑΚΟΥΩΣΙ ΜΗΔΕ ΣΥΝΩΣΙ,

ΜΑΤΘ. 13,14 ΜΗΠΟΤΕ ΕΠΙΣΤΡΕΨΩΣΙ· ΚΑΙ ΤΟΤΕ ΠΛΗΡΩΘΗΣΕΤΑΙ ΑΥΤΟΙΣ Η ΠΡΟΦΗΤΕΙΑ ΗΣΑΪΟΥ Η ΛΕΓΟΥΣΑ· ΑΚΟΗ ΑΚΟΥΣΕΤΕ ΚΑΙ ΟΥ ΜΗ ΣΥΝΗΤΕ, ΚΑΙ ΒΛΕΠΟΝΤΕΣ ΒΛΕΨΕΤΕ ΚΑΙ ΟΥ ΜΗ ΙΔΗΤΕ·

ΜΑΤΘ. 13,15 ΕΠΑΧΥΝΘΗ ΓΑΡ Η ΚΑΡΔΙΑ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ, ΚΑΙ ΤΟΙΣ ΩΣΙ ΒΑΡΕΩΣ ΗΚΟΥΣΑΝ, ΚΑΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ ΕΚΑΜΜΥΣΑΝ, ΜΗΠΟΤΕ ΙΔΩΣΙ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΚΑΙ ΤΟΙΣ ΩΣΙΝ ΑΚΟΥΣΩΣΙ ΚΑΙ ΤΗ ΚΑΡΔΙΑ ΣΥΝΩΣΙ ΚΑΙ ΕΠΙΣΤΡΕΨΩΣΙ, ΚΑΙ ΙΑΣΟΜΑΙ ΑΥΤΟΥΣ.

ΜΑΤΘ. 13,16 ΥΜΩΝ ΔΕ ΜΑΚΑΡΙΟΙ ΟΙ ΟΦΘΑΛΜΟΙ, ΟΤΙ ΒΛΕΠΟΥΣΙ, ΚΑΙ ΤΑ ΩΤΑ ΥΜΩΝ, ΟΤΙ ΑΚΟΥΟΥΣΙΝ.

ΜΑΤΘ. 13,17 ΑΜΗΝ ΓΑΡ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΠΟΛΛΟΙ ΠΡΟΦΗΤΑΙ ΚΑΙ ΔΙΚΑΙΟΙ ΕΠΕΘΥΜΗΣΑΝ ΙΔΕΙΝ Α ΒΛΕΠΕΤΕ, ΚΑΙ ΟΥΚ ΕΙΔΟΝ, ΚΑΙ ΑΚΟΥΣΑΙ Α ΑΚΟΥΕΤΕ, ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ.

ΜΑΤΘ. 13,18 ΥΜΕΙΣ ΟΥΝ ΑΚΟΥΣΑΤΕ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΤΟΥ ΣΠΕΙΡΑΝΤΟΣ.

ΜΑΤΘ. 13,19 ΠΑΝΤΟΣ ΑΚΟΥΟΝΤΟΣ ΤΟΝ ΛΟΓΟΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΚΑΙ ΜΗ ΣΥΝΙΕΝΤΟΣ, ΕΡΧΕΤΑΙ Ο ΠΟΝΗΡΟΣ ΚΑΙ ΑΙΡΕΙ ΤΟ ΕΣΠΑΡΜΕΝΟΝ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ· ΟΥΤΟΣ ΕΣΤΙΝ Ο ΠΑΡΑ ΤΗΝ ΟΔΟΝ ΣΠΑΡΕΙΣ.

ΜΑΤΘ. 13,20 Ο ΔΕ ΕΠΙ ΤΑ ΠΕΤΡΩΔΗ ΣΠΑΡΕΙΣ, ΟΥΤΟΣ ΕΣΤΙΝ Ο ΤΟΝ ΛΟΓΟΝ ΑΚΟΥΩΝ ΚΑΙ ΕΥΘΕΩΣ ΜΕΤΑ ΧΑΡΑΣ ΔΕΧΟΜΕΝΟΣ ΚΑΙ ΛΑΜΒΑΝΩΝ ΑΥΤΟΝ·

ΜΑΤΘ. 13,21 ΟΥΚ ΕΧΕΙ ΔΕ ΡΙΖΑΝ ΕΝ ΕΑΥΤΩ, ΑΛΛΑ ΠΡΟΣΚΑΙΡΟΣ ΕΣΤΙ, ΓΕΝΟΜΕΝΗΣ ΔΕ ΘΛΙΨΕΩΣ Η ΔΙΩΓΜΟΥ ΔΙΑ ΤΟΝ ΛΟΓΟΝ ΕΥΘΥΣ ΣΚΑΝΔΑΛΙΖΕΤΑΙ.

ΜΑΤΘ. 13,22 Ο ΔΕ ΕΙΣ ΤΑΣ ΑΚΑΝΘΑΣ ΣΠΑΡΕΙΣ, ΟΥΤΟΣ ΕΣΤΙΝ Ο ΤΟΝ ΛΟΓΟΝ ΑΚΟΥΩΝ ΚΑΙ Η ΜΕΡΙΜΝΑ ΤΟΥ ΑΙΩΝΟΣ ΤΟΥΤΟΥ ΚΑΙ Η ΑΠΑΤΗ ΤΟΥ ΠΛΟΥΤΟΥ ΣΥΜΠΝΙΓΕΙ ΤΟΝ ΛΟΓΟΝ, ΚΑΙ ΑΚΑΡΠΟΣ ΓΙΝΕΤΑΙ.

ΜΑΤΘ. 13,23 Ο ΔΕ ΕΠΙ ΤΗΝ ΓΗΝ ΤΗΝ ΚΑΛΗΝ ΣΠΑΡΕΙΣ, ΟΥΤΟΣ ΕΣΤΙΝ Ο ΤΟΝ ΛΟΓΟΝ ΑΚΟΥΩΝ ΚΑΙ ΣΥΝΙΩΝ· ΟΣ ΔΗ ΚΑΡΠΟΦΟΡΕΙ ΚΑΙ ΠΟΙΕΙ Ο ΜΕΝ ΕΚΑΤΟΝ, Ο ΔΕ ΕΞΗΚΟΝΤΑ, Ο ΔΕ ΤΡΙΑΚΟΝΤΑ.

ΜΑΤΘ. 13,24 ΑΛΛΗΝ ΠΑΡΑΒΟΛΗΝ ΠΑΡΕΘΗΚΕΝ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΩΜΟΙΩΘΗ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ ΑΝΘΡΩΠΩ ΣΠΕΙΡΑΝΤΙ ΚΑΛΟΝ ΣΠΕΡΜΑ ΕΝ ΤΩ ΑΓΡΩ ΑΥΤΟΥ·

ΜΑΤΘ. 13,25 ΕΝ ΔΕ ΤΩ ΚΑΘΕΥΔΕΙΝ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΗΛΘΕΝ ΑΥΤΟΥ Ο ΕΧΘΡΟΣ ΚΑΙ ΕΣΠΕΙΡΕ ΖΙΖΑΝΙΑ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΣΙΤΟΥ ΚΑΙ ΑΠΗΛΘΕΝ.

ΜΑΤΘ. 13 ,26 ΟΤΕ ΔΕ ΕΒΛΑΣΤΗΣΕΝ Ο ΧΟΡΤΟΣ ΚΑΙ ΚΑΡΠΟΝ ΕΠΟΙΗΣΕ, ΤΟΤΕ ΕΦΑΝΗ ΚΑΙ ΤΑ ΖΙΖΑΝΙΑ.

ΜΑΤΘ. 13,27 ΠΡΟΣΕΛΘΟΝΤΕΣ ΔΕ ΟΙ ΔΟΥΛΟΙ ΤΟΥ ΟΙΚΟΔΕΣΠΟΤΟΥ ΕΙΠΟΝ ΑΥΤΩ· ΚΥΡΙΕ, ΟΥΧΙ ΚΑΛΟΝ ΣΠΕΡΜΑ ΕΣΠΕΙΡΑΣ ΕΝ ΤΩ ΣΩ ΑΓΡΩ; ΠΟΘΕΝ ΟΥΝ ΕΧΕΙ ΖΙΖΑΝΙΑ;

ΜΑΤΘ. 13,28 Ο ΔΕ ΕΦΗ ΑΥΤΟΙΣ· ΕΧΘΡΟΣ ΑΝΘΡΩΠΟΣ ΤΟΥΤΟ ΕΠΟΙΗΣΕΝ. ΟΙ ΔΕ ΔΟΥΛΟΙ ΕΙΠΟΝ ΑΥΤΩ· ΘΕΛΕΙΣ ΟΥΝ ΑΠΕΛΘΟΝΤΕΣ ΣΥΛΛΕΞΩΜΕΝ ΑΥΤΑ;

ΜΑΤΘ. 13,29 Ο ΔΕ ΕΦΗ· ΟΥ, ΜΗΠΟΤΕ ΣΥΛΛΕΓΟΝΤΕΣ ΤΑ ΖΙΖΑΝΙΑ ΕΚΡΙΖΩΣΗΤΕ ΑΜΑ ΑΥΤΟΙΣ ΤΟΝ ΣΙΤΟΝ·

ΜΑΤΘ. 13,30 ΑΦΕΤΕ ΣΥΝΑΥΞΑΝΕΣΘΑΙ ΑΜΦΟΤΕΡΑ ΜΕΧΡΙ ΤΟΥ ΘΕΡΙΣΜΟΥ, ΚΑΙ ΕΝ ΚΑΙΡΩ ΤΟΥ ΘΕΡΙΣΜΟΥ ΕΡΩ ΤΟΙΣ ΘΕΡΙΣΤΑΙΣ· ΣΥΛΛΕΞΑΤΕ ΠΡΩΤΟΝ ΤΑ ΖΙΖΑΝΙΑ ΚΑΙ ΔΗΣΑΤΕ ΑΥΤΑ ΕΙΣ ΔΕΣΜΑΣ ΠΡΟΣ ΤΟ ΚΑΤΑΚΑΥΣΑΙ ΑΥΤΑ, ΤΟΝ ΔΕ ΣΙΤΟΝ ΣΥΝΑΓΑΓΕΤΕ ΕΙΣ ΤΗΝ ΑΠΟΘΗΚΗΝ ΜΟΥ.

ΜΑΤΘ. 13,31 ΑΛΛΗΝ ΠΑΡΑΒΟΛΗΝ ΠΑΡΕΘΗΚΕΝ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΟΜΟΙΑ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ ΚΟΚΚΩ ΣΙΝΑΠΕΩΣ, ΟΝ ΛΑΒΩΝ ΑΝΘΡΩΠΟΣ ΕΣΠΕΙΡΕΝ ΕΝ ΤΩ ΑΓΡΩ ΑΥΤΟΥ·

ΜΑΤΘ. 13,32 Ο ΜΙΚΡΟΤΕΡΟΝ ΜΕΝ ΕΣΤΙ ΠΑΝΤΩΝ ΤΩΝ ΣΠΕΡΜΑΤΩΝ, ΟΤΑΝ ΔΕ ΑΥΞΗΘΗ, ΜΕΙΖΟΝ ΠΑΝΤΩΝ ΤΩΝ ΛΑΧΑΝΩΝ ΕΣΤΙ ΚΑΙ ΓΙΝΕΤΑΙ ΔΕΝΔΡΟΝ, ΩΣΤΕ ΕΛΘΕΙΝ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΚΑΤΑΣΚΗΝΟΥΝ ΕΝ ΤΟΙΣ ΚΛΑΔΟΙΣ ΑΥΤΟΥ.

ΜΑΤΘ. 13,33 ΑΛΛΗΝ ΠΑΡΑΒΟΛΗΝ ΕΛΑΛΗΣΕΝ ΑΥΤΟΙΣ· ΟΜΟΙΑ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ ΖΥΜΗ, ΗΝ ΛΑΒΟΥΣΑ ΓΥΝΗ ΕΝΕΚΡΥΨΕΝ ΕΙΣ ΑΛΕΥΡΟΥ ΣΑΤΑ ΤΡΙΑ, ΕΩΣ ΟΥ ΕΖΥΜΩΘΗ ΟΛΟΝ.

ΜΑΤΘ. 13,34 ΤΑΥΤΑ ΠΑΝΤΑ ΕΛΑΛΗΣΕΝ Ο ΙΗΣΟΥΣ ΕΝ ΠΑΡΑΒΟΛΑΙΣ ΤΟΙΣ ΟΧΛΟΙΣ, ΚΑΙ ΧΩΡΙΣ ΠΑΡΑΒΟΛΗΣ ΟΥΔΕΝ ΕΛΑΛΕΙ ΑΥΤΟΙΣ,

ΜΑΤΘ. 13,35 ΟΠΩΣ ΠΛΗΡΩΘΗ ΤΟ ΡΗΘΕΝ ΔΙΑ ΤΟΥ ΠΡΟΦΗΤΟΥ ΛΕΓΟΝΤΟΣ· ΑΝΟΙΞΩ ΕΝ ΠΑΡΑΒΟΛΑΙΣ ΤΟ ΣΤΟΜΑ ΜΟΥ, ΕΡΕΥΞΟΜΑΙ ΚΕΚΡΥΜΜΕΝΑ ΑΠΟ ΚΑΤΑΒΟΛΗΣ ΚΟΣΜΟΥ.

ΜΑΤΘ. 13,36 ΤΟΤΕ ΑΦΕΙΣ ΤΟΥΣ ΟΧΛΟΥΣ ΗΛΘΕΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ. ΚΑΙ ΠΡΟΣΗΛΘΟΝ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΦΡΑΣΟΝ ΗΜΙΝ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΤΩΝ ΖΙΖΑΝΙΩΝ ΤΟΥ ΑΓΡΟΥ.

ΜΑΤΘ. 13,37 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· Ο ΣΠΕΙΡΩΝ ΤΟ ΚΑΛΟΝ ΣΠΕΡΜΑ ΕΣΤΙΝ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ·

ΜΑΤΘ. 13,38 Ο ΔΕ ΑΓΡΟΣ ΕΣΤΙΝ Ο ΚΟΣΜΟΣ· ΤΟ ΔΕ ΚΑΛΟΝ ΣΠΕΡΜΑ, ΟΥΤΟΙ ΕΙΣΙΝ ΟΙ ΥΙΟΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ· ΤΑ ΔΕ ΖΙΖΑΝΙΑ ΕΙΣΙ ΟΙ ΥΙΟΙ ΤΟΥ ΠΟΝΗΡΟΥ·

ΜΑΤΘ. 13,39 Ο ΔΕ ΕΧΘΡΟΣ Ο ΣΠΕΙΡΑΣ ΑΥΤΑ ΕΣΤΙΝ Ο ΔΙΑΒΟΛΟΣ· Ο ΔΕ ΘΕΡΙΣΜΟΣ ΣΥΝΤΕΛΕΙΑ ΤΟΥ ΑΙΩΝΟΣ ΕΣΤΙΝ· ΟΙ ΔΕ ΘΕΡΙΣΤΑΙ ΑΓΓΕΛΟΙ ΕΙΣΙΝ.

ΜΑΤΘ. 13,40 ΩΣΠΕΡ ΟΥΝ ΣΥΛΛΕΓΕΤΑΙ ΤΑ ΖΙΖΑΝΙΑ ΚΑΙ ΠΥΡΙ ΚΑΙΕΤΑΙ, ΟΥΤΩΣ ΕΣΤΑΙ ΕΝ ΤΗ ΣΥΝΤΕΛΕΙΑ ΤΟΥ ΑΙΩΝΟΣ ΤΟΥΤΟΥ.

ΜΑΤΘ. 13,41 ΑΠΟΣΤΕΛΕΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥΣ ΑΓΓΕΛΟΥΣ ΑΥΤΟΥ, ΚΑΙ ΣΥΛΛΕΞΟΥΣΙΝ ΕΚ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΠΑΝΤΑ ΤΑ ΣΚΑΝΔΑΛΑ ΚΑΙ ΤΟΥΣ ΠΟΙΟΥΝΤΑΣ ΤΗΝ ΑΝΟΜΙΑΝ,

ΜΑΤΘ. 13,42 ΚΑΙ ΒΑΛΟΥΣΙΝ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΚΑΜΙΝΟΝ ΤΟΥ ΠΥΡΟΣ· ΕΚΕΙ ΕΣΤΑΙ Ο ΚΛΑΥΘΜΟΣ ΚΑΙ Ο ΒΡΥΓΜΟΣ ΤΩΝ ΟΔΟΝΤΩΝ.

ΜΑΤΘ. 13,43 ΤΟΤΕ ΟΙ ΔΙΚΑΙΟΙ ΕΚΛΑΜΨΟΥΣΙΝ ΩΣ Ο ΗΛΙΟΣ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΩΝ. Ο ΕΧΩΝ ΩΤΑ ΑΚΟΥΕΙΝ ΑΚΟΥΕΤΩ.

ΜΑΤΘ. 13,44 ΠΑΛΙΝ ΟΜΟΙΑ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ ΘΗΣΑΥΡΩ ΚΕΚΡΥΜΜΕΝΩ ΕΝ ΤΩ ΑΓΡΩ, ΟΝ ΕΥΡΩΝ ΑΝΘΡΩΠΟΣ ΕΚΡΥΨΕ, ΚΑΙ ΑΠΟ ΤΗΣ ΧΑΡΑΣ ΑΥΤΟΥ ΥΠΑΓΕΙ ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΕΧΕΙ ΠΩΛΕΙ ΚΑΙ ΑΓΟΡΑΖΕΙ ΤΟΝ ΑΓΡΟΝ ΕΚΕΙΝΟΝ.

ΜΑΤΘ. 13,45 ΠΑΛΙΝ ΟΜΟΙΑ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ ΑΝΘΡΩΠΩ ΕΜΠΟΡΩ ΖΗΤΟΥΝΤΙ ΚΑΛΟΥΣ ΜΑΡΓΑΡΙΤΑΣ·

ΜΑΤΘ. 13,46 ΟΣ ΕΥΡΩΝ ΕΝΑ ΠΟΛΥΤΙΜΟΝ ΜΑΡΓΑΡΙΤΗΝ ΑΠΕΛΘΩΝ ΠΕΠΡΑΚΕ ΠΑΝΤΑ ΟΣΑ ΕΙΧΕ ΚΑΙ ΗΓΟΡΑΣΕΝ ΑΥΤΟΝ.

ΜΑΤΘ. 13,47 ΠΑΛΙΝ ΟΜΟΙΑ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ ΣΑΓΗΝΗ ΒΛΗΘΕΙΣΗ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΕΚ ΠΑΝΤΟΣ ΓΕΝΟΥΣ ΣΥΝΑΓΑΓΟΥΣΗ·

ΜΑΤΘ. 13,48 ΗΝ, ΟΤΕ ΕΠΛΗΡΩΘΗ, ΑΝΑΒΙΒΑΣΑΝΤΕΣ ΑΥΤΗΝ ΕΠΙ ΤΟΝ ΑΙΓΙΑΛΟΝ ΚΑΙ ΚΑΘΙΣΑΝΤΕΣ ΣΥΝΕΛΕΞΑΝ ΤΑ ΚΑΛΑ ΕΙΣ ΑΓΓΕΙΑ, ΤΑ ΔΕ ΣΑΠΡΑ ΕΞΩ ΕΒΑΛΟΝ.

ΜΑΤΘ. 13,49 ΟΥΤΩΣ ΕΣΤΑΙ ΕΝ ΤΗ ΣΥΝΤΕΛΕΙΑ ΤΟΥ ΑΙΩΝΟΣ. ΕΞΕΛΕΥΣΟΝΤΑΙ ΟΙ ΑΓΓΕΛΟΙ ΚΑΙ ΑΦΟΡΙΟΥΣΙ ΤΟΥΣ ΠΟΝΗΡΟΥΣ ΕΚ ΜΕΣΟΥ ΤΩΝ ΔΙΚΑΙΩΝ,

ΜΑΤΘ. 13,50 ΚΑΙ ΒΑΛΟΥΣΙΝ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΚΑΜΙΝΟΝ ΤΟΥ ΠΥΡΟΣ· ΕΚΕΙ ΕΣΤΑΙ Ο ΚΛΑΥΘΜΟΣ ΚΑΙ Ο ΒΡΥΓΜΟΣ ΤΩΝ ΟΔΟΝΤΩΝ.

ΜΑΤΘ. 13,51 ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΣΥΝΗΚΑΤΕ ΤΑΥΤΑ ΠΑΝΤΑ; ΛΕΓΟΥΣΙΝ ΑΥΤΩ, ΝΑΙ, ΚΥΡΙΕ.

ΜΑΤΘ. 13,52 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΔΙΑ ΤΟΥΤΟ ΠΑΣ ΓΡΑΜΜΑΤΕΥΣ ΜΑΘΗΤΕΥΘΕΙΣ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΩΝ ΟΥΡΑΝΩΝ ΟΜΟΙΟΣ ΕΣΤΙΝ ΑΝΘΡΩΠΩ ΟΙΚΟΔΕΣΠΟΤΗ ΟΣΤΙΣ ΕΚΒΑΛΛΕΙ ΕΚ ΤΟΥ ΘΗΣΑΥΡΟΥ ΑΥΤΟΥ ΚΑΙΝΑ ΚΑΙ ΠΑΛΑΙΑ.

ΜΑΤΘ. 13,53 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΕΤΕΛΕΣΕΝ Ο ΙΗΣΟΥΣ ΤΑΣ ΠΑΡΑΒΟΛΑΣ ΤΑΥΤΑΣ ΜΕΤΗΡΕΝ ΕΚΕΙΘΕΝ,

ΜΑΤΘ. 13,54 ΚΑΙ ΕΛΘΩΝ ΕΙΣ ΤΗΝ ΠΑΤΡΙΔΑ ΑΥΤΟΥ ΕΔΙΔΑΣΚΕΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΣΥΝΑΓΩΓΗ ΑΥΤΩΝ, ΩΣΤΕ ΕΚΠΛΗΤΤΕΣΘΑΙ ΑΥΤΟΥΣ ΚΑΙ ΛΕΓΕΙΝ· ΠΟΘΕΝ ΤΟΥΤΩ Η ΣΟΦΙΑ ΑΥΤΗ ΚΑΙ ΑΙ ΔΥΝΑΜΕΙΣ;

ΜΑΤΘ. 13,55 ΟΥΧ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΤΟΥ ΤΕΚΤΟΝΟΣ ΥΙΟΣ; ΟΥΧΙ Η ΜΗΤΗΡ ΑΥΤΟΥ ΛΕΓΕΤΑΙ ΜΑΡΙΑΜ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΙΑΚΩΒΟΣ ΚΑΙ ΙΩΣΗΣ ΚΑΙ ΣΙΜΩΝ ΚΑΙ ΙΟΥΔΑΣ;

ΜΑΤΘ. 13,56 ΚΑΙ ΑΙ ΑΔΕΛΦΑΙ ΑΥΤΟΥ ΟΥΧΙ ΠΑΣΑΙ ΠΡΟΣ ΗΜΑΣ ΕΙΣΙ; ΠΟΘΕΝ ΟΥΝ ΤΟΥΤΩ ΤΑΥΤΑ ΠΑΝΤΑ;

ΜΑΤΘ. 13,57 ΚΑΙ ΕΣΚΑΝΔΑΛΙΖΟΝΤΟ ΕΝ ΑΥΤΩ. Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΥΚ ΕΣΤΙ ΠΡΟΦΗΤΗΣ ΑΤΙΜΟΣ ΕΙ ΜΗ ΕΝ ΤΗ ΠΑΤΡΙΔΙ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΗ ΟΙΚΙΑ ΑΥΤΟΥ.

ΜΑΤΘ. 13,58 ΚΑΙ ΟΥΚ ΕΠΟΙΗΣΕΝ ΕΚΕΙ ΔΥΝΑΜΕΙΣ ΠΟΛΛΑΣ ΔΙΑ ΤΗΝ ΑΠΙΣΤΙΑΝ ΑΥΤΩΝ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 14

ΜΑΤΘ. 14,1 ΕΝ ΕΚΕΙΝΩ ΤΩ ΚΑΙΡΩ ΗΚΟΥΣΕΝ ΗΡΩΔΗΣ Ο ΤΕΤΡΑΡΧΗΣ ΤΗΝ ΑΚΟΗΝ ΙΗΣΟΥ.

ΜΑΤΘ. 14,2 ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΠΑΙΣΙΝ ΑΥΤΟΥ· ΟΥΤΟΣ ΕΣΤΙΝ ΙΩΑΝΝΗΣ Ο ΒΑΠΤΙΣΤΗΣ· ΑΥΤΟΣ ΗΓΕΡΘΗ ΑΠΟ ΤΩΝ ΝΕΚΡΩΝ, ΚΑΙ ΔΙΑ ΤΟΥΤΟ ΑΙ ΔΥΝΑΜΕΙΣ ΕΝΕΡΓΟΥΣΙΝ ΕΝ ΑΥΤΩ.

ΜΑΤΘ. 14,3 Ο ΓΑΡ ΗΡΩΔΗΣ ΚΡΑΤΗΣΑΣ ΤΟΝ ΙΩΑΝΝΗΝ ΕΔΗΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΘΕΤΟ ΕΝ ΦΥΛΑΚΗ ΔΙΑ ΗΡΩΔΙΑΔΑ ΤΗΝ ΓΥΝΑΙΚΑ ΦΙΛΙΠΠΟΥ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ.

ΜΑΤΘ. 14,4 ΕΛΕΓΕ ΓΑΡ ΑΥΤΩ Ο ΙΩΑΝΝΗΣ· ΟΥΚ ΕΞΕΣΤΙ ΣΟΙ ΕΧΕΙΝ ΑΥΤΗΝ.

ΜΑΤΘ. 14,5 ΚΑΙ ΘΕΛΩΝ ΑΥΤΟΝ ΑΠΟΚΤΕΙΝΑΙ ΕΦΟΒΗΘΗ ΤΟΝ ΟΧΛΟΝ, ΟΤΙ ΩΣ ΠΡΟΦΗΤΗΝ ΑΥΤΟΝ ΕΙΧΟΝ.

ΜΑΤΘ. 14,6 ΓΕΝΕΣΙΩΝ ΔΕ ΑΓΟΜΕΝΩΝ ΤΟΥ ΗΡΩΔΟΥ ΩΡΧΗΣΑΤΟ Η ΘΥΓΑΤΗΡ ΤΗΣ ΗΡΩΔΙΑΔΟΣ ΕΝ ΤΩ ΜΕΣΩ ΚΑΙ ΗΡΕΣΕ ΤΩ ΗΡΩΔΗ·

ΜΑΤΘ. 14,7 ΟΘΕΝ ΜΕΘ' ΟΡΚΟΥ ΩΜΟΛΟΓΗΣΕΝ ΑΥΤΗ ΔΟΥΝΑΙ Ο ΕΑΝ ΑΙΤΗΣΗΤΑΙ.

ΜΑΤΘ. 14,8 Η ΔΕ, ΠΡΟΒΙΒΑΣΘΕΙΣΑ ΥΠΟ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΗΣ, ΔΟΣ ΜΟΙ, ΦΗΣΙΝ, ΩΔΕ ΕΠΙ ΠΙΝΑΚΙ ΤΗΝ ΚΕΦΑΛΗΝ ΙΩΑΝΝΟΥ ΤΟΥ ΒΑΠΤΙΣΤΟΥ.

ΜΑΤΘ. 14,9 ΚΑΙ ΕΛΥΠΗΘΗ Ο ΒΑΣΙΛΕΥΣ, ΔΙΑ ΔΕ ΤΟΥΣ ΟΡΚΟΥΣ ΚΑΙ ΤΟΥΣ ΣΥΝΑΝΑΚΕΙΜΕΝΟΥΣ ΕΚΕΛΕΥΣΕ ΔΟΘΗΝΑΙ,

ΜΑΤΘ. 14,10 ΚΑΙ ΠΕΜΨΑΣ ΑΠΕΚΕΦΑΛΙΣΕ ΤΟΝ ΙΩΑΝΝΗΝ ΕΝ ΤΗ ΦΥΛΑΚΗ.

ΜΑΤΘ. 14,11 ΚΑΙ ΗΝΕΧΘΗ Η ΚΕΦΑΛΗ ΑΥΤΟΥ ΕΠΙ ΠΙΝΑΚΙ ΚΑΙ ΕΔΟΘΗ ΤΩ ΚΟΡΑΣΙΩ, ΚΑΙ ΗΝΕΓΚΕ ΤΗ ΜΗΤΡΙ ΑΥΤΗΣ.

ΜΑΤΘ. 14,12 ΚΑΙ ΠΡΟΣΕΛΘΟΝΤΕΣ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΗΡΑΝ ΤΟ ΣΩΜΑ ΚΑΙ ΕΘΑΨΑΝ ΑΥΤΟ, ΚΑΙ ΕΛΘΟΝΤΕΣ ΑΠΗΓΓΕΙΛΑΝ ΤΩ ΙΗΣΟΥ.

ΜΑΤΘ. 14,13 ΑΚΟΥΣΑΣ ΔΕ Ο ΙΗΣΟΥΣ ΑΝΕΧΩΡΗΣΕΝ ΕΚΕΙΘΕΝ ΕΝ ΠΛΟΙΩ ΕΙΣ ΕΡΗΜΟΝ ΤΟΠΟΝ ΚΑΤ' ΙΔΙΑΝ· ΚΑΙ ΑΚΟΥΣΑΝΤΕΣ ΟΙ ΟΧΛΟΙ ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΩ ΠΕΖΗ ΑΠΟ ΤΩΝ ΠΟΛΕΩΝ.

ΜΑΤΘ. 14,14 ΚΑΙ ΕΞΕΛΘΩΝ Ο ΙΗΣΟΥΣ ΕΙΔΕ ΠΟΛΥΝ ΟΧΛΟΝ, ΚΑΙ ΕΣΠΛΑΓΧΝΙΣΘΗ ΕΠ' ΑΥΤΟΙΣ ΚΑΙ ΕΘΕΡΑΠΕΥΣΕ ΤΟΥΣ ΑΡΡΩΣΤΟΥΣ ΑΥΤΩΝ.

ΜΑΤΘ. 14,15 ΟΨΙΑΣ ΔΕ ΓΕΝΟΜΕΝΗΣ ΠΡΟΣΗΛΘΟΝ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΕΡΗΜΟΣ ΕΣΤΙΝ Ο ΤΟΠΟΣ ΚΑΙ Η ΩΡΑ ΗΔΗ ΠΑΡΗΛΘΕΝ· ΑΠΟΛΥΣΟΝ ΤΟΥΣ ΟΧΛΟΥΣ, ΙΝΑ ΑΠΕΛΘΟΝΤΕΣ ΕΙΣ ΤΑΣ ΚΩΜΑΣ ΑΓΟΡΑΣΩΣΙΝ ΕΑΥΤΟΙΣ ΒΡΩΜΑΤΑ.

ΜΑΤΘ. 14,16 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΥ ΧΡΕΙΑΝ ΕΧΟΥΣΙΝ ΑΠΕΛΘΕΙΝ· ΔΟΤΕ ΑΥΤΟΙΣ ΥΜΕΙΣ ΦΑΓΕΙΝ.

ΜΑΤΘ. 14,17 ΟΙ ΔΕ ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΟΥΚ ΕΧΟΜΕΝ ΩΔΕ ΕΙ ΜΗ ΠΕΝΤΕ ΑΡΤΟΥΣ ΚΑΙ ΔΥΟ ΙΧΘΥΑΣ.

ΜΑΤΘ. 14,18 Ο ΔΕ ΕΙΠΕ· ΦΕΡΕΤΕ ΜΟΙ ΑΥΤΟΥΣ ΩΔΕ.

ΜΑΤΘ. 14,19 ΚΑΙ ΚΕΛΕΥΣΑΣ ΤΟΥΣ ΟΧΛΟΥΣ ΑΝΑΚΛΙΘΗΝΑΙ ΕΠΙ ΤΟΥΣ ΧΟΡΤΟΥΣ, ΛΑΒΩΝ ΤΟΥΣ ΠΕΝΤΕ ΑΡΤΟΥΣ ΚΑΙ ΤΟΥΣ ΔΥΟ ΙΧΘΥΑΣ, ΑΝΑΒΛΕΨΑΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΕΥΛΟΓΗΣΕ, ΚΑΙ ΚΛΑΣΑΣ ΕΔΩΚΕ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΤΟΥΣ ΑΡΤΟΥΣ, ΟΙ ΔΕ ΜΑΘΗΤΑΙ ΤΟΙΣ ΟΧΛΟΙΣ.

ΜΑΤΘ. 14,20 ΚΑΙ ΕΦΑΓΟΝ ΠΑΝΤΕΣ ΚΑΙ ΕΧΟΡΤΑΣΘΗΣΑΝ, ΚΑΙ ΗΡΑΝ ΤΟ ΠΕΡΙΣΣΕΥΟΝ ΤΩΝ ΚΛΑΣΜΑΤΩΝ ΔΩΔΕΚΑ ΚΟΦΙΝΟΥΣ ΠΛΗΡΕΙΣ.

ΜΑΤΘ. 14,21 ΟΙ ΔΕ ΕΣΘΙΟΝΤΕΣ ΗΣΑΝ ΑΝΔΡΕΣ ΩΣΕΙ ΠΕΝΤΑΚΙΣΧΙΛΙΟΙ ΧΩΡΙΣ ΓΥΝΑΙΚΩΝ ΚΑΙ ΠΑΙΔΙΩΝ.

ΜΑΤΘ. 14,22 ΚΑΙ ΕΥΘΕΩΣ ΗΝΑΓΚΑΣΕΝ Ο ΙΗΣΟΥΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΕΜΒΗΝΑΙ ΕΙΣ ΤΟ ΠΛΟΙΟΝ ΚΑΙ ΠΡΟΑΓΕΙΝ ΑΥΤΟΝ ΕΙΣ ΤΟ ΠΕΡΑΝ, ΕΩΣ ΟΥ ΑΠΟΛΥΣΗ ΤΟΥΣ ΟΧΛΟΥΣ.

ΜΑΤΘ. 14,23 ΚΑΙ ΑΠΟΛΥΣΑΣ ΤΟΥΣ ΟΧΛΟΥΣ ΑΝΕΒΗ ΕΙΣ ΤΟ ΟΡΟΣ ΚΑΤ' ΙΔΙΑΝ ΠΡΟΣΕΥΞΑΣΘΑΙ. ΟΨΙΑΣ ΔΕ ΓΕΝΟΜΕΝΗΣ ΜΟΝΟΣ ΗΝ ΕΚΕΙ.

ΜΑΤΘ. 14,24 ΤΟ ΔΕ ΠΛΟΙΟΝ ΗΔΗ ΜΕΣΟΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΗΝ, ΒΑΣΑΝΙΖΟΜΕΝΟΝ ΥΠΟ ΤΩΝ ΚΥΜΑΤΩΝ· ΗΝ ΓΑΡ ΕΝΑΝΤΙΟΣ Ο ΑΝΕΜΟΣ.

ΜΑΤΘ. 14,25 ΤΕΤΑΡΤΗ ΔΕ ΦΥΛΑΚΗ ΤΗΣ ΝΥΚΤΟΣ ΑΠΗΛΘΕ ΠΡΟΣ ΑΥΤΟΥΣ Ο ΙΗΣΟΥΣ ΠΕΡΙΠΑΤΩΝ ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ.

ΜΑΤΘ. 14 ,26 ΚΑΙ ΙΔΟΝΤΕΣ ΑΥΤΟΝ ΟΙ ΜΑΘΗΤΑΙ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΠΕΡΙΠΑΤΟΥΝΤΑ ΕΤΑΡΑΧΘΗΣΑΝ ΛΕΓΟΝΤΕΣ ΟΤΙ ΦΑΝΤΑΣΜΑ ΕΣΤΙ, ΚΑΙ ΑΠΟ ΤΟΥ ΦΟΒΟΥ ΕΚΡΑΞΑΝ.

ΜΑΤΘ. 14,27 ΕΥΘΕΩΣ ΔΕ ΕΛΑΛΗΣΕΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ ΛΕΓΩΝ· ΘΑΡΣΕΙΤΕ, ΕΓΩ ΕΙΜΙ· ΜΗ ΦΟΒΕΙΣΘΕ.

ΜΑΤΘ. 14,28 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΑΥΤΩ Ο ΠΕΤΡΟΣ ΕΙΠΕ· ΚΥΡΙΕ, ΕΙ ΣΥ ΕΙ, ΚΕΛΕΥΣΟΝ ΜΕ ΠΡΟΣ ΣΕ ΕΛΘΕΙΝ ΕΠΙ ΤΑ ΥΔΑΤΑ.

ΜΑΤΘ. 14,29 Ο ΔΕ ΕΙΠΕΝ, ΕΛΘΕ. ΚΑΙ ΚΑΤΑΒΑΣ ΑΠΟ ΤΟΥ ΠΛΟΙΟΥ Ο ΠΕΤΡΟΣ ΠΕΡΙΕΠΑΤΗΣΕΝ ΕΠΙ ΤΑ ΥΔΑΤΑ ΕΛΘΕΙΝ ΠΡΟΣ ΤΟΝ ΙΗΣΟΥΝ.

ΜΑΤΘ. 14,30 ΒΛΕΠΩΝ ΔΕ ΤΟΝ ΑΝΕΜΟΝ ΙΣΧΥΡΟΝ ΕΦΟΒΗΘΗ, ΚΑΙ ΑΡΞΑΜΕΝΟΣ ΚΑΤΑΠΟΝΤΙΖΕΣΘΑΙ ΕΚΡΑΞΕ ΛΕΓΩΝ· ΚΥΡΙΕ, ΣΩΣΟΝ ΜΕ.

ΜΑΤΘ. 14,31 ΕΥΘΕΩΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΚΤΕΙΝΑΣ ΤΗΝ ΧΕΙΡΑ ΕΠΕΛΑΒΕΤΟ ΑΥΤΟΥ ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΟΛΙΓΟΠΙΣΤΕ! ΕΙΣ ΤΙ ΕΔΙΣΤΑΣΑΣ;

ΜΑΤΘ. 14,32 ΚΑΙ ΕΜΒΑΝΤΩΝ ΑΥΤΩΝ ΕΙΣ ΤΟ ΠΛΟΙΟΝ ΕΚΟΠΑΣΕΝ Ο ΑΝΕΜΟΣ·

ΜΑΤΘ. 14,33 ΟΙ ΔΕ ΕΝ ΤΩ ΠΛΟΙΩ ΕΛΘΟΝΤΕΣ ΠΡΟΣΕΚΥΝΗΣΑΝ ΑΥΤΩ ΛΕΓΟΝΤΕΣ· ΑΛΗΘΩΣ ΘΕΟΥ ΥΙΟΣ ΕΙ.

ΜΑΤΘ. 14,34 ΚΑΙ ΔΙΑΠΕΡΑΣΑΝΤΕΣ ΗΛΘΟΝ ΕΙΣ ΤΗΝ ΓΗΝ ΓΕΝΝΗΣΑΡΕΤ.

ΜΑΤΘ. 14,35 ΚΑΙ ΕΠΙΓΝΟΝΤΕΣ ΑΥΤΟΝ ΟΙ ΑΝΔΡΕΣ ΤΟΥ ΤΟΠΟΥ ΕΚΕΙΝΟΥ ΑΠΕΣΤΕΙΛΑΝ ΕΙΣ ΟΛΗΝ ΤΗΝ ΠΕΡΙΧΩΡΟΝ ΕΚΕΙΝΗΝ, ΚΑΙ ΠΡΟΣΗΝΕΓΚΑΝ ΑΥΤΩ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΚΩΣ ΕΧΟΝΤΑΣ,

ΜΑΤΘ. 14,36 ΚΑΙ ΠΑΡΕΚΑΛΟΥΝ ΑΥΤΟΝ ΙΝΑ ΚΑΝ ΜΟΝΟΝ ΑΨΩΝΤΑΙ ΤΟΥ ΚΡΑΣΠΕΔΟΥ ΤΟΥ ΙΜΑΤΙΟΥ ΑΥΤΟΥ· ΚΑΙ ΟΣΟΙ ΗΨΑΝΤΟ ΔΙΕΣΩΘΗΣΑΝ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 15

ΜΑΤΘ. 15,1 ΤΟΤΕ ΠΡΟΣΕΡΧΟΝΤΑΙ ΤΩ ΙΗΣΟΥ ΟΙ ΑΠΟ ΙΕΡΟΣΟΛΥΜΩΝ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΦΑΡΙΣΑΙΟΙ ΛΕΓΟΝΤΕΣ·

ΜΑΤΘ. 15,2 ΔΙΑΤΙ ΟΙ ΜΑΘΗΤΑΙ ΣΟΥ ΠΑΡΑΒΑΙΝΟΥΣΙ ΤΗΝ ΠΑΡΑΔΟΣΙΝ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ; ΟΥ ΓΑΡ ΝΙΠΤΟΝΤΑΙ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΟΤΑΝ ΑΡΤΟΝ ΕΣΘΙΩΣΙΝ.

ΜΑΤΘ. 15,3 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΔΙΑΤΙ ΚΑΙ ΥΜΕΙΣ ΠΑΡΑΒΑΙΝΕΤΕ ΤΗΝ ΕΝΤΟΛΗΝ ΤΟΥ ΘΕΟΥ ΔΙΑ ΤΗΝ ΠΑΡΑΔΟΣΙΝ ΥΜΩΝ;

ΜΑΤΘ. 15,4 Ο ΓΑΡ ΘΕΟΣ ΕΝΕΤΕΙΛΑΤΟ ΛΕΓΩΝ· ΤΙΜΑ ΤΟΝ ΠΑΤΕΡΑ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ· ΚΑΙ Ο ΚΑΚΟΛΟΓΩΝ ΠΑΤΕΡΑ Η ΜΗΤΕΡΑ ΘΑΝΑΤΩ ΤΕΛΕΥΤΑΤΩ.

ΜΑΤΘ. 15,5 ΥΜΕΙΣ ΔΕ ΛΕΓΕΤΕ· ΟΣ ΑΝ ΕΙΠΗ ΤΩ ΠΑΤΡΙ Η ΤΗ ΜΗΤΡΙ, ΔΩΡΟΝ Ο ΕΑΝ ΕΞ ΕΜΟΥ ΩΦΕΛΗΘΗΣ, ΚΑΙ ΟΥ ΜΗ ΤΙΜΗΣΗ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ Η ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΟΥ·

ΜΑΤΘ. 15,6 ΚΑΙ ΗΚΥΡΩΣΑΤΕ ΤΗΝ ΕΝΤΟΛΗΝ ΤΟΥ ΘΕΟΥ ΔΙΑ ΤΗΝ ΠΑΡΑΔΟΣΙΝ ΥΜΩΝ.

ΜΑΤΘ. 15,7 ΥΠΟΚΡΙΤΑΙ! ΚΑΛΩΣ ΠΡΟΕΦΗΤΕΥΣΕ ΠΕΡΙ ΥΜΩΝ ΗΣΑΪΑΣ ΛΕΓΩΝ·

ΜΑΤΘ. 15,8 ΕΓΓΙΖΕΙ ΜΟΙ Ο ΛΑΟΣ ΟΥΤΟΣ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ ΚΑΙ ΤΟΙΣ ΧΕΙΛΕΣΙ ΜΕ ΤΙΜΑ, Η ΔΕ ΚΑΡΔΙΑ ΑΥΤΩΝ ΠΟΡΡΩ ΑΠΕΧΕΙ ΑΠ' ΕΜΟΥ·

ΜΑΤΘ. 15,9 ΜΑΤΗΝ ΔΕ ΣΕΒΟΝΤΑΙ ΜΕ, ΔΙΔΑΣΚΟΝΤΕΣ ΔΙΔΑΣΚΑΛΙΑΣ ΕΝΤΑΛΜΑΤΑ ΑΝΘΡΩΠΩΝ.

ΜΑΤΘ. 15,10 ΚΑΙ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΤΟΝ ΟΧΛΟΝ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΑΚΟΥΕΤΕ ΚΑΙ ΣΥΝΙΕΤΕ·

ΜΑΤΘ. 15,11 ΟΥ ΤΟ ΕΙΣΕΡΧΟΜΕΝΟΝ ΕΙΣ ΤΟ ΣΤΟΜΑ ΚΟΙΝΟΙ ΤΟΝ ΑΝΘΡΩΠΟΝ, ΑΛΛΑ ΤΟ ΕΚΠΟΡΕΥΟΜΕΝΟΝ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΤΟΥΤΟ ΚΟΙΝΟΙ ΤΟΝ ΑΝΘΡΩΠΟΝ.

ΜΑΤΘ. 15,12 ΤΟΤΕ ΠΡΟΣΕΛΘΟΝΤΕΣ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΕΙΠΟΝ ΑΥΤΩ· ΟΙΔΑΣ ΟΤΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΕΣΚΑΝΔΑΛΙΣΘΗΣΑΝ ΑΚΟΥΣΑΝΤΕΣ ΤΟΝ ΛΟΓΟΝ;

ΜΑΤΘ. 15,13 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕ· ΠΑΣΑ ΦΥΤΕΙΑ ΗΝ ΟΥΚ ΕΦΥΤΕΥΣΕΝ Ο ΠΑΤΗΡ ΜΟΥ Ο ΟΥΡΑΝΙΟΣ ΕΚΡΙΖΩΘΗΣΕΤΑΙ.

ΜΑΤΘ. 15,14 ΑΦΕΤΕ ΑΥΤΟΥΣ· ΟΔΗΓΟΙ ΕΙΣΙ ΤΥΦΛΟΙ ΤΥΦΛΩΝ· ΤΥΦΛΟΣ ΔΕ ΤΥΦΛΟΝ ΕΑΝ ΟΔΗΓΗ, ΑΜΦΟΤΕΡΟΙ ΕΙΣ ΒΟΘΥΝΟΝ ΠΕΣΟΥΝΤΑΙ.

ΜΑΤΘ. 15,15 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΠΕΤΡΟΣ ΕΙΠΕΝ ΑΥΤΩ· ΦΡΑΣΟΝ ΗΜΙΝ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΤΑΥΤΗΝ.

ΜΑΤΘ. 15,16 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ· ΑΚΜΗΝ ΚΑΙ ΥΜΕΙΣ ΑΣΥΝΕΤΟΙ ΕΣΤΕ;

ΜΑΤΘ. 15,17 ΟΥΠΩ ΝΟΕΙΤΕ ΟΤΙ ΠΑΝ ΤΟ ΕΙΣΠΟΡΕΥΟΜΕΝΟΝ ΕΙΣ ΤΟ ΣΤΟΜΑ ΕΙΣ ΤΗΝ ΚΟΙΛΙΑΝ ΧΩΡΕΙ ΚΑΙ ΕΙΣ ΑΦΕΔΡΩΝΑ ΕΚΒΑΛΛΕΤΑΙ;

ΜΑΤΘ. 15,18 ΤΑ ΔΕ ΕΚΠΟΡΕΥΟΜΕΝΑ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΕΚ ΤΗΣ ΚΑΡΔΙΑΣ ΕΞΕΡΧΕΤΑΙ, ΚΑΚΕΙΝΑ ΚΟΙΝΟΙ ΤΟΝ ΑΝΘΡΩΠΟΝ.

ΜΑΤΘ. 15,19 ΕΚ ΓΑΡ ΤΗΣ ΚΑΡΔΙΑΣ ΕΞΕΡΧΟΝΤΑΙ ΔΙΑΛΟΓΙΣΜΟΙ ΠΟΝΗΡΟΙ, ΦΟΝΟΙ, ΜΟΙΧΕΙΑΙ, ΠΟΡΝΕΙΑΙ, ΚΛΟΠΑΙ, ΨΕΥΔΟΜΑΡΤΥΡΙΑΙ, ΒΛΑΣΦΗΜΙΑΙ.

ΜΑΤΘ. 15,20 ΤΑΥΤΑ ΕΣΤΙ ΤΑ ΚΟΙΝΟΥΝΤΑ ΤΟΝ ΑΝΘΡΩΠΟΝ· ΤΟ ΔΕ ΑΝΙΠΤΟΙΣ ΧΕΡΣΙ ΦΑΓΕΙΝ ΟΥ ΚΟΙΝΟΙ ΤΟΝ ΑΝΘΡΩΠΟΝ.

ΜΑΤΘ. 15,21 ΚΑΙ ΕΞΕΛΘΩΝ ΕΚΕΙΘΕΝ Ο ΙΗΣΟΥΣ ΑΝΕΧΩΡΗΣΕΝ ΕΙΣ ΤΑ ΜΕΡΗ ΤΥΡΟΥ ΚΑΙ ΣΙΔΩΝΟΣ.

ΜΑΤΘ. 15,22 ΚΑΙ ΙΔΟΥ ΓΥΝΗ ΧΑΝΑΝΑΙΑ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΕΚΕΙΝΩΝ ΕΞΕΛΘΟΥΣΑ ΕΚΡΑΥΓΑΣΕΝ ΑΥΤΩ ΛΕΓΟΥΣΑ· ΕΛΕΗΣΟΝ ΜΕ, ΚΥΡΙΕ, ΥΙΕ ΔΑΥΪΔ· Η ΘΥΓΑΤΗΡ ΜΟΥ ΚΑΚΩΣ ΔΑΙΜΟΝΙΖΕΤΑΙ.

ΜΑΤΘ. 15,23 Ο ΔΕ ΟΥΚ ΑΠΕΚΡΙΘΗ ΑΥΤΗ ΛΟΓΟΝ. ΚΑΙ ΠΡΟΣΕΛΘΟΝΤΕΣ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΗΡΩΤΩΝ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ· ΑΠΟΛΥΣΟΝ ΑΥΤΗΝ, ΟΤΙ ΚΡΑΖΕΙ ΟΠΙΣΘΕΝ ΗΜΩΝ.

ΜΑΤΘ. 15,24 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ· ΟΥΚ ΑΠΕΣΤΑΛΗΝ ΕΙ ΜΗ ΕΙΣ ΤΑ ΠΡΟΒΑΤΑ ΤΑ ΑΠΟΛΩΛΟΤΑ ΟΙΚΟΥ ΙΣΡΑΗΛ.

ΜΑΤΘ. 15,25 Η ΔΕ ΕΛΘΟΥΣΑ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΩ ΛΕΓΟΥΣΑ· ΚΥΡΙΕ, ΒΟΗΘΕΙ ΜΟΙ.

ΜΑΤΘ. 15 ,26 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ· ΟΥΚ ΕΣΤΙ ΚΑΛΟΝ ΛΑΒΕΙΝ ΤΟΝ ΑΡΤΟΝ ΤΩΝ ΤΕΚΝΩΝ ΚΑΙ ΒΑΛΕΙΝ ΤΟΙΣ ΚΥΝΑΡΙΟΙΣ.

ΜΑΤΘ. 15,27 Η ΔΕ ΕΙΠΕ· ΝΑΙ, ΚΥΡΙΕ· ΚΑΙ ΓΑΡ ΤΑ ΚΥΝΑΡΙΑ ΕΣΘΙΕΙ ΑΠΟ ΤΩΝ ΨΥΧΙΩΝ ΤΩΝ ΠΙΠΤΟΝΤΩΝ ΑΠΟ ΤΗΣ ΤΡΑΠΕΖΗΣ ΤΩΝ ΚΥΡΙΩΝ ΑΥΤΩΝ.

ΜΑΤΘ. 15,28 ΤΟΤΕ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΗ· Ω ΓΥΝΑΙ, ΜΕΓΑΛΗ ΣΟΥ Η ΠΙΣΤΙΣ! ΓΕΝΗΘΗΤΩ ΣΟΙ ΩΣ ΘΕΛΕΙΣ. ΚΑΙ ΙΑΘΗ Η ΘΥΓΑΤΗΡ ΑΥΤΗΣ ΑΠΟ ΤΗΣ ΩΡΑΣ ΕΚΕΙΝΗΣ.

ΜΑΤΘ. 15,29 ΚΑΙ ΜΕΤΑΒΑΣ ΕΚΕΙΘΕΝ Ο ΙΗΣΟΥΣ ΗΛΘΕ ΠΑΡΑ ΤΗΝ ΘΑΛΑΣΑΝ ΤΗΣ ΓΑΛΙΛΑΙΑΣ, ΚΑΙ ΑΝΑΒΑΣ ΕΙΣ ΤΟ ΟΡΟΣ ΕΚΑΘΗΤΟ ΕΚΕΙ.

ΜΑΤΘ. 15,30 ΚΑΙ ΠΡΟΣΗΛΘΟΝ ΑΥΤΩ ΟΧΛΟΙ ΠΟΛΛΟΙ ΕΧΟΝΤΕΣ ΜΕΘ' ΕΑΥΤΩΝ ΧΩΛΟΥΣ, ΤΥΦΛΟΥΣ, ΚΩΦΟΥΣ, ΚΥΛΛΟΥΣ ΚΑΙ ΕΤΕΡΟΥΣ ΠΟΛΛΟΥΣ, ΚΑΙ ΕΡΡΙΨΑΝ ΑΥΤΟΥΣ ΠΑΡΑ ΤΟΥΣ ΠΟΔΑΣ ΤΟΥ ΙΗΣΟΥ, ΚΑΙ ΕΘΕΡΑΠΕΥΣΕΝ ΑΥΤΟΥΣ,

ΜΑΤΘ. 15,31 ΩΣΤΕ ΤΟΥΣ ΟΧΛΟΥΣ ΘΑΥΜΑΣΑΙ ΒΛΕΠΟΝΤΑΣ ΚΩΦΟΥΣ ΑΚΟΥΟΝΤΑΣ, ΑΛΑΛΟΥΣ ΛΑΛΟΥΝΤΑΣ, ΚΥΛΛΟΥΣ ΥΓΙΕΙΣ, ΧΩΛΟΥΣ ΠΕΡΙΠΑΤΟΥΝΤΑΣ ΚΑΙ ΤΥΦΛΟΥΣ ΒΛΕΠΟΝΤΑΣ· ΚΑΙ ΕΔΟΞΑΣΑΝ ΤΟΝ ΘΕΟΝ ΙΣΡΑΗΛ.

ΜΑΤΘ. 15,32 Ο ΔΕ ΙΗΣΟΥΣ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΕΙΠΕ· ΣΠΛΑΓΧΝΙΖΟΜΑΙ ΕΠΙ ΤΟΝ ΟΧΛΟΝ, ΟΤΙ ΗΔΗ ΗΜΕΡΑΙ ΤΡΕΙΣ ΠΡΟΣΜΕΝΟΥΣΙ ΜΟΙ ΚΑΙ ΟΥΚ ΕΧΟΥΣΙ ΤΙ ΦΑΓΩΣΙ· ΚΑΙ ΑΠΟΛΥΣΑΙ ΑΥΤΟΥΣ ΝΗΣΤΕΙΣ ΟΥ ΘΕΛΩ, ΜΗΠΟΤΕ ΕΚΛΥΘΩΣΙΝ ΕΝ ΤΗ ΟΔΩ.

ΜΑΤΘ. 15,33 ΚΑΙ ΛΕΓΟΥΣΙΝ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ· ΠΟΘΕΝ ΗΜΙΝ ΕΝ ΕΡΗΜΙΑ ΑΡΤΟΙ ΤΟΣΟΥΤΟΙ ΩΣΤΕ ΧΟΡΤΑΣΑΙ ΟΧΛΟΝ ΤΟΣΟΥΤΟΝ;

ΜΑΤΘ. 15,34 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΠΟΣΟΥΣ ΑΡΤΟΥΣ ΕΧΕΤΕ; ΟΙ ΔΕ ΕΙΠΟΝ· ΕΠΤΑ, ΚΑΙ ΟΛΙΓΑ ΙΧΘΥΔΙΑ.

ΜΑΤΘ. 15,35 ΚΑΙ ΕΚΕΛΕΥΣΕ ΤΟΙΣ ΟΧΛΟΙΣ ΑΝΑΠΕΣΕΙΝ ΕΠΙ ΤΗΝ ΓΗΝ.

ΜΑΤΘ. 15,36 ΚΑΙ ΛΑΒΩΝ ΤΟΥΣ ΕΠΤΑ ΑΡΤΟΥΣ ΚΑΙ ΤΟΥΣ ΙΧΘΥΑΣ, ΕΥΧΑΡΙΣΤΗΣΑΣ ΕΚΛΑΣΕ ΚΑΙ ΕΔΩΚΕ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ, ΟΙ ΔΕ ΜΑΘΗΤΑΙ ΤΟΙΣ ΟΧΛΟΙΣ.

ΜΑΤΘ. 15,37 ΚΑΙ ΕΦΑΓΟΝ ΠΑΝΤΕΣ ΚΑΙ ΕΧΟΡΤΑΣΘΗΣΑΝ, ΚΑΙ ΗΡΑΝ ΤΟ ΠΕΡΙΣΣΕΥΟΝ ΤΩΝ ΚΛΑΣΜΑΤΩΝ ΕΠΤΑ ΣΠΥΡΙΔΑΣ ΠΛΗΡΕΙΣ·

ΜΑΤΘ. 15,38 ΟΙ ΔΕ ΕΣΘΙΟΝΤΕΣ ΗΣΑΝ ΤΕΤΡΑΚΙΣΧΙΛΙΟΙ ΑΝΔΡΕΣ ΧΩΡΙΣ ΓΥΝΑΙΚΩΝ ΚΑΙ ΠΑΙΔΙΩΝ.

ΜΑΤΘ. 15,39 ΚΑΙ ΑΠΟΛΥΣΑΣ ΤΟΥΣ ΟΧΛΟΥΣ ΑΝΕΒΗ ΕΙΣ ΤΟ ΠΛΟΙΟΝ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΤΑ ΟΡΙΑ ΜΑΓΔΑΛΑ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 16

ΜΑΤΘ. 16,1 ΚΑΙ ΠΡΟΣΕΛΘΟΝΤΕΣ ΟΙ ΦΑΡΙΣΑΙΟΙ ΚΑΙ ΣΑΔΔΟΥΚΑΙΟΙ ΠΕΙΡΑΖΟΝΤΕΣ ΕΠΗΡΩΤΗΣΑΝ ΑΥΤΟΝ ΣΗΜΕΙΟΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΕΠΙΔΕΙΞΑΙ ΑΥΤΟΙΣ.

ΜΑΤΘ. 16,2 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΨΙΑΣ ΓΕΝΟΜΕΝΗΣ ΛΕΓΕΤΕ· ΕΥΔΙΑ· ΠΥΡΡΑΖΕΙ ΓΑΡ Ο ΟΥΡΑΝΟΣ·

ΜΑΤΘ. 16,3 ΚΑΙ ΠΡΩΪ· ΣΗΜΕΡΟΝ ΧΕΙΜΩΝ· ΠΥΡΡΑΖΕΙ ΓΑΡ ΣΤΥΓΝΑΖΩΝ Ο ΟΥΡΑΝΟΣ. ΥΠΟΚΡΙΤΑΙ, ΤΟ ΜΕΝ ΠΡΟΣΩΠΟΝ ΤΟΥ ΟΥΡΑΝΟΥ ΓΙΝΩΣΚΕΤΕ ΔΙΑΚΡΙΝΕΙΝ, ΤΑ ΔΕ ΣΗΜΕΙΑ ΤΩΝ ΚΑΙΡΩΝ ΟΥ ΔΥΝΑΣΘΕ ΓΝΩΝΑΙ;

ΜΑΤΘ. 16,4 ΓΕΝΕΑ ΠΟΝΗΡΑ ΚΑΙ ΜΟΙΧΑΛΙΣ ΣΗΜΕΙΟΝ ΕΠΙΖΗΤΕΙ, ΚΑΙ ΣΗΜΕΙΟΝ ΟΥ ΔΟΘΗΣΕΤΑΙ ΑΥΤΗ ΕΙ ΜΗ ΤΟ ΣΗΜΕΙΟΝ ΙΩΝΑ ΤΟΥ ΠΡΟΦΗΤΟΥ. ΚΑΙ ΚΑΤΑΛΙΠΩΝ ΑΥΤΟΥΣ ΑΠΗΛΘΕ.

ΜΑΤΘ. 16,5 ΚΑΙ ΕΛΘΟΝΤΕΣ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΕΙΣ ΤΟ ΠΕΡΑΝ ΕΠΕΛΑΘΟΝΤΟ ΑΡΤΟΥΣ ΛΑΒΕΙΝ.

ΜΑΤΘ. 16,6 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΡΑΤΕ ΚΑΙ ΠΡΟΣΕΧΕΤΕ ΑΠΟ ΤΗΣ ΖΥΜΗΣ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΚΑΙ ΣΑΔΔΟΥΚΑΙΩΝ.

ΜΑΤΘ. 16,7 ΟΙ ΔΕ ΔΙΕΛΟΓΙΖΟΝΤΟ ΕΝ ΕΑΥΤΟΙΣ ΛΕΓΟΝΤΕΣ ΟΤΙ ΑΡΤΟΥΣ ΟΥΚ ΕΛΑΒΟΜΕΝ.

ΜΑΤΘ. 16,8 ΓΝΟΥΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙ ΔΙΑΛΟΓΙΖΕΣΘΕ ΕΝ ΕΑΥΤΟΙΣ, ΟΛΙΓΟΠΙΣΤΟΙ, ΟΤΙ ΑΡΤΟΥΣ ΟΥΚ ΕΛΑΒΕΤΕ;

ΜΑΤΘ. 16,9 ΟΥΠΩ ΝΟΕΙΤΕ ΟΥΔΕ ΜΝΗΜΟΝΕΥΕΤΕ ΤΟΥΣ ΠΕΝΤΕ ΑΡΤΟΥΣ ΤΩΝ ΠΕΝΤΑΚΙΣΧΙΛΙΩΝ ΚΑΙ ΠΟΣΟΥΣ ΚΟΦΙΝΟΥΣ ΕΛΑΒΕΤΕ;

ΜΑΤΘ. 16,10 ΟΥΔΕ ΤΟΥΣ ΕΠΤΑ ΑΡΤΟΥΣ ΤΩΝ ΤΕΤΡΑΚΙΣΧΙΛΙΩΝ ΚΑΙ ΠΟΣΑΣ ΣΠΥΡΙΔΑΣ ΕΛΑΒΕΤΕ;

ΜΑΤΘ. 16,11 ΠΩΣ ΟΥ ΝΟΕΙΤΕ ΟΤΙ ΟΥ ΠΕΡΙ ΑΡΤΟΥ ΕΙΠΟΝ ΥΜΙΝ ΠΡΟΣΕΧΕΙΝ ΑΠΟ ΤΗΣ ΖΥΜΗΣ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΚΑΙ ΣΑΔΔΟΥΚΑΙΩΝ;

ΜΑΤΘ. 16,12 ΤΟΤΕ ΣΥΝΗΚΑΝ ΟΤΙ ΟΥΚ ΕΙΠΕ ΠΡΟΣΕΧΕΙΝ ΑΠΟ ΤΗΣ ΖΥΜΗΣ ΤΟΥ ΑΡΤΟΥ, ΑΛΛ' ΑΠΟ ΤΗΣ ΔΙΔΑΧΗΣ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΚΑΙ ΣΑΔΔΟΥΚΑΙΩΝ.

ΜΑΤΘ. 16,13 ΕΛΘΩΝ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΣ ΤΑ ΜΕΡΗ ΚΑΙΣΑΡΕΙΑΣ ΤΗΣ ΦΙΛΙΠΠΟΥ ΗΡΩΤΑ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΛΕΓΩΝ· ΤΙΝΑ ΜΕ ΛΕΓΟΥΣΙΝ ΟΙ ΑΝΘΡΩΠΟΙ ΕΙΝΑΙ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ;

ΜΑΤΘ. 16,14 ΟΙ ΔΕ ΕΙΠΟΝ· ΟΙ ΜΕΝ ΙΩΑΝΝΗΝ ΤΟΝ ΒΑΠΤΙΣΤΗΝ, ΑΛΛΟΙ ΔΕ ΗΛΙΑΝ, ΕΤΕΡΟΙ ΔΕ ΙΕΡΕΜΙΑΝ Η ΕΝΑ ΤΩΝ ΠΡΟΦΗΤΩΝ.

ΜΑΤΘ. 16,15 ΛΕΓΕΙ ΑΥΤΟΙΣ· ΥΜΕΙΣ ΔΕ ΤΙΝΑ ΜΕ ΛΕΓΕΤΑΙ ΕΙΝΑΙ;

ΜΑΤΘ. 16,16 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΣΙΜΩΝ ΠΕΤΡΟΣ ΕΙΠΕ· ΣΥ ΕΙ Ο ΧΡΙΣΤΟΣ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ ΤΟΥ ΖΩΝΤΟΣ.

ΜΑΤΘ. 16,17 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΩ· ΜΑΚΑΡΙΟΣ ΕΙ, ΣΙΜΩΝ ΒΑΡΙΩΝΑ, ΟΤΙ ΣΑΡΞ ΚΑΙ ΑΙΜΑ ΟΥΚ ΑΠΕΚΑΛΥΨΕ ΣΟΙ, ΑΛΛ' Ο ΠΑΤΗΡ ΜΟΥ Ο ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ.

ΜΑΤΘ. 16,18 ΚΑΓΩ ΔΕ ΣΟΙ ΛΕΓΩ ΟΤΙ ΣΥ ΕΙ ΠΕΤΡΟΣ, ΚΑΙ ΕΠΙ ΤΑΥΤΗ ΤΗ ΠΕΤΡΑ ΟΙΚΟΔΟΜΗΣΩ ΜΟΥ ΤΗΝ ΕΚΚΛΗΣΙΑΝ, ΚΑΙ ΠΥΛΑΙ ΑΔΟΥ ΟΥ ΚΑΤΙΣΧΥΣΟΥΣΙΝ ΑΥΤΗΣ.

ΜΑΤΘ. 16,19 ΚΑΙ ΔΩΣΩ ΣΟΙ ΤΑΣ ΚΛΕΙΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΩΝ ΟΥΡΑΝΩΝ, ΚΑΙ Ο ΕΑΝ ΔΗΣΗΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΣΤΑΙ ΔΕΔΕΜΕΝΟΝ ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ, ΚΑΙ Ο ΕΑΝ ΛΥΣΗΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΣΤΑΙ ΛΕΛΥΜΕΝΟΝ ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ.

ΜΑΤΘ. 16,20 ΤΟΤΕ ΔΙΕΣΤΕΙΛΑΤΟ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ ΙΝΑ ΜΗΔΕΝΙ ΕΙΠΩΣΙΝ ΟΤΙ ΑΥΤΟΣ ΕΣΤΙΝ ΙΗΣΟΥΣ Ο ΧΡΙΣΤΟΣ.

ΜΑΤΘ. 16,21 ΑΠΟ ΤΟΤΕ ΗΡΞΑΤΟ Ο ΙΗΣΟΥΣ ΔΕΙΚΝΥΕΙΝ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ ΟΤΙ ΔΕΙ ΑΥΤΟΝ ΑΠΕΛΘΕΙΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΚΑΙ ΠΟΛΛΑ ΠΑΘΕΙΝ ΑΠΟ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΚΑΙ ΑΡΧΙΕΡΕΩΝ ΚΑΙ ΓΡΑΜΜΑΤΕΩΝ ΚΑΙ ΑΠΟΚΤΑΝΘΗΝΑΙ, ΚΑΙ ΤΗ ΤΡΙΤΗ ΗΜΕΡΑ ΕΓΕΡΘΗΝΑΙ.

ΜΑΤΘ. 16,22 ΚΑΙ ΠΡΟΣΛΑΒΟΜΕΝΟΣ ΑΥΤΟΝ Ο ΠΕΤΡΟΣ ΗΡΞΑΤΟ ΕΠΙΤΙΜΑΝ ΑΥΤΩ ΛΕΓΩΝ· ΙΛΕΩΣ ΣΟΙ, ΚΥΡΙΕ· ΟΥ ΜΗ ΕΣΤΑΙ ΣΟΙ ΤΟΥΤΟ.

ΜΑΤΘ. 16,23 Ο ΔΕ ΣΤΡΑΦΕΙΣ ΕΙΠΕ ΤΩ ΠΕΤΡΩ· ΥΠΑΓΕ ΟΠΙΣΩ ΜΟΥ, ΣΑΤΑΝΑ· ΣΚΑΝΔΑΛΟΝ ΜΟΥ ΕΙ· ΟΤΙ ΟΥ ΦΡΟΝΕΙΣ ΤΑ ΤΟΥ ΘΕΟΥ, ΑΛΛΑ ΤΑ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΜΑΤΘ. 16,24 ΤΟΤΕ Ο ΙΗΣΟΥΣ ΕΙΠΕ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ· ΕΙ ΤΙΣ ΘΕΛΕΙ ΟΠΙΣΩ ΜΟΥ ΕΛΘΕΙΝ, ΑΠΑΡΝΗΣΑΣΘΩ ΕΑΥΤΟΝ ΚΑΙ ΑΡΑΤΩ ΤΟΝ ΣΤΑΥΡΟΝ ΑΥΤΟΥ ΚΑΙ ΑΚΟΛΟΥΘΕΙΤΩ ΜΟΙ.

ΜΑΤΘ. 16,25 ΟΣ ΓΑΡ ΑΝ ΘΕΛΗ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΣΩΣΑΙ, ΑΠΟΛΕΣΕΙ ΑΥΤΗΝ· ΟΣ Δ' ΑΝ ΑΠΟΛΕΣΗ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΕΝΕΚΕΝ ΕΜΟΥ, ΕΥΡΗΣΕΙ ΑΥΤΗΝ.

ΜΑΤΘ. 16,26 ΤΙ ΓΑΡ ΩΦΕΛΕΙΤΑΙ ΑΝΘΡΩΠΟΣ ΕΑΝ ΤΟΝ ΚΟΣΜΟΝ ΟΛΟΝ ΚΕΡΔΗΣΗ, ΤΗΝ ΔΕ ΨΥΧΗΝ ΑΥΤΟΥ ΖΗΜΙΩΘΗ; Η ΤΙ ΔΩΣΕΙ ΑΝΘΡΩΠΟΣ ΑΝΤΑΛΛΑΓΜΑ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ;

ΜΑΤΘ. 16,27 ΜΕΛΛΕΙ ΓΑΡ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΡΧΕΣΘΑΙ ΕΝ ΤΗ ΔΟΞΗ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΜΕΤΑ ΤΩΝ ΑΓΓΕΛΩΝ ΑΥΤΟΥ, ΚΑΙ ΤΟΤΕ ΑΠΟΔΩΣΕΙ ΕΚΑΣΤΩ ΚΑΤΑ ΤΗΝ ΠΡΑΞΙΝ ΑΥΤΟΥ.

ΜΑΤΘ. 16,28 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΕΙΣΙ ΤΙΝΕΣ ΤΩΝ ΩΔΕ ΕΣΤΗΚΟΤΩΝ, ΟΙΤΙΝΕΣ ΟΥ ΜΗ ΓΕΥΣΩΝΤΑΙ ΘΑΝΑΤΟΥ ΕΩΣ ΑΝ ΙΔΩΣΙ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΡΧΟΜΕΝΟΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 17

ΜΑΤΘ. 17,1 ΚΑΙ ΜΕΘ' ΗΜΕΡΑΣ ΕΞ ΠΑΡΑΛΑΜΒΑΝΕΙ Ο ΙΗΣΟΥΣ ΤΟΝ ΠΕΤΡΟΝ ΚΑΙ ΙΑΚΩΒΟΝ ΚΑΙ ΙΩΑΝΝΗΝ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΚΑΙ ΑΝΑΦΕΡΕΙ ΑΥΤΟΥΣ ΕΙΣ ΟΡΟΣ ΥΨΗΛΟΝ ΚΑΤ' ΙΔΙΑΝ·

ΜΑΤΘ. 17,2 ΚΑΙ ΜΕΤΕΜΟΡΦΩΘΗ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ, ΚΑΙ ΕΛΑΜΨΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΩΣ Ο ΗΛΙΟΣ, ΤΑ ΔΕ ΙΜΑΤΙΑ ΑΥΤΟΥ ΕΓΕΝΕΤΟ ΛΕΥΚΑ ΩΣ ΤΟ ΦΩΣ.

ΜΑΤΘ. 17,3 ΚΑΙ ΙΔΟΥ ΩΦΘΗΣΑΝ ΑΥΤΟΙΣ ΜΩΣΗΣ ΚΑΙ ΗΛΙΑΣ ΜΕΤ' ΑΥΤΟΥ ΣΥΛΛΑΛΟΥΝΤΕΣ.

ΜΑΤΘ. 17,4 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΠΕΤΡΟΣ ΕΙΠΕ ΤΩ ΙΗΣΟΥ· ΚΥΡΙΕ, ΚΑΛΟΝ ΕΣΤΙΝ ΗΜΑΣ ΩΔΕ ΕΙΝΑΙ· ΕΙ ΘΕΛΕΙΣ, ΠΟΙΗΣΩΜΕΝ ΩΔΕ ΤΡΕΙΣ ΣΚΗΝΑΣ, ΣΟΙ ΜΙΑΝ ΚΑΙ ΜΩΣΕΙ ΜΙΑΝ ΚΑΙ ΜΙΑΝ ΗΛΙΑ.

ΜΑΤΘ. 17,5 ΕΤΙ ΑΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΙΔΟΥ ΝΕΦΕΛΗ ΦΩΤΕΙΝΗ ΕΠΕΣΚΙΑΣΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΙΔΟΥ ΦΩΝΗ ΕΚ ΤΗΣ ΝΕΦΕΛΗΣ ΛΕΓΟΥΣΑ· ΟΥΤΟΣ ΕΣΤΙΝ Ο ΥΙΟΣ ΜΟΥ Ο ΑΓΑΠΗΤΟΣ, ΕΝ Ω ΕΥΔΟΚΗΣΑ· ΑΥΤΟΥ ΑΚΟΥΕΤΕ·

ΜΑΤΘ. 17,6 ΚΑΙ ΑΚΟΥΣΑΝΤΕΣ ΟΙ ΜΑΘΗΤΑΙ ΕΠΕΣΟΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΩΝ ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΣΦΟΔΡΑ.

ΜΑΤΘ. 17,7 ΚΑΙ ΠΡΟΣΕΛΘΩΝ Ο ΙΗΣΟΥΣ ΗΨΑΤΟ ΑΥΤΩΝ ΚΑΙ ΕΙΠΕΝ· ΕΓΕΡΘΗΤΕ ΚΑΙ ΜΗ ΦΟΒΕΙΣΘΕ.

ΜΑΤΘ. 17,8 ΕΠΑΡΑΝΤΕΣ ΔΕ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ ΟΥΔΕΝΑ ΕΙΔΟΝ ΕΙ ΜΗ ΤΟΝ ΙΗΣΟΥΝ ΜΟΝΟΝ.

ΜΑΤΘ. 17,9 ΚΑΙ ΚΑΤΑΒΑΙΝΟΝΤΩΝ ΑΥΤΩΝ ΑΠΟ ΤΟΥ ΟΡΟΥΣ ΕΝΕΤΕΙΛΑΤΟ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ ΛΕΓΩΝ· ΜΗΔΕΝΙ ΕΙΠΗΤΕ ΤΟ ΟΡΑΜΑ ΕΩΣ ΟΥ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΚ ΝΕΚΡΩΝ ΑΝΑΣΤΗ.

ΜΑΤΘ. 17,10 ΚΑΙ ΕΠΗΡΩΤΗΣΑΝ ΑΥΤΟΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΤΙ ΟΥΝ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΛΕΓΟΥΣΙΝ ΟΤΙ ΗΛΙΑΝ ΔΕΙ ΕΛΘΕΙΝ ΠΡΩΤΟΝ;

ΜΑΤΘ. 17,11 Ο ΔΕ ΙΗΣΟΥΣ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΗΛΙΑΣ ΜΕΝ ΕΡΧΕΤΑΙ ΠΡΩΤΟΝ ΚΑΙ ΑΠΟΚΑΤΑΣΤΗΣΕΙ ΠΑΝΤΑ·

ΜΑΤΘ. 17,12 ΛΕΓΩ ΔΕ ΥΜΙΝ ΟΤΙ ΗΛΙΑΣ ΗΔΗ ΗΛΘΕ, ΚΑΙ ΟΥΚ ΕΠΕΓΝΩΣΑΝ ΑΥΤΟΝ, ΑΛΛ' ΕΠΟΙΗΣΑΝ ΕΝ ΑΥΤΩ ΟΣΑ ΗΘΕΛΗΣΑΝ· ΟΥΤΩ ΚΑΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΜΕΛΛΕΙ ΠΑΣΧΕΙΝ ΥΠ' ΑΥΤΩΝ.

ΜΑΤΘ. 17,13 ΤΟΤΕ ΣΥΝΗΚΑΝ ΟΙ ΜΑΘΗΤΑΙ ΟΤΙ ΠΕΡΙ ΙΩΑΝΝΟΥ ΤΟΥ ΒΑΠΤΙΣΤΟΥ ΕΙΠΕΝ ΑΥΤΟΙΣ.

ΜΑΤΘ. 17,14 ΚΑΙ ΕΛΘΟΝΤΩΝ ΑΥΤΩΝ ΠΡΟΣ ΤΟΝ ΟΧΛΟΝ ΠΡΟΣΗΛΘΕΝ ΑΥΤΩ ΑΝΘΡΩΠΟΣ ΓΟΝΥΠΕΤΩΝ ΑΥΤΟΝ ΚΑΙ ΛΕΓΩΝ·

ΜΑΤΘ. 17,15 ΚΥΡΙΕ, ΕΛΕΗΣΟΝ ΜΟΥ ΤΟΝ ΥΙΟΝ, ΟΤΙ ΣΕΛΗΝΙΑΖΕΤΑΙ ΚΑΙ ΚΑΚΩΣ ΠΑΣΧΕΙ· ΠΟΛΛΑΚΙΣ ΓΑΡ ΠΙΠΤΕΙ ΕΙΣ ΤΟ ΠΥΡ ΚΑΙ ΠΟΛΛΑΚΙΣ ΕΙΣ ΤΟ ΥΔΩΡ.

ΜΑΤΘ. 17,16 ΚΑΙ ΠΡΟΣΗΝΕΓΚΑ ΑΥΤΟΝ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΣΟΥ, ΚΑΙ ΟΥΚ ΗΔΥΝΗΘΗΣΑΝ ΑΥΤΟΝ ΘΕΡΑΠΕΥΣΑΙ.

ΜΑΤΘ. 17,17 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ· Ω ΓΕΝΕΑ ΑΠΙΣΤΟΣ ΚΑΙ ΔΙΕΣΤΡΑΜΜΕΝΗ! ΕΩΣ ΠΟΤΕ ΕΣΟΜΑΙ ΜΕΘ' ΥΜΩΝ; ΕΩΣ ΠΟΤΕ ΑΝΕΞΟΜΑΙ ΥΜΩΝ; ΦΕΡΕΤΕ ΜΟΙ ΑΥΤΟΝ ΩΔΕ.

ΜΑΤΘ. 17,18 ΚΑΙ ΕΠΕΤΙΜΗΣΕΝ ΑΥΤΩ Ο ΙΗΣΟΥΣ, ΚΑΙ ΕΞΗΛΘΕΝ ΑΠ' ΑΥΤΟΥ ΤΟ ΔΑΙΜΟΝΙΟΝ ΚΑΙ ΕΘΕΡΑΠΕΥΘΗ Ο ΠΑΙΣ ΑΠΟ ΤΗΣ ΩΡΑΣ ΕΚΕΙΝΗΣ.

ΜΑΤΘ. 17,19 ΤΟΤΕ ΠΡΟΣΕΛΘΟΝΤΕΣ ΟΙ ΜΑΘΗΤΑΙ ΤΩ ΙΗΣΟΥ ΚΑΤ' ΙΔΙΑΝ ΕΙΠΟΝ· ΔΙΑΤΙ ΗΜΕΙΣ ΟΥΚ ΗΔΥΝΗΘΗΜΕΝ ΕΚΒΑΛΕΙΝ ΑΥΤΟ;

ΜΑΤΘ. 17,20 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΔΙΑ ΤΗΝ ΑΠΙΣΤΙΑΝ ΥΜΩΝ. ΑΜΗΝ ΓΑΡ ΛΕΓΩ ΥΜΙΝ, ΕΑΝ ΕΧΗΤΕ ΠΙΣΤΙΝ ΩΣ ΚΟΚΚΟΝ ΣΙΝΑΠΕΩΣ, ΕΡΕΙΤΕ ΤΩ ΟΡΕΙ ΤΟΥΤΩ ΜΕΤΑΒΗΘΙ ΕΝΤΕΥΘΕΝ ΕΚΕΙ, ΚΑΙ ΜΕΤΑΒΗΣΕΤΑΙ, ΚΑΙ ΟΥΔΕΝ ΑΔΥΝΑΤΗΣΕΙ ΥΜΙΝ.

ΜΑΤΘ. 17,21 ΤΟΥΤΟ ΔΕ ΤΟ ΓΕΝΟΣ ΟΥΚ ΕΚΠΟΡΕΥΕΤΑΙ ΕΙ ΜΗ ΕΝ ΠΡΟΣΕΥΧΗ ΚΑΙ ΝΗΣΤΕΙΑ.

ΜΑΤΘ. 17,22 ΑΝΑΣΤΡΕΦΟΜΕΝΩΝ ΔΕ ΑΥΤΩΝ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΜΕΛΛΕΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΠΑΡΑΔΙΔΟΣΘΑΙ ΕΙΣ ΧΕΙΡΑΣ ΑΝΘΡΩΠΩΝ

ΜΑΤΘ. 17,23 ΚΑΙ ΑΠΟΚΤΕΝΟΥΣΙΝ ΑΥΤΟΝ, ΚΑΙ ΤΗ ΤΡΙΤΗ ΗΜΕΡΑ ΕΓΕΡΘΗΣΕΤΑΙ. ΚΑΙ ΕΛΥΠΗΘΗΣΑΝ ΣΦΟΔΡΑ.

ΜΑΤΘ. 17,24 ΕΛΘΟΝΤΩΝ ΔΕ ΑΥΤΩΝ ΕΙΣ ΚΑΠΕΡΝΑΟΥΜ ΠΡΟΣΗΛΘΟΝ ΟΙ ΤΑ ΔΙΔΡΑΧΜΑ ΛΑΜΒΑΝΟΝΤΕΣ ΤΩ ΠΕΤΡΩ ΚΑΙ ΕΙΠΟΝ· Ο ΔΙΔΑΣΚΑΛΟΣ ΥΜΩΝ ΟΥ ΤΕΛΕΙ ΤΑ ΔΙΔΡΑΧΜΑ;

ΜΑΤΘ. 17,25 ΛΕΓΕΙ, ΝΑΙ. ΚΑΙ ΟΤΕ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ, ΠΡΟΕΦΘΑΣΕΝ ΑΥΤΟΝ Ο ΙΗΣΟΥΣ ΛΕΓΩΝ· ΤΙ ΣΟΙ ΔΟΚΕΙ, ΣΙΜΩΝ; ΟΙ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ ΑΠΟ ΤΙΝΩΝ ΛΑΜΒΑΝΟΥΣΙ ΤΕΛΗ Η ΚΗΝΣΟΝ; ΑΠΟ ΤΩΝ ΥΙΩΝ ΑΥΤΩΝ Η ΑΠΟ ΤΩΝ ΑΛΛΟΤΡΙΩΝ;

ΜΑΤΘ. 17 ,26 ΛΕΓΕΙ ΑΥΤΩ Ο ΠΕΤΡΟΣ· ΑΠΟ ΤΩΝ ΑΛΛΟΤΡΙΩΝ. ΕΦΗ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΑΡΑΓΕ ΕΛΕΥΘΕΡΟΙ ΕΙΣΙΝ ΟΙ ΥΙΟΙ.

ΜΑΤΘ. 17,27 ΙΝΑ ΔΕ ΜΗ ΣΚΑΝΔΑΛΙΣΩΜΕΝ ΑΥΤΟΥΣ, ΠΟΡΕΥΘΕΙΣ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΒΑΛΕ ΑΓΚΙΣΤΡΟΝ ΚΑΙ ΤΟΝ ΑΝΑΒΑΝΤΑ ΠΡΩΤΟΝ ΙΧΘΥΝ ΑΡΟΝ, ΚΑΙ ΑΝΟΙΞΑΣ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΕΥΡΗΣΕΙΣ ΣΤΑΤΗΡΑ· ΕΚΕΙΝΟΝ ΛΑΒΩΝ ΔΟΣ ΑΥΤΟΙΣ ΑΝΤΙ ΕΜΟΥ ΚΑΙ ΣΟΥ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 18

ΜΑΤΘ. 18,1 ΕΝ ΕΚΕΙΝΗ ΤΗ ΩΡΑ ΠΡΟΣΗΛΘΟΝ ΟΙ ΜΑΘΗΤΑΙ ΤΩ ΙΗΣΟΥ ΛΕΓΟΝΤΕΣ· ΤΙΣ ΑΡΑ ΜΕΙΖΩΝ ΕΣΤΙΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ;

ΜΑΤΘ. 18,2 ΚΑΙ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ Ο ΙΗΣΟΥΣ ΠΑΙΔΙΟΝ ΕΣΤΗΣΕΝ ΑΥΤΟ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΚΑΙ ΕΙΠΕΝ·

ΜΑΤΘ. 18,3 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΕΑΝ ΜΗ ΣΤΡΑΦΗΤΕ ΚΑΙ ΓΕΝΗΣΘΕ ΩΣ ΤΑ ΠΑΙΔΙΑ, ΟΥ ΜΗ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΩΝ ΟΥΡΑΝΩΝ.

ΜΑΤΘ. 18,4 ΟΣΤΙΣ ΟΥΝ ΤΑΠΕΙΝΩΣΕΙ ΕΑΥΤΟΝ ΩΣ ΤΟ ΠΑΙΔΙΟΝ ΤΟΥΤΟ, ΟΥΤΟΣ ΕΣΤΙΝ Ο ΜΕΙΖΩΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ.

ΜΑΤΘ. 18,5 ΚΑΙ ΟΣ ΕΑΝ ΔΕΞΗΤΑΙ ΠΑΙΔΙΟΝ ΤΟΙΟΥΤΟΝ ΕΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΕΜΕ ΔΕΧΕΤΑΙ·

ΜΑΤΘ. 18,6 ΟΣ Δ' ΑΝ ΣΚΑΝΔΑΛΙΣΗ ΕΝΑ ΤΩΝ ΜΙΚΡΩΝ ΤΟΥΤΩΝ ΤΩΝ ΠΙΣΤΕΥΟΝΤΩΝ ΕΙΣ ΕΜΕ, ΣΥΜΦΕΡΕΙ ΑΥΤΩ ΙΝΑ ΚΡΕΜΑΣΘΗ ΜΥΛΟΣ ΟΝΙΚΟΣ ΕΙΣ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΟΥ ΚΑΙ ΚΑΤΑΠΟΝΤΙΣΘΗ ΕΝ ΤΩ ΠΕΛΑΓΕΙ ΤΗΣ ΘΑΛΑΣΣΗΣ.

ΜΑΤΘ. 18,7 ΟΥΑΙ ΤΩ ΚΟΣΜΩ ΑΠΟ ΤΩΝ ΣΚΑΝΔΑΛΩΝ· ΑΝΑΓΚΗ ΓΑΡ ΕΣΤΙΝ ΕΛΘΕΙΝ ΤΑ ΣΚΑΝΔΑΛΑ· ΠΛΗΝ ΟΥΑΙ ΤΩΝ ΑΝΘΡΩΠΩ ΕΚΕΙΝΩ ΔΙ' ΟΥ ΤΟ ΣΚΑΝΔΑΛΟΝ ΕΡΧΕΤΑΙ.

ΜΑΤΘ. 18,8 ΕΙ ΔΕ Η ΧΕΙΡ ΣΟΥ Η Ο ΠΟΥΣ ΣΟΥ ΣΚΑΝΔΑΛΙΖΕΙ ΣΕ, ΕΚΚΟΨΟΝ ΑΥΤΑ ΚΑΙ ΒΑΛΕ ΑΠΟ ΣΟΥ· ΚΑΛΟΝ ΣΟΙ ΕΣΤΙΝ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΖΩΗΝ ΧΩΛΟΝ Η ΚΥΛΛΟΝ, Η ΔΥΟ ΧΕΙΡΑΣ Η ΔΥΟ ΠΟΔΑΣ ΕΧΟΝΤΑ ΒΛΗΘΗΝΑΙ ΕΙΣ ΤΟ ΠΥΡ ΤΟ ΑΙΩΝΙΟΝ.

ΜΑΤΘ. 18,9 ΚΑΙ ΕΙ Ο ΟΦΘΑΛΜΟΣ ΣΟΥ ΣΚΑΝΔΑΛΙΖΕΙ ΣΕ, ΕΞΕΛΕ ΑΥΤΟΝ ΚΑΙ ΒΑΛΕ ΑΠΟ ΣΟΥ· ΚΑΛΟΝ ΣΟΙ ΕΣΤΙ ΜΟΝΟΦΘΑΛΜΟΝ ΕΙΣ ΤΗΝ ΖΩΗΝ ΕΙΣΕΛΘΕΙΝ, Η ΔΥΟ ΟΦΘΑΛΜΟΥΣ ΕΧΟΝΤΑ ΒΛΗΘΗΝΑΙ ΕΙΣ ΤΗΝ ΓΕΕΝΝΑΝ ΤΟΥ ΠΥΡΟΣ.

ΜΑΤΘ. 18,10 ΟΡΑΤΕ ΜΗ ΚΑΤΑΦΡΟΝΗΣΗΤΕ ΕΝΟΣ ΤΩΝ ΜΙΚΡΩΝ ΤΟΥΤΩΝ· ΛΕΓΩ ΓΑΡ ΥΜΙΝ ΟΤΙ ΟΙ ΑΓΓΕΛΟΙ ΑΥΤΩΝ ΕΝ ΟΥΡΑΝΟΙΣ ΔΙΑ ΠΑΝΤΟΣ ΒΛΕΠΟΥΣΙ ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΤΟΥ ΕΝ ΟΥΡΑΝΟΙΣ.

ΜΑΤΘ. 18,11 ΗΛΘΕ ΓΑΡ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΣΩΣΑΙ ΤΟ ΑΠΟΛΩΛΟΣ.

ΜΑΤΘ. 18,12 ΤΙ ΥΜΙΝ ΔΟΚΕΙ; ΕΑΝ ΓΕΝΗΤΑΙ ΤΙΝΙ ΑΝΘΡΩΠΩ ΕΚΑΤΟΝ ΠΡΟΒΑΤΑ ΚΑΙ ΠΛΑΝΗΘΗ ΕΝ ΕΞ ΑΥΤΩΝ, ΟΥΧΙ ΑΦΕΙΣ ΤΑ ΕΝΕΝΗΚΟΝΤΑ ΕΝΝΕΑ ΕΠΙ ΤΑ ΟΡΗ, ΠΟΡΕΥΘΕΙΣ ΖΗΤΕΙ ΤΟ ΠΛΑΝΩΜΕΝΟΝ;

ΜΑΤΘ. 18,13 ΚΑΙ ΕΑΝ ΓΕΝΗΤΑΙ ΕΥΡΕΙΝ ΑΥΤΟ, ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΧΑΙΡΕΙ ΕΠ' ΑΥΤΩ ΜΑΛΛΟΝ Η ΕΠΙ ΤΟΙΣ ΕΝΕΝΗΚΟΝΤΑ ΕΝΝΕΑ ΤΟΙΣ ΜΗ ΠΕΠΛΑΝΗΜΕΝΟΙΣ.

ΜΑΤΘ. 18,14 ΟΥΤΩΣ ΟΥΚ ΕΣΤΙ ΘΕΛΗΜΑ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΠΑΤΡΟΣ ΥΜΩΝ ΤΟΥ ΕΝ ΟΥΡΑΝΟΙΣ ΙΝΑ ΑΠΟΛΗΤΑΙ ΕΙΣ ΤΩΝ ΜΙΚΡΩΝ ΤΟΥΤΩΝ.

ΜΑΤΘ. 18,15 ΕΑΝ ΔΕ ΑΜΑΡΤΗΣΗ ΕΙΣ ΣΕ Ο ΑΔΕΛΦΟΣ ΣΟΥ, ΥΠΑΓΕ ΚΑΙ ΕΛΕΓΞΟΝ ΑΥΤΟΝ ΜΕΤΑΞΥ ΣΟΥ ΚΑΙ ΑΥΤΟΥ ΜΟΝΟΥ· ΕΑΝ ΣΟΥ ΑΚΟΥΣΗ, ΕΚΕΡΔΗΣΑΣ ΤΟΝ ΑΔΕΛΦΟΝ ΣΟΥ·

ΜΑΤΘ. 18,16 ΕΑΝ ΔΕ ΜΗ ΑΚΟΥΣΗ, ΠΑΡΑΛΑΒΕ ΜΕΤΑ ΣΟΥ ΕΤΙ ΕΝΑ Η ΔΥΟ, ΙΝΑ ΕΠΙ ΣΤΟΜΑΤΟΣ ΔΥΟ ΜΑΡΤΥΡΩΝ Η ΤΡΙΩΝ ΣΤΑΘΗ ΠΑΝ ΡΗΜΑ.

ΜΑΤΘ. 18,17 ΕΑΝ ΔΕ ΠΑΡΑΚΟΥΣΗ ΑΥΤΩΝ, ΕΙΠΕ ΤΗ ΕΚΚΛΗΣΙΑ· ΕΑΝ ΔΕ ΚΑΙ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΠΑΡΑΚΟΥΣΗ, ΕΣΤΩ ΣΟΙ ΩΣΠΕΡ Ο ΕΘΝΙΚΟΣ ΚΑΙ Ο ΤΕΛΩΝΗΣ.

ΜΑΤΘ. 18,18 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΣΑ ΕΑΝ ΔΗΣΗΤΕ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΣΤΑΙ ΔΕΔΕΜΕΝΑ ΕΝ ΤΩ ΟΥΡΑΝΩ, ΚΑΙ ΟΣΑ ΕΑΝ ΛΥΣΗΤΕ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΣΤΑΙ ΛΕΛΥΜΕΝΑ ΕΝ ΤΩ ΟΥΡΑΝΩ.

ΜΑΤΘ. 18,19 ΠΑΛΙΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΕΑΝ ΔΥΟ ΥΜΩΝ ΣΥΜΦΩΝΗΣΩΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ ΠΕΡΙ ΠΑΝΤΟΣ ΠΡΑΓΜΑΤΟΣ ΟΥ ΕΑΝ ΑΙΤΗΣΩΝΤΑΙ, ΓΕΝΗΣΕΤΑΙ ΑΥΤΟΙΣ ΠΑΡΑ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΤΟΥ ΕΝ ΟΥΡΑΝΟΙΣ.

ΜΑΤΘ. 18,20 ΟΥ ΓΑΡ ΕΙΣΙ ΔΥΟ Η ΤΡΕΙΣ ΣΥΝΗΓΜΕΝΟΙ ΕΙΣ ΤΟ ΕΜΟΝ ΟΝΟΜΑ, ΕΚΕΙ ΕΙΜΙ ΕΝ ΜΕΣΩ ΑΥΤΩΝ.

ΜΑΤΘ. 18,21 ΤΟΤΕ ΠΡΟΣΕΛΘΩΝ ΑΥΤΩ Ο ΠΕΤΡΟΣ ΕΙΠΕ· ΚΥΡΙΕ, ΠΟΣΑΚΙΣ ΑΜΑΡΤΗΣΕΙ ΕΙΣ ΕΜΕ Ο ΑΔΕΛΦΟΣ ΜΟΥ ΚΑΙ ΑΦΗΣΩ ΑΥΤΩ; ΕΩΣ ΕΠΤΑΚΙΣ;

ΜΑΤΘ. 18,22 ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΟΥ ΛΕΓΩ ΣΟΙ ΕΩΣ ΕΠΤΑΚΙΣ, ΑΛΛ' ΕΩΣ ΕΒΔΟΜΗΚΟΝΤΑΚΙΣ ΕΠΤΑ.

ΜΑΤΘ. 18,23 ΔΙΑ ΤΟΥΤΟ ΩΜΟΙΩΘΗ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ ΑΝΘΡΩΠΩ ΒΑΣΙΛΕΙ, ΟΣ ΗΘΕΛΗΣΕ ΣΥΝΑΡΑΙ ΛΟΓΟΝ ΜΕΤΑ ΤΩΝ ΔΟΥΛΩΝ ΑΥΤΟΥ.

ΜΑΤΘ. 18,24 ΑΡΞΑΜΕΝΟΥ ΔΕ ΑΥΤΟΥ ΣΥΝΑΙΡΕΙΝ ΠΡΟΣΗΝΕΧΘΗ ΑΥΤΩ ΕΙΣ ΟΦΕΙΛΕΤΗΣ ΜΥΡΙΩΝ ΤΑΛΑΝΤΩΝ.

ΜΑΤΘ. 18,25 ΜΗ ΕΧΟΝΤΟΣ ΔΕ ΑΥΤΟΥ ΑΠΟΔΟΥΝΑΙ ΕΚΕΛΕΥΣΕΝ ΑΥΤΟΝ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΠΡΑΘΗΝΑΙ ΚΑΙ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΚΑΙ ΤΑ ΤΕΚΝΑ ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΕΙΧΕ, ΚΑΙ ΑΠΟΔΟΘΗΝΑΙ.

ΜΑΤΘ. 18,26 ΠΕΣΩΝ ΟΥΝ Ο ΔΟΥΛΟΣ ΠΡΟΣΕΚΥΝΕΙ ΑΥΤΩ ΛΕΓΩΝ· ΚΥΡΙΕ, ΜΑΚΡΟΘΥΜΗΣΟΝ ΕΠ' ΕΜΟΙ ΚΑΙ ΠΑΝΤΑ ΣΟΙ ΑΠΟΔΩΣΩ.

ΜΑΤΘ. 18,27 ΣΠΛΑΓΧΝΙΣΘΕΙΣ ΔΕ Ο ΚΥΡΙΟΣ ΤΟΥ ΔΟΥΛΟΥ ΕΚΕΙΝΟΥ ΑΠΕΛΥΣΕΝ ΑΥΤΟΝ ΚΑΙ ΤΟ ΔΑΝΕΙΟΝ ΑΦΗΚΕΝ ΑΥΤΩ.

ΜΑΤΘ. 18,28 ΕΞΕΛΘΩΝ ΔΕ Ο ΔΟΥΛΟΣ ΕΚΕΙΝΟΣ ΕΥΡΕΝ ΕΝΑ ΤΩΝ ΣΥΝΔΟΥΛΩΝ ΑΥΤΟΥ, ΟΣ ΩΦΕΙΛΕΝ ΑΥΤΩ ΕΚΑΤΟΝ ΔΗΝΑΡΙΑ, ΚΑΙ ΚΡΑΤΗΣΑΣ ΑΥΤΟΝ ΕΠΝΙΓΕ ΛΕΓΩΝ· ΑΠΟΔΟΣ ΜΟΙ ΕΙ ΤΙ ΟΦΕΙΛΕΙΣ.

ΜΑΤΘ. 18,29 ΠΕΣΩΝ ΟΥΝ Ο ΣΥΝΔΟΥΛΟΣ ΑΥΤΟΥ ΕΙΣ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΠΑΡΕΚΑΛΕΙ ΑΥΤΟΝ ΛΕΓΩΝ· ΜΑΚΡΟΘΥΜΗΣΟΝ ΕΠ' ΕΜΟΙ ΚΑΙ ΑΠΟΔΩΣΩ ΣΟΙ·

ΜΑΤΘ. 18,30 Ο ΔΕ ΟΥΚ ΗΘΕΛΕΝ, ΑΛΛΑ ΑΠΕΛΘΩΝ ΕΒΑΛΕΝ ΑΥΤΟΝ ΕΙΣ ΦΥΛΑΚΗΝ ΕΩΣ ΟΥ ΑΠΟΔΩ ΤΟ ΟΦΕΙΛΟΜΕΝΟΝ.

ΜΑΤΘ. 18,31 ΙΔΟΝΤΕΣ ΔΕ ΟΙ ΣΥΝΔΟΥΛΟΙ ΑΥΤΟΥ ΤΑ ΓΕΝΟΜΕΝΑ ΕΛΥΠΗΘΗΣΑΝ ΣΦΟΔΡΑ, ΚΑΙ ΕΛΘΟΝΤΕΣ ΔΙΕΣΑΦΗΣΑΝ ΤΩ ΚΥΡΙΩ ΕΑΥΤΩΝ ΠΑΝΤΑ ΤΑ ΓΕΝΟΜΕΝΑ.

ΜΑΤΘ. 18,32 ΤΟΤΕ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΑΥΤΟΝ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΛΕΓΕΙ ΑΥΤΩ· ΔΟΥΛΕ ΠΟΝΗΡΕ, ΠΑΣΑΝ ΤΗΝ ΟΦΕΙΛΗΝ ΕΚΕΙΝΗΝ ΑΦΗΚΑ ΣΟΙ, ΕΠΕΙ ΠΑΡΕΚΑΛΕΣΑΣ ΜΕ.

ΜΑΤΘ. 18,33 ΟΥΚ ΕΔΕΙ ΚΑΙ ΣΕ ΕΛΕΗΣΑΙ ΤΟΝ ΣΥΝΔΟΥΛΟΝ ΣΟΥ, ΩΣ ΚΑΙ ΕΓΩ ΣΕ ΗΛΕΗΣΑ;

ΜΑΤΘ. 18,34 ΚΑΙ ΟΡΓΙΣΘΕΙΣ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΝ ΤΟΙΣ ΒΑΣΑΝΙΣΤΑΙΣ ΕΩΣ ΟΥ ΑΠΟΔΩ ΠΑΝ ΤΟ ΟΦΕΙΛΟΜΕΝΟΝ ΑΥΤΩ.

ΜΑΤΘ. 18,35 ΟΥΤΩ ΚΑΙ Ο ΠΑΤΗΡ ΜΟΥ Ο ΕΠΟΥΡΑΝΙΟΣ ΠΟΙΗΣΕΙ ΥΜΙΝ, ΕΑΝ ΜΗ ΑΦΗΤΕ ΕΚΑΣΤΟΣ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ ΑΠΟ ΤΩΝ ΚΑΡΔΙΩΝ ΥΜΩΝ ΤΑ ΠΑΡΑΠΤΩΜΑΤΑ ΑΥΤΩΝ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 19

ΜΑΤΘ. 19,1 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΕΤΕΛΕΣΕΝ Ο ΙΗΣΟΥΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΜΕΤΗΡΕΝ ΑΠΟ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΤΑ ΟΡΙΑ ΤΗΣ ΙΟΥΔΑΙΑΣ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ.

ΜΑΤΘ. 19,2 ΚΑΙ ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΩ ΟΧΛΟΙ ΠΟΛΛΟΙ, ΚΑΙ ΕΘΕΡΑΠΕΥΣΕΝ ΑΥΤΟΥΣ ΕΚΕΙ.

ΜΑΤΘ. 19,3 ΚΑΙ ΠΡΟΣΗΛΘΟΝ ΑΥΤΩ ΟΙ ΦΑΡΙΣΑΙΟΙ ΠΕΙΡΑΖΟΝΤΕΣ ΑΥΤΟΝ ΚΑΙ ΛΕΓΟΝΤΕΣ ΑΥΤΩ· ΕΙ ΕΞΕΣΤΙΝ ΑΝΘΡΩΠΩ ΑΠΟΛΥΣΑΙ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΚΑΤΑ ΠΑΣΑΝ ΑΙΤΙΑΝ;

ΜΑΤΘ. 19,4 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΥΚ ΑΝΕΓΝΩΤΕ ΟΤΙ Ο ΠΟΙΗΣΑΣ ΑΠ' ΑΡΧΗΣ ΑΡΣΕΝ ΚΑΙ ΘΗΛΥ ΕΠΟΙΗΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΙΠΕΝ,

ΜΑΤΘ. 19,5 ΕΝΕΚΕΝ ΤΟΥΤΟΥ ΚΑΤΑΛΕΙΨΕΙ ΑΝΘΡΩΠΟΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΚΑΙ ΚΟΛΛΗΘΗΣΕΤΑΙ ΤΗ ΓΥΝΑΙΚΙ ΑΥΤΟΥ, ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΔΥΟ ΕΙΣ ΣΑΡΚΑ ΜΙΑΝ;

ΜΑΤΘ. 19,6 ΩΣΤΕ ΟΥΚΕΤΙ ΕΙΣΙ ΔΥΟ, ΑΛΛΑ ΣΑΡΞ ΜΙΑ. Ο ΟΥΝ Ο ΘΕΟΣ ΣΥΝΕΖΕΥΞΕΝ, ΑΝΘΡΩΠΟΣ ΜΗ ΧΩΡΙΖΕΤΩ.

ΜΑΤΘ. 19,7 ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΤΙ ΟΥΝ ΜΩΣΗΣ ΕΝΕΤΕΙΛΑΤΟ ΔΟΥΝΑΙ ΒΙΒΛΙΟΝ ΑΠΟΣΤΑΣΙΟΥ ΚΑΙ ΑΠΟΛΥΣΑΙ ΑΥΤΗΝ;

ΜΑΤΘ. 19,8 ΛΕΓΕΙ ΑΥΤΟΙΣ· ΟΤΙ ΜΩΣΗΣ ΠΡΟΣ ΤΗΝ ΣΚΛΗΡΟΚΑΡΔΙΑΝ ΥΜΩΝ ΕΠΕΤΡΕΨΕΝ ΥΜΙΝ ΑΠΟΛΥΣΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΥΜΩΝ· ΑΠ' ΑΡΧΗΣ ΔΕ ΟΥ ΓΕΓΟΝΕΝ ΟΥΤΩ.

ΜΑΤΘ. 19,9 ΛΕΓΩ ΔΕ ΥΜΙΝ ΟΤΙ ΟΣ ΑΝ ΑΠΟΛΥΣΗ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΜΗ ΕΠΙ ΠΟΡΝΕΙΑ ΚΑΙ ΓΑΜΗΣΗ ΑΛΛΗΝ, ΜΟΙΧΑΤΑΙ· ΚΑΙ Ο ΑΠΟΛΥΜΕΝΗΝ ΓΑΜΗΣΑΣ ΜΟΙΧΑΤΑΙ.

ΜΑΤΘ. 19,10 ΛΕΓΟΥΣΙΝ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ· ΕΙ ΟΥΤΩΣ ΕΣΤΙΝ Η ΑΙΤΙΑ ΤΟΥ ΑΝΘΡΩΠΟΥ ΜΕΤΑ ΤΗΣ ΓΥΝΑΙΚΟΣ, ΟΥ ΣΥΜΦΕΡΕΙ ΓΑΜΗΣΑΙ.

ΜΑΤΘ. 19,11 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΥ ΠΑΝΤΕΣ ΧΩΡΟΥΣΙ ΤΟΝ ΛΟΓΟΝ ΤΟΥΤΟΝ, ΑΛΛ' ΟΙΣ ΔΕΔΟΤΑΙ·

ΜΑΤΘ. 19,12 ΕΙΣΙ ΓΑΡ ΕΥΝΟΥΧΟΙ ΟΙΤΙΝΕΣ ΕΚ ΚΟΙΛΙΑΣ ΜΗΤΡΟΣ ΕΓΕΝΝΗΘΗΣΑΝ ΟΥΤΩ. ΚΑΙ ΕΙΣΙΝ ΕΥΝΟΥΧΟΙ ΟΙΤΙΝΕΣ ΕΥΝΟΥΧΙΣΘΗΣΑΝ ΥΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ ΕΙΣΙΝ ΕΥΝΟΥΧΟΙ ΟΙΤΙΝΕΣ ΕΥΝΟΥΧΙΣΑΝ ΕΑΥΤΟΥΣ ΔΙΑ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΩΝ ΟΥΡΑΝΩΝ. Ο ΔΥΝΑΜΕΝΟΣ ΧΩΡΕΙΝ ΧΩΡΕΙΤΩ.

ΜΑΤΘ. 19,13 ΤΟΤΕ ΠΡΟΣΗΝΕΧΘΗ ΑΥΤΩ ΠΑΙΔΙΑ, ΙΝΑ ΕΠΙΘΗ ΑΥΤΟΙΣ ΤΑΣ ΧΕΙΡΑΣ ΚΑΙ ΠΡΟΣΕΥΞΗΤΑΙ· ΟΙ ΔΕ ΜΑΘΗΤΑΙ ΕΠΕΤΙΜΗΣΑΝ ΑΥΤΟΙΣ.

ΜΑΤΘ. 19,14 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ· ΑΦΕΤΕ ΤΑ ΠΑΙΔΙΑ ΚΑΙ ΜΗ ΚΩΛΥΕΤΕ ΑΥΤΑ ΕΛΘΕΙΝ ΠΡΟΣ ΜΕ· ΤΩΝ ΓΑΡ ΤΟΙΟΥΤΩΝ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ.

ΜΑΤΘ. 19,15 ΚΑΙ ΕΠΙΘΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΙΣ ΕΠΟΡΕΥΘΗ ΕΚΕΙΘΕΝ.

ΜΑΤΘ. 19,16 ΚΑΙ ΙΔΟΥ ΕΙΣ ΠΡΟΣΕΛΘΩΝ ΕΙΠΕΝ ΑΥΤΩ· ΔΙΔΑΣΚΑΛΕ ΑΓΑΘΕ, ΤΙ ΑΓΑΘΟΝ ΠΟΙΗΣΩ ΙΝΑ ΕΧΩ ΖΩΗΝ ΑΙΩΝΙΟΝ;

ΜΑΤΘ. 19,17 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΩ· ΤΙ ΜΕ ΛΕΓΕΙΣ ΑΓΑΘΟΝ; ΟΥΔΕΙΣ ΑΓΑΘΟΣ ΕΙ ΜΗ ΕΙΣ Ο ΘΕΟΣ. ΕΙ ΔΕ ΘΕΛΕΙΣ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΖΩΗΝ, ΤΗΡΗΣΟΝ ΤΑΣ ΕΝΤΟΛΑΣ.

ΜΑΤΘ. 19,18 ΛΕΓΕΙ ΑΥΤΩ· ΠΟΙΑΣ; Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕ· ΤΟ ΟΥ ΦΟΝΕΥΣΕΙΣ, ΟΥ ΜΟΙΧΕΥΣΕΙΣ, ΟΥ ΚΛΕΨΕΙΣ, ΟΥ ΨΕΥΔΟΜΑΡΤΥΡΗΣΕΙΣ,

ΜΑΤΘ. 19,19 ΤΙΜΑ ΤΟΝ ΠΑΤΕΡΑ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ, ΚΑΙ ΑΓΑΠΗΣΕΙΣ ΤΟΝ ΠΛΗΣΙΟΝ ΣΟΥ ΩΣ ΣΕΑΥΤΟΝ.

ΜΑΤΘ. 19,20 ΛΕΓΕΙ ΑΥΤΩ Ο ΝΕΑΝΙΣΚΟΣ· ΠΑΝΤΑ ΤΑΥΤΑ ΕΦΥΛΑΞΑΜΗΝ ΕΚ ΝΕΟΤΗΤΟΣ ΜΟΥ· ΤΙ ΕΤΙ ΥΣΤΕΡΩ;

ΜΑΤΘ. 19,21 ΕΦΗ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΕΙ ΘΕΛΕΙΣ ΤΕΛΕΙΟΣ ΕΙΝΑΙ, ΥΠΑΓΕ ΠΩΛΗΣΟΝ ΣΟΥ ΤΑ ΥΠΑΡΧΟΝΤΑ ΚΑΙ ΔΟΣ ΠΤΩΧΟΙΣ, ΚΑΙ ΕΞΕΙΣ ΘΗΣΑΥΡΟΝ ΕΝ ΟΥΡΑΝΩ, ΚΑΙ ΔΕΥΡΟ ΑΚΟΛΟΥΘΕΙ ΜΟΙ.

ΜΑΤΘ. 19,22 ΑΚΟΥΣΑΣ ΔΕ Ο ΝΕΑΝΙΣΚΟΣ ΤΟΝ ΛΟΓΟΝ ΑΠΗΛΘΕ ΛΥΠΟΥΜΕΝΟΣ· ΗΝ ΓΑΡ ΕΧΩΝ ΚΤΗΜΑΤΑ ΠΟΛΛΑ.

ΜΑΤΘ. 19,23 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΔΥΣΚΟΛΩΣ ΠΛΟΥΣΙΟΣ ΕΙΣΕΛΕΥΣΕΤΑΙ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΩΝ ΟΥΡΑΝΩΝ.

ΜΑΤΘ. 19,24 ΠΑΛΙΝ ΔΕ ΛΕΓΩ ΥΜΙΝ, ΕΥΚΟΠΩΤΕΡΟΝ ΕΣΤΙ ΚΑΜΗΛΟΝ ΔΙΑ ΤΡΥΠΗΜΑΤΟΣ ΡΑΦΙΔΟΣ ΔΙΕΛΘΕΙΝ Η ΠΛΟΥΣΙΟΝ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ ΕΙΣΕΛΘΕΙΝ.

ΜΑΤΘ. 19,25 ΑΚΟΥΣΑΝΤΕΣ ΔΕ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΕΞΕΠΛΗΣΣΟΝΤΟ ΣΦΟΔΡΑ ΛΕΓΟΝΤΕΣ· ΤΙΣ ΑΡΑ ΔΥΝΑΤΑΙ ΣΩΘΗΝΑΙ;

ΜΑΤΘ. 19,26 ΕΜΒΛΕΨΑΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΑΡΑ ΑΝΘΡΩΠΟΙΣ ΤΟΥΤΟ ΑΔΥΝΑΤΟΝ ΕΣΤΙ, ΠΑΡΑ ΔΕ ΘΕΩ ΠΑΝΤΑ ΔΥΝΑΤΑ ΕΣΤΙ.

ΜΑΤΘ. 19,27 ΤΟΤΕ ΑΠΟΚΡΙΘΕΙΣ Ο ΠΕΤΡΟΣ ΕΙΠΕΝ ΑΥΤΩ· ΙΔΟΥ ΗΜΕΙΣ ΑΦΗΚΑΜΕΝ ΠΑΝΤΑ ΚΑΙ ΗΚΟΛΟΥΘΗΣΑΜΕΝ ΣΟΙ· ΤΙ ΑΡΑ ΕΣΤΑΙ ΗΜΙΝ;

ΜΑΤΘ. 19,28 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΥΜΕΙΣ ΟΙ ΑΚΟΛΟΥΘΗΣΑΝΤΕΣ ΜΟΙ, ΕΝ ΤΗ ΠΑΛΙΓΓΕΝΕΣΙΑ, ΟΤΑΝ ΚΑΘΙΣΗ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΠΙ ΘΡΟΝΟΥ ΔΟΞΗΣ ΑΥΤΟΥ, ΚΑΘΙΣΕΣΘΕ ΚΑΙ ΥΜΕΙΣ ΕΠΙ ΔΩΔΕΚΑ ΘΡΟΝΟΥΣ ΚΡΙΝΟΝΤΕΣ ΤΑΣ ΔΩΔΕΚΑ ΦΥΛΑΣ ΤΟΥ ΙΣΡΑΗΛ.

ΜΑΤΘ. 19,29 ΚΑΙ ΠΑΣ ΟΣ ΑΦΗΚΕΝ ΟΙΚΙΑΣ Η ΑΔΕΛΦΟΥΣ Η ΑΔΕΛΦΑΣ Η ΠΑΤΕΡΑ Η ΜΗΤΕΡΑ Η ΓΥΝΑΙΚΑ Η ΤΕΚΝΑ Η ΑΓΡΟΥΣ ΕΝΕΚΕΝ ΤΟΥ ΟΝΟΜΑΤΟΣ ΜΟΥ, ΕΚΑΤΟΝΤΑΠΛΑΣΙΟΝΑ ΛΗΨΕΤΑΙ ΚΑΙ ΖΩΗΝ ΑΙΩΝΙΟΝ ΚΛΗΡΟΝΟΜΗΣΕΙ.

ΜΑΤΘ. 19,30 ΠΟΛΛΟΙ ΔΕ ΕΣΟΝΤΑΙ ΠΡΩΤΟΙ ΕΣΧΑΤΟΙ ΚΑΙ ΕΣΧΑΤΟΙ ΠΡΩΤΟΙ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 20

ΜΑΤΘ. 20,1 ΟΜΟΙΑ ΓΑΡ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ ΑΝΘΡΩΠΩ ΟΙΚΟΔΕΣΠΟΤΗ, ΟΣΤΙΣ ΕΞΗΛΘΕΝ ΑΜΑ ΠΡΩΪ ΜΙΣΘΩΣΑΣΘΑΙ ΕΡΓΑΤΑΣ ΕΙΣ ΤΟΝ ΑΜΠΕΛΩΝΑ ΑΥΤΟΥ.

ΜΑΤΘ. 20,2 ΚΑΙ ΣΥΜΦΩΝΗΣΑΣ ΜΕΤΑ ΤΩΝ ΕΡΓΑΤΩΝ ΕΚ ΔΗΝΑΡΙΟΥ ΤΗΝ ΗΜΕΡΑΝ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΟΝ ΑΜΠΕΛΩΝΑ ΑΥΤΟΥ.

ΜΑΤΘ. 20,3 ΚΑΙ ΕΞΕΛΘΩΝ ΠΕΡΙ ΤΡΙΤΗΝ ΩΡΑΝ ΕΙΔΕΝ ΑΛΛΟΥΣ ΕΣΤΩΤΑΣ ΕΝ ΤΗ ΑΓΟΡΑ ΑΡΓΟΥΣ,

ΜΑΤΘ. 20,4 ΚΑΙ ΕΚΕΙΝΟΙΣ ΕΙΠΕΝ· ΥΠΑΓΕΤΕ ΚΑΙ ΥΜΕΙΣ ΕΙΣ ΤΟΝ ΑΜΠΕΛΩΝΑ, ΚΑΙ Ο ΕΑΝ Η ΔΙΚΑΙΟΝ ΔΩΣΩ ΥΜΙΝ. ΟΙ ΔΕ ΑΠΗΛΘΟΝ.

ΜΑΤΘ. 20,5 ΠΑΛΙΝ ΕΞΕΛΘΩΝ ΠΕΡΙ ΕΚΤΗΝ ΚΑΙ ΕΝΑΤΗΝ ΩΡΑΝ ΕΠΟΙΗΣΕΝ ΩΣΑΥΤΩΣ.

ΜΑΤΘ. 20,6 ΠΕΡΙ ΔΕ ΤΗΝ ΕΝΔΕΚΑΤΗΝ ΩΡΑΝ ΕΞΕΛΘΩΝ ΕΥΡΕΝ ΑΛΛΟΥΣ ΕΣΤΩΤΑΣ ΑΡΓΟΥΣ, ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΤΙ ΩΔΕ ΕΣΤΗΚΑΤΕ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΑΡΓΟΙ;

ΜΑΤΘ. 20,7 ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΟΤΙ ΟΥΔΕΙΣ ΗΜΑΣ ΕΜΙΣΘΩΣΑΤΟ. ΛΕΓΕΙ ΑΥΤΟΙΣ· ΥΠΑΓΕΤΕ ΚΑΙ ΥΜΕΙΣ ΕΙΣ ΤΟΝ ΑΜΠΕΛΩΝΑ, ΚΑΙ Ο ΕΑΝ Η ΔΙΚΑΙΟΝ ΛΗΨΕΣΘΕ.

ΜΑΤΘ. 20,8 ΟΨΙΑΣ ΔΕ ΓΕΝΟΜΕΝΗΣ ΛΕΓΕΙ Ο ΚΥΡΙΟΣ ΤΟΥ ΑΜΠΕΛΩΝΟΣ ΤΩ ΕΠΙΤΡΟΠΩ ΑΥΤΟΥ· ΚΑΛΕΣΟΝ ΤΟΥΣ ΕΡΓΑΤΑΣ ΚΑΙ ΑΠΟΔΟΣ ΑΥΤΟΙΣ ΤΟΝ ΜΙΣΘΟΝ, ΑΡΞΑΜΕΝΟΣ ΑΠΟ ΤΩΝ ΕΣΧΑΤΩΝ ΕΩΣ ΤΩΝ ΠΡΩΤΩΝ.

ΜΑΤΘ. 20,9 ΚΑΙ ΕΛΘΟΝΤΕΣ ΟΙ ΠΕΡΙ ΤΗΝ ΕΝΔΕΚΑΤΗΝ ΩΡΑΝ ΕΛΑΒΟΝ ΑΝΑ ΔΗΝΑΡΙΟΝ.

ΜΑΤΘ. 20,10 ΕΛΘΟΝΤΕΣ ΔΕ ΟΙ ΠΡΩΤΟΙ ΕΝΟΜΙΣΑΝ ΟΤΙ ΠΛΕΙΟΝΑ ΛΗΨΟΝΤΑΙ, ΚΑΙ ΕΛΑΒΟΝ ΚΑΙ ΑΥΤΟΙ ΑΝΑ ΔΗΝΑΡΙΟΝ.

ΜΑΤΘ. 20,11 ΛΑΒΟΝΤΕΣ ΔΕ ΕΓΟΓΓΥΖΟΝ ΚΑΤΑ ΤΟΥ ΟΙΚΟΔΕΣΠΟΤΟΥ

ΜΑΤΘ. 20,12 ΛΕΓΟΝΤΕΣ ΟΤΙ ΟΥΤΟΙ ΟΙ ΕΣΧΑΤΟΙ ΜΙΑΝ ΩΡΑΝ ΕΠΟΙΗΣΑΝ, ΚΑΙ ΙΣΟΥΣ ΗΜΙΝ ΑΥΤΟΥΣ ΕΠΟΙΗΣΑΣ ΤΟΙΣ ΒΑΣΤΑΣΑΣΙ ΤΟ ΒΑΡΟΣ ΤΗΣ ΗΜΕΡΑΣ ΚΑΙ ΤΟΝ ΚΑΥΣΩΝΑ.

ΜΑΤΘ. 20,13 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΕΝΙ ΑΥΤΩΝ· ΕΤΑΙΡΕ, ΟΥΚ ΑΔΙΚΩ ΣΕ· ΟΥΧΙ ΔΗΝΑΡΙΟΥ ΣΥΝΕΦΩΝΗΣΑΣ ΜΟΙ;

ΜΑΤΘ. 20,14 ΑΡΟΝ ΤΟ ΣΟΝ ΚΑΙ ΥΠΑΓΕ· ΘΕΛΩ ΔΕ ΤΟΥΤΩ ΤΩ ΕΣΧΑΤΩ ΔΟΥΝΑΙ ΩΣ ΚΑΙ ΣΟΙ·

ΜΑΤΘ. 20,15 Η ΟΥΚ ΕΞΕΣΤΙ ΜΟΙ ΠΟΙΗΣΑΙ Ο ΘΕΛΩ ΕΝ ΤΟΙΣ ΕΜΟΙΣ; ΕΙ Ο ΟΦΘΑΛΜΟΣ ΣΟΥ ΠΟΝΗΡΟΣ ΕΣΤΙΝ ΟΤΙ ΕΓΩ ΑΓΑΘΟΣ ΕΙΜΙ;

ΜΑΤΘ. 20,16 ΟΥΤΩΣ ΕΣΟΝΤΑΙ ΟΙ ΕΣΧΑΤΟΙ ΠΡΩΤΟΙ ΚΑΙ ΟΙ ΠΡΩΤΟΙ ΕΣΧΑΤΟΙ· ΠΟΛΛΟΙ ΓΑΡ ΕΙΣΙ ΚΛΗΤΟΙ, ΟΛΙΓΟΙ ΔΕ ΕΚΛΕΚΤΟΙ.

ΜΑΤΘ. 20,17 ΚΑΙ ΑΝΑΒΑΙΝΩΝ Ο ΙΗΣΟΥΣ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΠΑΡΕΛΑΒΕ ΤΟΥΣ ΔΩΔΕΚΑ ΜΑΘΗΤΑΣ ΚΑΤ' ΙΔΙΑΝ ΕΝ ΤΗ ΟΔΩ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ.

ΜΑΤΘ. 20,18 ΙΔΟΥ ΑΝΑΒΑΙΝΟΜΕΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ, ΚΑΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΠΑΡΑΔΟΘΗΣΕΤΑΙ ΤΟΙΣ ΑΡΧΙΕΡΕΥΣΙ ΚΑΙ ΓΡΑΜΜΑΤΕΥΣΙ ΚΑΙ ΚΑΤΑΚΡΙΝΟΥΣΙΝ ΑΥΤΟΝ ΘΑΝΑΤΩ,

ΜΑΤΘ. 20,19 ΚΑΙ ΠΑΡΑΔΩΣΟΥΣΙΝ ΑΥΤΟΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΙΣ ΤΟ ΕΜΠΑΙΞΑΙ ΚΑΙ ΜΑΣΤΙΓΩΣΑΙ ΚΑΙ ΣΤΑΥΡΩΣΑΙ, ΚΑΙ ΤΗ ΤΡΙΤΗ ΗΜΕΡΑ ΑΝΑΣΤΗΣΕΤΑΙ.

ΜΑΤΘ. 20,20 ΤΟΤΕ ΠΡΟΣΗΛΘΕΝ ΑΥΤΩ Η ΜΗΤΗΡ ΤΩΝ ΥΙΩΝ ΖΕΒΕΔΑΙΟΥ ΜΕΤΑ ΤΩΝ ΥΙΩΝ ΑΥΤΗΣ ΠΡΟΣΚΥΝΟΥΣΑ ΚΑΙ ΑΙΤΟΥΣΑ ΤΙ ΠΑΡ' ΑΥΤΟΥ.

ΜΑΤΘ. 20,21 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΗ· ΤΙ ΘΕΛΕΙΣ; ΛΕΓΕΙ ΑΥΤΩ· ΕΙΠΕ ΙΝΑ ΚΑΘΙΣΩΣΙΝ ΟΥΤΟΙ ΟΙ ΔΥΟ ΥΙΟΙ ΜΟΥ ΕΙΣ ΕΚ ΔΕΞΙΩΝ ΣΟΥ ΚΑΙ ΕΙΣ ΕΞ ΕΥΩΝΥΜΩΝ ΣΟΥ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΣΟΥ.

ΜΑΤΘ. 20,22 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ· ΟΥΚ ΟΙΔΑΤΕ ΤΙ ΑΙΤΕΙΣΘΕ. ΔΥΝΑΣΘΕ ΠΙΕΙΝ ΤΟ ΠΟΤΗΡΙΟΝ Ο ΕΓΩ ΜΕΛΛΩ ΠΙΝΕΙΝ, Η ΤΟ ΒΑΠΤΙΣΜΑ Ο ΕΓΩ ΒΑΠΤΙΖΟΜΑΙ ΒΑΠΤΙΣΘΗΝΑΙ; ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΔΥΝΑΜΕΘΑ.

ΜΑΤΘ. 20,23 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΤΟ ΜΕΝ ΠΟΤΗΡΙΟΝ ΜΟΥ ΠΙΕΣΘΕ, ΚΑΙ ΤΟ ΒΑΠΤΙΣΜΑ Ο ΕΓΩ ΒΑΠΤΙΖΟΜΑΙ ΒΑΠΤΙΣΘΗΣΕΣΘΕ· ΤΟ ΔΕ ΚΑΘΙΣΑΙ ΕΚ ΔΕΞΙΩΝ ΜΟΥ ΚΑΙ ΕΞ ΕΥΩΝΥΜΩΝ ΜΟΥ ΟΥΚ ΕΣΤΙΝ ΕΜΟΝ ΔΟΥΝΑΙ, ΑΛΛ' ΟΙΣ ΗΤΟΙΜΑΣΤΑΙ ΥΠΟ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ.

ΜΑΤΘ. 20,24 ΚΑΙ ΑΚΟΥΣΑΝΤΕΣ ΟΙ ΔΕΚΑ ΗΓΑΝΑΚΤΗΣΑΝ ΠΕΡΙ ΤΩΝ ΔΥΟ ΑΔΕΛΦΩΝ.

ΜΑΤΘ. 20,25 Ο ΔΕ ΙΗΣΟΥΣ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΑΥΤΟΥΣ ΕΙΠΕΝ· ΟΙΔΑΤΕ ΟΤΙ ΟΙ ΑΡΧΟΝΤΕΣ ΤΩΝ ΕΘΝΩΝ ΚΑΤΑΚΥΡΙΕΥΟΥΣΙΝ ΑΥΤΩΝ ΚΑΙ ΟΙ ΜΕΓΑΛΟΙ ΚΑΤΕΞΟΥΣΙΑΖΟΥΣΙΝ ΑΥΤΩΝ.

ΜΑΤΘ. 20,26 ΟΥΧ ΟΥΤΩΣ ΕΣΤΑΙ ΕΝ ΥΜΙΝ, ΑΛΛ' ΟΣ ΕΑΝ ΘΕΛΗ ΕΝ ΥΜΙΝ ΜΕΓΑΣ ΓΕΝΕΣΘΑΙ, ΕΣΤΑΙ ΥΜΩΝ ΔΙΑΚΟΝΟΣ,

ΜΑΤΘ. 20,27 ΚΑΙ ΟΣ ΕΑΝ ΘΕΛΗ ΕΝ ΥΜΙΝ ΕΙΝΑΙ ΠΡΩΤΟΣ, ΕΣΤΑΙ ΥΜΩΝ ΔΟΥΛΟΣ·

ΜΑΤΘ. 20,28 ΩΣΠΕΡ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΟΥΚ ΗΛΘΕ ΔΙΑΚΟΝΗΘΗΝΑΙ, ΑΛΛΑ ΔΙΑΚΟΝΗΣΑΙ ΚΑΙ ΔΟΥΝΑΙ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΛΥΤΡΟΝ ΑΝΤΙ ΠΟΛΛΩΝ.

ΜΑΤΘ. 20,29 ΚΑΙ ΕΚΠΟΡΕΥΟΜΕΝΩΝ ΑΥΤΩΝ ΑΠΟ ΙΕΡΙΧΩ ΗΚΟΛΟΥΘΗΣΕΝ ΑΥΤΩ ΟΧΛΟΣ ΠΟΛΥΣ.

ΜΑΤΘ. 20,30 ΚΑΙ ΙΔΟΥ ΔΥΟ ΤΥΦΛΟΙ ΚΑΘΗΜΕΝΟΙ ΠΑΡΑ ΤΗΝ ΟΔΟΝ, ΑΚΟΥΣΑΝΤΕΣ ΟΤΙ ΙΗΣΟΥΣ ΠΑΡΑΓΕΙ, ΕΚΡΑΞΑΝ ΛΕΓΟΝΤΕΣ· ΕΛΕΗΣΟΝ ΗΜΑΣ, ΚΥΡΙΕ, ΥΙΟΣ ΔΑΥΪΔ.

ΜΑΤΘ. 20,31 Ο ΔΕ ΟΧΛΟΣ ΕΠΕΤΙΜΗΣΕΝ ΑΥΤΟΙΣ ΙΝΑ ΣΙΩΠΗΣΩΣΙΝ· ΟΙ ΔΕ ΜΕΙΖΟΝ ΕΚΡΑΖΟΝ ΛΕΓΟΝΤΕΣ· ΕΛΕΗΣΟΝ ΗΜΑΣ, ΚΥΡΙΕ, ΥΙΟΣ ΔΑΥΪΔ.

ΜΑΤΘ. 20,32 ΚΑΙ ΣΤΑΣ Ο ΙΗΣΟΥΣ ΕΦΩΝΗΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΕΙΠΕ· ΤΙ ΘΕΛΕΤΕ ΠΟΙΗΣΩ ΥΜΙΝ;

ΜΑΤΘ. 20,33 ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΚΥΡΙΕ, ΙΝΑ ΑΝΟΙΧΘΩΣΙΝ ΗΜΩΝ ΟΙ ΟΦΘΑΛΜΟΙ.

ΜΑΤΘ. 20,34 ΣΠΛΑΓΧΝΙΣΘΕΙΣ ΔΕ Ο ΙΗΣΟΥΣ ΗΨΑΤΟ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΩΝ, ΚΑΙ ΕΥΘΕΩΣ ΑΝΕΒΛΕΨΑΝ ΑΥΤΩΝ ΟΙ ΟΦΘΑΛΜΟΙ, ΚΑΙ ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΩ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 21

ΜΑΤΘ. 21,1 ΚΑΙ ΟΤΕ ΗΓΓΙΣΑΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΒΗΘΣΦΑΓΗ ΠΡΟΣ ΤΟ ΟΡΟΣ ΤΩΝ ΕΛΑΙΩΝ, ΤΟΤΕ Ο ΙΗΣΟΥΣ ΑΠΕΣΤΕΙΛΕ ΔΥΟ ΜΑΘΗΤΑΣ

ΜΑΤΘ. 21,2 ΛΕΓΩΝ ΑΥΤΟΙΣ· ΠΟΡΕΥΘΗΤΕ ΕΙΣ ΤΗΝ ΚΩΜΗΝ ΤΗΝ ΑΠΕΝΑΝΤΙ ΥΜΩΝ, ΚΑΙ ΕΥΘΕΩΣ ΕΥΡΗΣΕΤΕ ΟΝΟΝ ΔΕΔΕΜΕΝΗΝ ΚΑΙ ΠΩΛΟΝ ΜΕΤ' ΑΥΤΗΣ· ΛΥΣΑΝΤΕΣ ΑΓΑΓΕΤΕ ΜΟΙ.

ΜΑΤΘ. 21,3 ΚΑΙ ΕΑΝ ΤΙΣ ΥΜΙΝ ΕΙΠΗ ΤΙ, ΕΡΕΙΤΕ ΟΤΙ Ο ΚΥΡΙΟΣ ΑΥΤΩΝ ΧΡΕΙΑΝ ΕΧΕΙ· ΕΥΘΕΩΣ ΔΕ ΑΠΟΣΤΕΛΛΕΙ ΑΥΤΟΥΣ.

ΜΑΤΘ. 21,4 ΤΟΥΤΟ ΔΕ ΟΛΟΝ ΓΕΓΟΝΕΝ ΙΝΑ ΠΛΗΡΩΘΗ ΤΟ ΡΗΘΕΝ ΔΙΑ ΤΟΥ ΠΡΟΦΗΤΟΥ ΛΕΓΟΝΤΟΣ·

ΜΑΤΘ. 21,5 ΕΙΠΑΤΕ ΤΗ ΘΥΓΑΤΡΙ ΣΙΩΝ, ΙΔΟΥ Ο ΒΑΣΙΛΕΥΣ ΣΟΥ ΕΡΧΕΤΑΙ ΣΟΙ ΠΡΑΫΣ ΚΑΙ ΕΠΙΒΕΒΗΚΩΣ ΕΠΙ ΟΝΟΝ ΚΑΙ ΠΩΛΟΝ ΥΙΟΝ ΥΠΟΖΥΓΙΟΥ.

ΜΑΤΘ. 21,6 ΠΟΡΕΥΘΕΝΤΕΣ ΔΕ ΟΙ ΜΑΘΗΤΑΙ ΚΑΙ ΠΟΙΗΣΑΝΤΕΣ ΚΑΘΩΣ ΠΡΟΣΕΤΑΞΕΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ,

ΜΑΤΘ. 21,7 ΗΓΑΓΟΝ ΤΗΝ ΟΝΟΝ ΚΑΙ ΤΟΝ ΠΩΛΟΝ, ΚΑΙ ΕΠΕΘΗΚΑΝ ΕΠΑΝΩ ΑΥΤΩΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ, ΚΑΙ ΕΠΕΚΑΘΙΣΕΝ ΕΠΑΝΩ ΑΥΤΩΝ.

ΜΑΤΘ. 21,8 Ο ΔΕ ΠΛΕΙΣΤΟΣ ΟΧΛΟΣ ΕΣΤΡΩΣΑΝ ΕΑΥΤΩΝ ΤΑ ΙΜΑΤΙΑ ΕΝ ΤΗ ΟΔΩ, ΑΛΛΟΙ ΔΕ ΕΚΟΠΤΟΝ ΚΛΑΔΟΥΣ ΑΠΟ ΤΩΝ ΔΕΝΔΡΩΝ ΚΑΙ ΕΣΤΡΩΝΝΥΟΝ ΕΝ ΤΗ ΟΔΩ.

ΜΑΤΘ. 21,9 ΟΙ ΔΕ ΟΧΛΟΙ ΟΙ ΠΡΟΑΓΟΝΤΕΣ ΚΑΙ ΟΙ ΑΚΟΛΟΥΘΟΥΝΤΕΣ ΕΚΡΑΖΟΝ ΛΕΓΟΝΤΕΣ· ΩΣΑΝΝΑ ΤΩ ΥΙΩ ΔΑΥΪΔ· ΕΥΛΟΓΗΜΕΝΟΣ Ο ΕΡΧΟΜΕΝΟΣ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ· ΩΣΑΝΝΑ ΕΝ ΤΟΙΣ ΥΨΙΣΤΟΙΣ.

ΜΑΤΘ. 21,10 ΚΑΙ ΕΙΣΕΛΘΟΝΤΟΣ ΑΥΤΟΥ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΕΣΕΙΣΘΗ ΠΑΣΑ Η ΠΟΛΙΣ ΛΕΓΟΥΣΑ· ΤΙΣ ΕΣΤΙΝ ΟΥΤΟΣ;

ΜΑΤΘ. 21,11 ΟΙ ΔΕ ΟΧΛΟΙ ΕΛΕΓΟΝ· ΟΥΤΟΣ ΕΣΤΙΝ ΙΗΣΟΥΣ Ο ΠΡΟΦΗΤΗΣ Ο ΑΠΟ ΝΑΖΑΡΕΤ ΤΗΣ ΓΑΛΙΛΑΙΑΣ.

ΜΑΤΘ. 21,12 ΚΑΙ ΕΙΣΗΛΘΕΝ Ο ΙΗΣΟΥΣ ΕΙΣ ΤΟ ΙΕΡΟΝ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΕΞΕΒΑΛΕ ΠΑΝΤΑΣ ΤΟΥΣ ΠΩΛΟΥΝΤΑΣ ΚΑΙ ΑΓΟΡΑΖΟΝΤΑΣ ΕΝ ΤΩ ΙΕΡΩ, ΚΑΙ ΤΑΣ ΤΡΑΠΕΖΑΣ ΤΩΝ ΚΟΛΛΥΒΙΣΤΩΝ ΚΑΤΕΣΤΡΕΨΕ ΚΑΙ ΤΑΣ ΚΑΘΕΔΡΑΣ ΤΩΝ ΠΩΛΟΥΝΤΩΝ ΤΑΣ ΠΕΡΙΣΤΕΡΑΣ,

ΜΑΤΘ. 21,13 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΓΕΓΡΑΠΤΑΙ, Ο ΟΙΚΟΣ ΜΟΥ ΟΙΚΟΣ ΠΡΟΣΕΥΧΗΣ ΚΛΗΘΗΣΕΤΑΙ· ΥΜΕΙΣ ΔΕ ΑΥΤΟΝ ΕΠΟΙΗΣΑΤΕ ΣΠΗΛΑΙΟΝ ΛΗΣΤΩΝ.

ΜΑΤΘ. 21,14 ΚΑΙ ΠΡΟΣΗΛΘΟΝ ΑΥΤΩ ΧΩΛΟΙ ΚΑΙ ΤΥΦΛΟΙ ΕΝ ΤΩ ΙΕΡΩ ΚΑΙ ΕΘΕΡΑΠΕΥΣΕΝ ΑΥΤΟΥΣ.

ΜΑΤΘ. 21,15 ΙΔΟΝΤΕΣ ΔΕ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΤΑ ΘΑΥΜΑΣΙΑ Α ΕΠΟΙΗΣΕ ΚΑΙ ΤΟΥΣ ΠΑΙΔΑΣ ΚΡΑΖΟΝΤΑΣ ΕΝ ΤΩ ΙΕΡΩ ΚΑΙ ΛΕΓΟΝΤΑΣ, ΩΣΑΝΝΑ ΤΩ ΥΙΩ ΔΑΥΪΔ, ΗΓΑΝΑΚΤΗΣΑΝ

ΜΑΤΘ. 21,16 ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΑΚΟΥΕΙΣ ΤΙ ΟΥΤΟΙ ΛΕΓΟΥΣΙΝ; Ο ΔΕ ΙΗΣΟΥΣ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΝΑΙ· ΟΥΔΕΠΟΤΕ ΑΝΕΓΝΩΤΕ ΟΤΙ ΕΚ ΣΤΟΜΑΤΟΣ ΝΗΠΙΩΝ ΚΑΙ ΘΗΛΑΖΟΝΤΩΝ ΚΑΤΗΡΤΙΣΩ ΑΙΝΟΝ;

ΜΑΤΘ. 21,17 ΚΑΙ ΚΑΤΑΛΙΠΩΝ ΑΥΤΟΥΣ ΕΞΗΛΘΕΝ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ ΕΙΣ ΒΗΘΑΝΙΑΝ ΚΑΙ ΗΥΛΙΣΘΗ ΕΚΕΙ.

ΜΑΤΘ. 21,18 ΠΡΩΪΑΣ ΔΕ ΕΠΑΝΑΓΩΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΕΠΕΙΝΑΣΕ·

ΜΑΤΘ. 21,19 ΚΑΙ ΙΔΩΝ ΣΥΚΗΝ ΜΙΑΝ ΕΠΙ ΤΗΣ ΟΔΟΥ ΗΛΘΕΝ ΕΠ' ΑΥΤΗΝ, ΚΑΙ ΟΥΔΕΝ ΕΥΡΕΝ ΕΝ ΑΥΤΗ ΕΙ ΜΗ ΦΥΛΛΑ ΜΟΝΟΝ, ΚΑΙ ΛΕΓΕΙ ΑΥΤΗ· ΜΗΚΕΤΙ ΕΚ ΣΟΥ ΚΑΡΠΟΣ ΓΕΝΗΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ. ΚΑΙ ΕΞΗΡΑΝΘΗ ΠΑΡΑΧΡΗΜΑ Η ΣΥΚΗ.

ΜΑΤΘ. 21,20 ΚΑΙ ΙΔΟΝΤΕΣ ΟΙ ΜΑΘΗΤΑΙ ΕΘΑΥΜΑΣΑΝ ΛΕΓΟΝΤΕΣ· ΠΩΣ ΠΑΡΑΧΡΗΜΑ ΕΞΗΡΑΝΘΗ Η ΣΥΚΗ;

ΜΑΤΘ. 21,21 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΕΑΝ ΕΧΗΤΕ ΠΙΣΤΙΝ ΚΑΙ ΜΗ ΔΙΑΚΡΙΘΗΤΕ, ΟΥ ΜΟΝΟΝ ΤΟ ΤΗΣ ΣΥΚΗΣ ΠΟΙΗΣΕΤΕ, ΑΛΛΑ ΚΑΝ ΤΩ ΟΡΕΙ ΤΟΥΤΩ ΕΙΠΗΤΕ, ΑΡΘΗΤΙ ΚΑΙ ΒΛΗΘΗΤΙ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΓΕΝΗΣΕΤΑΙ·

ΜΑΤΘ. 21,22 ΚΑΙ ΠΑΝΤΑ ΟΣΑ ΕΑΝ ΑΙΤΗΣΗΤΕ ΕΝ ΤΗ ΠΡΟΣΕΥΧΗ ΠΙΣΤΕΥΟΝΤΕΣ, ΛΗΨΕΣΘΕ.

ΜΑΤΘ. 21,23 ΚΑΙ ΕΛΘΟΝΤΙ ΑΥΤΩ ΕΙΣ ΤΟ ΙΕΡΟΝ ΠΡΟΣΗΛΘΟΝ ΑΥΤΩ ΔΙΔΑΣΚΟΝΤΙ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΟΥ ΛΑΟΥ ΛΕΓΟΝΤΕΣ· ΕΝ ΠΟΙΑ ΕΞΟΥΣΙΑ ΤΑΥΤΑ ΠΟΙΕΙΣ, ΚΑΙ ΤΙΣ ΣΟΙ ΕΔΩΚΕ ΤΗΝ ΕΞΟΥΣΙΑΝ ΤΑΥΤΗΝ;

ΜΑΤΘ. 21,24 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΡΩΤΗΣΩ ΥΜΑΣ ΚΑΓΩ ΛΟΓΟΝ ΕΝΑ, ΟΝ ΕΑΝ ΕΙΗΤΕ ΜΟΙ, ΚΑΓΩ ΥΜΙΝ ΕΡΩ ΕΝ ΠΟΙΑ ΕΞΟΥΣΙΑ ΤΑΥΤΑ ΠΟΙΩ.

ΜΑΤΘ. 21,25 ΤΟ ΒΑΠΤΙΣΜΑ ΙΩΑΝΝΟΥ ΠΟΘΕΝ ΗΝ, ΕΞ ΟΥΡΑΝΟΥ Η ΕΞ ΑΝΘΡΩΠΩΝ; ΟΙ ΔΕ ΔΙΕΛΟΓΙΖΟΝΤΟ ΠΑΡ' ΕΑΥΤΟΙΣ ΛΕΓΟΝΤΕΣ· ΕΑΝ ΕΙΠΩΜΕΝ, ΕΞ ΟΥΡΑΝΟΥ, ΕΡΕΙ ΗΜΙΝ, ΔΙΑΤΙ ΟΥΝ ΟΥΚ ΕΠΙΣΤΕΥΣΑΤΕ ΑΥΤΩ·

ΜΑΤΘ. 21,26 ΕΑΝ ΔΕ ΕΙΠΩΜΕΝ, ΕΞ ΑΝΘΡΩΠΩΝ, ΦΟΒΟΥΜΕΘΑ ΤΟΝ ΟΧΛΟΝ, ΠΑΝΤΕΣ ΓΑΡ ΕΧΟΥΣΙ ΤΟΝ ΙΩΑΝΝΗΝ ΩΣ ΠΡΟΦΗΤΗΝ.

ΜΑΤΘ. 21,27 ΚΑΙ ΑΠΟΚΡΙΘΕΝΤΕΣ ΤΩ ΙΗΣΟΥ ΕΙΠΟΝ· ΟΥΚ ΟΙΔΑΜΕΝ. ΕΦΗ ΑΥΤΟΙΣ ΚΑΙ ΑΥΤΟΣ· ΟΥΔΕ ΕΓΩ ΛΕΓΩ ΥΜΙΝ ΕΝ ΠΟΙΑ ΕΞΟΥΣΙΑ ΤΑΥΤΑ ΠΟΙΩ.

ΜΑΤΘ. 21,28 ΤΙ ΔΕ ΥΜΙΝ ΔΟΚΕΙ; ΑΝΘΡΩΠΟΣ ΤΙΣ ΕΙΧΕ ΤΕΚΝΑ ΔΥΟ, ΚΑΙ ΠΡΟΣΕΛΘΩΝ ΤΩ ΠΡΩΤΩ ΕΙΠΕ· ΤΕΚΝΟΝ, ΥΠΑΓΕ ΣΗΜΕΡΟΝ ΕΡΓΑΖΟΥ ΕΝ ΤΩ ΑΜΠΕΛΩΝΙ ΜΟΥ.

ΜΑΤΘ. 21,29 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ· ΟΥ ΘΕΛΩ· ΥΣΤΕΡΟΝ ΔΕ ΜΕΤΑΜΕΛΗΘΕΙΣ ΑΠΗΛΘΕ.

ΜΑΤΘ. 21,30 ΚΑΙ ΠΡΟΣΕΛΘΩΝ ΤΩ ΔΕΥΤΕΡΩ ΕΙΠΕΝ ΩΣΑΥΤΩΣ. Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ· ΕΓΩ, ΚΥΡΙΕ· ΚΑΙ ΟΥΚ ΑΠΗΛΘΕ.

ΜΑΤΘ. 21,31 ΤΙΣ ΕΚ ΤΩΝ ΔΥΟ ΕΠΟΙΗΣΕ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΠΑΤΡΟΣ; ΛΕΓΟΥΣΙΝ ΑΥΤΩ· Ο ΠΡΩΤΟΣ. ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΟΙ ΤΕΛΩΝΑΙ ΚΑΙ ΑΙ ΠΟΡΝΑΙ ΠΡΟΑΓΟΥΣΙΝ ΥΜΑΣ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ.

ΜΑΤΘ. 21,32 ΗΛΘΕ ΓΑΡ ΠΡΟΣ ΥΜΑΣ ΙΩΑΝΝΗΣ ΕΝ ΟΔΩ ΔΙΚΑΙΟΣΥΝΗΣ, ΚΑΙ ΟΥΚ ΕΠΙΣΤΕΥΣΑΤΕ ΑΥΤΩ· ΟΙ ΔΕ ΤΕΛΩΝΑΙ ΚΑΙ ΑΙ ΠΟΡΝΑΙ ΕΠΙΣΤΕΥΣΑΝ ΑΥΤΩ· ΥΜΕΙΣ ΔΕ ΙΔΟΝΤΕΣ ΟΥ ΜΕΤΕΜΕΛΗΘΗΤΕ ΥΣΤΕΡΟΝ ΤΟΥ ΠΙΣΤΕΥΣΑΙ ΑΥΤΩ.

ΜΑΤΘ. 21,33 ΑΛΛΗΝ ΠΑΡΑΒΟΛΗΝ ΑΚΟΥΣΑΤΕ. ΑΝΘΡΩΠΟΣ ΤΙΣ ΗΝ ΟΙΚΟΔΕΣΠΟΤΗΣ, ΟΣΤΙΣ ΕΦΥΤΕΥΣΕΝ ΑΜΠΕΛΩΝΑ ΚΑΙ ΦΡΑΓΜΟΝ ΑΥΤΩ ΠΕΡΙΕΘΗΚΕ ΚΑΙ ΩΡΥΞΕΝ ΕΝ ΑΥΤΩ ΛΗΝΟΝ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΠΥΡΓΟΝ, ΚΑΙ ΕΞΕΔΟΤΟ ΑΥΤΟΝ ΓΕΩΡΓΟΙΣ ΚΑΙ ΑΠΕΔΗΜΗΣΕΝ.

ΜΑΤΘ. 21,34 ΟΤΕ ΔΕ ΗΓΓΙΣΕΝ Ο ΚΑΙΡΟΣ ΤΩΝ ΚΑΡΠΩΝ, ΑΠΕΣΤΕΙΛΕ ΤΟΥΣ ΔΟΥΛΟΥΣ ΑΥΤΟΥ ΠΡΟΣ ΤΟΥΣ ΓΕΩΡΓΟΥΣ ΛΑΒΕΙΝ ΤΟΥΣ ΚΑΡΠΟΥΣ ΑΥΤΟΥ.

ΜΑΤΘ. 21,35 ΚΑΙ ΛΑΒΟΝΤΕΣ ΟΙ ΓΕΩΡΓΟΙ ΤΟΥΣ ΔΟΥΛΟΥΣ ΑΥΤΟΥ ΟΝ ΜΕΝ ΕΔΕΙΡΑΝ, ΟΝ ΔΕ ΑΠΕΚΤΕΙΝΑΝ, ΟΝ ΔΕ ΕΛΙΘΟΒΟΛΗΣΑΝ.

ΜΑΤΘ. 21,36 ΠΑΛΙΝ ΑΠΕΣΤΕΙΛΕΝ ΑΛΛΟΥΣ ΔΟΥΛΟΥΣ ΠΛΕΙΟΝΑΣ ΤΩΝ ΠΡΩΤΩΝ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΑΥΤΟΙΣ ΩΣΑΥΤΩΣ.

ΜΑΤΘ. 21,37 ΥΣΤΕΡΟΝ ΔΕ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΥΣ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΛΕΓΩΝ· ΕΝΤΡΑΠΗΣΟΝΤΑΙ ΤΟΝ ΥΙΟΝ ΜΟΥ.

ΜΑΤΘ. 21,38 ΟΙ ΔΕ ΓΕΩΡΓΟΙ ΙΔΟΝΤΕΣ ΤΟΝ ΥΙΟΝ ΕΙΠΟΝ ΕΝ ΕΑΥΤΟΙΣ· ΟΥΤΟΣ ΕΣΤΙΝ Ο ΚΛΗΡΟΝΟΜΟΣ· ΔΕΥΤΕ ΑΠΟΚΤΕΙΝΩΜΕΝ ΑΥΤΟΝ ΚΑΙ ΚΑΤΑΣΧΩΜΕΝ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΑΥΤΟΥ.

ΜΑΤΘ. 21,39 ΚΑΙ ΛΑΒΟΝΤΕΣ ΑΥΤΟΝ ΕΞΕΒΑΛΟΝ ΕΞΩ ΤΟΥ ΑΜΠΕΛΩΝΟΣ, ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ.

ΜΑΤΘ. 21,40 ΟΤΑΝ ΟΥΝ ΕΛΘΗ Ο ΚΥΡΙΟΣ ΤΟΥ ΑΜΠΕΛΩΝΟΣ, ΤΙ ΠΟΙΗΣΕΙ ΤΟΙΣ ΓΕΩΡΓΟΙΣ ΕΚΕΙΝΟΙΣ;

ΜΑΤΘ. 21,41 ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΚΑΚΟΥΣ ΚΑΚΩΣ ΑΠΟΛΕΣΕΙ ΑΥΤΟΥΣ, ΚΑΙ ΤΟΝ ΑΜΠΕΛΩΝΑ ΕΚΔΩΣΕΤΑΙ ΑΛΛΟΙΣ ΓΕΩΡΓΟΙΣ, ΟΙΤΙΝΕΣ ΑΠΟΔΩΣΟΥΣΙΝ ΑΥΤΩ ΤΟΥΣ ΚΑΡΠΟΥΣ ΕΝ ΤΟΙΣ ΚΑΙΡΟΙΣ ΑΥΤΩΝ.

ΜΑΤΘ. 21,42 ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΟΥΔΕΠΟΤΕ ΑΝΕΓΝΩΤΕ ΕΝ ΤΑΙΣ ΓΡΑΦΑΙΣ, ΛΙΘΟΝ ΟΝ ΑΠΕΔΟΚΙΜΑΣΑΝ ΟΙ ΟΙΚΟΔΟΜΟΥΝΤΕΣ, ΟΥΤΟΣ ΕΓΕΝΗΘΗ ΕΙΣ ΚΕΦΑΛΗΝ ΓΩΝΙΑΣ· ΠΑΡΑ ΚΥΡΙΟΥ ΕΓΕΝΕΤΟ ΑΥΤΗ, ΚΑΙ ΕΣΤΙ ΘΑΥΜΑΣΤΗ ΕΝ ΟΦΘΑΛΜΟΙΣ ΗΜΩΝ;

ΜΑΤΘ. 21,43 ΔΙΑ ΤΟΥΤΟ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΑΡΘΗΣΕΤΑΙ ΑΦ' ΥΜΩΝ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ ΚΑΙ ΔΟΘΗΣΕΤΑΙ ΕΘΝΕΙ ΠΟΙΟΥΝΤΙ ΤΟΥΣ ΚΑΡΠΟΥΣ ΑΥΤΗΣ·

ΜΑΤΘ. 21,44 ΚΑΙ Ο ΠΕΣΩΝ ΕΠΙ ΤΟΝ ΛΙΘΟΝ ΤΟΥΤΟΝ ΣΥΝΘΛΑΣΘΗΣΕΤΑΙ· ΕΦ' ΟΝ Δ' ΑΝ ΠΕΣΗ, ΛΙΚΜΗΣΕΙ ΑΥΤΟΝ.

ΜΑΤΘ. 21,45 ΚΑΙ ΑΚΟΥΣΑΝΤΕΣ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΤΑΣ ΠΑΡΑΒΟΛΑΣ ΑΥΤΟΥ ΕΓΝΩΣΑΝ ΟΤΙ ΠΕΡΙ ΑΥΤΩΝ ΛΕΓΕΙ·

ΜΑΤΘ. 21,46 ΚΑΙ ΖΗΤΟΥΝΤΕΣ ΑΥΤΟΝ ΚΡΑΤΗΣΑΙ ΕΦΟΒΗΘΗΣΑΝ ΤΟΥΣ ΟΧΛΟΥΣ ΕΠΕΙΔΗ ΩΣ ΠΡΟΦΗΤΗΝ ΑΥΤΟΝ ΕΙΧΟΝ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 22

ΜΑΤΘ. 22,1 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΠΑΛΙΝ ΕΙΠΕΝ ΑΥΤΟΙΣ ΕΝ ΠΑΡΑΒΟΛΑΙΣ ΛΕΓΩΝ·

ΜΑΤΘ. 22,2 ΩΜΟΙΩΘΗ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ ΑΝΘΡΩΠΩ ΒΑΣΙΛΕΙ, ΟΣΤΙΣ ΕΠΟΙΗΣΕ ΓΑΜΟΥΣ ΤΩ ΥΙΩ ΑΥΤΟΥ.

ΜΑΤΘ. 22,3 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΟΥΣ ΔΟΥΛΟΥΣ ΑΥΤΟΥ ΚΑΛΕΣΑΙ ΤΟΥΣ ΚΕΚΛΗΜΕΝΟΥΣ ΕΙΣ ΤΟΥΣ ΓΑΜΟΥΣ, ΚΑΙ ΟΥΚ ΗΘΕΛΟΝ ΕΛΘΕΙΝ.

ΜΑΤΘ. 22,4 ΠΑΛΙΝ ΑΠΕΣΤΕΙΛΕΝ ΑΛΛΟΥΣ ΔΟΥΛΟΥΣ ΛΕΓΩΝ· ΕΙΠΑΤΕ ΤΟΙΣ ΚΕΚΛΗΜΕΝΟΙΣ· ΙΔΟΥ ΤΟ ΑΡΙΣΤΟΝ ΜΟΥ ΗΤΟΙΜΑΣΑ, ΟΙ ΤΑΥΡΟΙ ΜΟΥ ΚΑΙ ΤΑ ΣΙΤΙΣΤΑ ΤΕΘΥΜΕΝΑ, ΚΑΙ ΠΑΝΤΑ ΕΤΟΙΜΑ· ΔΕΥΤΕ ΕΙΣ ΤΟΥΣ ΓΑΜΟΥΣ.

ΜΑΤΘ. 22,5 ΟΙ ΔΕ ΑΜΕΛΗΣΑΝΤΕΣ ΑΠΗΛΘΟΝ, Ο ΜΕΝ ΕΙΣ ΤΟΝ ΙΔΙΟΝ ΑΓΡΟΝ, Ο ΔΕ ΕΙΣ ΤΗΝ ΕΜΠΟΡΙΑΝ ΑΥΤΟΥ·

ΜΑΤΘ. 22,6 ΟΙ ΔΕ ΛΟΙΠΟΙ ΚΡΑΤΗΣΑΝΤΕΣ ΤΟΥΣ ΔΟΥΛΟΥΣ ΑΥΤΟΥ ΥΒΡΙΣΑΝ ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ.

ΜΑΤΘ. 22,7 ΑΚΟΥΣΑΣ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΕΚΕΙΝΟΣ ΩΡΓΙΣΘΗ, ΚΑΙ ΠΕΜΨΑΣ ΤΑ ΣΤΡΑΤΕΥΜΑΤΑ ΑΥΤΟΥ ΑΠΩΛΕΣΕ ΤΟΥΣ ΦΟΝΕΙΣ ΕΚΕΙΝΟΥΣ ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΑΥΤΩΝ ΕΝΕΠΡΗΣΕ.

ΜΑΤΘ. 22,8 ΤΟΤΕ ΛΕΓΕΙ ΤΟΙΣ ΔΟΥΛΟΙΣ ΑΥΤΟΥ· Ο ΜΕΝ ΓΑΜΟΣ ΕΤΟΙΜΟΣ ΕΣΤΙΝ, ΟΙ ΔΕ ΚΕΚΛΗΜΕΝΟΙ ΟΥΚ ΗΣΑΝ ΑΞΙΟΙ·

ΜΑΤΘ. 22,9 ΠΟΡΕΥΕΣΘΕ ΟΥΝ ΕΠΙ ΤΑΣ ΔΙΕΞΟΔΟΥΣ ΤΩΝ ΟΔΩΝ, ΚΑΙ ΟΣΟΥΣ ΕΑΝ ΕΥΡΗΤΕ ΚΑΛΕΣΑΤΕ ΕΙΣ ΤΟΥΣ ΓΑΜΟΥΣ,

ΜΑΤΘ. 22,10 ΚΑΙ ΕΞΕΛΘΟΝΤΕΣ ΟΙ ΔΟΥΛΟΙ ΕΚΕΙΝΟΙ ΕΙΣ ΤΑΣ ΟΔΟΥΣ ΣΥΝΗΓΑΓΟΝ ΠΑΝΤΑΣ ΟΣΟΥΣ ΕΥΡΟΝ, ΠΟΝΗΡΟΥΣ ΤΕ ΚΑΙ ΑΓΑΘΟΥΣ· ΚΑΙ ΕΠΛΗΣΘΗ Ο ΓΑΜΟΣ ΑΝΑΚΕΙΜΕΝΩΝ.

ΜΑΤΘ. 22,11 ΕΙΣΕΛΘΩΝ ΔΕ Ο ΒΑΣΙΛΕΥΣ ΘΕΑΣΑΣΘΑΙ ΤΟΥΣ ΑΝΑΚΕΙΜΕΝΟΥΣ ΕΙΔΕΝ ΕΚΕΙ ΑΝΘΡΩΠΟΝ ΟΥΚ ΕΝΔΕΔΥΜΕΝΟΝ ΕΝΔΥΜΑ ΓΑΜΟΥ,

ΜΑΤΘ. 22,12 ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΕΤΑΙΡΕ, ΠΩΣ ΕΙΣΗΛΘΕΣ ΩΔΕ ΜΗ ΕΧΩΝ ΕΝΔΥΜΑ ΓΑΜΟΥ; Ο ΔΕ ΕΦΙΜΩΘΗ.

ΜΑΤΘ. 22,13 ΤΟΤΕ ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΟΙΣ ΔΙΑΚΟΝΟΙΣ· ΔΗΣΑΝΤΕΣ ΑΥΤΟΥ ΠΟΔΑΣ ΚΑΙ ΧΕΙΡΑΣ ΑΡΑΤΕ ΑΥΤΟΝ ΚΑΙ ΕΚΒΑΛΕΤΕ ΕΙΣ ΤΟ ΣΚΟΤΟΣ ΤΟ ΕΞΩΤΕΡΟΝ· ΕΚΕΙ ΕΣΤΑΙ Ο ΚΛΑΥΘΜΟΣ ΚΑΙ Ο ΒΡΥΓΜΟΣ ΤΩΝ ΟΔΟΝΤΩΝ.

ΜΑΤΘ. 22,14 ΠΟΛΛΟΙ ΓΑΡ ΕΙΣΙ ΚΛΗΤΟΙ, ΟΛΙΓΟΙ ΔΕ ΕΚΛΕΚΤΟΙ.

ΜΑΤΘ. 22,15 ΤΟΤΕ ΠΟΡΕΥΘΕΝΤΕΣ ΟΙ ΦΑΡΙΣΑΙΟΙ ΣΥΜΒΟΥΛΙΟΝ ΕΛΑΒΟΝ ΟΠΩΣ ΑΥΤΟΝ ΠΑΓΙΔΕΥΣΩΣΙΝ ΕΝ ΛΟΓΩ.

ΜΑΤΘ. 22,16 ΚΑΙ ΑΠΟΣΤΕΛΛΟΥΣΙΝ ΑΥΤΩ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΩΝ ΜΕΤΑ ΤΩΝ ΗΡΩΔΙΑΝΩΝ ΛΕΓΟΝΤΕΣ· ΔΙΔΑΣΚΑΛΕ, ΟΙΔΑΜΕΝ ΟΤΙ ΑΛΗΘΗΣ ΕΙ ΚΑΙ ΤΗΝ ΟΔΟΝ ΤΟΥ ΘΕΟΥ ΕΝ ΑΛΗΘΕΙΑ ΔΙΔΑΣΚΕΙΣ, ΚΑΙ ΟΥ ΜΕΛΕΙ ΣΟΙ ΠΕΡΙ ΟΥΔΕΝΟΣ· ΟΥ ΓΑΡ ΒΛΕΠΕΙΣ ΕΙΣ ΠΡΟΣΩΠΟΝ ΑΝΘΡΩΠΩΝ·

ΜΑΤΘ. 22,17 ΕΙΠΕ ΟΥΝ ΗΜΙΝ, ΤΙ ΣΟΙ ΔΟΚΕΙ; ΕΞΕΣΤΙ ΔΟΥΝΑΙ ΚΗΝΣΟΝ ΚΑΙΣΑΡΙ Η ΟΥ;

ΜΑΤΘ. 22,18 ΓΝΟΥΣ ΔΕ Ο ΙΗΣΟΥΣ ΤΗΝ ΠΟΝΗΡΙΑΝ ΑΥΤΩΝ ΕΙΠΕ· ΤΙ ΜΕ ΠΕΙΡΑΖΕΤΕ, ΥΠΟΚΡΙΤΑΙ;

ΜΑΤΘ. 22,19 ΕΠΙΔΕΙΞΑΤΕ ΜΟΙ ΤΟ ΝΟΜΙΣΜΑ ΤΟΥ ΚΗΝΣΟΥ. ΟΙ ΔΕ ΠΡΟΣΗΝΕΓΚΑΝ ΑΥΤΩ ΔΗΝΑΡΙΟΝ.

ΜΑΤΘ. 22,20 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΤΙΝΟΣ Η ΕΙΚΩΝ ΑΥΤΗ ΚΑΙ Η ΕΠΙΓΡΑΦΗ;

ΜΑΤΘ. 22,21 ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΚΑΙΣΑΡΟΣ· ΤΟΤΕ ΛΕΕΙ ΑΥΤΟΙΣ· ΑΠΟΔΟΤΕ ΟΥΝ ΤΑ ΚΑΙΣΑΡΟΣ ΚΑΙΣΑΡΙ ΚΑΙ ΤΑ ΤΟΥ ΘΕΟΥ ΤΩ ΘΕΩ.

ΜΑΤΘ. 22,22 ΚΑΙ ΑΚΟΥΣΑΝΤΕΣ ΕΘΑΥΜΑΣΑΝ, ΚΑΙ ΑΦΕΝΤΕΣ ΑΥΤΟΝ ΑΠΗΛΘΟΝ.

ΜΑΤΘ. 22,23 ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΠΡΟΣΗΛΘΟΝ ΑΥΤΩ ΣΑΔΔΟΥΚΑΙΟΙ, ΟΙ ΛΕΓΟΝΤΕΣ ΜΗ ΕΙΝΑΙ ΑΝΑΣΤΑΣΙΝ. ΚΑΙ ΕΠΗΡΩΤΗΣΑΝ ΑΥΤΟΝ

ΜΑΤΘ. 22,24 ΛΕΓΟΝΤΕΣ· ΔΙΔΑΣΚΑΛΕ, ΜΩΣΗΣ ΕΙΠΕΝ, ΕΑΝ ΤΙΣ ΑΠΟΘΑΝΗ ΜΗ ΕΧΩΝ ΤΕΚΝΑ, ΕΠΙΓΑΜΒΡΕΥΣΕΙ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΚΑΙ ΑΝΑΣΤΗΣΕΙ ΣΠΕΡΜΑ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ.

ΜΑΤΘ. 22,25 ΗΣΑΝ ΔΕ ΠΑΡ' ΗΜΙΝ ΕΠΤΑ ΑΔΕΛΦΟΙ· ΚΑΙ Ο ΠΡΩΤΟΣ ΓΑΜΗΣΑΣ ΕΤΕΛΕΥΤΗΣΕ, ΚΑΙ ΜΗ ΕΧΩΝ ΣΠΕΡΜΑ ΑΦΗΚΕ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ·

ΜΑΤΘ. 22,26 ΟΜΟΙΩΣ ΚΑΙ Ο ΔΕΥΤΕΡΟΣ ΚΑΙ Ο ΤΡΙΤΟΣ, ΕΩΣ ΤΩΝ ΕΠΤΑ.

ΜΑΤΘ. 22,27 ΥΣΤΕΡΟΝ ΔΕ ΠΑΝΤΩΝ ΑΠΕΘΑΝΕ ΚΑΙ Η ΓΥΝΗ.

ΜΑΤΘ. 22,28 ΕΝ ΤΗ ΟΥΝ ΑΝΑΣΤΑΣΕΙ ΤΙΝΟΣ ΤΩΝ ΕΠΤΑ ΕΣΤΑΙ Η ΓΥΝΗ; ΠΑΝΤΕΣ ΓΑΡ ΕΣΧΟΝ ΑΥΤΗΝ.

ΜΑΤΘ. 22,29 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΛΑΝΑΣΘΕ ΜΗ ΕΙΔΟΤΕΣ ΤΑΣ ΓΡΑΦΑΣ ΜΗΔΕ ΤΗΝ ΔΥΝΑΜΙΝ ΤΟΥ ΘΕΟΥ.

ΜΑΤΘ. 22,30 ΕΝ ΓΑΡ ΤΗ ΑΝΑΣΤΑΣΕΙ ΟΥΤΕ ΓΑΜΟΥΣΙΝ ΟΥΤΕ ΕΚΓΑΜΙΖΟΝΤΑΙ, ΑΛΛ' ΩΣ ΑΓΓΕΛΟΙ ΘΕΟΥ ΕΝ ΟΥΡΑΝΩ ΕΙΣΙ.

ΜΑΤΘ. 22,31 ΠΕΡΙ ΔΕ ΤΗΣ ΑΝΑΣΤΑΣΕΩΣ ΤΩΝ ΝΕΚΡΩΝ ΟΥΚ ΑΝΕΓΝΩΤΕ ΤΟ ΡΗΘΕΝ ΥΜΙΝ ΥΠΟ ΤΟΥ ΘΕΟΥ ΛΕΓΟΝΤΟΣ,

ΜΑΤΘ. 22,32 ΕΓΩ ΕΙΜΙ Ο ΘΕΟΣ ΑΒΡΑΑΜ ΚΑΙ Ο ΘΕΟΣ ΙΣΑΑΚ ΚΑΙ Ο ΘΕΟΣ ΙΑΚΩΒ; ΟΥΚ ΕΣΤΙΝ Ο ΘΕΟΣ ΘΕΟΣ ΝΕΚΡΩΝ, ΑΛΛΑ ΖΩΝΤΩΝ.

ΜΑΤΘ. 22,33 ΚΑΙ ΑΚΟΥΣΑΝΤΕΣ ΟΙ ΟΧΛΟΙ ΕΞΕΠΛΗΣΣΟΝΤΟ ΕΠΙ ΤΗ ΔΙΔΑΧΗ ΑΥΤΟΥ.

ΜΑΤΘ. 22,34 ΟΙ ΔΕ ΦΑΡΙΣΑΙΟΙ ΑΚΟΥΣΑΝΤΕΣ ΟΤΙ ΕΦΙΜΩΣΕ ΤΟΥΣ ΣΑΔΔΟΥΚΑΙΟΥΣ, ΣΥΝΗΧΘΗΣΑΝ ΕΠΙ ΤΟ ΑΥΤΟ,

ΜΑΤΘ. 22,35 ΚΑΙ ΕΠΗΡΩΤΗΣΕΝ ΕΙΣ ΕΞ ΑΥΤΩΝ, ΝΟΜΙΚΟΣ, ΠΕΙΡΑΖΩΝ ΑΥΤΟΝ ΚΑΙ ΛΕΓΩΝ·

ΜΑΤΘ. 22,36 ΔΙΔΑΣΚΑΛΕ, ΠΟΙΑ ΕΝΤΟΛΗ ΜΕΓΑΛΗ ΕΝ ΤΩ ΝΟΜΩ;

ΜΑΤΘ. 22,37 Ο ΔΕ ΙΗΣΟΥΣ ΕΦΗ ΑΥΤΩ· ΑΓΑΠΗΣΕΙΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΕΝ ΟΛΗ ΤΗ ΚΑΡΔΙΑ ΣΟΥ ΚΑΙ ΕΝ ΟΛΗ ΤΗ ΨΥΧΗ ΣΟΥ ΚΑΙ ΕΝ ΟΛΗ ΤΗ ΔΙΑΝΟΙΑ ΣΟΥ.

ΜΑΤΘ. 22,38 ΑΥΤΗ ΕΣΤΙ ΠΡΩΤΗ ΚΑΙ ΜΕΓΑΛΗ ΕΝΤΟΛΗ.

ΜΑΤΘ. 22,39 ΔΕΥΤΕΡΑ ΔΕ ΟΜΟΙΑ ΑΥΤΗ· ΑΓΑΠΗΣΕΙΣ ΤΟΝ ΠΛΗΣΙΟΝ ΣΟΥ ΩΣ ΣΕΑΥΤΟΝ.

ΜΑΤΘ. 22,40 ΕΝ ΤΑΥΤΑΙΣ ΤΑΙΣ ΔΥΣΙΝ ΕΝΤΟΛΑΙΣ ΟΛΟΣ Ο ΝΟΜΟΣ ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ ΚΡΕΜΑΝΤΑΙ.

ΜΑΤΘ. 22,41 ΣΥΝΗΓΜΕΝΩΝ ΔΕ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΕΠΗΡΩΤΗΣΕΝ ΑΥΤΟΥΣ Ο ΙΗΣΟΥΣ

ΜΑΤΘ. 22,42 ΛΕΓΩΝ· ΤΙ ΥΜΙΝ ΔΟΚΕΙ ΠΕΡΙ ΤΟΥ ΧΡΙΣΤΟΥ; ΤΙΝΟΣ ΥΙΟΣ ΕΣΤΙ; ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΤΟΥ ΔΑΥΪΔ.

ΜΑΤΘ. 22,43 ΛΕΓΕΙ ΑΥΤΟΙΣ· ΠΩΣ ΟΥΝ ΔΑΥΪΔ ΕΝ ΠΝΕΥΜΑΤΙ ΚΥΡΙΟΝ ΑΥΤΟΝ ΚΑΛΕΙ ΛΕΓΩΝ,

ΜΑΤΘ. 22,44 ΕΙΠΕΝ Ο ΚΥΡΙΟΣ ΤΩ ΚΥΡΙΩ ΜΟΥ, ΚΑΘΟΥ ΕΚ ΔΕΞΙΩΝ ΜΟΥ ΕΩΣ ΑΝ ΘΩ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ ΥΠΟΠΟΔΙΟΝ ΤΩΝ ΠΟΔΩΝ ΣΟΥ;

ΜΑΤΘ. 22,45 ΕΙ ΟΥΝ ΔΑΥΪΔ ΚΑΛΕΙ ΑΥΤΟΝ ΚΥΡΙΟΝ, ΠΩΣ ΥΙΟΣ ΑΥΤΟΥ ΕΣΤΙ;

ΜΑΤΘ. 22,46 ΚΑΙ ΟΥΔΕΙΣ ΕΔΥΝΑΤΟ ΑΥΤΩ ΑΠΟΚΡΙΘΗΝΑΙ ΛΟΓΟΝ, ΟΥΔΕ ΕΤΟΛΜΗΣΕ ΤΙΣ ΑΠ' ΕΚΕΙΝΗΣ ΤΗΣ ΗΜΕΡΑΣ ΕΠΕΡΩΤΗΣΑΙ ΑΥΤΟΝ ΟΥΚΕΤΙ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 23

ΜΑΤΘ. 23,1 ΤΟΤΕ Ο ΙΗΣΟΥΣ ΕΛΑΛΗΣΕ ΤΟΙΣ ΟΧΛΟΙΣ ΚΑΙ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ

ΜΑΤΘ. 23,2 ΛΕΓΩΝ· ΕΠΙ ΤΗΣ ΜΩΣΕΩΣ ΚΑΘΕΔΡΑΣ ΕΚΑΘΙΣΑΝ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ.

ΜΑΤΘ. 23,3 ΠΑΝΤΑ ΟΥΝ ΟΣΑ ΕΑΝ ΕΙΠΩΣΙΝ ΥΜΙΝ ΤΗΡΕΙΝ, ΤΗΡΕΙΤΕ ΚΑΙ ΠΟΙΕΙΤΕ, ΚΑΤΑ ΔΕ ΤΑ ΕΡΓΑ ΑΥΤΩΝ ΜΗ ΠΟΙΕΙΤΕ· ΛΕΓΟΥΣΙ ΓΑΡ, ΚΑΙ ΟΥ ΠΟΙΟΥΣΙ.

ΜΑΤΘ. 23,4 ΔΕΣΜΕΥΟΥΣΙ ΓΑΡ ΦΟΡΤΙΑ ΒΑΡΕΑ ΚΑΙ ΔΥΣΒΑΣΤΑΚΤΑ ΚΑΙ ΕΠΙΤΙΘΕΑΣΙΝ ΕΠΙ ΤΟΥΣ ΩΜΟΥΣ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΤΩ ΔΕ ΔΑΚΤΥΛΩ ΑΥΤΩΝ ΟΥ ΘΕΛΟΥΣΙ ΚΙΝΗΣΑΙ ΑΥΤΑ.

ΜΑΤΘ. 23,5 ΠΑΝΤΑ ΔΕ ΤΑ ΕΡΓΑ ΑΥΤΩΝ ΠΟΙΟΥΣΙ ΠΡΟΣ ΤΟ ΘΕΑΘΗΝΑΙ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ. ΠΛΑΤΥΝΟΥΣΙ ΓΑΡ ΤΑ ΦΥΛΑΚΤΗΡΙΑ ΑΥΤΩΝ ΚΑΙ ΜΕΓΑΛΥΝΟΥΣΙ ΤΑ ΚΡΑΣΠΕΔΑ ΤΩΝ ΙΜΑΤΙΩΝ ΑΥΤΩΝ,

ΜΑΤΘ. 23,6 ΦΙΛΟΥΣΙ ΔΕ ΤΗΝ ΠΡΩΤΟΚΛΙΣΙΑΝ ΕΝ ΤΟΙΣ ΔΕΙΠΝΟΙΣ ΚΑΙ ΤΑΣ ΠΡΩΤΟΚΑΘΕΔΡΙΑΣ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ

ΜΑΤΘ. 23,7 ΚΑΙ ΤΟΥΣ ΑΣΠΑΣΜΟΥΣ ΕΝ ΤΑΙΣ ΑΓΟΡΑΙΣ ΚΑΙ ΚΑΛΕΙΣΘΑΙ ΥΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ ΡΑΒΒΙ ΡΑΒΒΙ.

ΜΑΤΘ. 23,8 ΥΜΕΙΣ ΔΕ ΜΗ ΚΛΗΘΗΤΕ ΡΑΒΒΙ· ΕΙΣ ΓΑΡ ΥΜΩΝ ΕΣΤΙΝ Ο ΔΙΔΑΣΚΑΛΟΣ, Ο ΧΡΙΣΤΟΣ· ΠΑΝΤΕΣ ΔΕ ΥΜΕΙΣ ΑΔΕΛΦΟΙ ΕΣΤΕ.

ΜΑΤΘ. 23,9 ΚΑΙ ΠΑΤΕΡΑ ΜΗ ΚΑΛΕΣΗΤΕ ΥΜΩΝ ΕΠΙ ΤΗΣ ΓΗΣ· ΕΙΣ ΓΑΡ ΕΣΤΙΝ Ο ΠΑΤΗΡ ΥΜΩΝ, Ο ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ.

ΜΑΤΘ. 23,10 ΜΗΔΕ ΚΛΗΘΗΤΕ ΚΑΘΗΓΗΤΑΙ· ΕΙΣ ΓΑΡ ΥΜΩΝ ΕΣΤΙΝ Ο ΚΑΘΗΓΗΤΗΣ, Ο ΧΡΙΣΤΟΣ.

ΜΑΤΘ. 23,11 Ο ΔΕ ΜΕΙΖΩΝ ΥΜΩΝ ΕΣΤΑΙ ΥΜΩΝ ΔΙΑΚΟΝΟΣ.

ΜΑΤΘ. 23,12 ΟΣΤΙΣ ΔΕ ΥΨΩΣΕΙ ΕΑΥΤΟΝ ΤΑΠΕΙΝΩΘΗΣΕΤΑΙ, ΚΑΙ ΟΣΤΙΣ ΤΑΠΕΙΝΩΣΕΙ ΕΑΥΤΟΝ ΥΨΩΘΗΣΕΤΑΙ.

ΜΑΤΘ. 23,13 ΟΥΑΙ ΔΕ ΥΜΙΝ, ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΦΑΡΙΣΑΙΟΙ ΥΠΟΚΡΙΤΑΙ, ΟΤΙ ΚΑΤΕΣΘΙΕΤΕ ΤΑΣ ΟΙΚΙΑΣ ΤΩΝ ΧΗΡΩΝ ΚΑΙ ΠΡΟΦΑΣΕΙ ΜΑΚΡΑ ΠΡΟΣΕΥΧΟΜΕΝΟΙ· ΔΙΑ ΤΟΥΤΟ ΛΗΨΕΣΘΕ ΠΕΡΙΣΣΟΤΕΡΟΝ ΚΡΙΜΑ.

ΜΑΤΘ. 23,14 ΟΥΑΙ ΥΜΙΝ, ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΦΑΡΙΣΑΙΟΙ ΥΠΟΚΡΙΤΑΙ, ΟΤΙ ΚΛΕΙΕΤΕ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΩΝ ΟΥΡΑΝΩΝ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΑΝΘΡΩΠΩΝ· ΥΜΕΙΣ ΓΑΡ ΟΥΚ ΕΙΣΕΡΧΕΣΘΕ, ΟΥΔΕ ΤΟΥΣ ΕΙΣΕΡΧΟΜΕΝΟΥΣ ΑΦΙΕΤΕ ΕΙΣΕΛΘΕΙΝ.

ΜΑΤΘ. 23,15 ΟΥΑΙ ΥΜΙΝ, ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΦΑΡΙΣΑΙΟΙ ΥΠΟΚΡΙΤΑΙ, ΟΤΙ ΠΕΡΙΑΓΕΤΕ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΤΗΝ ΞΗΡΑΝ ΠΟΙΗΣΑΙ ΕΝΑ ΠΡΟΣΗΛΥΤΟΝ, ΚΑΙ ΟΤΑΝ ΓΕΝΗΤΑΙ, ΠΟΙΕΙΤΕ ΑΥΤΟΝ ΥΙΟΝ ΓΕΕΝΝΗΣ ΔΙΠΛΟΤΕΡΟΝ ΥΜΩΝ.

ΜΑΤΘ. 23,16 ΟΥΑΙ ΥΜΙΝ, ΟΔΗΓΟΙ ΤΥΦΛΟΙ, ΟΙ ΛΕΓΟΝΤΕΣ ΟΣ ΑΝ ΟΜΟΣΗ ΕΝ ΤΩ ΝΑΩ, ΟΥΔΕΝ ΕΣΤΙΝ, ΟΣ Δ' ΑΝ ΟΜΟΣΗ ΕΝ ΤΩ ΧΡΥΣΩ ΤΟΥ ΝΑΟΥ, ΟΦΕΙΛΕΙ.

ΜΑΤΘ. 23,17 ΜΩΡΟΙ ΚΑΙ ΤΥΦΛΟΙ! ΤΙΣ ΓΑΡ ΜΕΙΖΩΝ ΕΣΤΙΝ, Ο ΧΡΥΣΟΣ Η Ο ΝΑΟΣ Ο ΑΓΙΑΖΩΝ ΤΟΝ ΧΡΥΣΟΝ;

ΜΑΤΘ. 23,18 ΚΑΙ· ΟΣ ΑΝ ΟΜΟΣΗ ΕΝ ΤΩ ΘΥΣΙΑΣΤΗΡΙΩ, ΟΥΔΕΝ ΕΣΤΙΝ, ΟΣ Δ' ΑΝ ΟΜΟΣΗ ΕΝ ΤΩ ΔΩΡΩ ΤΩ ΕΠΑΝΩ ΑΥΤΟΥ, ΟΦΕΙΛΕΙ.

ΜΑΤΘ. 23,19 ΜΩΡΟΙ ΚΑΙ ΤΥΦΛΟΙ! ΤΙ ΓΑΡ ΜΕΙΖΟΝ, ΤΟ ΔΩΡΟΝ Η ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΑΓΙΑΖΟΝ ΤΟ ΔΩΡΟΝ;

ΜΑΤΘ. 23,20 Ο ΟΥΝ ΟΜΟΣΑΣ ΕΝ ΤΩ ΘΥΣΙΑΣΤΗΡΙΩ ΟΜΝΥΕΙ ΕΝ ΑΥΤΩ ΚΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΠΑΝΩ ΑΥΤΟΥ·

ΜΑΤΘ. 23,21 ΚΑΙ Ο ΟΜΟΣΑΣ ΕΝ ΤΩ ΝΑΩ ΟΜΝΥΕΙ ΕΝ ΑΥΤΩ ΚΑΙ ΕΝ ΤΩ ΚΑΤΟΙΚΗΣΑΝΤΙ ΑΥΤΟΝ·

ΜΑΤΘ. 23,22 ΚΑΙ Ο ΟΜΟΣΑΣ ΕΝ ΤΩ ΟΥΡΑΝΩ ΟΜΝΥΕΙ ΕΝ ΤΩ ΘΡΟΝΩ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΝ ΤΩ ΚΑΘΗΜΕΝΩ ΕΠΑΝΩ ΑΥΤΟΥ.

ΜΑΤΘ. 23,23 ΟΥΑΙ ΥΜΙΝ, ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΦΑΡΙΣΑΙΟΙ ΥΠΟΚΡΙΤΑΙ, ΟΤΙ ΑΠΟΔΕΚΑΤΟΥΤΕ ΤΟ ΗΔΥΟΣΜΟΝ ΚΑΙ ΤΟ ΑΝΗΘΟΝ ΚΑΙ ΤΟ ΚΥΜΙΝΟΝ, ΚΑΙ ΑΦΗΚΑΤΕ ΤΑ ΒΑΡΥΤΕΡΑ ΤΟΥ ΝΟΜΟΥ, ΤΗΝ ΚΡΙΣΙΝ ΚΑΙ ΤΟΝ ΕΛΕΟΝ ΚΑΙ ΤΗΝ ΠΙΣΤΙΝ· ΤΑΥΤΑ ΔΕ ΕΔΕΙ ΠΟΙΗΣΑΙ ΚΑΚΕΙΝΑ ΜΗ ΑΦΙΕΝΑΙ.

ΜΑΤΘ. 23,24 ΟΔΗΓΟΙ ΤΥΦΛΟΙ, ΟΙ ΔΙΥΛΙΖΟΝΤΕΣ ΤΟΝ ΚΩΝΩΠΑ, ΤΗΝ ΔΕ ΚΑΜΗΛΟΝ ΚΑΤΑΠΙΝΟΝΤΕΣ!

ΜΑΤΘ. 23,25 ΟΥΑΙ ΥΜΙΝ, ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΦΑΡΙΣΑΙΟΙ ΥΠΟΚΡΙΤΑΙ, ΟΤΙ ΚΑΘΑΡΙΖΕΤΕ ΤΟ ΕΞΩΘΕΝ ΤΟΥ ΠΟΤΗΡΙΟΥ ΚΑΙ ΤΗΣ ΠΑΡΟΨΙΔΟΣ, ΕΣΩΘΕΝ ΔΕ ΓΕΜΟΥΣΙΝ ΕΞ ΑΡΠΑΓΗΣ ΚΑΙ ΑΔΙΚΙΑΣ.

ΜΑΤΘ. 23,26 ΦΑΡΙΣΑΙΕ ΤΥΦΛΕ, ΚΑΘΑΡΙΣΟΝ ΠΡΩΤΟΝ ΤΟ ΕΝΤΟΣ ΤΟΥ ΠΟΤΗΡΙΟΥ ΚΑΙ ΤΗΣ ΠΑΡΟΨΙΔΟΣ, ΙΝΑ ΓΕΝΗΤΑΙ ΚΑΙ ΤΟ ΕΚΤΟΣ ΑΥΤΩΝ ΚΑΘΑΡΟΝ.

ΜΑΤΘ. 23,27 ΟΥΑΙ ΥΜΙΝ, ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΦΑΡΙΣΑΙΟΙ ΥΠΟΚΡΙΤΑΙ, ΟΤΙ ΠΑΡΟΜΟΙΑΖΕΤΕ ΤΑΦΟΙΣ ΚΕΚΟΝΙΑΜΕΝΟΙΣ, ΟΙΤΙΝΕΣ ΕΞΩΘΕΝ ΜΕΝ ΦΑΙΝΟΝΤΑΙ ΩΡΑΙΟΙ, ΕΣΩΘΕΝ ΔΕ ΓΕΜΟΥΣΙΝ ΟΣΤΕΩΝ ΝΕΚΡΩΝ ΚΑΙ ΠΑΣΗΣ ΑΚΑΘΑΡΣΙΑΣ.

ΜΑΤΘ. 23,28 ΟΥΤΩ ΚΑΙ ΥΜΕΙΣ ΕΞΩΘΕΝ ΜΕΝ ΦΑΙΝΕΣΘΕ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΔΙΚΑΙΟΙ, ΕΣΩΘΕΝ ΔΕ ΜΕΣΤΟΙ ΕΣΤΕ ΥΠΟΚΡΙΣΕΩΣ ΚΑΙ ΑΝΟΜΙΑΣ.

ΜΑΤΘ. 23,29 ΟΥΑΙ ΥΜΙΝ, ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΦΑΡΙΣΑΙΟΙ ΥΠΟΚΡΙΤΑΙ, ΟΤΙ ΟΙΚΟΔΟΜΕΙΤΕ ΤΟΥΣ ΤΑΦΟΥΣ ΤΩΝ ΠΡΟΦΗΤΩΝ ΚΑΙ ΚΟΣΜΕΙΤΕ ΤΑ ΜΝΗΜΕΙΑ ΤΩΝ ΔΙΚΑΙΩΝ,

ΜΑΤΘ. 23,30 ΚΑΙ ΛΕΓΕΤΕ· ΕΙ ΗΜΕΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΟΥΚ ΑΝ ΗΜΕΝ ΚΟΙΝΩΝΟΙ ΑΥΤΩΝ ΕΝ ΤΩ ΑΙΜΑΤΙ ΤΩΝ ΠΡΟΦΗΤΩΝ.

ΜΑΤΘ. 23,31 ΩΣΤΕ ΜΑΡΤΥΡΕΙΤΕ ΕΑΥΤΟΙΣ ΟΤΙ ΥΙΟΙ ΕΣΤΕ ΤΩΝ ΦΟΝΕΥΣΑΝΤΩΝ ΤΟΥΣ ΠΡΟΦΗΤΑΣ.

ΜΑΤΘ. 23,32 ΚΑΙ ΥΜΕΙΣ ΠΛΗΡΩΣΑΤΕ ΤΟ ΜΕΤΡΟΝ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ.

ΜΑΤΘ. 23,33 ΟΦΕΙΣ, ΓΕΝΝΗΜΑΤΑ ΕΧΙΔΝΩΝ! ΠΩΣ ΦΥΓΗΤΕ ΑΠΟ ΤΗΣ ΚΡΙΣΕΩΣ ΤΗΣ ΓΕΕΝΝΗΣ;

ΜΑΤΘ. 23,34 ΔΙΑ ΤΟΥΤΟ ΙΔΟΥ ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΠΡΟΣ ΥΜΑΣ ΠΡΟΦΗΤΑΣ ΚΑΙ ΣΟΦΟΥΣ ΚΑΙ ΓΡΑΜΜΑΤΕΙΣ, ΚΑΙ ΕΞ ΑΥΤΩΝ ΑΠΟΚΤΕΝΕΙΤΕ ΚΑΙ ΣΤΑΥΡΩΣΕΤΕ, ΚΑΙ ΕΞ ΑΥΤΩΝ ΜΑΣΤΙΓΩΣΕΤΕ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΥΜΩΝ ΚΑΙ ΔΙΩΞΕΤΕ ΑΠΟ ΠΟΛΕΩΣ ΕΙΣ ΠΟΛΙΝ,

ΜΑΤΘ. 23,35 ΟΠΩΣ ΕΛΘΗ ΕΦ' ΥΜΑΣ ΠΑΝ ΑΙΜΑ ΔΙΚΑΙΟΝ ΕΚΧΥΝΟΜΕΝΟΝ ΕΠΙ ΤΗΣ ΓΗΣ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΑΒΕΛ ΤΟΥ ΔΙΚΑΙΟΥ ΕΩΣ ΤΟΥ ΑΙΜΑΤΟΣ ΖΑΧΑΡΙΟΥ ΥΙΟΥ ΒΑΡΑΧΙΟΥ, ΟΝ ΕΦΟΝΕΥΣΑΤΕ ΜΕΤΑΞΥ ΤΟΥ ΝΑΟΥ ΚΑΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ.

ΜΑΤΘ. 23,36 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΗΞΕΙ ΤΑΥΤΑ ΠΑΝΤΑ ΕΠΙ ΤΗΝ ΓΕΝΕΑΝ ΤΑΥΤΗΝ.

ΜΑΤΘ. 23,37 ΙΕΡΟΥΣΑΛΗΜ ΙΕΡΟΥΣΑΛΗΜ, Η ΑΠΟΚΤΕΝΝΟΥΣΑ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΚΑΙ ΛΙΘΟΒΟΛΟΥΣΑ ΤΟΥΣ ΑΠΕΣΤΑΛΜΕΝΟΥΣ ΠΡΟΣ ΑΥΤΗΝ! ΠΟΣΑΚΙΣ ΗΘΕΛΗΣΑ ΕΠΙΣΥΝΑΓΑΓΕΙΝ ΤΑ ΤΕΚΝΑ ΣΟΥ ΟΝ ΤΡΟΠΟΝ ΕΠΙΣΥΝΑΓΕΙ ΟΡΝΙΣ ΤΑ ΝΟΣΣΙΑ ΕΑΥΤΗΣ ΥΠΟ ΤΑΣ ΠΤΕΡΥΓΑΣ, ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΑΤΕ.

ΜΑΤΘ. 23,38 ΙΔΟΥ ΑΦΙΕΤΑΙ ΥΜΙΝ Ο ΟΙΚΟΣ ΥΜΩΝ ΕΡΗΜΟΣ.

ΜΑΤΘ. 23,39 ΛΕΓΩ ΓΑΡ ΥΜΙΝ, ΟΥ ΜΗ ΜΕ ΙΔΗΤΕ ΑΠ' ΑΡΤΙ ΕΩΣ ΑΝ ΕΙΠΗΤΕ, ΕΥΛΟΓΗΜΕΝΟΣ Ο ΕΡΧΟΜΕΝΟΣ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 24

ΜΑΤΘ. 24,1 ΚΑΙ ΕΞΕΛΘΩΝ Ο ΙΗΣΟΥΣ ΕΠΟΡΕΥΕΤΟ ΑΠΟ ΤΟΥ ΙΕΡΟΥ· ΚΑΙ ΠΡΟΣΗΛΘΟΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΕΠΙΔΕΙΞΑΙ ΑΥΤΩ ΤΑΣ ΟΙΚΟΔΟΜΑΣ ΤΟΥ ΙΕΡΟΥ.

ΜΑΤΘ. 24,2 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΥ ΒΛΕΠΕΤΕ ΤΑΥΤΑ ΠΑΝΤΑ; ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΥ ΜΗ ΑΦΕΘΗ ΩΔΕ ΛΙΘΟΣ ΕΠΙ ΛΙΘΟΝ, ΟΣ ΟΥ ΚΑΤΑΛΥΘΗΣΕΤΑΙ.

ΜΑΤΘ. 24,3 ΚΑΘΗΜΕΝΟΥ ΔΕ ΑΥΤΟΥ ΕΠΙ ΤΟΥ ΟΡΟΥΣ ΤΩΝ ΕΛΑΙΩΝ ΠΡΟΣΗΛΘΟΝ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ ΚΑΤ' ΙΔΙΑΝ ΛΕΓΟΝΤΕΣ· ΕΙΠΕ ΗΜΙΝ ΠΟΤΕ ΤΑΥΤΑ ΕΣΤΑΙ, ΚΑΙ ΤΙ ΤΟ ΣΗΜΕΙΟΝ ΤΗΣ ΣΗΣ ΠΑΡΟΥΣΙΑΣ ΚΑΙ ΤΗΣ ΣΥΝΤΕΛΕΙΑΣ ΤΟΥ ΑΙΩΝΟΣ;

ΜΑΤΘ. 24,4 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΒΛΕΠΕΤΕ ΜΗ ΤΙΣ ΥΜΑΣ ΠΛΑΝΗΣΗ.

ΜΑΤΘ. 24,5 ΠΟΛΛΟΙ ΓΑΡ ΕΛΕΥΣΟΝΤΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΛΕΓΟΝΤΕΣ, ΕΓΩ ΕΙΜΙ Ο ΧΡΙΣΤΟΣ, ΚΑΙ ΠΟΛΛΟΥΣ ΠΛΑΝΗΣΟΥΣΙ.

ΜΑΤΘ. 24,6 ΜΕΛΛΗΣΕΤΕ ΔΕ ΑΚΟΥΕΙΝ ΠΟΛΕΜΟΥΣ ΚΑΙ ΑΚΟΑΣ ΠΟΛΕΜΩΝ· ΟΡΑΤΕ ΜΗ ΘΡΟΕΙΣΘΕ· ΔΕΙ ΓΑΡ ΠΑΝΤΑ ΓΕΝΕΣΘΑΙ, ΑΛΛ' ΟΥΠΩ ΕΣΤΙ ΤΟ ΤΕΛΟΣ.

ΜΑΤΘ. 24,7 ΕΓΕΡΘΗΣΕΤΑΙ ΓΑΡ ΕΘΝΟΣ ΕΠΙ ΕΘΝΟΣ ΚΑΙ ΒΑΣΙΛΕΙΑ ΕΠΙ ΒΑΣΙΛΕΙΑΝ, ΚΑΙ ΕΣΟΝΤΑΙ ΛΙΜΟΙ ΚΑΙ ΛΟΙΜΟΙ ΚΑΙ ΣΕΙΣΜΟΙ ΚΑΤΑ ΤΟΠΟΥΣ·

ΜΑΤΘ. 24,8 ΠΑΝΤΑ ΔΕ ΤΑΥΤΑ ΑΡΧΗ ΩΔΙΝΩΝ.

ΜΑΤΘ. 24,9 ΤΟΤΕ ΠΑΡΑΔΩΣΟΥΣΙΝ ΥΜΑΣ ΕΙΣ ΘΛΙΨΙΝ ΚΑΙ ΑΠΟΚΤΕΝΟΥΣΙΝ ΥΜΑΣ, ΚΑΙ ΕΣΕΣΘΕ ΜΙΣΟΥΜΕΝΟΙ ΥΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΘΝΩΝ ΔΙΑ ΤΟ ΟΝΟΜΑ ΜΟΥ.

ΜΑΤΘ. 24,10 ΚΑΙ ΤΟΤΕ ΣΚΑΝΔΑΛΙΣΘΗΣΟΝΤΑΙ ΠΟΛΛΟΙ ΚΑΙ ΑΛΛΗΛΟΥΣ ΠΑΡΑΔΩΣΟΥΣΙ ΚΑΙ ΜΙΣΗΣΟΥΣΙΝ ΑΛΛΗΛΟΥΣ.

ΜΑΤΘ. 24,11 ΚΑΙ ΠΟΛΛΟΙ ΨΕΥΔΟΠΡΟΦΗΤΑΙ ΕΓΕΡΘΗΣΟΝΤΑΙ ΚΑΙ ΠΛΑΝΗΣΟΥΣΙ ΠΟΛΛΟΥΣ,

ΜΑΤΘ. 24,12 ΚΑΙ ΔΙΑ ΤΟ ΠΛΗΘΥΝΘΗΝΑΙ ΤΗΝ ΑΝΟΜΙΑΝ ΨΥΓΗΣΕΤΑΙ Η ΑΓΑΠΗ ΤΩΝ ΠΟΛΛΩΝ.

ΜΑΤΘ. 24,13 Ο ΔΕ ΥΠΟΜΕΙΝΑΣ ΕΙΣ ΤΕΛΟΣ, ΟΥΤΟΣ ΣΩΘΗΣΕΤΑΙ.

ΜΑΤΘ. 24,14 ΚΑΙ ΚΗΡΥΧΘΗΣΕΤΑΙ ΤΟΥΤΟ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΕΝ ΟΛΗ ΤΗ ΟΙΚΟΥΜΕΝΗ ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙ, ΚΑΙ ΤΟΤΕ ΗΞΕΙ ΤΟ ΤΕΛΟΣ.

ΜΑΤΘ. 24,15 ΟΤΑΝ ΟΥΝ ΙΔΗΤΕ ΤΟ ΒΔΕΛΥΓΜΑ ΤΗΣ ΕΡΗΜΩΣΕΩΣ ΤΟ ΡΗΘΕΝ ΔΙΑ ΔΙΑΝΙΗΛ ΤΟΥ ΠΡΟΦΗΤΟΥ ΕΣΤΩΣ ΕΝ ΤΟΠΩ ΑΓΙΩ -Ο ΑΝΑΓΙΝΩΣΚΩΝ ΝΟΕΙΤΩ-

ΜΑΤΘ. 24,16 ΤΟΤΕ ΟΙ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΦΕΥΓΕΤΩΣΑΝ ΕΠΙ ΤΑ ΟΡΗ,

ΜΑΤΘ. 24,17 Ο ΕΠΙ ΤΟΥ ΔΩΜΑΤΟΣ ΜΗ ΚΑΤΑΒΑΙΝΕΤΩ ΑΡΑΙ ΤΑ ΕΚ ΤΗΣ ΟΙΚΙΑΣ ΑΥΤΟΥ,

ΜΑΤΘ. 24,18 ΚΑΙ Ο ΕΝ ΤΩ ΑΓΡΩ ΜΗ ΕΠΙΣΤΡΕΨΑΤΩ ΟΠΙΣΩ ΑΡΑΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ.

ΜΑΤΘ. 24,19 ΟΥΑΙ ΔΕ ΤΑΙΣ ΕΝ ΓΑΣΤΡΙ ΕΧΟΥΣΑΙΣ ΚΑΙ ΤΑΙΣ ΘΗΛΑΖΟΥΣΑΙΣ ΕΝ ΕΚΕΙΝΑΙΣ ΤΑΙΣ ΗΜΕΡΑΙΣ.

ΜΑΤΘ. 24,20 ΠΡΟΣΕΥΧΕΣΘΕ ΔΕ ΙΝΑ ΜΗ ΓΕΝΗΤΑΙ Η ΦΥΓΗ ΥΜΩΝ ΧΕΙΜΩΝΟΣ ΜΗΔΕ ΣΑΒΒΑΤΩ.

ΜΑΤΘ. 24,21 ΕΣΤΑΙ ΓΑΡ ΤΟΤΕ ΘΛΙΨΙΣ ΜΕΓΑΛΗ, ΟΙΑ ΟΥ ΓΕΓΟΝΕΝ ΑΠ' ΑΡΧΗΣ ΚΟΣΜΟΥ ΕΩΣ ΤΟΥ ΝΥΝ ΟΥΔ' ΟΥ ΜΗ ΓΕΝΗΤΑΙ.

ΜΑΤΘ. 24,22 ΚΑΙ ΕΙ ΜΗ ΕΚΟΛΟΒΩΘΗΣΑΝ ΑΙ ΗΜΕΡΑΙ ΕΚΕΙΝΑΙ, ΟΥΚ ΑΝ ΕΣΩΘΗ ΠΑΣΑ ΣΑΡΞ· ΔΙΑ ΔΕ ΤΟΥΣ ΕΚΛΕΚΤΟΥΣ ΚΟΛΟΒΩΘΗΣΟΝΤΑΙ ΑΙ ΗΜΕΡΑΙ ΕΚΕΙΝΑΙ.

ΜΑΤΘ. 24,23 ΤΟΤΕ ΕΑΝ ΤΙΣ ΥΜΙΝ ΕΙΠΗ, ΙΔΟΥ ΩΔΕ Ο ΧΡΙΣΤΟΣ Η ΩΔΕ, ΜΗ ΠΙΣΤΕΥΣΗΤΕ·

ΜΑΤΘ. 24,24 ΕΓΕΡΘΗΣΟΝΤΑΙ ΓΑΡ ΨΕΥΔΟΧΡΙΣΤΟΙ ΚΑΙ ΨΕΥΔΟΠΡΟΦΗΤΑΙ ΚΑΙ ΔΩΣΟΥΣΙ ΣΗΜΕΙΑ ΜΕΓΑΛΑ ΚΑΙ ΤΕΡΑΤΑ, ΩΣΤΕ ΠΛΑΝΗΣΑΙ, ΕΙ ΔΥΝΑΤΟΝ, ΚΑΙ ΤΟΥΣ ΕΚΛΕΚΤΟΥΣ.

ΜΑΤΘ. 24,25 ΙΔΟΥ ΠΡΟΕΙΡΗΚΑ ΥΜΙΝ.

ΜΑΤΘ. 24,26 ΕΑΝ ΟΥΝ ΕΙΠΩΣΙΝ ΥΜΙΝ, ΙΔΟΥ ΕΝ ΤΗ ΕΡΗΜΩ ΕΣΤΙ, ΜΗ ΕΞΕΛΘΗΤΕ, ΙΔΟΥ ΕΝ ΤΟΙΣ ΤΑΜΕΙΟΙΣ, ΜΗ ΠΙΣΤΕΥΣΗΤΕ·

ΜΑΤΘ. 24,27 ΩΣΠΕΡ ΓΑΡ Η ΑΣΤΡΑΠΗ ΕΞΕΡΧΕΤΑΙ ΑΠΟ ΑΝΑΤΟΛΩΝ ΚΑΙ ΦΑΙΝΕΤΑΙ ΕΩΣ ΔΥΣΜΩΝ, ΟΥΤΩΣ ΕΣΤΑΙ ΚΑΙ Η ΠΑΡΟΥΣΙΑ ΤΟΥ ΥΙΟΥ ΤΟΥ ΑΝΘΡΩΠΟΥ·

ΜΑΤΘ. 24,28 ΟΠΟΥ ΓΑΡ ΕΑΝ Η ΤΟ ΠΤΩΜΑ, ΕΚΕΙ ΣΥΝΑΧΘΗΣΟΝΤΑΙ ΟΙ ΑΕΤΟΙ.

ΜΑΤΘ. 24,29 ΕΥΘΕΩΣ ΔΕ ΜΕΤΑ ΤΗΝ ΘΛΙΨΙΝ ΤΩΝ ΗΜΕΡΩΝ ΕΚΕΙΝΩΝ Ο ΗΛΙΟΣ ΣΚΟΤΙΣΘΗΣΕΤΑΙ ΚΑΙ Η ΣΕΛΗΝΗ ΟΥ ΔΩΣΕΙ ΤΟ ΦΕΓΓΟΣ ΑΥΤΗΣ, ΚΑΙ ΟΙ ΑΣΤΕΡΕΣ ΠΕΣΟΥΝΤΑΙ ΑΠΟ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΑΙ ΔΥΝΑΜΕΙΣ ΤΩΝ ΟΥΡΑΝΩΝ ΣΑΛΕΥΘΗΣΟΝΤΑΙ.

ΜΑΤΘ. 24,30 ΚΑΙ ΤΟΤΕ ΦΑΝΗΣΕΤΑΙ ΤΟ ΣΗΜΕΙΟΝ ΤΟΥ ΥΙΟΥ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΝ ΤΩ ΟΥΡΑΝΩ, ΚΑΙ ΤΟΤΕ ΚΟΨΟΝΤΑΙ ΠΑΣΑΙ ΑΙ ΦΥΛΑΙ ΤΗΣ ΓΗΣ ΚΑΙ ΟΨΟΝΤΑΙ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΡΧΟΜΕΝΟΝ ΕΠΙ ΤΩΝ ΝΕΦΕΛΩΝ ΤΟΥ ΟΥΡΑΝΟΥ ΜΕΤΑ ΔΥΝΑΜΕΩΣ ΚΑΙ ΔΟΞΗΣ ΠΟΛΛΗΣ.

ΜΑΤΘ. 24,31 ΚΑΙ ΑΠΟΣΤΕΛΕΙ ΤΟΥΣ ΑΓΓΕΛΟΥΣ ΑΥΤΟΥ ΜΕΤΑ ΣΑΛΠΙΓΓΟΣ ΦΩΝΗΣ ΜΕΓΑΛΗΣ, ΚΑΙ ΕΠΙΣΥΝΑΞΟΥΣΙ ΤΟΥΣ ΕΚΛΕΚΤΟΥΣ ΑΥΤΟΥ ΕΚ ΤΩΝ ΤΕΣΣΑΡΩΝ ΑΝΕΜΩΝ ΑΠ' ΑΚΡΩΝ ΟΥΡΑΝΩΝ ΕΩΣ ΑΚΡΩΝ ΑΥΤΩΝ.

ΜΑΤΘ. 24,32 ΑΠΟ ΔΕ ΤΗΣ ΣΥΚΗΣ ΜΑΘΕΤΕ ΤΗΝ ΠΑΡΑΒΟΛΗΝ. ΟΤΑΝ ΗΔΗ Ο ΚΛΑΔΟΣ ΑΥΤΗΣ ΓΕΝΗΤΑΙ ΑΠΑΛΟΣ ΚΑΙ ΤΑ ΦΥΛΛΑ ΕΚΦΥΗ, ΓΙΝΩΣΚΕΤΕ ΟΤΙ ΕΓΓΥΣ ΤΟ ΘΕΡΟΣ·

ΜΑΤΘ. 24,33 ΟΥΤΩ ΚΑΙ ΥΜΕΙΣ ΟΤΑΝ ΙΔΗΤΕ ΤΑΥΤΑ ΠΑΝΤΑ, ΓΙΝΩΣΚΕΤΕ ΟΤΙ ΕΓΓΥΣ ΕΣΤΙΝ ΕΠΙ ΘΥΡΑΙΣ.

ΜΑΤΘ. 24,34 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΥ ΜΗ ΠΑΡΕΛΘΗ Η ΓΕΝΕΑ ΑΥΤΗ ΕΩΣ ΑΝ ΠΑΝΤΑ ΤΑΥΤΑ ΓΕΝΗΤΑΙ.

ΜΑΤΘ. 24,35 Ο ΟΥΡΑΝΟΣ ΚΑΙ Η ΓΗ ΠΑΡΕΛΕΥΣΟΝΤΑΙ, ΟΙ ΔΕ ΛΟΓΟΙ ΜΟΥ ΟΥ ΜΗ ΠΑΡΕΛΘΩΣΙ.

ΜΑΤΘ. 24,36 ΠΕΡΙ ΔΕ ΤΗΣ ΗΜΕΡΑΣ ΕΚΕΙΝΗΣ ΚΑΙ ΩΡΑΣ ΟΥΔΕΙΣ ΟΙΔΕΝ, ΟΥΔΕ ΟΙ ΑΓΓΕΛΟΙ ΤΩΝ ΟΥΡΑΝΩΝ, ΕΙ ΜΗ Ο ΠΑΤΗΡ ΜΟΥ ΜΟΝΟΣ.

ΜΑΤΘ. 24,37 ΩΣΠΕΡ ΔΕ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΝΩΕ, ΟΥΤΩΣ ΕΣΤΑΙ ΚΑΙ Η ΠΑΡΟΥΣΙΑ ΤΟΥ ΥΙΟΥ ΤΟΥ ΑΝΘΡΩΠΟΥ.

ΜΑΤΘ. 24,38 ΩΣΠΕΡ ΓΑΡ ΗΣΑΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΑΙΣ ΠΡΟ ΤΟΥ ΚΑΤΑΚΛΥΣΜΟΥ ΤΡΩΓΟΝΤΕΣ ΚΑΙ ΠΙΝΟΝΤΕΣ, ΓΑΜΟΥΝΤΕΣ ΚΑΙ ΕΚΓΑΜΙΖΟΝΤΕΣ, ΑΧΡΙ ΗΣ ΗΜΕΡΑΣ ΕΙΣΗΛΘΕ ΝΩΕ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ,

ΜΑΤΘ. 24,39 ΚΑΙ ΟΥΚ ΕΓΝΩΣΑΝ ΕΩΣ ΗΛΘΕΝ Ο ΚΑΤΑΚΛΥΣΜΟΣ ΚΑΙ ΗΡΕΝ ΑΠΑΝΤΑΣ, ΟΥΤΩΣ ΕΣΤΑΙ ΚΑΙ Η ΠΑΡΟΥΣΙΑ ΤΟΥ ΥΙΟΥ ΤΟΥ ΑΝΘΡΩΠΟΥ.

ΜΑΤΘ. 24,40 ΤΟΤΕ ΔΥΟ ΕΣΟΝΤΑΙ ΕΝ ΤΩ ΑΓΡΩ, Ο ΕΙΣ ΠΑΡΑΛΑΜΒΑΝΕΤΑΙ ΚΑΙ Ο ΕΙΣ ΑΦΙΕΤΑΙ·

ΜΑΤΘ. 24,41 ΔΥΟ ΑΛΗΘΟΥΣΑΙ ΕΝ ΤΩ ΜΥΛΩΝΙ, ΜΙΑ ΠΑΡΑΛΑΜΒΑΝΕΤΑΙ ΚΑΙ ΜΙΑ ΑΦΙΕΤΑΙ.

ΜΑΤΘ. 24,42 ΓΡΗΓΟΡΕΙΤΕ ΟΥΝ, ΟΤΙ ΟΥΚ ΟΙΔΑΤΕ ΠΟΙΑ ΩΡΑ Ο ΚΥΡΙΟΣ ΥΜΩΝ ΕΡΧΕΤΑΙ.

ΜΑΤΘ. 24,43 ΕΚΕΙΝΟ ΔΕ ΓΙΝΩΣΚΕΤΕ ΟΤΙ ΕΙ ΗΔΕΙ Ο ΟΙΚΟΔΕΣΠΟΤΗΣ ΠΟΙΑ ΦΥΛΑΚΗ Ο ΚΛΕΠΤΗΣ ΕΡΧΕΤΑΙ, ΕΓΡΗΓΟΡΗΣΕΝ ΑΝ ΚΑΙ ΟΥΚ ΑΝ ΕΙΑΣΕ ΔΙΟΡΥΓΗΝΑΙ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ.

ΜΑΤΘ. 24,44 ΔΙΑ ΤΟΥΤΟ ΚΑΙ ΥΜΕΙΣ ΓΙΝΕΣΘΕ ΕΤΟΙΜΟΙ, ΟΤΙ Η ΩΡΑ ΟΥ ΔΟΚΕΙΤΕ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΡΧΕΤΑΙ.

ΜΑΤΘ. 24,45 ΤΙΣ ΑΡΑ ΕΣΤΙΝ Ο ΠΙΣΤΟΣ ΔΟΥΛΟΣ ΚΑΙ ΦΡΟΝΙΜΟΣ, ΟΝ ΚΑΤΕΣΤΗΣΕΝ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΕΠΙ ΤΗΣ ΘΕΡΑΠΕΙΑΣ ΑΥΤΟΥ ΤΟΥ ΔΙΔΟΝΑΙ ΑΥΤΟΙΣ ΤΗΝ ΤΡΟΦΗΝ ΕΝ ΚΑΙΡΩ;

ΜΑΤΘ. 24,46 ΜΑΚΑΡΙΟΣ Ο ΔΟΥΛΟΣ ΕΚΕΙΝΟΣ ΟΝ ΕΛΘΩΝ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΕΥΡΗΣΕΙ ΠΟΙΟΥΝΤΑ ΟΥΤΩΣ.

ΜΑΤΘ. 24,47 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΕΠΙ ΠΑΣΙ ΤΟΙΣ ΥΠΑΡΧΟΥΣΙΝ ΑΥΤΟΥ ΚΑΤΑΣΤΗΣΕΙ ΑΥΤΟΝ.

ΜΑΤΘ. 24,48 ΕΑΝ ΔΕ ΕΙΠΗ Ο ΚΑΚΟΣ ΔΟΥΛΟΣ ΕΚΕΙΝΟΣ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ, ΧΡΟΝΙΖΕΙ Ο ΚΥΡΙΟΣ ΜΟΥ ΕΛΘΕΙΝ,

ΜΑΤΘ. 24,49 ΚΑΙ ΑΡΞΗΤΑΙ ΤΥΠΤΕΙΝ ΤΟΥΣ ΣΥΝΔΟΥΛΟΥΣ ΑΥΤΟΥ, ΕΣΘΙΗ ΔΕ ΚΑΙ ΠΙΝΗ ΜΕΤΑ ΤΩΝ ΜΕΘΥΟΝΤΩΝ,

ΜΑΤΘ. 24,50 ΗΞΕΙ Ο ΚΥΡΙΟΣ ΤΟΥ ΔΟΥΛΟΥ ΕΚΕΙΝΟΥ ΕΝ ΗΜΕΡΑ Η ΟΥ ΠΡΟΣΔΟΚΑ ΚΑΙ ΕΝ ΩΡΑ Η ΟΥ ΓΙΝΩΣΚΕΙ,

ΜΑΤΘ. 24,51 ΚΑΙ ΔΙΧΟΤΟΜΗΣΕΙ ΑΥΤΟΝ, ΚΑΙ ΤΟ ΜΕΡΟΣ ΑΥΤΟΥ ΜΕΤΑ ΤΩΝ ΥΠΟΚΡΙΤΩΝ ΘΗΣΕΙ· ΕΚΕΙ ΕΣΤΑΙ Ο ΚΛΑΥΘΜΟΣ ΚΑΙ Ο ΒΡΥΓΜΟΣ ΤΩΝ ΟΔΟΝΤΩΝ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 25

ΜΑΤΘ. 25,1 ΤΟΤΕ ΟΜΟΙΩΘΗΣΕΤΑΙ Η ΒΑΣΙΛΕΙΑ ΤΩΝ ΟΥΡΑΝΩΝ ΔΕΚΑ ΠΑΡΘΕΝΟΙΣ, ΑΙΤΙΝΕΣ ΛΑΒΟΥΣΑΙ ΤΑΣ ΛΑΜΠΑΔΑΣ ΑΥΤΩΝ ΕΞΗΛΘΟΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΤΟΥ ΝΥΜΦΙΟΥ.

ΜΑΤΘ. 25,2 ΠΕΝΤΕ ΔΕ ΗΣΑΝ ΕΞ ΑΥΤΩΝ ΦΡΟΝΙΜΟΙ ΚΑΙ ΑΙ ΠΕΝΤΕ ΜΩΡΑΙ.

ΜΑΤΘ. 25,3 ΑΙΤΙΝΕΣ ΜΩΡΑΙ ΛΑΒΟΥΣΑΙ ΤΑΣ ΛΑΜΠΑΔΑΣ ΕΑΥΤΩΝ ΟΥΚ ΕΛΑΒΟΝ ΜΕΘ' ΕΑΥΤΩΝ ΕΛΑΙΟΝ·

ΜΑΤΘ. 25,4 ΑΙ ΔΕ ΦΡΟΝΙΜΟΙ ΕΛΑΒΟΝ ΕΛΑΙΟΝ ΕΝ ΤΟΙΣ ΑΓΓΕΙΟΙΣ ΑΥΤΩΝ ΜΕΤΑ ΤΩΝ ΛΑΜΠΑΔΩΝ ΑΥΤΩΝ.

ΜΑΤΘ. 25,5 ΧΡΟΝΙΖΟΝΤΟΣ ΔΕ ΤΟΥ ΝΥΜΦΙΟΥ ΕΝΥΣΤΑΞΑΝ ΠΑΣΑΙ ΚΑΙ ΕΚΑΘΕΥΔΟΝ.

ΜΑΤΘ. 25,6 ΜΕΣΗΣ ΔΕ ΝΥΚΤΟΣ ΚΡΑΥΓΗ ΓΕΓΟΝΕΝ· ΙΔΟΥ Ο ΝΥΜΦΙΟΣ ΕΡΧΕΤΑΙ, ΕΞΕΡΧΕΣΘΕ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΑΥΤΟΥ.

ΜΑΤΘ. 25,7 ΤΟΤΕ ΗΓΕΡΘΗΣΑΝ ΠΑΣΑΙ ΑΙ ΠΑΡΘΕΝΟΙ ΕΚΕΙΝΑΙ ΚΑΙ ΕΚΟΣΜΗΣΑΝ ΤΑΣ ΛΑΜΠΑΔΑΣ ΑΥΤΩΝ.

ΜΑΤΘ. 25,8 ΑΙ ΔΕ ΜΩΡΑΙ ΤΑΙΣ ΦΡΟΝΙΜΟΙΣ ΕΙΠΟΝ· ΔΟΤΕ ΗΜΙΝ ΕΚ ΤΟΥ ΕΛΑΙΟΥ ΥΜΩΝ, ΟΤΙ ΑΙ ΛΑΜΠΑΔΕΣ ΗΜΩΝ ΣΒΕΝΝΥΝΤΑΙ.

ΜΑΤΘ. 25,9 ΑΠΕΚΡΙΘΗΣΑΝ ΔΕ ΑΙ ΦΡΟΝΙΜΟΙ ΛΕΓΟΥΣΑΙ· ΜΗΠΟΤΕ ΟΥΚ ΑΡΚΕΣΕΙ ΗΜΙΝ ΚΑΙ ΥΜΙΝ· ΠΟΡΕΥΕΣΘΕ ΔΕ ΜΑΛΛΟΝ ΠΡΟΣ ΤΟΥΣ ΠΩΛΟΥΝΤΑΣ ΚΑΙ ΑΓΟΡΑΣΑΤΕ ΕΑΥΤΑΙΣ.

ΜΑΤΘ. 25,10 ΑΠΕΡΧΟΜΕΝΩΝ ΔΕ ΑΥΤΩΝ ΑΓΟΡΑΣΑΙ ΗΛΘΕΝ Ο ΝΥΜΦΙΟΣ ΚΑΙ ΑΙ ΕΤΟΙΜΟΙ ΕΙΣΗΛΘΟΝ ΜΕΤ' ΑΥΤΟΥ ΕΙΣ ΤΟΥΣ ΓΑΜΟΥΣ, ΚΑΙ ΕΚΛΕΙΣΘΗ Η ΘΥΡΑ.

ΜΑΤΘ. 25,11 ΥΣΤΕΡΟΝ ΔΕ ΕΡΧΟΝΤΑΙ ΚΑΙ ΑΙ ΛΟΙΠΑΙ ΠΑΡΘΕΝΟΙ ΛΕΓΟΥΣΑΙ· ΚΥΡΙΕ ΚΥΡΙΕ, ΑΝΟΙΞΟΝ ΗΜΙΝ.

ΜΑΤΘ. 25,12 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΥΚ ΟΙΔΑ ΥΜΑΣ.

ΜΑΤΘ. 25,13 ΓΡΗΓΟΡΕΙΤΕ ΟΥΝ, ΟΤΙ ΟΥΚ ΟΙΔΑΤΕ ΤΗΝ ΗΜΕΡΑΝ ΟΥΔΕ ΤΗΝ ΩΡΑΝ ΕΝ Η Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΡΧΕΤΑΙ.

ΜΑΤΘ. 25,14 ΩΣΠΕΡ ΓΑΡ ΑΝΘΡΩΠΟΣ ΑΠΟΔΗΜΩΝ ΕΚΑΛΕΣΕ ΤΟΥΣ ΙΔΙΟΥΣ ΔΟΥΛΟΥΣ ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΙΣ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΟΥ,

ΜΑΤΘ. 25,15 ΚΑΙ Ω ΜΕΝ ΕΔΩΚΕ ΠΕΝΤΕ ΤΑΛΑΝΤΑ, Ω ΔΕ ΔΥΟ, Ω ΔΕ ΕΝ, ΕΚΑΣΤΩ ΚΑΤΑ ΤΗΝ ΙΔΙΑΝ ΔΥΝΑΜΙΝ, ΚΑΙ ΑΠΕΔΗΜΗΣΕΝ ΕΥΘΕΩΣ.

ΜΑΤΘ. 25,16 ΠΟΡΕΥΘΕΙΣ ΔΕ Ο ΤΑ ΠΕΝΤΕ ΤΑΛΑΝΤΑ ΛΑΒΩΝ ΕΙΡΓΑΣΑΤΟ ΕΝ ΑΥΤΟΙΣ ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΛΛΑ ΠΕΝΤΕ ΤΑΛΑΝΤΑ.

ΜΑΤΘ. 25,17 ΩΣΑΥΤΩΣ ΚΑΙ Ο ΤΑ ΔΥΟ ΕΚΕΡΔΗΣΕ ΚΑΙ ΑΥΤΟΣ ΑΛΛΑ ΔΥΟ.

ΜΑΤΘ. 25,18 Ο ΔΕ ΤΟ ΕΝ ΛΑΒΩΝ ΑΠΕΛΘΩΝ ΩΡΥΞΕΝ ΕΝ ΤΗ ΓΗ ΚΑΙ ΑΠΕΚΡΥΨΕ ΤΟ ΑΡΓΥΡΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ.

ΜΑΤΘ. 25,19 ΜΕΤΑ ΔΕ ΧΡΟΝΟΝ ΠΟΛΥΝ ΕΡΧΕΤΑΙ Ο ΚΥΡΙΟΣ ΤΩΝ ΔΟΥΛΩΝ ΕΚΕΙΝΩΝ ΚΑΙ ΣΥΝΑΙΡΕΙ ΜΕΤ' ΑΥΤΩΝ ΛΟΓΟΝ.

ΜΑΤΘ. 25,20 ΚΑΙ ΠΡΟΣΕΛΘΩΝ Ο ΤΑ ΠΕΝΤΕ ΤΑΛΑΝΤΑ ΛΑΒΩΝ ΠΡΟΣΗΝΕΓΚΕΝ ΑΛΛΑ ΠΕΝΤΕ ΤΑΛΑΝΤΑ ΛΕΓΩΝ· ΚΥΡΙΕ, ΠΕΝΤΕ ΤΑΛΑΝΤΑ ΜΟΙ ΠΑΡΕΔΩΚΑΣ· ΙΔΕ ΑΛΛΑ ΠΕΝΤΕ ΤΑΛΑΝΤΑ ΕΚΕΡΔΗΣΑ ΕΠ' ΑΥΤΟΙΣ.

ΜΑΤΘ. 25,21 ΕΦΗ ΑΥΤΩ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ· ΕΥ, ΔΟΥΛΕ ΑΓΑΘΕ ΚΑΙ ΠΙΣΤΕ! ΕΠΙ ΟΛΙΓΑ ΗΣ ΠΙΣΤΟΣ, ΕΠΙ ΠΟΛΛΩΝ ΣΕ ΚΑΤΑΣΤΗΣΩ· ΕΙΣΕΛΘΕ ΕΙΣ ΤΗΝ ΧΑΡΑΝ ΤΟΥ ΚΥΡΙΟΥ ΣΟΥ.

ΜΑΤΘ. 25,22 ΠΡΟΣΕΛΘΩΝ ΔΕ ΚΑΙ Ο ΤΑ ΔΥΟ ΤΑΛΑΝΤΑ ΛΑΒΩΝ ΕΙΠΕ· ΚΥΡΙΕ, ΔΥΟ ΤΑΛΑΝΤΑ ΜΟΙ ΠΑΡΕΔΩΚΑΣ· ΙΔΕ ΑΛΛΑ ΔΥΟ ΤΑΛΑΝΤΑ ΕΚΕΡΔΗΣΑ ΕΠ' ΑΥΤΟΙΣ.

ΜΑΤΘ. 25,23 ΕΦΗ ΑΥΤΩ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ· ΕΥ, ΔΟΥΛΕ ΑΓΑΘΕ ΚΑΙ ΠΙΣΤΕ! ΕΠΙ ΟΛΙΓΑ ΗΣ ΠΙΣΤΟΣ, ΕΠΙ ΠΟΛΛΩΝ ΣΕ ΚΑΤΑΣΤΗΣΩ· ΕΙΣΕΛΘΕ ΕΙΣ ΤΗΝ ΧΑΡΑΝ ΤΟΥ ΚΥΡΙΟΥ ΣΟΥ.

ΜΑΤΘ. 25,24 ΠΡΟΣΕΛΘΩΝ ΔΕ ΚΑΙ Ο ΤΟ ΕΝ ΤΑΛΑΝΤΟΝ ΕΙΛΗΦΩΣ ΕΙΠΕ· ΚΥΡΙΕ· ΕΓΝΩΝ ΣΕ ΟΤΙ ΣΚΛΗΡΟΣ ΕΙ ΑΝΘΡΩΠΟΣ, ΘΕΡΙΖΩΝ ΟΠΟΥ ΟΥΚ ΕΣΠΕΙΡΑΣ ΚΑΙ ΣΥΝΑΓΩΝ ΟΘΕΝ ΟΥ ΔΙΕΣΚΟΡΠΙΣΑΣ·

ΜΑΤΘ. 25,25 ΚΑΙ ΦΟΒΗΘΕΙΣ ΑΠΕΛΘΩΝ ΕΚΡΥΨΑ ΤΟ ΤΑΛΑΝΤΟΝ ΣΟΥ ΕΝ ΤΗ ΓΗ· ΙΔΕ ΕΧΕΙΣ ΤΟ ΣΟΝ.

ΜΑΤΘ. 25,26 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΕΙΠΕΝ ΑΥΤΩ· ΠΟΝΗΡΕ ΔΟΥΛΕ ΚΑΙ ΟΚΝΗΡΕ! ΗΔΕΙΣ ΟΤΙ ΘΕΡΙΖΩ ΟΠΟΥ ΟΥΚ ΕΣΠΕΙΡΑ ΚΑΙ ΣΥΝΑΓΩ ΟΘΕΝ ΟΥ ΔΙΕΣΚΟΡΠΙΣΑ!

ΜΑΤΘ. 25,27 ΕΔΕΙ ΟΥΝ ΣΕ ΒΑΛΕΙΝ ΤΟ ΑΡΓΥΡΙΟΝ ΜΟΥ ΤΟΙΣ ΤΡΑΠΕΖΙΤΑΙΣ, ΚΑΙ ΕΛΘΩΝ ΕΓΩ ΕΚΟΜΙΣΑΜΗΝ ΑΝ ΤΟ ΕΜΟΝ ΣΥΝ ΤΟΚΩ.

ΜΑΤΘ. 25,28 ΑΡΑΤΕ ΟΥΝ ΑΠ' ΑΥΤΟΥ ΤΟ ΤΑΛΑΝΤΟΝ ΚΑΙ ΔΟΤΕ ΤΩ ΕΧΟΝΤΙ ΤΑ ΔΕΚΑ ΤΑΛΑΝΤΑ.

ΜΑΤΘ. 25,29 ΤΩ ΓΑΡ ΕΧΟΝΤΙ ΠΑΝΤΙ ΔΟΘΗΣΕΤΑΙ ΚΑΙ ΠΕΡΙΣΣΕΥΘΗΣΕΤΑΙ, ΑΠΟ ΔΕ ΤΟΥ ΜΗ ΕΧΟΝΤΟΣ ΚΑΙ Ο ΕΧΕΙ ΑΡΘΗΣΕΤΑΙ ΑΠ' ΑΥΤΟΥ.

ΜΑΤΘ. 25,30 ΚΑΙ ΤΟΝ ΑΧΡΕΙΟΝ ΔΟΥΛΟΝ ΕΚΒΑΛΕΤΕ ΕΙΣ ΤΟ ΣΚΟΤΟΣ ΤΟ ΕΞΩΤΕΡΟΝ· ΕΚΕΙ ΕΣΤΑΙ Ο ΚΛΑΥΘΜΟΣ ΚΑΙ Ο ΒΡΥΓΜΟΣ ΤΩΝ ΟΔΟΝΤΩΝ.

ΜΑΤΘ. 25,31 ΟΤΑΝ ΔΕ ΕΛΘΗ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΝ ΤΗ ΔΟΞΗ ΑΥΤΟΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΓΙΟΙ ΑΓΓΕΛΟΙ ΜΕΤ' ΑΥΤΟΥ, ΤΟΤΕ ΚΑΘΙΣΕΙ ΕΠΙ ΘΡΟΝΟΥ ΔΟΞΗΣ ΑΥΤΟΥ,

ΜΑΤΘ. 25,32 ΚΑΙ ΣΥΝΑΧΘΗΣΕΤΑΙ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΚΑΙ ΑΦΟΡΙΕΙ ΑΥΤΟΥΣ ΑΠ' ΑΛΛΗΛΩΝ ΩΣΠΕΡ Ο ΠΟΙΜΗΝ ΑΦΟΡΙΖΕΙ ΤΑ ΠΡΟΒΑΤΑ ΑΠΟ ΤΩΝ ΕΡΙΦΩΝ,

ΜΑΤΘ. 25,33 ΚΑΙ ΣΤΗΣΕΙ ΤΑ ΜΕΝ ΠΡΟΒΑΤΑ ΕΚ ΔΕΞΙΩΝ ΑΥΤΟΥ, ΤΑ ΔΕ ΕΡΙΦΙΑ ΕΞ ΕΥΩΝΥΜΩΝ.

ΜΑΤΘ. 25,34 ΤΟΤΕ ΕΡΕΙ Ο ΒΑΣΙΛΕΥΣ ΤΟΙΣ ΕΚ ΔΕΞΙΩΝ ΑΥΤΟΥ· ΔΕΥΤΕ ΟΙ ΕΥΛΟΓΗΜΕΝΟΙ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΚΛΗΡΟΝΟΜΗΣΑΤΕ ΤΗΝ ΗΤΟΙΜΑΣΜΕΝΗΝ ΥΜΙΝ ΒΑΣΙΛΕΙΑΝ ΑΠΟ ΚΑΤΑΒΟΛΗΣ ΚΟΣΜΟΥ.

ΜΑΤΘ. 25,35 ΕΠΕΙΝΑΣΑ ΓΑΡ, ΚΑΙ ΕΔΩΚΑΤΕ ΜΟΙ ΦΑΓΕΙΝ, ΕΔΙΨΗΣΑ, ΚΑΙ ΕΠΟΤΙΣΑΤΕ ΜΕ, ΞΕΝΟΣ ΗΜΗΝ, ΚΑΙ ΣΥΝΗΓΑΓΕΤΕ ΜΕ,

ΜΑΤΘ. 25,36 ΓΥΜΝΟΣ, ΚΑΙ ΠΕΡΙΕΒΑΛΕΤΕ ΜΕ, ΗΣΘΕΝΗΣΑ, ΚΑΙ ΕΠΕΣΚΕΨΑΣΘΕ ΜΕ, ΕΝ ΦΥΛΑΚΗ ΗΜΗΝ, ΚΑΙ ΗΛΘΕΤΕ ΠΡΟΣ ΜΕ.

ΜΑΤΘ. 25,37 ΤΟΤΕ ΑΠΟΚΡΙΘΗΣΟΝΤΑΙ ΑΥΤΩ ΟΙ ΔΙΚΑΙΟΙ ΛΕΓΟΝΤΕΣ· ΚΥΡΙΕ, ΠΟΤΕ ΣΕ ΕΙΔΟΜΕΝ ΠΕΙΝΩΝΤΑ ΚΑΙ ΕΘΡΕΨΑΜΕΝ, Η ΔΙΨΩΝΤΑ ΚΑΙ ΕΠΟΤΙΣΑΜΕΝ;

ΜΑΤΘ. 25,38 ΠΟΤΕ ΔΕ ΣΕ ΕΙΔΟΜΕΝ ΞΕΝΟΝ ΚΑΙ ΣΥΝΗΓΑΓΟΜΕΝ, Η ΓΥΜΝΟΝ ΚΑΙ ΠΕΡΙΕΒΑΛΟΜΕΝ;

ΜΑΤΘ. 25,39 ΠΟΤΕ ΔΕ ΣΕ ΕΙΔΟΜΕΝ ΑΣΘΕΝΗ Η ΕΝ ΦΥΛΑΚΗ, ΚΑΙ ΗΛΘΟΜΕΝ ΠΡΟΣ ΣΕ;

ΜΑΤΘ. 25,40 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΒΑΣΙΛΕΥΣ ΕΡΕΙ ΑΥΤΟΙΣ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΕΦ' ΟΣΟΝ ΕΠΟΙΗΣΑΤΕ ΕΝΙ ΤΟΥΤΩΝ ΤΩΝ ΑΔΕΛΦΩΝ ΜΟΥ ΤΩΝ ΕΛΑΧΙΣΤΩΝ, ΕΜΟΙ ΕΠΟΙΗΣΑΤΕ.

ΜΑΤΘ. 25,41 ΤΟΤΕ ΕΡΕΙ ΚΑΙ ΤΟΙΣ ΕΞ ΕΥΩΝΥΜΩΝ· ΠΟΡΕΥΕΣΘΕ ΑΠ' ΕΜΟΥ ΟΙ ΚΑΤΗΡΑΜΕΝΟΙ ΕΙΣ ΤΟ ΠΥΡ ΤΟ ΑΙΩΝΙΟΝ ΤΟ ΗΤΟΙΜΑΣΜΕΝΟΝ ΤΩ ΔΙΑΒΟΛΩ ΚΑΙ ΤΟΙΣ ΑΓΓΕΛΟΙΣ ΑΥΤΟΥ.

ΜΑΤΘ. 25,42 ΕΠΕΙΝΑΣΑ ΓΑΡ, ΚΑΙ ΟΥΚ ΕΔΩΚΑΤΕ ΜΟΙ ΦΑΓΕΙΝ, ΕΔΙΨΗΣΑ, ΚΑΙ ΟΥΚ ΕΠΟΤΙΣΑΤΕ ΜΕ,

ΜΑΤΘ. 25,43 ΞΕΝΟΣ ΗΜΗΝ, ΚΑΙ ΟΥ ΣΥΝΗΓΑΓΕΤΕ ΜΕ, ΓΥΜΝΟΣ, ΚΑΙ ΟΥ ΠΕΡΙΕΒΑΛΕΤΕ ΜΕ, ΑΣΘΕΝΗΣ ΚΑΙ ΕΝ ΦΥΛΑΚΗ, ΚΑΙ ΟΥΚ ΕΠΕΣΚΕΨΑΣΘΕ ΜΕ.

ΜΑΤΘ. 25,44 ΤΟΤΕ ΑΠΟΚΡΙΘΗΣΟΝΤΑΙ ΑΥΤΩ ΚΑΙ ΑΥΤΟΙ ΛΕΓΟΝΤΕΣ· ΚΥΡΙΕ, ΠΟΤΕ ΣΕ ΕΙΔΟΜΕΝ ΠΕΙΝΩΝΤΑ Η ΔΙΨΩΝΤΑ Η ΞΕΝΟΝ Η ΓΥΜΝΟΝ Η ΑΣΘΕΝΗ Η ΕΝ ΦΥΛΑΚΗ, ΚΑΙ ΟΥ ΔΙΗΚΟΝΗΣΑΜΕΝ ΣΟΙ;

ΜΑΤΘ. 25,45 ΤΟΤΕ ΑΠΟΚΡΙΘΗΣΕΤΑΙ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΕΦ' ΟΣΟΝ ΟΥΚ ΕΠΟΙΗΣΑΤΕ ΕΝΙ ΤΟΥΤΩΝ ΤΩΝ ΕΛΑΧΙΣΤΩΝ, ΟΥΔΕ ΕΜΟΙ ΕΠΟΙΗΣΑΤΕ.

ΜΑΤΘ. 25,46 ΚΑΙ ΑΠΕΛΕΥΣΟΝΤΑΙ ΟΥΤΟΙ ΕΙΣ ΚΟΛΑΣΙΝ ΑΙΩΝΙΟΝ, ΟΙ ΔΕ ΔΙΚΑΙΟΙ ΕΙΣ ΖΩΗΝ ΑΙΩΝΙΟΝ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 26

ΜΑΤΘ. 26,1 ΚΑΙ ΕΓΕΝΕΤΟ ΟΤΕ ΕΤΕΛΕΣΕΝ Ο ΙΗΣΟΥΣ ΠΑΝΤΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΕΙΠΕΝ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ·

ΜΑΤΘ. 26,2 ΟΙΔΑΤΕ ΟΤΙ ΜΕΤΑ ΔΥΟ ΗΜΕΡΑΣ ΤΟ ΠΑΣΧΑ ΓΙΝΕΤΑΙ, ΚΑΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΠΑΡΑΔΙΔΟΤΑΙ ΕΙΣ ΤΟ ΣΤΑΥΡΩΘΗΝΑΙ.

ΜΑΤΘ. 26,3 ΤΟΤΕ ΣΥΝΗΧΘΗΣΑΝ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΟΥ ΛΑΟΥ, ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΟΥ ΑΡΧΙΕΡΕΩΣ ΤΟΥ ΛΕΓΟΜΕΝΟΥ ΚΑΪΑΦΑ,

ΜΑΤΘ. 26,4 ΚΑΙ ΣΥΝΕΒΟΥΛΕΥΣΑΝΤΟ ΙΝΑ ΤΟΝ ΙΗΣΟΥΝ ΔΟΛΩ ΚΡΑΤΗΣΩΣΙ ΚΑΙ ΑΠΟΚΤΕΙΝΩΣΙΝ.

ΜΑΤΘ. 26,5 ΕΛΕΓΟΝ ΔΕ· ΜΗ ΕΝ ΤΗ ΕΟΡΤΗ, ΙΝΑ ΜΗ ΘΟΡΥΒΟΣ ΓΕΝΗΤΑΙ ΕΝ ΤΩ ΛΑΩ.

ΜΑΤΘ. 26,6 ΤΟΥ ΔΕ ΙΗΣΟΥ ΓΕΝΟΜΕΝΟΥ ΕΝ ΒΗΘΑΝΙΑ ΕΝ ΟΙΚΙΑ ΣΙΜΩΝΟΣ ΤΟΥ ΛΕΠΡΟΥ,

ΜΑΤΘ. 26,7 ΠΡΟΣΗΛΘΕΝ ΑΥΤΩ ΓΥΝΗ ΑΛΑΒΑΣΤΡΟΝ ΜΥΡΟΥ ΕΧΟΥΣΑ ΒΑΡΥΤΙΜΟΥ, ΚΑΙ ΚΑΤΕΧΕΕΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΑΝΑΚΕΙΜΕΝΟΥ.

ΜΑΤΘ. 26,8 ΙΔΟΝΤΕΣ ΔΕ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΗΓΑΝΑΚΤΗΣΑΝ ΛΕΓΟΝΤΕΣ· ΕΙΣ ΤΙ Η ΑΠΩΛΕΙΑ ΑΥΤΗ;

ΜΑΤΘ. 26,9 ΗΔΥΝΑΤΟ ΓΑΡ ΤΟΥΤΟ ΤΟ ΜΥΡΟΝ ΠΡΑΘΗΝΑΙ ΠΟΛΛΟΥ ΚΑΙ ΔΟΘΗΝΑΙ ΤΟΙΣ ΠΤΩΧΟΙΣ.

ΜΑΤΘ. 26,10 ΓΝΟΥΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙ ΚΟΠΟΥΣ ΠΑΡΕΧΕΤΕ ΤΗ ΓΥΝΑΙΚΙ; ΕΡΓΟΝ ΓΑΡ ΚΑΛΟΝ ΕΙΡΓΑΣΑΤΟ ΕΙΣ ΕΜΕ.

ΜΑΤΘ. 26,11 ΤΟΥΣ ΠΤΩΧΟΥΣ ΓΑΡ ΠΑΝΤΟΤΕ ΕΧΕΤΕ ΜΕΘ' ΕΑΥΤΩΝ, ΕΜΕ ΔΕ ΟΥ ΠΑΝΤΟΤΕ ΕΧΕΤΕ.

ΜΑΤΘ. 26,12 ΒΑΛΟΥΣΑ ΓΑΡ ΑΥΤΗ ΤΟ ΜΥΡΟΝ ΤΟΥΤΟ ΕΠΙ ΤΟΥ ΣΩΜΑΤΟΣ ΜΟΥ, ΠΡΟΣ ΤΟ ΕΝΤΑΦΙΑΣΑΙ ΜΕ ΕΠΟΙΗΣΕΝ.

ΜΑΤΘ. 26,13 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΠΟΥ ΕΑΝ ΚΗΡΥΧΘΗ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΟΥΤΟ ΕΝ ΟΛΩ ΤΩ ΚΟΣΜΩ, ΛΑΛΗΘΗΣΕΤΑΙ ΚΑΙ Ο ΕΠΟΙΗΣΕΝ ΑΥΤΗ ΕΙΣ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΗΣ.

ΜΑΤΘ. 26,14 ΤΟΤΕ ΠΟΡΕΥΘΕΙΣ ΕΙΣ ΤΩΝ ΔΩΔΕΚΑ, Ο ΛΕΓΟΜΕΝΟΣ ΙΟΥΔΑΣ ΙΣΚΑΡΙΩΤΗΣ, ΠΡΟΣ ΤΟΥΣ ΑΡΧΙΕΡΕΙΣ ΕΙΠΕ·

ΜΑΤΘ. 26,15 ΤΙ ΘΕΛΕΤΕ ΜΟΙ ΔΟΥΝΑΙ, ΚΑΙ ΕΓΩ ΥΜΙΝ ΠΑΡΑΔΩΣΩ ΑΥΤΟΝ; ΟΙ ΔΕ ΕΣΤΗΣΑΝ ΑΥΤΩ ΤΡΙΑΚΟΝΤΑ ΑΡΓΥΡΙΑ.

ΜΑΤΘ. 26,16 ΚΑΙ ΑΠΟ ΤΟΤΕ ΕΖΗΤΕΙ ΕΥΚΑΙΡΙΑΝ ΙΝΑ ΑΥΤΟΝ ΠΑΡΑΔΩ.

ΜΑΤΘ. 26,17 ΤΗ ΔΕ ΠΡΩΤΗ ΤΩΝ ΑΖΥΜΩΝ ΠΡΟΣΗΛΘΟΝ ΟΙ ΜΑΘΗΤΑΙ ΤΩ ΙΗΣΟΥ ΛΕΓΟΝΤΕΣ ΑΥΤΩ· ΠΟΥ ΘΕΛΕΙΣ ΕΤΟΙΜΑΣΩΜΕΝ ΣΟΙ ΦΑΓΕΙΝ ΤΟ ΠΑΣΧΑ;

ΜΑΤΘ. 26,18 Ο ΔΕ ΕΙΠΕΝ· ΥΠΑΓΕΤΕ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΠΡΟΣ ΤΟΝ ΔΕΙΝΑ ΚΑΙ ΕΙΠΑΤΕ ΑΥΤΩ· Ο ΔΙΔΑΣΚΑΛΟΣ ΛΕΓΕΙ, Ο ΚΑΙΡΟΣ ΜΟΥ ΕΓΓΥΣ ΕΣΤΙ· ΠΡΟΣ ΣΕ ΠΟΙΩ ΤΟ ΠΑΣΧΑ ΜΕΤΑ ΤΩΝ ΜΑΘΗΤΩΝ ΜΟΥ.

ΜΑΤΘ. 26,19 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΙ ΜΑΘΗΤΑΙ ΩΣ ΣΥΝΕΤΑΞΕΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ, ΚΑΙ ΗΤΟΙΜΑΣΑΝ ΤΟ ΠΑΣΧΑ.

ΜΑΤΘ. 26,20 ΟΨΙΑΣ ΔΕ ΓΕΝΟΜΕΝΗΣ ΑΝΕΚΕΙΤΟ ΜΕΤΑ ΤΩΝ ΔΩΔΕΚΑ.

ΜΑΤΘ. 26,21 ΚΑΙ ΕΣΘΙΟΝΤΩΝ ΑΥΤΩΝ ΕΙΠΕΝ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΕΙΣ ΕΞ ΥΜΩΝ ΠΑΡΑΔΩΣΕΙ ΜΕ.

ΜΑΤΘ. 26,22 ΚΑΙ ΛΥΠΟΥΜΕΝΟΙ ΣΦΟΔΡΑ ΗΡΞΑΝΤΟ ΛΕΓΕΙΝ ΑΥΤΩ ΕΚΑΣΤΟΣ ΑΥΤΩΝ· ΜΗΤΙ ΕΓΩ ΕΙΜΙ, ΚΥΡΙΕ;

ΜΑΤΘ. 26,23 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ· Ο ΕΜΒΑΨΑΣ ΜΕΤ' ΕΜΟΥ ΕΝ ΤΩ ΤΡΥΒΛΙΩ ΤΗΝ ΧΕΙΡΑ, ΟΥΤΟΣ ΜΕ ΠΑΡΑΔΩΣΕΙ.

ΜΑΤΘ. 26,24 Ο ΜΕΝ ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΥΠΑΓΕΙ ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ ΠΕΡΙ ΑΥΤΟΥ· ΟΥΑΙ ΔΕ ΤΩ ΑΝΘΡΩΠΩ ΕΚΕΙΝΩ ΔΙ' ΟΥ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΠΑΡΑΔΙΔΟΤΑΙ· ΚΑΛΟΝ ΗΝ ΑΥΤΩ ΕΙ ΟΥΚ ΕΓΕΝΝΗΘΗ Ο ΑΝΘΡΩΠΟΣ ΕΚΕΙΝΟΣ.

ΜΑΤΘ. 26,25 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΙΟΥΔΑΣ Ο ΠΑΡΑΔΙΔΟΥΣ ΑΥΤΟΝ ΕΙΠΕ· ΜΗΤΙ ΕΓΩ ΕΙΜΙ, ΡΑΒΒΙ; ΛΕΓΕΙ ΑΥΤΩ, ΣΥ ΕΙΠΑΣ.

ΜΑΤΘ. 26,26 ΕΣΘΙΟΝΤΩΝ ΔΕ ΑΥΤΩΝ ΛΑΒΩΝ Ο ΙΗΣΟΥΣ ΤΟΝ ΑΡΤΟΝ ΚΑΙ ΕΥΧΑΡΙΣΤΗΣΑΣ ΕΚΛΑΣΕ ΚΑΙ ΕΔΙΔΟΥ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΚΑΙ ΕΙΠΕ· ΛΑΒΕΤΕ ΦΑΓΕΤΕ· ΤΟΥΤΟ ΕΣΤΙ ΤΟ ΣΩΜΑ ΜΟΥ·

ΜΑΤΘ. 26,27 ΚΑΙ ΛΑΒΩΝ ΤΟ ΠΟΤΗΡΙΟΝ ΚΑΙ ΕΥΧΑΡΙΣΤΗΣΑΣ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΠΙΕΤΕ ΕΞ ΑΥΤΟΥ ΠΑΝΤΕΣ·

ΜΑΤΘ. 26,28 ΤΟΥΤΟ ΓΑΡ ΕΣΤΙ ΤΟ ΑΙΜΑ ΜΟΥ ΤΟ ΤΗΣ ΚΑΙΝΗΣ ΔΙΑΘΗΚΗΣ ΤΟ ΠΕΡΙ ΠΟΛΛΩΝ ΕΚΧΥΝΟΜΕΝΟΝ ΕΙΣ ΑΦΕΣΙΝ ΑΜΑΡΤΙΩΝ.

ΜΑΤΘ. 26,29 ΛΕΓΩ ΔΕ ΥΜΙΝ ΟΤΙ ΟΥ ΜΗ ΠΙΩ ΑΠ' ΑΡΤΙ ΕΚ ΤΟΥΤΟΥ ΤΟΥ ΓΕΝΝΗΜΑΤΟΣ ΤΗΣ ΑΜΠΕΛΟΥ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΕΚΕΙΝΗΣ, ΟΤΑΝ ΑΥΤΟ ΠΙΝΩ ΜΕΘ' ΥΜΩΝ ΚΑΙΝΟΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ.

ΜΑΤΘ. 26,30 ΚΑΙ ΥΜΝΗΣΑΝΤΕΣ ΕΞΗΛΘΟΝ ΕΙΣ ΤΟ ΟΡΟΣ ΤΩΝ ΕΛΑΙΩΝ. ΤΟΤΕ ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ·

ΜΑΤΘ. 26,31 ΠΑΝΤΕΣ ΥΜΕΙΣ ΣΚΑΝΔΑΛΙΣΘΗΣΕΣΘΕ ΕΝ ΕΜΟΙ ΕΝ ΤΗ ΝΥΚΤΙ ΤΑΥΤΗ, ΓΕΓΡΑΠΤΑΙ ΓΑΡ, ΠΑΤΑΞΩ ΤΟΝ ΠΟΙΜΕΝΑ, ΚΑΙ ΔΙΑΣΚΟΡΠΙΣΘΗΣΟΝΤΑΙ ΤΑ ΠΡΟΒΑΤΑ ΤΗΣ ΠΟΙΜΝΗΣ·

ΜΑΤΘ. 26,32 ΜΕΤΑ ΔΕ ΤΟ ΕΓΕΡΘΗΝΑΙ ΜΕ ΠΡΟΑΞΩ ΥΜΑΣ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ.

ΜΑΤΘ. 26,33 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΠΕΤΡΟΣ ΕΙΠΕΝ ΑΥΤΩ· ΕΙ ΠΑΝΤΕΣ ΣΚΑΝΔΑΛΙΣΘΗΣΟΝΤΑΙ ΕΝ ΣΟΙ, ΕΓΩ ΔΕ ΟΥΔΕΠΟΤΕ ΣΚΑΝΔΑΛΙΣΘΗΣΟΜΑΙ.

ΜΑΤΘ. 26,34 ΕΦΗ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΑΜΗΝ ΛΕΓΩ ΣΟΙ ΟΤΙ ΕΝ ΤΑΥΤΗ ΤΗ ΝΥΚΤΙ ΠΡΙΝ ΑΛΕΚΤΟΡΑ ΦΩΝΗΣΑΙ ΤΡΙΣ ΑΠΑΡΝΗΣΗ ΜΕ.

ΜΑΤΘ. 26,35 ΛΕΓΕΙ ΑΥΤΩ Ο ΠΕΤΡΟΣ· ΚΑΝ ΔΕΗ ΜΕ ΣΥΝ ΣΟΙ ΑΠΟΘΑΝΕΙΝ, ΟΥ ΜΗ ΣΕ ΑΠΑΡΝΗΣΟΜΑΙ. ΟΜΟΙΩΣ ΔΕ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΜΑΘΗΤΑΙ ΕΙΠΟΝ.

ΜΑΤΘ. 26,36 ΤΟΤΕ ΕΡΧΕΤΑΙ ΜΕΤ' ΑΥΤΩΝ Ο ΙΗΣΟΥΣ ΕΙΣ ΧΩΡΙΟΝ ΛΕΓΟΜΕΝΟΝ ΓΕΘΣΗΜΑΝΗ, ΚΑΙ ΛΕΓΕΙ ΤΟΙΣ ΜΑΘΗΤΑΙΣ· ΚΑΘΙΣΑΤΕ ΑΥΤΟΥ ΕΩΣ ΟΥ ΑΠΕΛΘΩΝ ΠΡΟΣΕΥΞΩΜΑΙ ΕΚΕΙ.

ΜΑΤΘ. 26,37 ΚΑΙ ΠΑΡΑΛΑΒΩΝ ΤΟΝ ΠΕΤΡΟΝ ΚΑΙ ΤΟΥΣ ΔΥΟ ΥΙΟΥΣ ΖΕΒΕΔΑΙΟΥ ΗΡΞΑΤΟ ΛΥΠΕΙΣΘΑΙ ΚΑΙ ΑΔΗΜΟΝΕΙΝ.

ΜΑΤΘ. 26,38 ΤΟΤΕ ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΠΕΡΙΛΥΠΟΣ ΕΣΤΙΝ Η ΨΥΧΗ ΜΟΥ ΕΩΣ ΘΑΝΑΤΟΥ· ΜΕΙΝΑΤΕ ΩΔΕ ΚΑΙ ΓΡΗΓΟΡΕΙΤΕ ΜΕΤ' ΕΜΟΥ.

ΜΑΤΘ. 26,39 ΚΑΙ ΠΡΟΕΛΘΩΝ ΜΙΚΡΟΝ ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΠΡΟΣΕΥΧΟΜΕΝΟΣ ΚΑΙ ΛΕΓΩΝ· ΠΑΤΕΡ ΜΟΥ, ΕΙ ΔΥΝΑΤΟΝ ΕΣΤΙ, ΠΑΡΕΛΘΕΤΩ ΑΠ' ΕΜΟΥ ΤΟ ΠΟΤΗΡΙΟΝ ΤΟΥΤΟ· ΠΛΗΝ ΟΥΧ ΩΣ ΕΓΩ ΘΕΛΩ, ΑΛΛ' ΩΣ ΣΥ.

ΜΑΤΘ. 26,40 ΚΑΙ ΕΡΧΕΤΑΙ ΠΡΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΚΑΙ ΕΥΡΙΣΚΕΙ ΑΥΤΟΥΣ ΚΑΘΕΥΔΟΝΤΑΣ, ΚΑΙ ΛΕΓΕΙ ΤΩ ΠΕΤΡΩ· ΟΥΤΩΣ ΟΥΚ ΙΣΧΥΣΑΤΕ ΜΙΑΝ ΩΡΑΝ ΓΡΗΓΟΡΗΣΑΙ ΜΕΤ' ΕΜΟΥ!

ΜΑΤΘ. 26,41 ΓΡΗΓΟΡΕΙΤΕ ΚΑΙ ΠΡΟΣΕΥΧΕΣΘΕ, ΙΝΑ ΜΗ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΠΕΙΡΑΣΜΟΝ· ΤΟ ΜΕΝ ΠΝΕΥΜΑ ΠΡΟΘΥΜΟΝ, Η ΔΕ ΣΑΡΞ ΑΣΘΕΝΗΣ.

ΜΑΤΘ. 26,42 ΠΑΛΙΝ ΕΚ ΔΕΥΤΕΡΟΥ ΑΠΕΛΘΩΝ ΠΡΟΣΗΥΞΑΤΟ ΛΕΓΩΝ· ΠΑΤΕΡ ΜΟΥ, ΕΙ ΟΥ ΔΥΝΑΤΑΙ ΤΟΥΤΟ ΤΟ ΠΟΤΗΡΙΟΝ ΠΑΡΕΛΘΕΙΝ ΑΠ' ΕΜΟΥ ΕΑΝ ΜΗ ΑΥΤΟ ΠΙΩ, ΓΕΝΗΘΗΤΩ ΤΟ ΘΕΛΗΜΑ ΣΟΥ.

ΜΑΤΘ. 26,43 ΚΑΙ ΕΛΘΩΝ ΕΥΡΙΣΚΕΙ ΑΥΤΟΥΣ ΠΑΛΙΝ ΚΑΘΕΥΔΟΝΤΑΣ· ΗΣΑΝ ΓΑΡ ΑΥΤΩΝ ΟΙ ΟΦΘΑΛΜΟΙ ΒΕΒΑΡΗΜΕΝΟΙ.

ΜΑΤΘ. 26,44 ΚΑΙ ΑΦΕΙΣ ΑΥΤΟΥΣ ΑΠΕΛΘΩΝ ΠΑΛΙΝ ΠΡΟΣΗΥΞΑΤΟ ΕΚ ΤΡΙΤΟΥ ΤΟΝ ΑΥΤΟΝ ΛΟΓΟΝ ΕΙΠΩΝ·

ΜΑΤΘ. 26,45 ΤΟΤΕ ΕΡΧΕΤΑΙ ΠΡΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΚΑΘΕΥΔΕΤΕ ΤΟ ΛΟΙΠΟΝ ΚΑΙ ΑΝΑΠΑΥΕΣΘΕ! ΙΔΟΥ ΗΓΓΙΚΕΝ Η ΩΡΑ ΚΑΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΠΑΡΑΔΙΔΟΤΑΙ ΕΙΣ ΧΕΙΡΑΣ ΑΜΑΡΤΩΛΩΝ.

ΜΑΤΘ. 26,46 ΕΓΕΙΡΕΣΘΕ ΑΓΩΜΕΝ· ΙΔΟΥ ΗΓΓΙΚΕΝ Ο ΠΑΡΑΔΙΔΟΥΣ ΜΕ.

ΜΑΤΘ. 26,47 ΚΑΙ ΕΤΙ ΑΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΙΔΟΥ ΙΟΥΔΑΣ ΕΙΣ ΤΩΝ ΔΩΔΕΚΑ ΗΛΘΕ, ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΟΧΛΟΣ ΠΟΛΥΣ ΜΕΤΑ ΜΑΧΑΙΡΩΝ ΚΑΙ ΞΥΛΩΝ ΑΠΟ ΤΩΝ ΑΡΧΙΕΡΕΩΝ ΚΑΙ ΠΡΕΣΒΥΤΕΡΩΝ ΤΟΥ ΛΑΟΥ.

ΜΑΤΘ. 26,48 Ο ΔΕ ΠΑΡΑΔΙΔΟΥΣ ΑΥΤΟΝ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΣΗΜΕΙΟΝ ΛΕΓΩΝ· ΟΝ ΑΝ ΦΙΛΗΣΩ, ΑΥΤΟΣ ΕΣΤΙ· ΚΡΑΤΗΣΑΤΕ ΑΥΤΟΝ.

ΜΑΤΘ. 26,49 ΚΑΙ ΕΥΘΕΩΣ ΠΡΟΣΕΛΘΩΝ ΤΩ ΙΗΣΟΥ ΕΙΠΕ· ΧΑΙΡΕ, ΡΑΒΒΙ, ΚΑΙ ΚΑΤΕΦΙΛΗΣΕΝ ΑΥΤΟΝ.

ΜΑΤΘ. 26,50 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΩ· ΕΤΑΙΡΕ, ΕΦ' Ω ΠΑΡΕΙ; ΤΟΤΕ ΠΡΟΣΕΛΘΟΝΤΕΣ ΕΠΕΒΑΛΟΝ ΤΑΣ ΧΕΙΡΑΣ ΕΠΙ ΤΟΝ ΙΗΣΟΥΝ ΚΑΙ ΕΚΡΑΤΗΣΑΝ ΑΥΤΟΝ.

ΜΑΤΘ. 26,51 ΚΑΙ ΙΔΟΥ ΕΙΣ ΤΩΝ ΜΕΤΑ ΙΗΣΟΥ ΕΚΤΕΙΝΑΣ ΤΗΝ ΧΕΙΡΑ ΑΠΕΣΠΑΣΕ ΤΗΝ ΜΑΧΑΙΡΑΝ ΑΥΤΟΥ, ΚΑΙ ΠΑΤΑΞΑΣ ΤΟΝ ΔΟΥΛΟΝ ΤΟΥ ΑΡΧΙΕΡΕΩΣ ΑΦΕΙΛΕΝ ΑΥΤΟΥ ΤΟ ΩΤΙΟΝ.

ΜΑΤΘ. 26,52 ΤΟΤΕ ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΑΠΟΣΤΡΕΨΟΝ ΣΟΥ ΤΗΝ ΜΑΧΑΙΡΑΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΗΣ· ΠΑΝΤΕΣ ΓΑΡ ΟΙ ΛΑΒΟΝΤΕΣ ΜΑΧΑΙΡΑΝ ΕΝ ΜΑΧΑΙΡΑ ΑΠΟΘΑΝΟΥΝΤΑΙ.

ΜΑΤΘ. 26,53 Η ΔΟΚΕΙΣ ΟΤΙ ΟΥ ΔΥΝΑΜΑΙ ΑΡΤΙ ΠΑΡΑΚΑΛΕΣΑΙ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ, ΚΑΙ ΠΑΡΑΣΤΗΣΕΙ ΜΟΙ ΠΛΕΙΟΥΣ Η ΔΩΔΕΚΑ ΛΕΓΕΩΝΑΣ ΑΓΓΕΛΩΝ;

ΜΑΤΘ. 26,54 ΠΩΣ ΟΥΝ ΠΛΗΡΩΘΩΣΙΝ ΑΙ ΓΡΑΦΑΙ ΟΤΙ ΟΥΤΩ ΔΕΙ ΓΕΝΕΣΘΑΙ;

ΜΑΤΘ. 26,55 ΕΝ ΕΚΕΙΝΗ ΤΗ ΩΡΑ ΕΙΠΕΝ Ο ΙΗΣΟΥΣ ΤΟΙΣ ΟΧΛΟΙΣ· ΩΣ ΕΠΙ ΛΗΣΤΗΝ ΕΞΗΛΘΕΤΕ ΜΕΤΑ ΜΑΧΑΙΡΩΝ ΚΑΙ ΞΥΛΩΝ ΣΥΛΛΑΒΕΙΝ ΜΕ· ΚΑΘ' ΗΜΕΡΑΝ ΠΡΟΣ ΥΜΑΣ ΕΚΑΘΕΖΟΜΗΝ ΔΙΔΑΣΚΩΝ ΕΝ ΤΩ ΙΕΡΩ, ΚΑΙ ΟΥΚ ΕΚΡΑΤΗΣΑΤΕ ΜΕ.

ΜΑΤΘ. 26,56 ΤΟΥΤΟ ΔΕ ΟΛΟΝ ΓΕΓΟΝΕΝ ΙΝΑ ΠΛΗΡΩΘΩΣΙΝ ΑΙ ΓΡΑΦΑΙ ΤΩΝ ΠΡΟΦΗΤΩΝ. ΤΟΤΕ ΟΙ ΜΑΘΗΤΑΙ ΠΑΝΤΕΣ ΑΦΕΝΤΕΣ ΑΥΤΟΝ ΕΦΥΓΟΝ.

ΜΑΤΘ. 26,57 ΟΙ ΔΕ ΚΡΑΤΗΣΑΝΤΕΣ ΤΟΝ ΙΗΣΟΥΝ ΑΠΗΓΑΓΟΝ ΠΡΟΣ ΚΑΪΑΦΑΝ ΤΟΝ ΑΡΧΙΕΡΕΑ, ΟΠΟΥ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΣΥΝΗΧΘΗΣΑΝ.

ΜΑΤΘ. 26,58 Ο ΔΕ ΠΕΤΡΟΣ ΗΚΟΛΟΥΘΕΙ ΑΥΤΩ ΑΠΟ ΜΑΚΡΟΘΕΝ ΕΩΣ ΤΗΣ ΑΥΛΗΣ ΤΟΥ ΑΡΧΙΕΡΕΩΣ, ΚΑΙ ΕΙΣΕΛΘΩΝ ΕΣΩ ΕΚΑΘΗΤΟ ΜΕΤΑ ΤΩΝ ΥΠΗΡΕΤΩΝ ΙΔΕΙΝ ΤΟ ΤΕΛΟΣ.

ΜΑΤΘ. 26,59 ΟΙ ΔΕ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΚΑΙ ΤΟ ΣΥΝΕΔΡΙΟΝ ΟΛΟΝ ΕΖΗΤΟΥΝ ΨΕΥΔΟΜΑΡΤΥΡΙΑΝ ΚΑΤΑ ΤΟΥ ΙΗΣΟΥ ΟΠΩΣ ΘΑΝΑΤΩΣΩΣΙΝ ΑΥΤΟΝ,

ΜΑΤΘ. 26,60 ΚΑΙ ΟΥΧ ΕΥΡΟΝ· ΚΑΙ ΠΟΛΛΩΝ ΨΕΥΔΟΜΑΡΤΥΡΩΝ ΠΡΟΣΕΛΘΟΝΤΩΝ, ΟΥΧ ΕΥΡΟΝ. ΥΣΤΕΡΟΝ ΔΕ ΠΡΟΣΕΛΘΟΝΤΕΣ ΔΥΟ ΨΕΥΔΟΜΑΡΤΥΡΕΣ

ΜΑΤΘ. 26,61 ΕΙΠΟΝ· ΟΥΤΟΣ ΕΦΗ, ΔΥΝΑΜΑΙ ΚΑΤΑΛΥΣΑΙ ΤΟΝ ΝΑΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΔΙΑ ΤΡΙΩΝ ΗΜΕΡΩΝ ΟΙΚΟΔΟΜΗΣΑΙ ΑΥΤΟΝ.

ΜΑΤΘ. 26,62 ΚΑΙ ΑΝΑΣΤΑΣ Ο ΑΡΧΙΕΡΕΥΣ ΕΙΠΕΝ ΑΥΤΩ· ΟΥΔΕΝ ΑΠΟΚΡΙΝΗ; ΤΙ ΟΥΤΟΙ ΣΟΥ ΚΑΤΑΜΑΡΤΥΡΟΥΣΙΝ;

ΜΑΤΘ. 26,63 Ο ΔΕ ΙΗΣΟΥΣ ΕΣΙΩΠΑ. ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΑΡΧΙΕΡΕΥΣ ΕΙΠΕΝ ΑΥΤΩ· ΕΞΟΡΚΙΖΩ ΣΕ ΚΑΤΑ ΤΟΥ ΘΕΟΥ ΤΟΥ ΖΩΝΤΟΣ ΙΝΑ ΗΜΙΝ ΕΙΠΗΣ ΕΙ ΣΥ ΕΙ Ο ΧΡΙΣΤΟΣ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ.

ΜΑΤΘ. 26,64 ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΣΥ ΕΙΠΑΣ· ΠΛΗΝ ΛΕΓΩ ΥΜΙΝ, ΑΠ' ΑΡΤΙ ΟΨΕΣΘΕ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΚΑΘΗΜΕΝΟΝ ΕΚ ΔΕΞΙΩΝ ΤΗΣ ΔΥΝΑΜΕΩΣ ΚΑΙ ΕΡΧΟΜΕΝΟΝ ΕΠΙ ΤΩΝ ΝΕΦΕΛΩΝ ΤΟΥ ΟΥΡΑΝΟΥ.

ΜΑΤΘ. 26,65 ΤΟΤΕ Ο ΑΡΧΙΕΡΕΥΣ ΔΙΕΡΡΗΞΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΛΕΓΩΝ ΟΤΙ ΕΒΛΑΣΦΗΜΗΣΕ· ΤΙ ΕΤΙ ΧΡΕΙΑΝ ΕΧΟΜΕΝ ΜΑΡΤΥΡΩΝ; ΙΔΕ ΝΥΝ ΗΚΟΥΣΑΤΕ ΤΗΝ ΒΛΑΣΦΗΜΙΑΝ ΑΥΤΟΥ.

ΜΑΤΘ. 26,66 ΤΙ ΥΜΙΝ ΔΟΚΕΙ; ΟΙ ΔΕ ΑΠΟΚΡΙΘΕΝΤΕΣ ΕΙΠΟΝ· ΕΝΟΧΟΣ ΘΑΝΑΤΟΥ ΕΣΤΙ.

ΜΑΤΘ. 26,67 ΤΟΤΕ ΕΝΕΠΤΥΣΑΝ ΕΙΣ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΚΑΙ ΕΚΟΛΑΦΙΣΑΝ ΑΥΤΟΝ, ΟΙ ΔΕ ΕΡΡΑΠΙΣΑΝ

ΜΑΤΘ. 26,68 ΛΕΓΟΝΤΕΣ· ΠΡΟΦΗΤΕΥΣΟΝ ΗΜΙΝ ΧΡΙΣΤΕ, ΤΙΣ ΕΣΤΙΝ Ο ΠΑΙΣΑΣ ΣΕ;

ΜΑΤΘ. 26,69 Ο ΔΕ ΠΕΤΡΟΣ ΕΞΩ ΕΚΑΘΗΤΟ ΕΝ ΤΗ ΑΥΛΗ· ΚΑΙ ΠΡΟΣΗΛΘΕΝ ΑΥΤΩ ΜΙΑ ΠΑΙΔΙΣΚΗ ΛΕΓΟΥΣΑ· ΚΑΙ ΣΥ ΗΣΘΑ ΜΕΤΑ ΙΗΣΟΥ ΤΟΥ ΓΑΛΙΛΑΙΟΥ.

ΜΑΤΘ. 26,70 Ο ΔΕ ΗΡΝΗΣΑΤΟ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ ΠΑΝΤΩΝ ΛΕΓΩΝ· ΟΥΚ ΟΙΔΑ ΤΙ ΛΕΓΕΙΣ.

ΜΑΤΘ. 26,71 ΕΞΕΛΘΟΝΤΑ ΔΕ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΠΥΛΩΝΑ ΕΙΔΕΝ ΑΥΤΟΝ ΑΛΛΗ ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΕΚΕΙ ΚΑΙ ΟΥΤΟΣ ΗΝ ΜΕΤΑ ΙΗΣΟΥ ΤΟΥ ΝΑΖΩΡΑΙΟΥ.

ΜΑΤΘ. 26,72 ΚΑΙ ΠΑΛΙΝ ΗΡΝΗΣΑΤΟ ΜΕΘ' ΟΡΚΟΥ ΟΤΙ ΟΥΚ ΟΙΔΑ ΤΟΝ ΑΝΘΡΩΠΟΝ.

ΜΑΤΘ. 26,73 ΜΕΤΑ ΜΙΚΡΟΝ ΔΕ ΠΡΟΣΕΛΘΟΝΤΕΣ ΟΙ ΕΣΤΩΤΕΣ ΕΙΠΟΝ ΤΩ ΠΕΤΡΩ· ΑΛΗΘΩΣ ΚΑΙ ΣΥ ΕΞ ΑΥΤΩΝ ΕΙ· ΚΑΙ ΓΑΡ Η ΛΑΛΙΑ ΣΟΥ ΔΗΛΟΝ ΣΕ ΠΟΙΕΙ.

ΜΑΤΘ. 26,74 ΤΟΤΕ ΗΡΞΑΤΟ ΚΑΤΑΘΕΜΑΤΙΖΕΙΝ ΚΑΙ ΟΜΝΥΕΙΝ ΟΤΙ ΟΥΚ ΟΙΔΑ ΤΟΝ ΑΝΘΡΩΠΟΝ· ΚΑΙ ΕΥΘΕΩΣ ΑΛΕΚΤΩΡ ΕΦΩΝΗΣΕ.

ΜΑΤΘ. 26,75 ΚΑΙ ΕΜΝΗΣΘΗ Ο ΠΕΤΡΟΣ ΤΟΥ ΡΗΜΑΤΟΣ ΙΗΣΟΥ ΕΙΡΗΚΟΤΟΣ ΑΥΤΩ ΟΤΙ ΠΡΙΝ ΑΛΕΚΤΟΡΑ ΦΩΝΗΣΑΙ ΤΡΙΣ ΑΠΑΡΝΗΣΗ ΜΕ· ΚΑΙ ΕΞΕΛΘΩΝ ΕΞΩ ΕΚΛΑΥΣΕ ΠΙΚΡΩΣ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 27

ΜΑΤΘ. 27,1 ΠΡΩΪΑΣ ΔΕ ΓΕΝΟΜΕΝΗΣ ΣΥΜΒΟΥΛΙΟΝ ΕΛΑΒΟΝ ΠΑΝΤΕΣ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΟΥ ΛΑΟΥ ΚΑΤΑ ΤΟΥ ΙΗΣΟΥ ΩΣΤΕ ΘΑΝΑΤΩΣΑΙ ΑΥΤΟΝ·

ΜΑΤΘ. 27,2 ΚΑΙ ΔΗΣΑΝΤΕΣ ΑΥΤΟΝ ΑΠΗΓΑΓΟΝ ΚΑΙ ΠΑΡΕΔΩΚΑΝ ΑΥΤΟΝ ΠΟΝΤΙΩ ΠΙΛΑΤΩ ΤΩ ΗΓΕΜΟΝΙ.

ΜΑΤΘ. 27,3 ΤΟΤΕ ΙΔΩΝ ΙΟΥΔΑΣ Ο ΠΑΡΑΔΙΔΟΥΣ ΑΥΤΟΝ ΟΤΙ ΚΑΤΕΚΡΙΘΗ, ΜΕΤΑΜΕΛΗΘΕΙΣ ΑΠΕΣΤΡΕΨΕ ΤΑ ΤΡΙΑΚΟΝΤΑ ΑΡΓΥΡΙΑ ΤΟΙΣ ΑΡΧΙΕΡΕΥΣΙ ΚΑΙ ΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΙΣ

ΜΑΤΘ. 27,4 ΛΕΓΩΝ· ΗΜΑΡΤΟΝ ΠΑΡΑΔΟΥΣ ΑΙΜΑ ΑΘΩΟΝ. ΟΙ ΔΕ ΕΙΠΟΝ· ΤΙ ΠΡΟΣ ΗΜΑΣ; ΣΥ ΟΨΕΙ.

ΜΑΤΘ. 27,5 ΚΑΙ ΡΙΨΑΣ ΤΑ ΑΡΓΥΡΙΑ ΕΝ ΤΩ ΝΑΩ ΑΝΕΧΩΡΗΣΕ, ΚΑΙ ΑΠΕΛΘΩΝ ΑΠΗΓΞΑΤΟ.

ΜΑΤΘ. 27,6 ΟΙ ΔΕ ΑΡΧΙΕΡΕΙΣ ΛΑΒΟΝΤΕΣ ΤΑ ΑΡΓΥΡΙΑ ΕΙΠΟΝ· ΟΥΚ ΕΞΕΣΤΙ ΒΑΛΕΙΝ ΑΥΤΑ ΕΙΣ ΤΟΝ ΚΟΡΒΑΝΑΝ, ΕΠΕΙ ΤΙΜΗ ΑΙΜΑΤΟΣ ΕΣΤΙ.

ΜΑΤΘ. 27,7 ΣΥΜΒΟΥΛΙΟΝ ΔΕ ΛΑΒΟΝΤΕΣ ΗΓΟΡΑΣΑΝ ΕΞ ΑΥΤΩΝ ΤΟΝ ΑΓΡΟΝ ΤΟΥ ΚΕΡΑΜΕΩΣ ΕΙΣ ΤΑΦΗΝ ΤΟΙΣ ΞΕΝΟΙΣ·

ΜΑΤΘ. 27,8 ΔΙΟ ΕΚΛΗΘΗ Ο ΑΓΡΟΣ ΕΚΕΙΝΟΣ ΑΓΡΟΣ ΑΙΜΑΤΟΣ ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ.

ΜΑΤΘ. 27,9 ΤΟΤΕ ΕΠΛΗΡΩΘΗ ΤΟ ΡΗΘΕΝ ΔΙΑ ΙΕΡΕΜΙΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΛΕΓΟΝΤΟΣ· ΚΑΙ ΕΛΑΒΟΝ ΤΑ ΤΡΙΑΚΟΝΤΑ ΑΡΓΥΡΙΑ, ΤΗΝ ΤΙΜΗΝ ΤΟΥ ΤΕΤΙΜΗΜΕΝΟΥ ΟΝ ΕΤΙΜΗΣΑΝΤΟ ΑΠΟ ΥΙΩΝ ΙΣΡΑΗΛ,

ΜΑΤΘ. 27,10 ΚΑΙ ΕΔΩΚΑΝ ΑΥΤΑ ΕΙΣ ΤΟΝ ΑΓΡΟΝ ΤΟΥ ΚΕΡΑΜΕΩΣ, ΚΑΘΑ ΣΥΝΕΤΑΞΕ ΜΟΙ ΚΥΡΙΟΣ.

ΜΑΤΘ. 27,11 Ο ΔΕ ΙΗΣΟΥΣ ΕΣΤΗ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΗΓΕΜΟΝΟΣ· ΚΑΙ ΕΠΗΡΩΤΗΣΕΝ ΑΥΤΟΝ Ο ΗΓΕΜΩΝ ΛΕΓΩΝ· ΣΥ ΕΙ Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ; Ο ΔΕ ΙΗΣΟΥΣ ΕΦΗ ΑΥΤΩ· ΣΥ ΛΕΓΕΙΣ.

ΜΑΤΘ. 27,12 ΚΑΙ ΕΝ ΤΩ ΚΑΤΗΓΟΡΕΙΣΘΑΙ ΑΥΤΟΝ ΥΠΟ ΤΩΝ ΑΡΧΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΟΥΔΕΝ ΑΠΕΚΡΙΝΑΤΟ.

ΜΑΤΘ. 27,13 ΤΟΤΕ ΛΕΓΕΙ ΑΥΤΩ Ο ΠΙΛΑΤΟΣ· ΟΥΚ ΑΚΟΥΕΙΣ ΠΟΣΑ ΣΟΥ ΚΑΤΑΜΑΡΤΥΡΟΥΣΙ;

ΜΑΤΘ. 27,14 ΚΑΙ ΟΥΚ ΑΠΕΚΡΙΘΗ ΑΥΤΩ ΠΡΟΣ ΟΥΔΕ ΕΝ ΡΗΜΑ, ΩΣΤΕ ΘΑΥΜΑΖΕΙΝ ΤΟΝ ΗΓΕΜΟΝΑ ΛΙΑΝ.

ΜΑΤΘ. 27,15 ΚΑΤΑ ΔΕ ΕΟΡΤΗΝ ΕΙΩΘΕΙ Ο ΗΓΕΜΩΝ ΑΠΟΛΥΕΙΝ ΕΝΑ ΤΩ ΟΧΛΩ ΔΕΣΜΙΟΝ, ΟΝ ΗΘΕΛΟΝ.

ΜΑΤΘ. 27,16 ΕΙΧΟΝ ΔΕ ΤΟΤΕ ΔΕΣΜΙΟΝ ΕΠΙΣΗΜΟΝ ΛΕΓΟΜΕΝΟΝ ΒΑΡΑΒΒΑΝ.

ΜΑΤΘ. 27,17 ΣΥΝΗΓΜΕΝΩΝ ΟΥΝ ΑΥΤΩΝ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΠΙΛΑΤΟΣ· ΤΙΝΑ ΘΕΛΕΤΕ ΑΠΟΛΥΣΩ ΥΜΙΝ; ΒΑΡΑΒΒΑΝ Η ΙΗΣΟΥΝ ΤΟΝ ΛΕΓΟΜΕΝΟΝ ΧΡΙΣΤΟΝ;

ΜΑΤΘ. 27,18 ΗΔΕΙ ΓΑΡ ΟΤΙ ΔΙΑ ΦΘΟΝΟΝ ΠΑΡΕΔΩΚΑΝ ΑΥΤΟΝ.

ΜΑΤΘ. 27,19 ΚΑΘΗΜΕΝΟΥ ΔΕ ΑΥΤΟΥ ΕΠΙ ΤΟΥ ΒΗΜΑΤΟΣ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΝ Η ΓΥΝΗ ΑΥΤΟΥ ΛΕΓΟΥΣΑ· ΜΗΔΕΝ ΣΟΙ ΚΑΙ ΤΩ ΔΙΚΑΙΩ ΕΚΕΙΝΩ· ΠΟΛΛΑ ΓΑΡ ΕΠΑΘΟΝ ΣΗΜΕΡΟΝ ΚΑΤ' ΟΝΑΡ ΔΙ' ΑΥΤΟΝ.

ΜΑΤΘ. 27,20 ΟΙ ΔΕ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΕΠΕΙΣΑΝ ΤΟΥΣ ΟΧΛΟΥΣ ΙΝΑ ΑΙΤΗΣΩΝΤΑΙ ΤΟΝ ΒΑΡΑΒΒΑΝ, ΤΟΝ ΔΕ ΙΗΣΟΥΝ ΑΠΟΛΕΣΩΣΙΝ.

ΜΑΤΘ. 27,21 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΗΓΕΜΩΝ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙΝΑ ΘΕΛΕΤΕ ΑΠΟ ΤΩΝ ΔΥΟ ΑΠΟΛΥΣΩ ΥΜΙΝ; ΟΙ ΔΕ ΕΙΠΟΝ· ΒΑΡΑΒΒΑΝ.

ΜΑΤΘ. 27,22 ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΠΙΛΑΤΟΣ· ΤΙ ΟΥΝ ΠΟΙΗΣΩ ΙΗΣΟΥΝ ΤΟΝ ΛΕΓΟΜΕΝΟΝ ΧΡΙΣΤΟΝ; ΛΕΓΟΥΣΙΝ ΑΥΤΩ ΠΑΝΤΕΣ· ΣΤΑΥΡΩΘΗΤΩ.

ΜΑΤΘ. 27,23 Ο ΔΕ ΗΓΕΜΩΝ ΕΦΗ· ΤΙ ΓΑΡ ΚΑΚΟΝ ΕΠΟΙΗΣΕΝ; ΟΙ ΔΕ ΠΕΡΙΣΣΩΣ ΕΚΡΑΖΟΝ ΛΕΓΟΝΤΕΣ· ΣΤΑΥΡΩΘΗΤΩ.

ΜΑΤΘ. 27,24 ΙΔΩΝ ΔΕ Ο ΠΙΛΑΤΟΣ ΟΤΙ ΟΥΔΕΝ ΩΦΕΛΕΙ, ΑΛΛΑ ΜΑΛΛΟΝ ΘΟΡΥΒΟΣ ΓΙΝΕΤΑΙ, ΛΑΒΩΝ ΥΔΩΡ ΑΠΕΝΙΨΑΤΟ ΤΑΣ ΧΕΙΡΑΣ ΑΠΕΝΑΝΤΙ ΤΟΥ ΟΧΛΟΥ ΛΕΓΩΝ· ΑΘΩΟΣ ΕΙΜΙ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΔΙΚΑΙΟΥ ΤΟΥΤΟΥ· ΥΜΕΙΣ ΟΨΕΣΘΕ.

ΜΑΤΘ. 27,25 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΠΑΣ Ο ΛΑΟΣ ΕΙΠΕ· ΤΟ ΑΙΜΑ ΑΥΤΟΥ ΕΦ' ΗΜΑΣ ΚΑΙ ΕΠΙ ΤΑ ΤΕΚΝΑ ΗΜΩΝ.

ΜΑΤΘ. 27,26 ΤΟΤΕ ΑΠΕΛΥΣΕΝ ΑΥΤΟΙΣ ΤΟΝ ΒΑΡΑΒΒΑΝ, ΤΟΝ ΔΕ ΙΗΣΟΥΝ ΦΡΑΓΕΛΛΩΣΑΣ ΠΑΡΕΔΩΚΕΝ ΙΝΑ ΣΤΑΥΡΩΘΗ.

ΜΑΤΘ. 27,27 ΤΟΤΕ ΟΙ ΣΤΡΑΤΙΩΤΑΙ ΤΟΥ ΗΓΕΜΟΝΟΣ ΠΑΡΑΛΑΒΟΝΤΕΣ ΤΟΝ ΙΗΣΟΥΝ ΕΙΣ ΤΟ ΠΡΑΙΤΩΡΙΟΝ ΣΥΝΗΓΑΓΟΝ ΕΠ' ΑΥΤΟΝ ΟΛΗΝ ΤΗΝ ΣΠΕΙΡΑΝ·

ΜΑΤΘ. 27,28 ΚΑΙ ΕΚΔΥΣΑΝΤΕΣ ΑΥΤΟΝ ΠΕΡΙΕΘΗΚΑΝ ΑΥΤΩ ΧΛΑΜΥΔΑ ΚΟΚΚΙΝΗΝ,

ΜΑΤΘ. 27,29 ΚΑΙ ΠΛΕΞΑΝΤΕΣ ΣΤΕΦΑΝΟΝ ΕΚ ΑΚΑΝΘΩΝ ΕΠΕΘΗΚΑΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΚΑΙ ΚΑΛΑΜΟΝ ΕΠΙ ΤΗΝ ΔΕΞΙΑΝ ΑΥΤΟΥ, ΚΑΙ ΓΟΝΥΠΕΤΗΣΑΝΤΕΣ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ ΕΝΕΠΑΙΖΟΝ ΑΥΤΩ ΛΕΓΟΝΤΕΣ· ΧΑΙΡΕ Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ·

ΜΑΤΘ. 27,30 ΚΑΙ ΕΜΠΤΥΣΑΝΤΕΣ ΕΙΣ ΑΥΤΟΝ ΕΛΑΒΟΝ ΤΟΝ ΚΑΛΑΜΟΝ ΚΑΙ ΕΤΥΠΤΟΝ ΕΙΣ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ.

ΜΑΤΘ. 27,31 ΚΑΙ ΟΤΕ ΕΝΕΠΑΙΞΑΝ ΑΥΤΩ, ΕΞΕΔΥΣΑΝ ΑΥΤΟΝ ΤΗΝ ΧΛΑΜΥΔΑ ΚΑΙ ΕΝΕΔΥΣΑΝ ΑΥΤΟΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ, ΚΑΙ ΑΠΗΓΑΓΟΝ ΑΥΤΟΝ ΕΙΣ ΤΟ ΣΤΑΥΡΩΣΑΙ.

ΜΑΤΘ. 27,32 ΕΞΕΡΧΟΜΕΝΟΙ ΔΕ ΕΥΡΟΝ ΑΝΘΡΩΠΟΝ ΚΥΡΗΝΑΙΟΝ ΟΝΟΜΑΤΙ ΣΙΜΩΝΑ· ΤΟΥΤΟΝ ΗΓΓΑΡΕΥΣΑΝ ΙΝΑ ΑΡΗ ΤΟΝ ΣΤΑΥΡΟΝ ΑΥΤΟΥ.

ΜΑΤΘ. 27,33 ΚΑΙ ΕΛΘΟΝΤΕΣ ΕΙΣ ΤΟΠΟΝ ΛΕΓΟΜΕΝΟΝ ΓΟΛΓΟΘΑ, Ο ΕΣΤΙ ΛΕΓΟΜΕΝΟΣ ΚΡΑΝΙΟΥ ΤΟΠΟΣ,

ΜΑΤΘ. 27,34 ΕΔΩΚΑΝ ΑΥΤΩ ΠΙΕΙΝ ΟΞΟΣ ΜΕΤΑ ΧΟΛΗΣ ΜΕΜΙΓΜΕΝΟΝ· ΚΑΙ ΓΕΥΣΑΜΕΝΟΣ ΟΥΚ ΗΘΕΛΕ ΠΙΕΙΝ.

ΜΑΤΘ. 27,35 ΣΤΑΥΡΩΣΑΝΤΕΣ ΔΕ ΑΥΤΟΝ ΔΙΕΜΕΡΙΣΑΝΤΟ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΒΑΛΟΝΤΕΣ ΚΛΗΡΟΝ,

ΜΑΤΘ. 27,36 ΚΑΙ ΚΑΘΗΜΕΝΟΙ ΕΤΗΡΟΥΝ ΑΥΤΟΝ ΕΚΕΙ.

ΜΑΤΘ. 27,37 ΚΑΙ ΕΠΕΘΗΚΑΝ ΕΠΑΝΩ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ ΤΗΝ ΑΙΤΙΑΝ ΑΥΤΟΥ ΓΕΓΡΑΜΜΕΝΗΝ· ΟΥΤΟΣ ΕΣΤΙΝ ΙΗΣΟΥΣ Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ.

ΜΑΤΘ. 27,38 ΤΟΤΕ ΣΤΑΥΡΟΥΝΤΑΙ ΣΥΝ ΑΥΤΩ ΔΥΟ ΛΗΣΤΑΙ, ΕΙΣ ΕΚ ΔΕΞΙΩΝ ΚΑΙ ΕΙΣ ΕΞ ΕΥΩΝΥΜΩΝ.

ΜΑΤΘ. 27,39 ΟΙ ΔΕ ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΙ ΕΒΛΑΣΦΗΜΟΥΝ ΑΥΤΟΝ ΚΙΝΟΥΝΤΕΣ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ

ΜΑΤΘ. 27,40 ΚΑΙ ΛΕΓΟΝΤΕΣ· Ο ΚΑΤΑΛΥΩΝ ΤΟΝ ΝΑΟΝ ΚΑΙ ΕΝ ΤΡΙΣΙΝ ΗΜΕΡΑΙΣ ΟΙΚΟΔΟΜΩΝ! ΣΩΣΟΝ ΣΕΑΥΤΟΝ· ΕΙ ΥΙΟΣ ΕΙ ΤΟΥ ΘΕΟΥ, ΚΑΤΑΒΗΘΙ ΑΠΟ ΤΟΥ ΣΤΑΥΡΟΥ.

ΜΑΤΘ. 27,41 ΟΜΟΙΩΣ ΔΕ ΚΑΙ ΟΙ ΑΡΧΙΕΡΕΙΣ ΕΜΠΑΙΖΟΝΤΕΣ ΜΕΤΑ ΤΩΝ ΓΡΑΜΜΑΤΕΩΝ ΚΑΙ ΠΡΕΣΒΥΤΕΡΩΝ ΚΑΙ ΦΑΡΙΣΑΙΩΝ ΕΛΕΓΟΝ·

ΜΑΤΘ. 27,42 ΑΛΛΟΥΣ ΕΣΩΣΕΝ, ΕΑΥΤΟΝ ΟΥ ΔΥΝΑΤΑΙ ΣΩΣΑΙ· ΕΙ ΒΑΣΙΛΕΥΣ ΙΣΡΑΗΛ ΕΣΤΙ, ΚΑΤΑΒΑΤΩ ΝΥΝ ΑΠΟ ΤΟΥ ΣΤΑΥΡΟΥ ΚΑΙ ΠΙΣΤΕΥΣΟΜΕΝ ΕΠ' ΑΥΤΩ·

ΜΑΤΘ. 27,43 ΠΕΠΟΙΘΕΝ ΕΠΙ ΤΟΝ ΘΕΟΝ, ΡΥΣΑΣΘΩ ΝΥΝ ΑΥΤΟΝ, ΕΙ ΘΕΛΕΙ ΑΥΤΟΝ· ΕΙΠΕ ΓΑΡ ΟΤΙ ΘΕΟΥ ΕΙΜΙ ΥΙΟΣ.

ΜΑΤΘ. 27,44 ΤΟ Δ' ΑΥΤΟ ΚΑΙ ΟΙ ΛΗΣΤΑΙ ΟΙ ΣΥΣΤΑΥΡΩΘΕΝΤΕΣ ΑΥΤΩ ΩΝΕΙΔΙΖΟΝ ΑΥΤΟΝ.

ΜΑΤΘ. 27,45 ΑΠΟ ΔΕ ΕΚΤΗΣ ΩΡΑΣ ΣΚΟΤΟΣ ΕΓΕΝΕΤΟ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΕΩΣ ΩΡΑΣ ΕΝΑΤΗΣ.

ΜΑΤΘ. 27,46 ΠΕΡΙ ΔΕ ΤΗΝ ΕΝΑΤΗΝ ΩΡΑΝ ΑΝΕΒΟΗΣΕΝ Ο ΙΗΣΟΥΣ ΦΩΝΗ ΜΕΓΑΛΗ ΛΕΓΩΝ· ΗΛΙ ΗΛΙ, ΛΙΜΑ ΣΑΒΑΧΘΑΝΙ; ΤΟΥΤ' ΕΣΤΙ, ΘΕΕ ΜΟΥ ΘΕΕ ΜΟΥ, ΙΝΑΤΙ ΜΕ ΕΓΚΑΤΕΛΙΠΕΣ;

ΜΑΤΘ. 27,47 ΤΙΝΕΣ ΔΕ ΤΩΝ ΕΚΕΙ ΕΣΤΩΤΩΝ ΑΚΟΥΣΑΝΤΕΣ ΕΛΕΓΟΝ ΟΤΙ ΗΛΙΑΝ ΦΩΝΕΙ ΟΥΤΟΣ.

ΜΑΤΘ. 27,48 ΚΑΙ ΕΥΘΕΩΣ ΔΡΑΜΩΝ ΕΙΣ ΕΞ ΑΥΤΩΝ ΚΑΙ ΛΑΒΩΝ ΣΠΟΓΓΟΝ ΠΛΗΣΑΣ ΤΕ ΟΞΟΥΣ ΚΑΙ ΠΕΡΙΘΕΙΣ ΚΑΛΑΜΩ ΕΠΟΤΙΖΕΝ ΑΥΤΟΝ.

ΜΑΤΘ. 27,49 ΟΙ ΔΕ ΛΟΙΠΟΙ ΕΛΕΓΟΝ· ΑΦΕΣ ΙΔΩΜΕΝ ΕΙ ΕΡΧΕΤΑΙ ΗΛΙΑΣ ΣΩΣΩΝ ΑΥΤΟΝ.

ΜΑΤΘ. 27,50 Ο ΔΕ ΙΗΣΟΥΣ ΠΑΛΙΝ ΚΡΑΞΑΣ ΦΩΝΗ ΜΕΓΑΛΗ ΑΦΗΚΕ ΤΟ ΠΝΕΥΜΑ.

ΜΑΤΘ. 27,51 ΚΑΙ ΙΔΟΥ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΤΟΥ ΝΑΟΥ ΕΣΧΙΣΘΗ ΕΙΣ ΔΥΟ ΑΠΟ ΑΝΩΘΕΝ ΕΩΣ ΚΑΤΩ, ΚΑΙ Η ΓΗ ΕΣΕΙΣΘΗ ΚΑΙ ΑΙ ΠΕΤΡΑΙ ΕΣΧΙΣΘΗΣΑΝ,

ΜΑΤΘ. 27,52 ΚΑΙ ΤΑ ΜΝΗΜΕΙΑ ΑΝΕΩΧΘΗΣΑΝ ΚΑΙ ΠΟΛΛΑ ΣΩΜΑΤΑ ΤΩΝ ΚΕΚΟΙΜΗΜΕΝΩΝ ΑΓΙΩΝ ΗΓΕΡΘΗ,

ΜΑΤΘ. 27,53 ΚΑΙ ΕΞΕΛΘΟΝΤΕΣ ΕΚ ΤΩΝ ΜΝΗΜΕΙΩΝ, ΜΕΤΑ ΤΗΝ ΕΓΕΡΣΙΝ ΑΥΤΟΥ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΗΝ ΑΓΙΑΝ ΠΟΛΙΝ ΚΑΙ ΕΝΕΦΑΝΙΣΘΗΣΑΝ ΠΟΛΛΟΙΣ.

ΜΑΤΘ. 27,54 Ο ΔΕ ΕΚΑΤΟΝΤΑΡΧΟΣ ΚΑΙ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΤΗΡΟΥΝΤΕΣ ΤΟΝ ΙΗΣΟΥΝ, ΙΔΟΝΤΕΣ ΤΟΝ ΣΕΙΣΜΟΝ ΚΑΙ ΤΑ ΓΕΝΟΜΕΝΑ ΕΦΟΒΗΘΗΣΑΝ ΣΦΟΔΡΑ ΛΕΓΟΝΤΕΣ· ΑΛΗΘΩΣ ΘΕΟΥ ΥΙΟΣ ΗΝ ΟΥΤΟΣ.

ΜΑΤΘ. 27,55 ΗΣΑΝ ΔΕ ΕΚΕΙ ΚΑΙ ΓΥΝΑΙΚΕΣ ΠΟΛΛΑΙ ΑΠΟ ΜΑΚΡΟΘΕΝ ΘΕΩΡΟΥΣΑΙ, ΑΙΤΙΝΕΣ ΗΚΟΛΟΥΘΗΣΑΝ ΤΩ ΙΗΣΟΥ ΑΠΟ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΔΙΑΚΟΝΟΥΣΑΙ ΑΥΤΩ·

ΜΑΤΘ. 27,56 ΕΝ ΑΙΣ ΗΝ ΜΑΡΙΑ Η ΜΑΓΔΑΛΗΝΗ, ΚΑΙ ΜΑΡΙΑ Η ΤΟΥ ΙΑΚΩΒΟΥ ΚΑΙ ΙΩΣΗ ΜΗΤΗΡ, ΚΑΙ Η ΜΗΤΗΡ ΤΩΝ ΥΙΩΝ ΖΕΒΕΔΑΙΟΥ.

ΜΑΤΘ. 27,57 ΟΨΙΑΣ ΔΕ ΓΕΝΟΜΕΝΗΣ ΗΛΘΕΝ ΑΝΘΡΩΠΟΣ ΠΛΟΥΣΙΟΣ ΑΠΟ ΑΡΙΜΑΘΑΙΑΣ, ΤΟΥΝΟΜΑ ΙΩΣΗΦ, ΟΣ ΚΑΙ ΑΥΤΟΣ ΕΜΑΘΗΤΕΥΣΕ ΤΩ ΙΗΣΟΥ·

ΜΑΤΘ. 27,58 ΟΥΤΟΣ ΠΡΟΣΕΛΘΩΝ ΤΩ ΠΙΛΑΤΩ ΗΤΗΣΑΤΟ ΤΟ ΣΩΜΑ ΤΟΥ ΙΗΣΟΥ. ΤΟΤΕ Ο ΠΙΛΑΤΟΣ ΕΚΕΛΕΥΣΕΝ ΑΠΟΔΟΘΗΝΑΙ ΤΟ ΣΩΜΑ.

ΜΑΤΘ. 27,59 ΚΑΙ ΛΑΒΩΝ ΤΟ ΣΩΜΑ Ο ΙΩΣΗΦ ΕΝΕΤΥΛΙΞΕΝ ΑΥΤΟ ΣΙΝΔΟΝΙ ΚΑΘΑΡΑ,

ΜΑΤΘ. 27,60 ΚΑΙ ΕΘΗΚΕΝ ΑΥΤΟ ΕΝ ΤΩ ΚΑΙΝΩ ΑΥΤΟΥ ΜΝΗΜΕΙΩ Ο ΕΛΑΤΟΜΗΣΕΝ ΕΝ ΤΗ ΠΕΤΡΑ, ΚΑΙ ΠΡΟΣΚΥΛΙΣΑΣ ΛΙΘΟΝ ΜΕΓΑΝ ΤΗ ΘΥΡΑ ΤΟΥ ΜΝΗΜΕΙΟΥ ΑΠΗΛΘΕΝ.

ΜΑΤΘ. 27,61 ΗΝ ΔΕ ΕΚΕΙ ΜΑΡΙΑ Η ΜΑΓΔΑΛΗΝΗ ΚΑΙ Η ΑΛΛΗ ΜΑΡΙΑ, ΚΑΘΗΜΕΝΑΙ ΑΠΕΝΑΝΤΙ ΤΟΥ ΤΑΦΟΥ.

ΜΑΤΘ. 27,62 ΤΗ ΔΕ ΕΠΑΥΡΙΟΝ, ΗΤΙΣ ΕΣΤΙ ΜΕΤΑ ΤΗΝ ΠΑΡΑΣΚΕΥΗΝ, ΣΥΝΗΧΘΗΣΑΝ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΠΡΟΣ ΠΙΛΑΤΟΝ

ΜΑΤΘ. 27,63 ΛΕΓΟΝΤΕΣ· ΚΥΡΙΕ, ΕΜΝΗΣΘΗΜΕΝ ΟΤΙ ΕΚΕΙΝΟΣ Ο ΠΛΑΝΟΣ ΕΙΠΕΝ ΕΤΙ ΖΩΝ, ΜΕΤΑ ΤΡΕΙΣ ΗΜΕΡΑΣ ΕΓΕΙΡΟΜΑΙ.

ΜΑΤΘ. 27,64 ΚΕΛΕΥΣΟΝ ΟΥΝ ΑΣΦΑΛΙΣΘΗΝΑΙ ΤΟΝ ΤΑΦΟΝ ΕΩΣ ΤΗΣ ΤΡΙΤΗΣ ΗΜΕΡΑΣ, ΜΗΠΟΤΕ ΕΛΘΟΝΤΕΣ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΝΥΚΤΟΣ ΚΛΕΨΩΣΙΝ ΑΥΤΟΝ ΚΑΙ ΕΙΠΩΣΙ ΤΩ ΛΑΩ, ΗΓΕΡΘΗ ΑΠΟ ΤΩΝ ΝΕΚΡΩΝ· ΚΑΙ ΕΣΤΑΙ Η ΕΣΧΑΤΗ ΠΛΑΝΗ ΧΕΙΡΩΝ ΤΗΣ ΠΡΩΤΗΣ.

ΜΑΤΘ. 27,65 ΕΦΗ ΑΥΤΟΙΣ Ο ΠΙΛΑΤΟΣ· ΕΧΕΤΕ ΚΟΥΣΤΩΔΙΑΝ· ΥΠΑΓΕΤΕ ΑΣΦΑΛΙΣΑΣΘΕ ΩΣ ΟΙΔΑΤΕ.

ΜΑΤΘ. 27,66 ΟΙ ΔΕ ΠΟΡΕΥΘΕΝΤΕΣ ΗΣΦΑΛΙΣΑΝΤΟ ΤΟΝ ΤΑΦΟΝ ΣΦΡΑΓΙΣΑΝΤΕΣ ΤΟΝ ΛΙΘΟΝ ΜΕΤΑ ΤΗΣ ΚΟΥΣΤΩΔΙΑΣ.

ΚΑΤΑ ΜΑΤΘΑΙΟΝ 28

ΜΑΤΘ. 28,1 ΟΨΕ ΔΕ ΣΑΒΒΑΤΩΝ, ΤΗ ΕΠΙΦΩΣΚΟΥΣΗ ΕΙΣ ΜΙΑΝ ΣΑΒΒΑΤΩΝ, ΗΛΘΕ ΜΑΡΙΑ Η ΜΑΓΔΑΛΗΝΗ ΚΑΙ Η ΑΛΛΗ ΜΑΡΙΑ ΘΕΩΡΗΣΑΙ ΤΟΝ ΤΑΦΟΝ.

ΜΑΤΘ. 28,2 ΚΑΙ ΙΔΟΥ ΣΕΙΣΜΟΣ ΕΓΕΝΕΤΟ ΜΕΓΑΣ· ΑΓΓΕΛΟΣ ΓΑΡ ΚΥΡΙΟΥ ΚΑΤΑΒΑΣ ΕΞ ΟΥΡΑΝΟΥ ΠΡΟΣΕΛΘΩΝ ΑΠΕΚΥΛΙΣΕ ΤΟΝ ΛΙΘΟΝ ΑΠΟ ΤΗΣ ΘΥΡΑΣ ΚΑΙ ΕΚΑΘΗΤΟ ΕΠΑΝΩ ΑΥΤΟΥ.

ΜΑΤΘ. 28,3 ΗΝ ΔΕ Η ΙΔΕΑ ΑΥΤΟΥ ΩΣ ΑΣΤΡΑΠΗ ΚΑΙ ΤΟ ΕΝΔΥΜΑ ΑΥΤΟΥ ΛΕΥΚΟΝ ΩΣΕΙ ΧΙΩΝ.

ΜΑΤΘ. 28,4 ΑΠΟ ΔΕ ΤΟΥ ΦΟΒΟΥ ΑΥΤΟΥ ΕΣΕΙΣΘΗΣΑΝ ΟΙ ΤΗΡΟΥΝΤΕΣ ΚΑΙ ΕΓΕΝΟΝΤΟ ΩΣΕΙ ΝΕΚΡΟΙ.

ΜΑΤΘ. 28,5 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΑΓΓΕΛΟΣ ΕΙΠΕ ΤΑΙΣ ΓΥΝΑΙΞΙ· ΜΗ ΦΟΒΕΙΣΘΕ ΥΜΕΙΣ· ΟΙΔΑ ΓΑΡ ΟΤΙ ΙΗΣΟΥΝ ΤΟΝ ΕΣΤΑΥΡΩΜΕΝΟΝ ΖΗΤΕΙΤΕ·

ΜΑΤΘ. 28,6 ΟΥΚ ΕΣΤΙΝ ΩΔΕ· ΗΓΕΡΘΗ ΓΑΡ ΚΑΘΩΣ ΕΙΠΕ. ΔΕΥΤΕ ΙΔΕΤΕ ΤΟΝ ΤΟΠΟΝ ΟΠΟΥ ΕΚΕΙΤΟ Ο ΚΥΡΙΟΣ.

ΜΑΤΘ. 28,7 ΚΑΙ ΤΑΧΥ ΠΟΡΕΥΘΕΙΣΑΙ ΕΙΠΑΤΕ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ ΟΤΙ ΗΓΕΡΘΗ ΑΠΟ ΤΩΝ ΝΕΚΡΩΝ, ΚΑΙ ΙΔΟΥ ΠΡΟΑΓΕΙ ΥΜΑΣ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ· ΕΚΕΙ ΑΥΤΟΝ ΟΨΕΣΘΕ· ΙΔΟΥ ΕΙΠΟΝ ΥΜΙΝ.

ΜΑΤΘ. 28,8 ΚΑΙ ΕΞΕΛΘΟΥΣΑΙ ΤΑΧΥ ΑΠΟ ΤΟΥ ΜΝΗΜΕΙΟΥ ΜΕΤΑ ΦΟΒΟΥ ΚΑΙ ΧΑΡΑΣ ΜΕΓΑΛΗΣ ΕΔΡΑΜΟΝ ΑΠΑΓΓΕΙΛΑΙ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ.

ΜΑΤΘ. 28,9 ΩΣ ΔΕ ΕΠΟΡΕΥΟΝΤΟ ΑΠΑΓΓΕΙΛΑΙ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ, ΚΑΙ ΙΔΟΥ ΙΗΣΟΥΣ ΑΠΗΝΤΗΣΕΝ ΑΥΤΑΙΣ ΛΕΓΩΝ· ΧΑΙΡΕΤΕ. ΑΙ ΔΕ ΠΡΟΣΕΛΘΟΥΣΑΙ ΕΚΡΑΤΗΣΑΝ ΑΥΤΟΥ ΤΟΥΣ ΠΟΔΑΣ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΑΥΤΩ.

ΜΑΤΘ. 28,10 ΤΟΤΕ ΛΕΓΕΙ ΑΥΤΑΙΣ Ο ΙΗΣΟΥΣ· ΜΗ ΦΟΒΕΙΣΘΕ· ΥΠΑΓΕΤΕ ΑΠΑΓΓΕΙΛΑΤΕ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΜΟΥ ΙΝΑ ΑΠΕΛΘΩΣΙΝ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ, ΚΑΚΕΙ ΜΕ ΟΨΟΝΤΑΙ.

ΜΑΤΘ. 28,11 ΠΟΡΕΥΟΜΕΝΩΝ ΔΕ ΑΥΤΩΝ ΙΔΟΥ ΤΙΝΕΣ ΤΗΣ ΚΟΥΣΤΩΔΙΑΣ ΕΛΘΟΝΤΕΣ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΑΠΗΓΓΕΙΛΑΝ ΤΟΙΣ ΑΡΧΙΕΡΕΥΣΙΝ ΑΠΑΝΤΑ ΤΑ ΓΕΝΟΜΕΝΑ.

ΜΑΤΘ. 28,12 ΚΑΙ ΣΥΝΑΧΘΕΝΤΕΣ ΜΕΤΑ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΣΥΜΒΟΥΛΙΟΝ ΤΕ ΛΑΒΟΝΤΕΣ ΑΡΓΥΡΙΑ ΙΚΑΝΑ ΕΔΩΚΑΝ ΤΟΙΣ ΣΤΡΑΤΙΩΤΑΙΣ ΛΕΓΟΝΤΕΣ·

ΜΑΤΘ. 28,13 ΕΙΠΑΤΕ ΟΤΙ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΝΥΚΤΟΣ ΕΛΘΟΝΤΕΣ ΕΚΛΕΨΑΝ ΑΥΤΟΝ ΗΜΩΝ ΚΟΙΜΩΜΕΝΩΝ.

ΜΑΤΘ. 28,14 ΚΑΙ ΕΑΝ ΑΚΟΥΣΘΗ ΤΟΥΤΟ ΕΠΙ ΤΟΥ ΗΓΕΜΟΝΟΣ, ΗΜΕΙΣ ΠΕΙΣΟΜΕΝ ΑΥΤΟΝ ΚΑΙ ΥΜΑΣ ΑΜΕΡΙΜΝΟΥΣ ΠΟΙΗΣΟΜΕΝ.

ΜΑΤΘ. 28,15 ΟΙ ΔΕ ΛΑΒΟΝΤΕΣ ΤΑ ΑΡΓΥΡΙΑ ΕΠΟΙΗΣΑΝ ΩΣ ΕΔΙΔΑΧΘΗΣΑΝ. ΚΑΙ ΔΙΕΦΗΜΙΣΘΗ Ο ΛΟΓΟΣ ΟΥΤΟΣ ΠΑΡΑ ΙΟΥΔΑΙΟΙΣ ΜΕΧΡΙ ΤΗΣ ΣΗΜΕΡΟΝ.

ΜΑΤΘ. 28,16 ΟΙ ΔΕ ΕΝΔΕΚΑ ΜΑΘΗΤΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ, ΕΙΣ ΤΟ ΟΡΟΣ ΟΥ ΕΤΑΞΑΤΟ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ.

ΜΑΤΘ. 28,17 ΚΑΙ ΙΔΟΝΤΕΣ ΑΥΤΟΝ ΠΡΟΣΕΚΥΝΗΣΑΝ ΑΥΤΩ, ΟΙ ΔΕ ΕΔΙΣΤΑΣΑΝ.

ΜΑΤΘ. 28,18 ΚΑΙ ΠΡΟΣΕΛΘΩΝ Ο ΙΗΣΟΥΣ ΕΛΑΛΗΣΕΝ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΕΔΟΘΗ ΜΟΙ ΠΑΣΑ ΕΞΟΥΣΙΑ ΕΝ ΟΥΡΑΝΩ ΚΑΙ ΕΠΙ ΓΗΣ.

ΜΑΤΘ. 28,19 ΠΟΡΕΥΘΕΝΤΕΣ ΜΑΘΗΤΕΥΣΑΤΕ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΒΑΠΤΙΖΟΝΤΕΣ ΑΥΤΟΥΣ ΕΙΣ ΤΟ ΟΝΟΜΑ ΤΟΥ ΠΑΤΡΟΣ ΚΑΙ ΤΟΥ ΥΙΟΥ ΚΑΙ ΤΟΥ ΑΓΙΟΥ ΠΝΕΥΜΑΤΟΣ,

ΜΑΤΘ. 28,20 ΔΙΔΑΣΚΟΝΤΕΣ ΑΥΤΟΥΣ ΤΗΡΕΙΝ ΠΑΝΤΑ ΟΣΑ ΕΝΕΤΕΙΛΑΜΗΝ ΥΜΙΝ·

ΚΑΙ ΙΔΟΥ ΕΓΩ ΜΕΘ' ΥΜΩΝ ΕΙΜΙ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΕΩΣ ΤΗΣ
ΣΥΝΤΕΛΕΙΑΣ ΤΟΥ ΑΙΩΝΟΣ. ΑΜΗΝ.


02) ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ

ΚΑΤΑ ΜΑΡΚΟΝ ΕΥΑΓΓΕΛΙΟ

ΚΑΤΑ ΜΑΡΚΟΝ 1

ΜΑΡΚ. 1,1 ΑΡΧΗ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΥΙΟΥ ΤΟΥ ΘΕΟΥ.

ΜΑΡΚ. 1,2 ΩΣ ΓΕΓΡΑΠΤΑΙ ΕΝ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ, ΙΔΟΥ ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΤΟΝ ΑΓΓΕΛΟΝ ΜΟΥ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΟΣ ΚΑΤΑΣΚΕΥΑΣΕΙ ΤΗΝ ΟΔΟΝ ΣΟΥ ΕΜΠΡΟΣΘΕΝ ΣΟΥ·

ΜΑΡΚ. 1,3 ΦΩΝΗ ΒΟΩΝΤΟΣ ΕΝ ΤΗ ΕΡΗΜΩ, ΕΤΟΙΜΑΣΑΤΕ ΤΗΝ ΟΔΟΝ ΚΥΡΙΟΥ, ΕΥΘΕΙΑΣ ΠΟΙΕΙΤΕ ΤΑΣ ΤΡΙΒΟΥΣ ΑΥΤΟΥ,

ΜΑΡΚ. 1,4 ΕΓΕΝΕΤΟ ΙΩΑΝΝΗΣ ΒΑΠΤΙΖΩΝ ΕΝ ΤΗ ΕΡΗΜΩ ΚΑΙ ΚΗΡΥΣΣΩΝ ΒΑΠΤΙΣΜΑ ΜΕΤΑΝΟΙΑΣ ΕΙΣ ΑΦΕΣΙΝ ΑΜΑΡΤΙΩΝ.

ΜΑΡΚ. 1,5 ΚΑΙ ΕΞΕΠΟΡΕΥΕΤΟ ΠΡΟΣ ΑΥΤΟΝ ΠΑΣΑ Η ΙΟΥΔΑΙΑ ΧΩΡΑ ΚΑΙ ΟΙ ΙΕΡΟΣΟΛΥΜΙΤΑΙ, ΚΑΙ ΕΒΑΠΤΙΖΟΝΤΟ ΠΑΝΤΕΣ ΕΝ ΤΩ ΙΟΡΔΑΝΗ ΠΟΤΑΜΩ ΥΠ' ΑΥΤΟΥ ΕΞΟΜΟΛΟΓΟΥΜΕΝΟΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ.

ΜΑΡΚ. 1,6 ΗΝ ΔΕ Ο ΙΩΑΝΝΗΣ ΕΝΔΕΔΥΜΕΝΟΣ ΤΡΙΧΑΣ ΚΑΜΗΛΟΥ ΚΑΙ ΖΩΝΗΝ ΔΕΡΜΑΤΙΝΗΝ ΠΕΡΙ ΤΗΝ ΟΣΦΥΝ ΑΥΤΟΥ, ΚΑΙ ΕΣΘΙΩΝ ΑΚΡΙΔΑΣ ΚΑΙ ΜΕΛΙ ΑΓΡΙΟΝ.

ΜΑΡΚ. 1,7 ΚΑΙ ΕΚΗΡΥΣΣΕ ΛΕΓΩΝ· ΕΡΧΕΤΑΙ Ο ΙΣΧΥΡΟΤΕΡΟΣ ΜΟΥ ΟΠΙΣΩ ΜΟΥ, ΟΥ ΟΥΚ ΕΙΜΙ ΙΚΑΝΟΣ ΚΥΨΑΣ ΛΥΣΑΙ ΤΟΝ ΙΜΑΝΤΑ ΤΩΝ ΥΠΟΔΗΜΑΤΩΝ ΑΥΤΟΥ.

ΜΑΡΚ. 1,8 ΕΓΩ ΜΕΝ ΕΒΑΠΤΙΣΑ ΥΜΑΣ ΕΝ ΥΔΑΤΙ, ΑΥΤΟΣ ΔΕ ΒΑΠΤΙΣΕΙ ΥΜΑΣ ΕΝ ΠΝΕΥΜΑΤΙ ΑΓΙΩ.

ΜΑΡΚ. 1,9 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΕΚΕΙΝΑΙΣ ΤΑΙΣ ΗΜΕΡΑΙΣ ΗΛΘΕΝ Ο ΙΗΣΟΥΣ ΑΠΟ ΝΑΖΑΡΕΤ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΚΑΙ ΕΒΑΠΤΙΣΘΗ ΥΠΟ ΙΩΑΝΝΟΥ ΕΙΣ ΤΟΝ ΙΟΡΔΑΝΗΝ.

ΜΑΡΚ. 1,10 ΚΑΙ ΕΥΘΕΩΣ ΑΝΑΒΑΙΝΩΝ ΑΠΟ ΤΟΥ ΥΔΑΤΟΣ ΕΙΔΕ ΣΧΙΖΟΜΕΝΟΥΣ ΤΟΥΣ ΟΥΡΑΝΟΥΣ ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΩΣ ΠΕΡΙΣΤΕΡΑΝ ΚΑΤΑΒΑΙΝΟΝ ΕΠ' ΑΥΤΟΝ·

ΜΑΡΚ. 1,11 ΚΑΙ ΦΩΝΗ ΕΓΕΝΕΤΟ ΕΚ ΤΩΝ ΟΥΡΑΝΩΝ· ΣΥ ΕΙ Ο ΥΙΟΣ ΜΟΥ Ο ΑΓΑΠΗΤΟΣ, ΕΝ ΣΟΙ ΗΥΔΟΚΗΣΑ.

ΜΑΡΚ. 1,12 ΚΑΙ ΕΥΘΕΩΣ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΝ ΕΚΒΑΛΛΕΙ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ·

ΜΑΡΚ. 1,13 ΚΑΙ ΗΝ ΕΚΕΙ ΕΝ ΤΗ ΕΡΗΜΩ ΗΜΕΡΑΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΠΕΙΡΑΖΟΜΕΝΟΣ ΥΠΟ ΤΟΥ ΣΑΤΑΝΑ, ΚΑΙ ΗΝ ΜΕΤΑ ΤΩΝ ΘΗΡΙΩΝ, ΚΑΙ ΟΙ ΑΓΓΕΛΟΙ ΔΙΗΚΟΝΟΥΝ ΑΥΤΩ.

ΜΑΡΚ. 1,14 ΜΕΤΑ ΔΕ ΤΟ ΠΑΡΑΔΟΘΗΝΑΙ ΙΩΑΝΝΗΝ ΗΛΘΕΝ Ο ΙΗΣΟΥΣ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ ΚΗΡΥΣΣΩΝ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΟΥ ΘΕΟΥ

ΜΑΡΚ. 1,15 ΚΑΙ ΛΕΓΩΝ ΟΤΙ ΠΕΠΛΗΡΩΤΑΙ Ο ΚΑΙΡΟΣ ΚΑΙ ΗΓΓΙΚΕΝ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ· ΜΕΤΑΝΟΕΙΤΕ ΚΑΙ ΠΙΣΤΕΥΕΤΕ ΕΝ ΤΩ ΕΥΑΓΓΕΛΙΩ.

ΜΑΡΚ. 1,16 ΠΕΡΙΠΑΤΩΝ ΔΕ ΠΑΡΑ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΕΙΔΕ ΣΙΜΩΝΑ ΚΑΙ ΑΝΔΡΕΑΝ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΤΟΥ ΣΙΜΩΝΟΣ, ΒΑΛΛΟΝΤΑΣ ΑΜΦΙΒΛΗΣΤΡΟΝ ΕΝ ΤΗ ΘΑΛΑΣΣΗ· ΗΣΑΝ ΓΑΡ ΑΛΙΕΙΣ·

ΜΑΡΚ. 1,17 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΔΕΥΤΕ ΟΠΙΣΩ ΜΟΥ, ΚΑΙ ΠΟΙΗΣΩ ΥΜΑΣ ΓΕΝΕΣΘΑΙ ΑΛΙΕΙΣ ΑΝΘΡΩΠΩΝ.

ΜΑΡΚ. 1,18 ΚΑΙ ΕΥΘΕΩΣ ΑΦΕΝΤΕΣ ΤΑ ΔΙΚΤΥΑ ΑΥΤΩΝ ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΩ.

ΜΑΡΚ. 1,19 ΚΑΙ ΠΡΟΒΑΣ ΕΚΕΙΘΕΝ ΟΛΙΓΟΝ ΕΙΔΕΝ ΙΑΚΩΒΟΝ ΤΟΝ ΤΟΥ ΖΕΒΕΔΑΙΟΥ ΚΑΙ ΙΩΑΝΝΗΝ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ, ΚΑΙ ΑΥΤΟΥΣ ΕΝ ΤΩ ΠΛΟΙΩ ΚΑΤΑΡΤΙΖΟΝΤΑΣ ΤΑ ΔΙΚΤΥΑ,

ΜΑΡΚ. 1,20 ΚΑΙ ΕΥΘΕΩΣ ΕΚΑΛΕΣΕΝ ΑΥΤΟΥΣ. ΚΑΙ ΑΦΕΝΤΕΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΩΝ ΖΕΒΕΔΑΙΟΝ ΕΝ ΤΩ ΠΛΟΙΩ ΜΕΤΑ ΤΩΝ ΜΙΣΘΩΤΩΝ ΑΠΗΛΘΟΝ ΟΠΙΣΩ ΑΥΤΟΥ.

ΜΑΡΚ. 1,21 ΚΑΙ ΕΙΣΠΟΡΕΥΟΝΤΑΙ ΕΙΣ ΚΑΠΕΡΝΑΟΥΜ· ΚΑΙ ΕΥΘΕΩΣ ΤΟΙΣ ΣΑΒΒΑΣΙΝ ΕΙΣΕΛΘΩΝ ΕΙΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΕΔΙΔΑΣΚΕ.

ΜΑΡΚ. 1,22 ΚΑΙ ΕΞΕΠΛΗΣΣΟΝΤΟ ΕΠΙ ΤΗ ΔΙΔΑΧΗ ΑΥΤΟΥ· ΗΝ ΓΑΡ ΔΙΔΑΣΚΩΝ ΑΥΤΟΥΣ ΩΣ ΕΞΟΥΣΙΑΝ ΕΧΩΝ, ΚΑΙ ΟΥΧ ΩΣ ΟΙ ΓΡΑΜΜΑΤΕΙΣ.

ΜΑΡΚ. 1,23 ΚΑΙ ΗΝ ΕΝ ΤΗ ΣΥΝΑΓΩΓΗ ΑΥΤΩΝ ΑΝΘΡΩΠΟΣ ΕΝ ΠΝΕΥΜΑΤΙ ΑΚΑΘΑΡΤΩ, ΚΑΙ ΑΝΕΚΡΑΞΕ

ΜΑΡΚ. 1,24 ΛΕΓΩΝ· ΕΑ, ΤΙ ΗΜΙΝ ΚΑΙ ΣΟΙ, ΙΗΣΟΥ ΝΑΖΑΡΗΝΕ; ΗΛΘΕΣ ΑΠΟΛΕΣΑΙ ΗΜΑΣ; ΟΙΔΑ ΣΕ ΤΙΣ ΕΙ, Ο ΑΓΙΟΣ ΤΟΥ ΘΕΟΥ.

ΜΑΡΚ. 1,25 ΚΑΙ ΕΠΕΤΙΜΗΣΕΝ ΑΥΤΩ Ο ΙΗΣΟΥΣ ΛΕΓΩΝ· ΦΙΜΩΘΗΤΙ ΚΑΙ ΕΞΕΛΘΕ ΕΞ ΑΥΤΟΥ.

ΜΑΡΚ. 1,26 ΚΑΙ ΣΠΑΡΑΞΑΝ ΑΥΤΟΝ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΚΑΘΑΡΤΟΝ ΚΑΙ ΚΡΑΞΑΝ ΦΩΝΗ ΜΕΓΑΛΗ ΕΞΗΛΘΕΝ ΕΞ ΑΥΤΟΥ.

ΜΑΡΚ. 1,27 ΚΑΙ ΕΘΑΜΒΗΘΗΣΑΝ ΠΑΝΤΕΣ, ΩΣΤΕ ΣΥΖΗΤΕΙΝ ΠΡΟΣ ΕΑΥΤΟΥΣ ΛΕΓΟΝΤΑΣ· ΤΙ ΕΣΤΙ ΤΟΥΤΟ; ΤΙΣ Η ΔΙΔΑΧΗ Η ΚΑΙΝΗ ΑΥΤΗ, ΟΤΙ ΚΑΤ' ΕΞΟΥΣΙΑΝ ΚΑΙ ΤΟΙΣ ΠΝΕΥΜΑΣΙ ΤΟΙΣ ΑΚΑΘΑΡΤΟΙΣ ΕΠΙΤΑΣΣΕΙ, ΚΑΙ ΥΠΑΚΟΥΟΥΣΙΝ ΑΥΤΩ;

ΜΑΡΚ. 1,28 ΚΑΙ ΕΞΗΛΘΕΝ Η ΑΚΟΗ ΑΥΤΟΥ ΕΥΘΥΣ ΕΙΣ ΟΛΗΝ ΤΗΝ ΠΕΡΙΧΩΡΟΝ ΤΗΣ ΓΑΛΙΛΑΙΑΣ.

ΜΑΡΚ. 1,29 ΚΑΙ ΕΥΘΕΩΣ ΕΚ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΕΞΕΛΘΟΝΤΕΣ ΗΛΘΟΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΣΙΜΩΝΟΣ ΚΑΙ ΑΝΔΡΕΟΥ ΜΕΤΑ ΙΑΚΩΒΟΥ ΚΑΙ ΙΩΑΝΝΟΥ.

ΜΑΡΚ. 1,30 Η ΔΕ ΠΕΝΘΕΡΑ ΣΙΜΩΝΟΣ ΚΑΤΕΚΕΙΤΟ ΠΥΡΕΣΣΟΥΣΑ. ΚΑΙ ΕΥΘΕΩΣ ΛΕΓΟΥΣΙΝ ΑΥΤΩ ΠΕΡΙ ΑΥΤΗΣ.

ΜΑΡΚ. 1,31 ΚΑΙ ΠΡΟΣΕΛΘΩΝ ΗΓΕΙΡΕΝ ΑΥΤΗΝ ΚΡΑΤΗΣΑΣ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΗΣ, ΚΑΙ ΑΦΗΚΕΝ ΑΥΤΗΝ Ο ΠΥΡΕΤΟΣ ΕΥΘΕΩΣ, ΚΑΙ ΔΙΗΚΟΝΕΙ ΑΥΤΟΙΣ.

ΜΑΡΚ. 1,32 ΟΨΙΑΣ ΔΕ ΓΕΝΟΜΕΝΗΣ, ΟΤΕ ΕΔΥ Ο ΗΛΙΟΣ, ΕΦΕΡΟΝ ΠΡΟΣ ΑΥΤΟΝ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΚΩΣ ΕΧΟΝΤΑΣ ΚΑΙ ΤΟΥΣ ΔΑΙΜΟΝΙΖΟΜΕΝΟΥΣ.

ΜΑΡΚ. 1,33 ΚΑΙ ΗΝ Η ΠΟΛΙΣ ΟΛΗ ΕΠΙΣΥΝΗΓΜΕΝΗ ΠΡΟΣ ΤΗΝ ΘΥΡΑΝ.

ΜΑΡΚ. 1,34 ΚΑΙ ΕΘΕΡΑΠΕΥΣΕ ΠΟΛΛΟΥΣ ΚΑΚΩΣ ΕΧΟΝΤΑΣ ΠΟΙΚΙΛΑΙΣ ΝΟΣΟΙΣ, ΚΑΙ ΔΑΙΜΟΝΙΑ ΠΟΛΛΑ ΕΞΕΒΑΛΕ, ΚΑΙ ΟΥΚ ΗΦΙΕ ΛΑΛΕΙΝ ΤΑ ΔΑΙΜΟΝΙΑ, ΟΤΙ ΗΔΕΙΣΑΝ ΑΥΤΟΝ ΧΡΙΣΤΟΝ ΕΙΝΑΙ.

ΜΑΡΚ. 1,35 ΚΑΙ ΠΡΩΪ ΕΝΝΥΧΑ ΛΙΑΝ ΑΝΑΣΤΑΣ ΕΞΗΛΘΕ ΚΑΙ ΑΠΗΛΘΕΝ ΕΙΣ ΕΡΗΜΟΝ ΤΟΠΟΝ, ΚΑΚΕΙ ΠΡΟΣΗΥΧΕΤΟ.

ΜΑΡΚ. 1,36 ΚΑΙ ΚΑΤΕΔΙΩΞΑΝ ΑΥΤΟΝ Ο ΣΙΜΩΝ ΚΑΙ ΟΙ ΜΕΤ' ΑΥΤΟΥ,

ΜΑΡΚ. 1,37 ΚΑΙ ΕΥΡΟΝΤΕΣ ΑΥΤΟΝ ΛΕΓΟΥΣΙΝ ΑΥΤΩ ΟΤΙ ΠΑΝΤΕΣ ΣΕ ΖΗΤΟΥΣΙ.

ΜΑΡΚ. 1,38 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΑΓΩΜΕΝ ΕΙΣ ΤΑΣ ΕΧΟΜΕΝΑΣ ΚΩΜΟΠΟΛΕΙΣ, ΙΝΑ ΚΑΙ ΕΚΕΙ ΚΗΡΥΞΩ· ΕΙΣ ΤΟΥΤΟ ΓΑΡ ΕΞΕΛΗΛΥΘΑ.

ΜΑΡΚ. 1,39 ΚΑΙ ΗΝ ΚΗΡΥΣΣΩΝ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΑΥΤΩΝ ΕΙΣ ΟΛΗΝ ΤΗΝ ΓΑΛΙΛΑΙΑΝ ΚΑΙ ΤΑ ΔΑΙΜΟΝΙΑ ΕΚΒΑΛΛΩΝ.

ΜΑΡΚ. 1,40 ΚΑΙ ΕΡΧΕΤΑΙ ΠΡΟΣ ΑΥΤΟΝ ΛΕΠΡΟΣ ΠΑΡΑΚΑΛΩΝ ΑΥΤΟΝ ΚΑΙ ΓΟΝΥΠΕΤΩΝ ΑΥΤΟΝ ΚΑΙ ΛΕΓΩΝ ΑΥΤΩ ΟΤΙ ΕΑΝ ΘΕΛΗΣ, ΔΥΝΑΣΑΙ ΜΕ ΚΑΘΑΡΙΣΑΙ.

ΜΑΡΚ. 1,41 Ο ΔΕ ΙΗΣΟΥΣ ΣΠΛΑΓΧΝΙΣΘΕΙΣ, ΕΚΤΕΙΝΑΣ ΤΗΝ ΧΕΙΡΑ ΗΨΑΤΟ ΑΥΤΟΥ ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΘΕΛΩ, ΚΑΘΑΡΙΣΘΗΤΙ.

ΜΑΡΚ. 1,42 ΚΑΙ ΕΙΠΟΝΤΟΣ ΑΥΤΟΥ ΕΥΘΕΩΣ ΑΠΗΛΘΕΝ ΑΠ' ΑΥΤΟΥ Η ΛΕΠΡΑ, ΚΑΙ ΕΚΑΘΑΡΙΣΘΗ.

ΜΑΡΚ. 1,43 ΚΑΙ ΕΜΒΡΙΜΗΣΑΜΕΝΟΣ ΑΥΤΩ ΕΥΘΕΩΣ ΕΞΕΒΑΛΕΝ ΑΥΤΟΝ ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ·

ΜΑΡΚ. 1,44 ΟΡΑ ΜΗΔΕΝΙ ΜΗΔΕΝ ΕΙΠΗΣ, ΑΛΛ' ΥΠΑΓΕ ΣΕΑΥΤΟΝ ΔΕΙΞΟΝ ΤΩ ΙΕΡΕΙ ΚΑΙ ΠΡΟΣΕΝΕΓΚΕ ΠΕΡΙ ΤΟΥ ΚΑΘΑΡΙΣΜΟΥ ΣΟΥ Α ΠΡΟΣΕΤΑΞΕ ΜΩΫΣΗΣ ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΑΥΤΟΙΣ.

ΜΑΡΚ. 1,45 Ο ΔΕ ΕΞΕΛΘΩΝ ΗΡΞΑΤΟ ΚΗΡΥΣΣΕΙΝ ΠΟΛΛΑ ΚΑΙ ΔΙΑΦΗΜΙΖΕΙΝ ΤΟΝ ΛΟΓΟΝ, ΩΣΤΕ ΜΗΚΕΤΙ ΑΥΤΟΝ ΔΥΝΑΣΘΑΙ ΦΑΝΕΡΩΣ ΕΙΣ ΠΟΛΙΝ ΕΙΣΕΛΘΕΙΝ, ΑΛΛ' ΕΞΩ ΕΝ ΕΡΗΜΟΙΣ ΤΟΠΟΙΣ ΗΝ· ΚΑΙ ΗΡΧΟΝΤΟ ΠΡΟΣ ΑΥΤΟΝ ΠΑΝΤΑΧΟΘΕΝ.

ΚΑΤΑ ΜΑΡΚΟΝ 2

ΜΑΡΚ. 2,1 ΚΑΙ ΕΙΣΗΛΘΕ ΠΑΛΙΝ ΕΙΣ ΚΑΠΕΡΝΑΟΥΜ ΔΙ' ΗΜΕΡΩΝ ΚΑΙ ΗΚΟΥΣΘΗ ΟΤΙ ΕΙΣ ΟΙΚΟΝ ΕΣΤΙ.

ΜΑΡΚ. 2,2 ΚΑΙ ΕΥΘΕΩΣ ΣΥΝΗΧΘΗΣΑΝ ΠΟΛΛΟΙ, ΩΣΤΕ ΜΗΚΕΤΙ ΧΩΡΕΙΝ ΜΗΔΕ ΤΑ ΠΡΟΣ ΤΗΝ ΘΥΡΑΝ· ΚΑΙ ΕΛΑΛΕΙ ΑΥΤΟΙΣ ΤΟΝ ΛΟΓΟΝ.

ΜΑΡΚ. 2,3 ΚΑΙ ΕΡΧΟΝΤΑΙ ΠΡΟΣ ΑΥΤΟΝ ΠΑΡΑΛΥΤΙΚΟΝ ΦΕΡΟΝΤΕΣ, ΑΙΡΟΜΕΝΟΝ ΥΠΟ ΤΕΣΣΑΡΩΝ.

ΜΑΡΚ. 2,4 ΚΑΙ ΜΗ ΔΥΝΑΜΕΝΟΙ ΠΡΟΣΕΓΓΙΣΑΙ ΑΥΤΩ ΔΙΑ ΤΟΝ ΟΧΛΟΝ, ΑΠΕΣΤΕΓΑΣΑΝ ΤΗΝ ΣΤΕΓΗΝ ΟΠΟΥ ΗΝ, ΚΑΙ ΕΞΟΡΥΞΑΝΤΕΣ ΧΑΛΩΣΙ ΤΟΝ ΚΡΑΒΑΤΤΟΝ, ΕΦ' Ω Ο ΠΑΡΑΛΥΤΙΚΟΣ ΚΑΤΕΚΕΙΤΟ.

ΜΑΡΚ. 2,5 ΙΔΩΝ ΔΕ Ο ΙΗΣΟΥΣ ΤΗΝ ΠΙΣΤΙΝ ΑΥΤΩΝ ΛΕΓΕΙ ΤΩ ΠΑΡΑΛΥΤΙΚΩ· ΤΕΚΝΟΝ, ΑΦΕΩΝΤΑΙ ΣΟΙ ΑΙ ΑΜΑΡΤΙΑΙ ΣΟΥ.

ΜΑΡΚ. 2,6 ΗΣΑΝ ΔΕ ΤΙΝΕΣ ΤΩΝ ΓΡΑΜΜΑΤΕΩΝ ΕΚΕΙ ΚΑΘΗΜΕΝΟΙ ΚΑΙ ΔΙΑΛΟΓΙΖΟΜΕΝΟΙ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΑΥΤΩΝ·

ΜΑΡΚ. 2,7 ΤΙ ΟΥΤΟΣ ΟΥΤΩ ΛΑΛΕΙ ΒΛΑΣΦΗΜΙΑΣ; ΤΙΣ ΔΥΝΑΤΑΙ ΑΦΙΕΝΑΙ ΑΜΑΡΤΙΑΣ ΕΙ ΜΗ ΕΙΣ Ο ΘΕΟΣ;

ΜΑΡΚ. 2,8 ΚΑΙ ΕΥΘΕΩΣ ΕΠΙΓΝΟΥΣ Ο ΙΗΣΟΥΣ ΤΩ ΠΝΕΥΜΑΤΙ ΑΥΤΟΥ ΟΤΙ ΟΥΤΩΣ ΑΥΤΟΙ ΔΙΑΛΟΓΙΖΟΝΤΑΙ ΕΝ ΕΑΥΤΟΙΣ, ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙ ΤΑΥΤΑ ΔΙΑΛΟΓΙΖΕΣΘΕ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΥΜΩΝ;

ΜΑΡΚ. 2,9 ΤΙ ΕΣΤΙΝ ΕΥΚΟΠΩΤΕΡΟΝ, ΕΙΠΕΙΝ ΤΩ ΠΑΡΑΛΥΤΙΚΩ, ΑΦΕΩΝΤΑΙ ΣΟΥ ΑΙ ΑΜΑΡΤΙΑΙ, Η ΕΙΠΕΙΝ, ΕΓΕΙΡΕ ΚΑΙ ΑΡΟΝ ΤΟΝ ΚΡΑΒΑΤΤΟΝ ΣΟΥ ΚΑΙ ΠΕΡΙΠΑΤΕΙ;

ΜΑΡΚ. 2,10 ΙΝΑ ΔΕ ΕΙΔΗΤΕ ΟΤΙ ΕΞΟΥΣΙΑΝ ΕΧΕΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΑΦΙΕΝΑΙ ΕΠΙ ΤΗΣ ΓΗΣ ΑΜΑΡΤΙΑΣ - ΛΕΓΕΙ ΤΩ ΠΑΡΑΛΥΤΙΚΩ.

ΜΑΡΚ. 2,11 ΣΟΙ ΛΕΓΩ, ΕΓΕΙΡΕ ΚΑΙ ΑΡΟΝ ΤΟΝ ΚΡΑΒΑΤΤΟΝ ΣΟΥ ΚΑΙ ΥΠΑΓΕ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ.

ΜΑΡΚ. 2,12 ΚΑΙ ΗΓΕΡΘΗ ΕΥΘΕΩΣ, ΚΑΙ ΑΡΑΣ ΤΟΝ ΚΡΑΒΑΤΤΟΝ ΕΞΗΛΘΕΝ ΕΝΑΝΤΙΟΝ ΠΑΝΤΩΝ, ΩΣΤΕ ΕΞΙΣΤΑΣΘΑΙ ΠΑΝΤΑΣ ΚΑΙ ΔΟΞΑΖΕΙΝ ΤΟΝ ΘΕΟΝ ΛΕΓΟΝΤΑΣ ΟΤΙ ΟΥΔΕΠΟΤΕ ΟΥΤΩΣ ΕΙΔΟΜΕΝ.

ΜΑΡΚ. 2,13 ΚΑΙ ΕΞΗΛΘΕ ΠΑΛΙΝ ΠΑΡΑ ΤΗΝ ΘΑΛΑΣΣΑΝ· ΚΑΙ ΠΑΣ Ο ΟΧΛΟΣ ΗΡΧΕΤΟ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΕΔΙΔΑΣΚΕΝ ΑΥΤΟΥΣ.

ΜΑΡΚ. 2,14 ΚΑΙ ΠΑΡΑΓΩΝ ΕΙΔΕ ΛΕΥΪΝ ΤΟΝ ΤΟΥ ΑΛΦΑΙΟΥ, ΚΑΘΗΜΕΝΟΝ ΕΠΙ ΤΟ ΤΕΛΩΝΙΟΝ, ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΑΚΟΛΟΥΘΕΙ ΜΟΙ ΚΑΙ ΑΝΑΣΤΑΣ ΗΚΟΛΟΥΘΗΣΕΝ ΑΥΤΩ·

ΜΑΡΚ. 2,15 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΚΑΤΑΚΕΙΣΘΑΙ ΑΥΤΟΝ ΕΝ ΤΗ ΟΙΚΙΑ ΑΥΤΟΥ, ΚΑΙ ΠΟΛΛΟΙ ΤΕΛΩΝΑΙ ΚΑΙ ΑΜΑΡΤΩΛΟΙ ΣΥΝΑΝΕΚΕΙΝΤΟ ΤΩ ΙΗΣΟΥ ΚΑΙ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ· ΗΣΑΝ ΓΑΡ ΠΟΛΛΟΙ, ΚΑΙ ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΩ.

ΜΑΡΚ. 2,16 ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΙΔΟΝΤΕΣ ΑΥΤΟΝ ΕΣΘΙΟΝΤΑ ΜΕΤΑ ΤΩΝ ΤΕΛΩΝΩΝ ΚΑΙ ΑΜΑΡΤΩΛΩΝ ΕΛΕΓΟΝ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ· ΤΙ ΟΤΙ ΜΕΤΑ ΤΩΝ ΤΕΛΩΝΩΝ ΚΑΙ ΑΜΑΡΤΩΛΩΝ ΕΣΘΙΕΙ ΚΑΙ ΠΙΝΕΙ;

ΜΑΡΚ. 2,17 ΚΑΙ ΑΚΟΥΣΑΣ Ο ΙΗΣΟΥΣ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΟΥ ΧΡΕΙΑΝ ΕΧΟΥΣΙΝ ΟΙ ΙΣΧΥΟΝΤΕΣ ΙΑΤΡΟΥ, ΑΛΛ' ΟΙ ΚΑΚΩΣ ΕΧΟΝΤΕΣ· ΟΥΚ ΗΛΘΟΝ ΚΑΛΕΣΑΙ ΔΙΚΑΙΟΥΣ, ΑΛΛΑ ΑΜΑΡΤΩΛΟΥΣ ΕΙΣ ΜΕΤΑΝΟΙΑΝ.

ΜΑΡΚ. 2,18 ΚΑΙ ΗΣΑΝ ΟΙ ΜΑΘΗΤΑΙ ΙΩΑΝΝΟΥ ΚΑΙ ΟΙ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΝΗΣΤΕΥΟΝΤΕΣ. ΚΑΙ ΕΡΧΟΝΤΑΙ ΚΑΙ ΛΕΓΟΥΣΙΝ ΑΥΤΩ ΔΙΑΤΙ ΟΙ ΜΑΘΗΤΑΙ ΙΩΑΝΝΟΥ ΚΑΙ ΟΙ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΝΗΣΤΕΥΟΥΣΙΝ, ΟΙ ΔΕ ΣΟΙ ΜΑΘΗΤΑΙ ΟΥ ΝΗΣΤΕΥΟΥΣΙ;

ΜΑΡΚ. 2,19 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΜΗ ΔΥΝΑΝΤΑΙ ΟΙ ΥΙΟΙ ΤΟΥ ΝΥΜΦΩΝΟΣ, ΕΝ Ω Ο ΝΥΜΦΙΟΣ ΜΕΤ' ΑΥΤΩΝ ΕΣΤΙ, ΝΗΣΤΕΥΕΙΝ; ΟΣΟΝ ΧΡΟΝΟΝ ΜΕΘ' ΕΑΥΤΩΝ ΕΧΟΥΣΙ ΤΟΝ ΝΥΜΦΙΟΝ, ΟΥ ΔΥΝΑΝΤΑΙ ΝΗΣΤΕΥΕΙΝ.

ΜΑΡΚ. 2,20 ΕΛΕΥΣΟΝΤΑΙ ΔΕ ΗΜΕΡΑΙ ΟΤΑΝ ΑΠΑΡΘΗ ΑΠ' ΑΥΤΩΝ Ο ΝΥΜΦΙΟΣ, ΚΑΙ ΤΟΤΕ ΝΗΣΤΕΥΣΟΥΣΙΝ ΕΝ ΕΚΕΙΝΑΙΣ ΤΑΙΣ ΗΜΕΡΑΙΣ.

ΜΑΡΚ. 2,21 ΟΥΔΕΙΣ ΕΠΙΒΛΗΜΑ ΡΑΚΟΥΣ ΑΓΝΑΦΟΥ ΕΠΙΡΡΑΠΤΕΙ ΕΠΙ ΙΜΑΤΙΩ ΠΑΛΑΙΩ· ΕΙ ΔΕ ΜΗΓΕ, ΑΙΡΕΙ ΤΟ ΠΛΗΡΩΜΑ ΑΥΤΟΥ, ΤΟ ΚΑΙΝΟΝ ΤΟΥ ΠΑΛΑΙΟΥ ΚΑΙ ΧΕΙΡΟΝ ΣΧΙΣΜΑ ΓΙΝΕΤΑΙ.

ΜΑΡΚ. 2,22 ΚΑΙ ΟΥΔΕΙΣ ΒΑΛΛΕΙ ΟΙΝΟΝ ΝΕΟΝ ΕΙΣ ΑΣΚΟΥΣ ΠΑΛΑΙΟΥΣ· ΕΙ ΔΕ ΜΗ, ΡΗΣΣΕΙ Ο ΟΙΝΟΣ Ο ΝΕΟΣ ΤΟΥΣ ΑΣΚΟΥΣ, ΚΑΙ Ο ΟΙΝΟΣ ΕΚΧΕΙΤΑΙ ΚΑΙ ΟΙ ΑΣΚΟΙ ΑΠΟΛΟΥΝΤΑΙ· ΑΛΛΑ ΟΙΝΟΝ ΝΕΟΝ ΕΙΣ ΑΣΚΟΥΣ ΚΑΙΝΟΥΣ ΒΛΗΤΕΟΝ.

ΜΑΡΚ. 2,23 ΚΑΙ ΕΓΕΝΕΤΟ ΠΑΡΑΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΝ ΕΝ ΤΟΙΣ ΣΑΒΒΑΣΙ ΔΙΑ ΤΩΝ ΣΠΟΡΙΜΩΝ, ΚΑΙ ΗΡΞΑΝΤΟ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΟΔΟΝ ΠΟΙΕΙΝ ΤΙΛΛΟΝΤΕΣ ΤΟΥΣ ΣΤΑΧΥΑΣ.

ΜΑΡΚ. 2,24 ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΕΛΕΓΟΝ ΑΥΤΩ· ΙΔΕ ΤΙ ΠΟΙΟΥΣΙΝ ΕΝ ΤΟΙΣ ΣΑΒΒΑΣΙΝ Ο ΟΥΚ ΕΞΕΣΤΙ.

ΜΑΡΚ. 2,25 ΚΑΙ ΑΥΤΟΣ ΕΛΕΓΕΝ ΑΥΤΟΙΣ· ΟΥΔΕΠΟΤΕ ΑΝΕΓΝΩΤΕ ΤΙ ΕΠΟΙΗΣΕ ΔΑΥΪΔ ΟΤΕ ΧΡΕΙΑΝ ΕΣΧΕ ΚΑΙ ΕΠΕΙΝΑΣΕΝ ΑΥΤΟΣ ΚΑΙ ΟΙ ΜΕΤ' ΑΥΤΟΥ;

ΜΑΡΚ. 2,26 ΠΩΣ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΕΠΙ ΑΒΙΑΘΑΡ ΑΡΧΙΕΡΕΩΣ ΚΑΙ ΤΟΥΣ ΑΡΤΟΥΣ ΤΗΣ ΠΡΟΘΕΣΕΩΣ ΕΦΑΓΕΝ, ΟΥΣ ΟΥΚ ΕΞΕΣΤΙ ΦΑΓΕΙΝ ΕΙ ΜΗ ΤΟΙΣ ΙΕΡΕΥΣΙ, ΚΑΙ ΕΔΩΚΕ ΚΑΙ ΤΟΙΣ ΣΥΝ ΑΥΤΩ ΟΥΣΙ;

ΜΑΡΚ. 2,27 ΚΑΙ ΕΛΕΓΕΝ ΑΥΤΟΙΣ· ΤΟ ΣΑΒΒΑΤΟΝ ΔΙΑ ΤΟΝ ΑΝΘΡΩΠΟΝ ΕΓΕΝΕΤΟ, ΟΥΧ Ο ΑΝΘΡΩΠΟΣ ΔΙΑ ΤΟ ΣΑΒΒΑΤΟΝ·

ΜΑΡΚ. 2,28 ΩΣΤΕ ΚΥΡΙΟΣ ΕΣΤΙΝ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΚΑΙ ΤΟΥ ΣΑΒΒΑΤΟΥ.

ΚΑΤΑ ΜΑΡΚΟΝ 3

ΜΑΡΚ. 3,1 ΚΑΙ ΕΙΣΗΛΘΕ ΠΑΛΙΝ ΕΙΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΚΑΙ ΗΝ ΕΚΕΙ ΑΝΘΡΩΠΟΣ ΕΞΗΡΑΜΜΕΝΗΝ ΕΧΩΝ ΤΗΝ ΧΕΙΡΑ.

ΜΑΡΚ. 3,2 ΚΑΙ ΠΑΡΕΤΗΡΟΥΝ ΑΥΤΟΝ ΕΙ ΤΟΙΣ ΣΑΒΒΑΣΙ ΘΕΡΑΠΕΥΣΕΙ ΑΥΤΟΝ, ΙΝΑ ΚΑΤΗΓΟΡΗΣΩΣΙΝ ΑΥΤΟΥ.

ΜΑΡΚ. 3,3 ΚΑΙ ΛΕΓΕΙ ΤΩ ΑΝΘΡΩΠΩ ΤΩ ΕΞΗΡΑΜΜΕΝΗΝ ΕΧΟΝΤΙ ΤΗΝ ΧΕΙΡΑ· ΕΓΕΙΡΕ ΕΙΣ ΤΟ ΜΕΣΟΝ.

ΜΑΡΚ. 3,4 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΕΞΕΣΤΙ ΤΟΙΣ ΣΑΒΒΑΣΙΝ ΑΓΑΘΟΠΟΙΗΣΑΙ Η ΚΑΚΟΠΟΙΗΣΑΙ; ΨΥΧΗΝ ΣΩΣΑΙ Η ΑΠΟΚΤΕΙΝΑΙ; ΟΙ ΔΕ ΕΣΙΩΠΩΝ.

ΜΑΡΚ. 3,5 ΚΑΙ ΠΕΡΙΒΛΕΨΑΜΕΝΟΣ ΑΥΤΟΥΣ ΜΕΤ' ΟΡΓΗΣ, ΣΥΛΛΥΠΟΥΜΕΝΟΣ ΕΠΙ ΤΗ ΠΩΡΩΣΕΙ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ, ΛΕΓΕΙ ΤΩ ΑΝΘΡΩΠΩ· ΕΚΤΕΙΝΟΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ. ΚΑΙ ΕΞΕΤΕΙΝΕ, ΚΑΙ ΑΠΟΚΑΤΕΣΤΑΘΗ Η ΧΕΙΡ ΑΥΤΟΥ ΥΓΙΗΣ ΩΣ Η ΑΛΛΗ.

ΜΑΡΚ. 3,6 ΚΑΙ ΕΞΕΛΘΟΝΤΕΣ ΟΙ ΦΑΡΙΣΑΙΟΙ ΕΥΘΕΩΣ ΜΕΤΑ ΤΩΝ ΗΡΩΔΙΑΝΩΝ ΣΥΜΒΟΥΛΙΟΝ ΕΠΟΙΟΥΝ ΚΑΤ' ΑΥΤΟΥ, ΟΠΩΣ ΑΥΤΟΝ ΑΠΟΛΕΣΩΣΙ.

ΜΑΡΚ. 3,7 ΚΑΙ Ο ΙΗΣΟΥΣ ΑΝΕΧΩΡΗΣΕ ΜΕΤΑ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ ΠΡΟΣ ΤΗΝ ΘΑΛΑΣΣΑΝ· ΚΑΙ ΠΟΛΥ ΠΛΗΘΟΣ ΑΠΟ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΩ,

ΜΑΡΚ. 3,8 ΚΑΙ ΑΠΟ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΑΠΟ ΙΕΡΟΣΟΛΥΜΩΝ ΚΑΙ ΑΠΟ ΤΗΣ ΙΔΟΥΜΑΙΑΣ ΚΑΙ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΑΙ ΟΙ ΠΕΡΙ ΤΥΡΟΝ ΚΑΙ ΣΙΔΩΝΑ, ΠΛΗΘΟΣ ΠΟΛΥ, ΑΚΟΥΣΑΝΤΕΣ ΟΣΑ ΕΠΟΙΕΙ, ΗΛΘΟΝ ΠΡΟΣ ΑΥΤΟΝ.

ΜΑΡΚ. 3,9 ΚΑΙ ΕΙΠΕ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ ΙΝΑ ΠΛΟΙΑΡΙΟΝ ΠΡΟΣΚΑΡΤΕΡΗ ΑΥΤΩ ΔΙΑ ΤΟΝ ΟΧΛΟΝ, ΙΝΑ ΜΗ ΘΛΙΒΩΣΙΝ ΑΥΤΟΝ·

ΜΑΡΚ. 3,10 ΠΟΛΛΟΥΣ ΓΑΡ ΕΘΕΡΑΠΕΥΣΕΝ, ΩΣΤΕ ΕΠΙΠΙΠΤΕΙΝ ΑΥΤΩ ΙΝΑ ΑΥΤΟΥ ΑΨΩΝΤΑΙ ΟΣΟΙ ΕΙΧΟΝ ΜΑΣΤΙΓΑΣ·

ΜΑΡΚ. 3,11 ΚΑΙ ΤΑ ΠΝΕΥΜΑΤΑ ΤΑ ΑΚΑΘΑΡΤΑ, ΟΤΑΝ ΑΥΤΟΝ ΕΘΕΩΡΟΥΝ, ΠΡΟΣΕΠΙΠΤΟΝ ΑΥΤΩ ΚΑΙ ΕΚΡΑΖΟΝ ΛΕΓΟΝΤΑ ΟΤΙ ΣΥ ΕΙ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ.

ΜΑΡΚ. 3,12 ΚΑΙ ΠΟΛΛΑ ΕΠΕΤΙΜΑ ΑΥΤΟΙΣ ΙΝΑ ΜΗ ΦΑΝΕΡΟΝ ΑΥΤΟΝ ΠΟΙΗΣΩΣΙ.

ΜΑΡΚ. 3,13 ΚΑΙ ΑΝΑΒΑΙΝΕΙ ΕΙΣ ΤΟ ΟΡΟΣ, ΚΑΙ ΠΡΟΣΚΑΛΕΙΤΑΙ ΟΥΣ ΗΘΕΛΕΝ ΑΥΤΟΣ, ΚΑΙ ΑΠΗΛΘΟΝ ΠΡΟΣ ΑΥΤΟΝ.

ΜΑΡΚ. 3,14 ΚΑΙ ΕΠΟΙΗΣΕ ΔΩΔΕΚΑ, ΙΝΑ ΩΣΙ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΙΝΑ ΑΠΟΣΤΕΛΛΗ ΑΥΤΟΥΣ ΚΗΡΥΣΣΕΙΝ

ΜΑΡΚ. 3,15 ΚΑΙ ΕΧΕΙΝ ΕΞΟΥΣΙΑΝ ΘΕΡΑΠΕΥΕΙΝ ΤΑΣ ΝΟΣΟΥΣ ΚΑΙ ΕΚΒΑΛΛΕΙΝ ΤΑ ΔΑΙΜΟΝΙΑ·

ΜΑΡΚ. 3,16 ΚΑΙ ΕΠΕΘΗΚΕΝ ΟΝΟΜΑ ΤΩ ΣΙΜΩΝΙ ΠΕΤΡΟΝ,

ΜΑΡΚ. 3,17 ΚΑΙ ΙΑΚΩΒΟΝ ΤΟΝ ΤΟΥ ΖΕΒΕΔΑΙΟΥ ΚΑΙ ΙΩΑΝΝΗΝ ΤΟΝ ΑΔΕΛΦΟΝ ΤΟΥ ΙΑΚΩΒΟΥ· ΚΑΙ ΕΠΕΘΗΚΕΝ ΑΥΤΟΙΣ ΟΝΟΜΑΤΑ ΒΟΑΝΕΡΓΕΣ, Ο ΕΣΤΙΝ ΥΙΟΙ ΒΡΟΝΤΗΣ·

ΜΑΡΚ. 3,18 ΚΑΙ ΑΝΔΡΕΑΝ ΚΑΙ ΦΙΛΙΠΠΟΝ ΚΑΙ ΒΑΡΘΟΛΟΜΑΙΟΝ ΚΑΙ ΜΑΤΘΑΙΟΝ ΚΑΙ ΘΩΜΑΝ ΚΑΙ ΙΑΚΩΒΟΝ ΤΟΝ ΤΟΥ ΑΛΦΑΙΟΥ ΚΑΙ ΘΑΔΔΑΙΟΝ ΚΑΙ ΣΙΜΩΝΑ ΤΟΝ ΚΑΝΑΝΙΤΗΝ

ΜΑΡΚ. 3,19 ΚΑΙ ΙΟΥΔΑΝ ΙΣΚΑΡΙΩΤΗΝ, ΟΣ ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΝ.

ΜΑΡΚ. 3,20 ΚΑΙ ΕΡΧΟΝΤΑΙ ΕΙΣ ΟΙΚΟΝ· ΚΑΙ ΣΥΝΕΡΧΕΤΑΙ ΠΑΛΙΝ ΟΧΛΟΣ, ΩΣΤΕ ΜΗ ΔΥΝΑΣΘΑΙ ΑΥΤΟΥΣ ΜΗΔΕ ΑΡΤΟΝ ΦΑΓΕΙΝ.

ΜΑΡΚ. 3,21 ΚΑΙ ΑΚΟΥΣΑΝΤΕΣ ΟΙ ΠΑΡ' ΑΥΤΟΥ ΕΞΗΛΘΟΝ ΚΡΑΤΗΣΑΙ ΑΥΤΟΝ· ΕΛΕΓΟΝ ΓΑΡ ΟΤΙ ΕΞΕΣΤΗ.

ΜΑΡΚ. 3,22 ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΟΙ ΑΠΟ ΙΕΡΟΣΟΛΥΜΩΝ ΚΑΤΑΒΑΝΤΕΣ ΕΛΕΓΟΝ ΟΤΙ ΒΕΕΛΖΕΒΟΥΛ ΕΧΕΙ, ΚΑΙ ΟΤΙ ΕΝ ΤΩ ΑΡΧΟΝΤΙ ΤΩΝ ΔΑΙΜΟΝΙΩΝ ΕΚΒΑΛΛΕΙ ΤΑ ΔΑΙΜΟΝΙΑ.

ΜΑΡΚ. 3,23 ΚΑΙ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΑΥΤΟΥΣ ΕΝ ΠΑΡΑΒΟΛΑΙΣ ΕΛΕΓΕΝ ΑΥΤΟΙΣ· ΠΩΣ ΔΥΝΑΤΑΙ ΣΑΤΑΝΑΣ ΣΑΤΑΝΑΝ ΕΚΒΑΛΛΕΙΝ;

ΜΑΡΚ. 3,24 ΚΑΙ ΕΑΝ ΒΑΣΙΛΕΙΑ ΕΦ' ΕΑΥΤΗΝ ΜΕΡΙΣΘΗ, ΟΥ ΔΥΝΑΤΑΙ ΣΤΑΘΗΝΑΙ Η ΒΑΣΙΛΕΙΑ ΕΚΕΙΝΗ·

ΜΑΡΚ. 3,25 ΚΑΙ ΕΑΝ ΟΙΚΙΑ ΕΦ' ΕΑΥΤΗΝ ΜΕΡΙΣΘΗ, ΟΥ ΔΥΝΑΤΑΙ ΣΤΑΘΗΝΑΙ Η ΟΙΚΙΑ ΕΚΕΙΝΗ.

ΜΑΡΚ. 3,26 ΚΑΙ ΕΙ Ο ΣΑΤΑΝΑΣ ΑΝΕΣΤΗ ΕΦ' ΕΑΥΤΟΝ ΚΑΙ ΜΕΜΕΡΙΣΤΑΙ, ΟΥ ΔΥΝΑΤΑΙ ΣΤΑΘΗΝΑΙ, ΑΛΛΑ ΤΕΛΟΣ ΕΧΕΙ.

ΜΑΡΚ. 3,27 ΟΥΔΕΙΣ ΔΥΝΑΤΑΙ ΤΑ ΣΚΕΥΗ ΤΟΥ ΙΣΧΥΡΟΥ ΕΙΣΕΛΘΩΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ ΔΙΑΡΠΑΣΑΙ, ΕΑΝ ΜΗ ΠΡΩΤΟΝ ΤΟΝ ΙΣΧΥΡΟΝ ΔΗΣΗ, ΚΑΙ ΤΟΤΕ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ ΔΙΑΡΠΑΣΕΙ.

ΜΑΡΚ. 3,28 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΠΑΝΤΑ ΑΦΕΘΗΣΕΤΑΙ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΑ ΑΜΑΡΤΗΜΑΤΑ ΚΑΙ ΑΙ ΒΛΑΣΦΗΜΙΑΙ ΟΣΑΣ ΕΑΝ ΒΛΑΣΦΗΜΗΣΩΣΙΝ.

ΜΑΡΚ. 3,29 ΟΣ Δ' ΑΝ ΒΛΑΣΦΗΜΗΣΗ ΕΙΣ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ, ΟΥΚ ΕΧΕΙ ΑΦΕΣΙΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΑΛΛ' ΕΝΟΧΟΣ ΕΣΤΙΝ ΑΙΩΝΙΟΥ ΚΡΙΣΕΩΣ·

ΜΑΡΚ. 3,30 ΟΤΙ ΕΛΕΓΟΝ, ΠΝΕΥΜΑ ΑΚΑΘΑΡΤΟΝ ΕΧΕΙ.

ΜΑΡΚ. 3,31 ΕΡΧΟΝΤΑΙ ΟΥΝ Η ΜΗΤΗΡ ΑΥΤΟΥ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΚΑΙ ΕΞΩ ΕΣΤΩΤΕΣ ΑΠΕΣΤΕΙΛΑΝ ΠΡΟΣ ΑΥΤΟΝ ΦΩΝΟΥΝΤΕΣ ΑΥΤΟΝ.

ΜΑΡΚ. 3,32 ΚΑΙ ΕΚΑΘΗΤΟ ΠΕΡΙ ΑΥΤΟΝ ΟΧΛΟΣ· ΕΙΠΟΝ ΔΕ ΑΥΤΩ· ΙΔΟΥ Η ΜΗΤΗΡ ΣΟΥ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΣΟΥ ΕΞΩ ΖΗΤΟΥΣΙ ΣΕ.

ΜΑΡΚ. 3,33 ΚΑΙ ΑΠΕΚΡΙΘΗ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΤΙΣ ΕΣΤΙΝ Η ΜΗΤΗΡ ΜΟΥ Η ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ;

ΜΑΡΚ. 3,34 ΚΑΙ ΠΕΡΙΒΛΕΨΑΜΕΝΟΣ ΚΥΚΛΩ ΤΟΥΣ ΠΕΡΙ ΑΥΤΟΝ ΚΑΘΗΜΕΝΟΥΣ ΛΕΓΕΙ· ΙΔΕ Η ΜΗΤΗΡ ΜΟΥ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΜΟΥ·

ΜΑΡΚ. 3,35 ΟΣ ΓΑΡ ΑΝ ΠΟΙΗΣΗ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΘΕΟΥ, ΟΥΤΟΣ ΑΔΕΛΦΟΣ ΜΟΥ ΚΑΙ ΑΔΕΛΦΗ ΜΟΥ ΚΑΙ ΜΗΤΗΡ ΕΣΤΙ.

ΚΑΤΑ ΜΑΡΚΟΝ 4

ΜΑΡΚ. 4,1 ΚΑΙ ΠΑΛΙΝ ΗΡΞΑΤΟ ΔΙΔΑΣΚΕΙΝ ΠΑΡΑ ΤΗΝ ΘΑΛΑΣΣΑΝ· ΚΑΙ ΣΥΝΗΧΘΗ ΠΡΟΣ ΑΥΤΟΝ ΟΧΛΟΣ ΠΟΛΥΣ, ΩΣΤΕ ΑΥΤΟΝ ΕΜΒΑΝΤΑ ΕΙΣ ΤΟ ΠΛΟΙΟΝ ΚΑΘΗΣΘΑΙ ΕΝ ΤΗ ΘΑΛΑΣΣΗ· ΚΑΙ ΠΑΣ Ο ΟΧΛΟΣ ΠΡΟΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΕΠΙ ΤΗΣ ΓΗΣ ΗΣΑΝ.

ΜΑΡΚ. 4,2 ΚΑΙ ΕΔΙΔΑΣΚΕΝ ΑΥΤΟΥΣ ΕΝ ΠΑΡΑΒΟΛΑΙΣ ΠΟΛΛΑ, ΚΑΙ ΕΛΕΓΕΝ ΑΥΤΟΙΣ ΕΝ ΤΗ ΔΙΔΑΧΗ ΑΥΤΟΥ·

ΜΑΡΚ. 4,3 ΑΚΟΥΕΤΕ. ΙΔΟΥ ΕΞΗΘΕΝ Ο ΣΠΕΙΡΩΝ ΤΟΥ ΣΠΕΙΡΑΙ.

ΜΑΡΚ. 4,4 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΣΠΕΙΡΕΙΝ Ο ΜΕΝ ΕΠΕΣΕΝ ΕΠΙ ΤΗΝ ΟΔΟΝ, ΚΑΙ ΗΛΘΟΝ ΤΑ ΠΕΤΕΙΝΑ ΚΑΙ ΚΑΤΕΦΑΓΟΝ ΑΥΤΟ·

ΜΑΡΚ. 4,5 ΚΑΙ ΑΛΛΟ ΕΠΕΣΕΝ ΕΠΙ ΤΟ ΠΕΤΡΩΔΕΣ, ΟΠΟΥ ΟΥΚ ΕΙΧΕ ΓΗΝ ΠΟΛΛΗΝ, ΚΑΙ ΕΥΘΕΩΣ ΕΞΑΝΕΤΕΙΛΕ ΔΙΑ ΤΟ ΜΗ ΕΧΕΙΝ ΒΑΘΟΣ ΓΗΣ,

ΜΑΡΚ. 4,6 ΗΛΙΟΥ ΔΕ ΑΝΑΤΕΙΛΑΝΤΟΣ ΕΚΑΥΜΑΤΙΣΘΗ, ΚΑΙ ΔΙΑ ΤΟ ΜΗ ΕΧΕΙΝ ΡΙΖΑΝ ΕΞΗΡΑΝΘΗ·

ΜΑΡΚ. 4,7 ΚΑΙ ΑΛΛΟ ΕΠΕΣΕΝ ΕΙΣ ΤΑΣ ΑΚΑΝΘΑΣ, ΚΑΙ ΑΝΕΒΗΣΑΝ ΑΙ ΑΚΑΝΘΑΙ ΚΑΙ ΣΥΝΕΠΝΙΞΑΝ ΑΥΤΟ, ΚΑΙ ΚΑΡΠΟΝ ΟΥΚ ΕΔΩΚΕ·

ΜΑΡΚ. 4,8 ΚΑΙ ΑΛΛΟ ΕΠΕΣΕΝ ΕΙΣ ΤΗΝ ΓΗΝ ΤΗΝ ΚΑΛΗΝ ΚΑΙ ΕΔΙΔΟΥ ΚΑΡΠΟΝ ΑΝΑΒΑΙΝΟΝΤΑ ΚΑΙ ΑΥΞΑΝΟΝΤΑ, ΚΑΙ ΕΦΕΡΕΝ ΕΝ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΝ ΕΞΗΚΟΝΤΑ ΚΑΙ ΕΝ ΕΚΑΤΟΝ.

ΜΑΡΚ. 4,9 ΚΑΙ ΕΛΕΓΕΝ ΑΥΤΟΙΣ· Ο ΕΧΩΝ ΩΤΑ ΑΚΟΥΕΙΝ ΑΚΟΥΕΤΩ.

ΜΑΡΚ. 4,10 ΟΤΕ ΔΕ ΕΓΕΝΕΤΟ ΚΑΤΑ ΜΟΝΑΣ, ΗΡΩΤΗΣΑΝ ΑΥΤΟΝ ΟΙ ΠΕΡΙ ΑΥΤΟΝ ΣΥΝ ΤΟΙΣ ΔΩΔΕΚΑ ΤΗΝ ΠΑΡΑΒΟΛΗΝ.

ΜΑΡΚ. 4,11 ΚΑΙ ΕΛΕΓΕΝ ΑΥΤΟΙΣ· ΥΜΙΝ ΔΕΔΟΤΑΙ ΓΝΩΝΑΙ ΤΑ ΜΥΣΤΗΡΙΑ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΟΥ ΘΕΟΥ· ΕΚΕΙΝΟΙΣ ΔΕ ΤΟΙΣ ΕΞΩ ΕΝ ΠΑΡΑΒΟΛΑΙΣ ΤΑ ΠΑΝΤΑ ΓΙΝΕΤΑΙ,

ΜΑΡΚ. 4,12 ΙΝΑ ΒΛΕΠΟΝΤΕΣ ΒΛΕΠΩΣΙ ΚΑΙ ΜΗ ΙΔΩΣΙ, ΚΑΙ ΑΚΟΥΟΝΤΕΣ ΑΚΟΥΩΣΙ ΚΑΙ ΜΗ ΣΥΝΙΩΣΙ, ΜΗΠΟΤΕ ΕΠΙΣΤΡΕΨΩΣΙ ΚΑΙ ΑΦΕΘΗ ΑΥΤΟΙΣ ΤΑ ΑΜΑΡΤΗΜΑΤΑ.

ΜΑΡΚ. 4,13 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΟΥΚ ΟΙΔΑΤΕ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΤΑΥΤΗΝ, ΚΑΙ ΠΩΣ ΠΑΣΑΣ ΤΑΣ ΠΑΡΑΒΟΛΑΣ ΓΝΩΣΕΣΘΕ;

ΜΑΡΚ. 4,14 Ο ΣΠΕΙΡΩΝ ΤΟΝ ΛΟΓΟΝ ΣΠΕΙΡΕΙ.

ΜΑΡΚ. 4,15 ΟΥΤΟΙ ΔΕ ΕΙΣΙΝ ΟΙ ΠΑΡΑ ΤΗΝ ΟΔΟΝ ΟΠΟΥ ΣΠΕΙΡΕΤΑΙ Ο ΛΟΓΟΣ, ΚΑΙ ΟΤΑΝ ΑΚΟΥΣΩΣΙΝ, ΕΥΘΥΣ ΕΡΧΕΤΑΙ Ο ΣΑΤΑΝΑΣ ΚΑΙ ΑΙΡΕΙ ΤΟΝ ΛΟΓΟΝ ΤΟΝ ΕΣΠΑΡΜΕΝΟΝ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΑΥΤΩΝ.

ΜΑΡΚ. 4,16 ΚΑΙ ΟΥΤΟΙ ΟΜΟΙΩΣ ΕΙΣΙΝ ΟΙ ΕΠΙ ΤΑ ΠΕΤΡΩΔΗ ΣΠΕΙΡΟΜΕΝΟΙ, ΟΙ ΟΤΑΝ ΑΚΟΥΣΩΣΙ ΤΟΝ ΛΟΓΟΝ, ΕΥΘΥΣ ΜΕΤΑ ΧΑΡΑΣ ΛΑΜΒΑΝΟΥΣΙΝ ΑΥΤΟΝ,

ΜΑΡΚ. 4,17 ΚΑΙ ΟΥΚ ΕΧΟΥΣΙ ΡΙΖΑΝ ΕΝ ΕΑΥΤΟΙΣ, ΑΛΛΑ ΠΡΟΣΚΑΙΡΟΙ ΕΙΣΙΝ· ΕΙΤΑ ΓΕΝΟΜΕΝΗΣ ΘΛΙΨΕΩΣ Η ΔΙΩΓΜΟΥ ΔΙΑ ΤΟΝ ΛΟΓΟΝ, ΕΥΘΥΣ ΣΚΑΝΔΑΛΙΖΟΝΤΑΙ.

ΜΑΡΚ. 4,18 ΚΑΙ ΟΥΤΟΙ ΕΙΣΙΝ ΟΙ ΕΙΣ ΤΑΣ ΑΚΑΝΘΑΣ ΣΠΕΙΡΟΜΕΝΟΙ, ΟΙ ΤΟΝ ΛΟΓΟΝ ΑΚΟΥΟΝΤΕΣ,

ΜΑΡΚ. 4,19 ΚΑΙ ΑΙ ΜΕΡΙΜΝΑΙ ΤΟΥ ΑΙΩΝΟΣ ΤΟΥΤΟΥ ΚΑΙ Η ΑΠΑΤΗ ΤΟΥ ΠΛΟΥΤΟΥ ΚΑΙ ΑΙ ΠΕΡΙ ΤΑ ΛΟΙΠΑ ΕΠΙΘΥΜΙΑΙ ΕΙΣΠΟΡΕΥΟΜΕΝΑΙ ΣΥΜΠΝΙΓΟΥΣΙ ΤΟΝ ΛΟΓΟΝ, ΚΑΙ ΑΚΑΡΠΟΣ ΓΙΝΕΤΑΙ.

ΜΑΡΚ. 4,20 ΚΑΙ ΟΥΤΟΙ ΕΙΣΙΝ ΟΙ ΕΠΙ ΤΗΝ ΓΗΝ ΤΗΝ ΚΑΛΗΝ ΣΠΑΡΕΝΤΕΣ, ΟΙΤΙΝΕΣ ΑΚΟΥΟΥΣΙ ΤΟΝ ΛΟΓΟΝ ΚΑΙ ΠΑΡΑΔΕΧΟΝΤΑΙ, ΚΑΙ ΚΑΡΠΟΦΟΡΟΥΣΙΝ ΕΝ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΕΝ ΕΞΗΚΟΝΤΑ ΚΑΙ ΕΝ ΕΚΑΤΟΝ.

ΜΑΡΚ. 4,21 ΚΑΙ ΕΛΕΓΕΝ ΑΥΤΟΙΣ· ΜΗΤΙ ΕΡΧΕΤΑΙ Ο ΛΥΧΝΟΣ ΙΝΑ ΥΠΟ ΤΟΝ ΜΟΔΙΟΝ ΤΕΘΗ Η ΥΠΟ ΤΗΝ ΚΛΙΝΗΝ; ΟΥΧ ΙΝΑ ΕΠΙ ΤΗΝ ΛΥΧΝΙΑΝ ΕΠΙΤΕΘΗ;

ΜΑΡΚ. 4,22 ΟΥ ΓΑΡ ΕΣΤΙ ΚΡΥΠΤΟΝ Ο ΕΑΝ ΜΗ ΦΑΝΕΡΩΘΗ, ΟΥΔΕ ΕΓΕΝΕΤΟ ΑΠΟΚΡΥΦΟΝ ΑΛΛ' ΙΝΑ ΕΛΘΗ ΕΙΣ ΦΑΝΕΡΟΝ.

ΜΑΡΚ. 4,23 ΕΙ ΤΙΣ ΕΧΕΙ ΩΤΑ ΑΚΟΥΕΙΝ, ΑΚΟΥΕΤΩ.

ΜΑΡΚ. 4,24 ΚΑΙ ΕΛΕΓΕΝ ΑΥΤΟΙΣ· ΒΛΕΠΕΤΕ ΤΙ ΑΚΟΥΕΤΕ. ΕΝ Ω ΜΕΤΡΩ ΜΕΤΡΕΙΤΕ, ΜΕΤΡΗΘΗΣΕΤΑΙ ΥΜΙΝ, ΚΑΙ ΠΡΟΣΤΕΘΗΣΕΤΑΙ ΥΜΙΝ ΤΟΙΣ ΑΚΟΥΟΥΣΙΝ.

ΜΑΡΚ. 4,25 ΟΣ ΓΑΡ ΑΝ ΕΧΗ, ΔΟΘΗΣΕΤΑΙ ΑΥΤΩ· ΚΑΙ ΟΣ ΟΥΚ ΕΧΕΙ, ΚΑΙ Ο ΕΧΕΙ ΑΡΘΗΣΕΤΑΙ ΑΠ' ΑΥΤΟΥ.

ΜΑΡΚ. 4,26 ΚΑΙ ΕΛΕΓΕΝ· ΟΥΤΩΣ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ, ΩΣ ΑΝ ΑΝΘΡΩΠΟΣ ΒΑΛΗ ΤΟΝ ΣΠΟΡΟΝ ΕΠΙ ΤΗΣ ΓΗΣ,

ΜΑΡΚ. 4,27 ΚΑΙ ΚΑΘΕΥΔΗ ΚΑΙ ΕΓΕΙΡΗΤΑΙ ΝΥΚΤΑ ΚΑΙ ΗΜΕΡΑΝ, ΚΑΙ Ο ΣΠΟΡΟΣ ΒΛΑΣΤΑΝΗ ΚΑΙ ΜΗΚΥΝΗΤΑΙ ΩΣ ΟΥΚ ΟΙΔΕΝ ΑΥΤΟΣ.

ΜΑΡΚ. 4,28 ΑΥΤΟΜΑΤΗ ΓΑΡ Η ΓΗ ΚΑΡΠΟΦΟΡΕΙ, ΠΡΩΤΟΝ ΧΟΡΤΟΝ, ΕΙΤΑ ΣΤΑΧΥΝ, ΕΙΤΑ ΠΛΗΡΗ ΣΙΤΟΝ ΕΝ ΤΩ ΣΤΑΧΥΪ.

ΜΑΡΚ. 4,29 ΟΤΑΝ ΔΕ ΠΑΡΑΔΩ Ο ΚΑΡΠΟΣ, ΕΥΘΕΩΣ ΑΠΟΣΤΕΛΛΕΙ ΤΟ ΔΡΕΠΑΝΟΝ, ΟΤΙ ΠΑΡΕΣΤΗΚΕΝ Ο ΘΕΡΙΣΜΟΣ.

ΜΑΡΚ. 4,30 ΚΑΙ ΕΛΕΓΕ· ΠΩΣ ΟΜΟΙΩΣΩΜΕΝ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ; Η ΕΝ ΤΙΝΙ ΠΑΡΑΒΟΛΗ ΠΑΡΑΒΑΛΩΜΕΝ ΑΥΤΗΝ;

ΜΑΡΚ. 4,31 ΩΣ ΚΟΚΚΟΝ ΣΙΝΑΠΕΩΣ, ΟΣ ΟΤΑΝ ΣΠΑΡΗ ΕΠΙ ΤΗΣ ΓΗΣ, ΜΙΚΡΟΤΕΡΟΣ ΠΑΝΤΩΝ ΤΩΝ ΣΠΕΡΜΑΤΩΝ ΕΣΤΙ ΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ·

ΜΑΡΚ. 4,32 ΚΑΙ ΟΤΑΝ ΣΠΑΡΗ, ΑΝΑΒΑΙΝΕΙ ΚΑΙ ΓΙΝΕΤΑΙ ΜΕΙΖΩΝ ΠΑΝΤΩΝ ΤΩΝ ΛΑΧΑΝΩΝ, ΚΑΙ ΠΟΙΕΙ ΚΛΑΔΟΥΣ ΜΕΓΑΛΟΥΣ, ΩΣΤΕ ΔΥΝΑΣΘΑΙ ΥΠΟ ΤΗΝ ΣΚΙΑΝ ΑΥΤΟΥ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΑΣΚΗΝΟΥΝ.

ΜΑΡΚ. 4,33 ΚΑΙ ΤΟΙΑΥΤΑΙΣ ΠΑΡΑΒΟΛΑΙΣ ΠΟΛΛΑΙΣ ΕΛΑΛΕΙ ΑΥΤΟΙΣ ΤΟΝ ΛΟΓΟΝ, ΚΑΘΩΣ ΗΔΥΝΑΝΤΟ ΑΚΟΥΕΙΝ,

ΜΑΡΚ. 4,34 ΧΩΡΙΣ ΔΕ ΠΑΡΑΒΟΛΗΣ ΟΥΚ ΕΛΑΛΕΙ ΑΥΤΟΙΣ ΤΟΝ ΛΟΓΟΝ· ΚΑΤ' ΙΔΙΑΝ ΔΕ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ ΕΠΕΛΥΕ ΠΑΝΤΑ.

ΜΑΡΚ. 4,35 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΟΨΙΑΣ ΓΕΝΟΜΕΝΗΣ· ΔΙΕΛΘΩΜΕΝ ΕΙΣ ΤΟ ΠΕΡΑΝ.

ΜΑΡΚ. 4,36 ΚΑΙ ΑΦΕΝΤΕΣ ΤΟΝ ΟΧΛΟΝ ΠΑΡΑΛΑΜΒΑΝΟΥΣΙΝ ΑΥΤΟΝ ΩΣ ΗΝ ΕΝ ΤΩ ΠΛΟΙΩ· ΚΑΙ ΑΛΛΑ ΔΕ ΠΛΟΙΑ ΗΝ ΜΕΤ' ΑΥΤΟΥ.

ΜΑΡΚ. 4,37 ΚΑΙ ΓΙΝΕΤΑΙ ΛΑΙΛΑΨ ΑΝΕΜΟΥ ΜΕΓΑΛΗ, ΤΑ ΔΕ ΚΥΜΑΤΑ ΕΠΕΒΑΛΛΕΝ ΕΙΣ ΤΟ ΠΛΟΙΟΝ, ΩΣΤΕ ΗΔΗ ΑΥΤΟ ΒΥΘΙΖΕΣΘΑΙ.

ΜΑΡΚ. 4,38 ΚΑΙ ΗΝ ΑΥΤΟΣ ΕΠΙ ΤΗ ΠΡΥΜΝΗ ΕΠΙ ΤΟ ΠΡΟΣΚΕΦΑΛΑΙΟΝ ΚΑΘΕΥΔΩΝ· ΚΑΙ ΔΙΕΓΕΙΡΟΥΣΙΝ ΑΥΤΟΝ ΚΑΙ ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΔΙΔΑΣΚΑΛΕ, ΟΥ ΜΕΛΕΙ ΣΟΙ ΟΤΙ ΑΠΟΛΛΥΜΕΘΑ;

ΜΑΡΚ. 4,39 ΚΑΙ ΔΙΕΓΕΡΘΕΙΣ ΕΠΕΤΙΜΗΣΕ ΤΩ ΑΝΕΜΩ ΚΑΙ ΕΙΠΕ ΤΗ ΘΑΛΑΣΣΗ· ΣΙΩΠΑ, ΠΕΦΙΜΩΣΟ. ΚΑΙ ΕΚΟΠΑΣΕΝ Ο ΑΝΕΜΟΣ, ΚΑΙ ΕΓΕΝΕΤΟ ΓΑΛΗΝΗ ΜΕΓΑΛΗ.

ΜΑΡΚ. 4,40 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙ ΔΕΙΛΟΙ ΕΣΤΕ ΟΥΤΩ; ΠΩΣ ΟΥΚ ΕΧΕΤΕ ΠΙΣΤΙΝ;

ΜΑΡΚ. 4,41 ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΦΟΒΟΝ ΜΕΓΑΝ ΚΑΙ ΕΛΕΓΟΝ ΠΡΟΣ ΑΛΛΗΛΟΥΣ· ΤΙΣ ΑΡΑ ΟΥΤΟΣ ΕΣΤΙΝ, ΟΤΙ ΚΑΙ Ο ΑΝΕΜΟΣ ΚΑΙ Η ΘΑΛΑΣΣΑ ΥΠΑΚΟΥΟΥΣΙΝ ΑΥΤΩ;

ΚΑΤΑ ΜΑΡΚΟΝ 5

ΜΑΡΚ. 5,1 ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΤΟ ΠΕΡΑΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΙΣ ΤΗΝ ΧΩΡΑΝ ΤΩΝ ΓΕΡΓΕΣΗΝΩΝ.

ΜΑΡΚ. 5,2 ΚΑΙ ΕΞΕΛΘΟΝΤΑΣ ΑΥΤΟΥ ΕΚ ΤΟΥ ΠΛΟΙΟΥ ΕΥΘΕΩΣ ΑΠΗΝΤΗΣΕΝ ΑΥΤΩ ΕΚ ΤΩΝ ΜΝΗΜΕΙΩΝ ΑΝΘΡΩΠΟΣ ΕΝ ΠΝΕΥΜΑΤΙ ΑΚΑΘΑΡΤΩ,

ΜΑΡΚ. 5,3 ΟΣ ΤΗΝ ΚΑΤΟΙΚΗΣΙΝ ΕΙΧΕΝ ΕΝ ΤΟΙΣ ΜΝΗΜΑΣΙ, ΚΑΙ ΟΥΤΕ ΑΛΥΣΕΣΙΝ ΟΥΔΕΙΣ ΗΔΥΝΑΤΟ ΑΥΤΟΝ ΔΗΣΑΙ,

ΜΑΡΚ. 5,4 ΔΙΑ ΤΟ ΑΥΤΟΝ ΠΟΛΛΑΚΙΣ ΠΕΔΑΙΣ ΚΑΙ ΑΛΥΣΕΣΙ ΔΕΔΕΣΘΑΙ, ΚΑΙ ΔΙΕΣΠΑΣΘΑΙ ΥΠ' ΑΥΤΟΥ ΤΑΣ ΑΛΥΣΕΙΣ ΚΑΙ ΤΑΣ ΠΕΔΑΣ ΣΥΝΤΕΤΡΙΦΘΑΙ, ΚΑΙ ΟΥΔΕΙΣ ΙΣΧΥΕΝ ΑΥΤΟΝ ΔΑΜΑΣΑΙ·

ΜΑΡΚ. 5,5 ΚΑΙ ΔΙΑ ΠΑΝΤΟΣ ΝΥΚΤΟΣ ΚΑΙ ΗΜΕΡΑΣ ΕΝ ΤΟΙΣ ΜΝΗΜΑΣΙ ΚΑΙ ΕΝ ΤΟΙΣ ΟΡΕΣΙΝ ΗΝ ΚΡΑΖΩΝ ΚΑΙ ΚΑΤΑΚΟΠΤΩΝ ΕΑΥΤΟΝ ΛΙΘΟΙΣ.

ΜΑΡΚ. 5,6 ΙΔΩΝ ΔΕ ΤΟΝ ΙΗΣΟΥΝ ΑΠΟ ΜΑΚΡΟΘΕΝ ΕΔΡΑΜΕ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΟΝ,

ΜΑΡΚ. 5,7 ΚΑΙ ΚΡΑΞΑΣ ΦΩΝΗ ΜΕΓΑΛΗ ΛΕΓΕΙ· ΤΙ ΕΜΟΙ ΚΑΙ ΣΟΙ, ΙΗΣΟΥ, ΥΙΕ ΤΟΥ ΘΕΟΥ ΤΟΥ ΥΨΙΣΤΟΥ; ΟΡΚΙΖΩ ΣΕ ΤΟΝ ΘΕΟΝ, ΜΗ ΜΕ ΒΑΣΑΝΙΣΗΣ.

ΜΑΡΚ. 5,8 ΕΛΕΓΕ ΓΑΡ ΑΥΤΩ· ΕΞΕΛΘΕ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΚΑΘΑΡΤΟΝ ΕΚ ΤΟΥ ΑΝΘΡΩΠΟΥ.

ΜΑΡΚ. 5,9 ΚΑΙ ΕΠΗΡΩΤΑ ΑΥΤΟΝ· ΤΙ ΟΝΟΜΑ ΣΟΙ; ΚΑΙ ΑΠΕΚΡΙΘΗ ΛΕΓΩΝ· ΛΕΓΕΩΝ ΟΝΟΜΑ ΜΟΙ, ΟΤΙ ΠΟΛΛΟΙ ΕΣΜΕΝ.

ΜΑΡΚ. 5,10 ΚΑΙ ΠΑΡΕΚΑΛΕΙ ΑΥΤΟΝ ΠΟΛΛΑ ΙΝΑ ΜΗ ΑΠΟΣΤΕΙΛΗ ΑΥΤΟΥΣ ΕΞΩ ΤΗΣ ΧΩΡΑΣ.

ΜΑΡΚ. 5,11 ΗΝ ΔΕ ΕΚΕΙ ΑΓΕΛΗ ΧΟΙΡΩΝ ΜΕΓΑΛΗ ΒΟΣΚΟΜΕΝΗ ΠΡΟΣ ΤΩ ΟΡΕΙ·

ΜΑΡΚ. 5,12 ΚΑΙ ΠΑΡΕΚΑΛΕΣΑΝ ΑΥΤΟΝ ΠΑΝΤΕΣ ΟΙ ΔΑΙΜΟΝΕΣ ΛΕΓΟΝΤΕΣ· ΠΕΜΨΟΝ ΗΜΑΣ ΕΙΣ ΤΟΥΣ ΧΟΙΡΟΥΣ, ΙΝΑ ΕΙΣ ΑΥΤΟΥΣ ΕΙΣΕΛΘΩΜΕΝ.

ΜΑΡΚ. 5,13 ΚΑΙ ΕΠΕΤΡΕΨΕΝ ΑΥΤΟΙΣ ΕΥΘΕΩΣ Ο ΙΗΣΟΥΣ. ΚΑΙ ΕΞΕΛΘΟΝΤΑ ΤΑ ΠΝΕΥΜΑΤΑ ΤΑ ΑΚΑΘΑΡΤΑ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΟΥΣ ΧΟΙΡΟΥΣ· ΚΑΙ ΩΡΜΗΣΕΝ Η ΑΓΕΛΗ ΚΑΤΑ ΤΟΥ ΚΡΗΜΝΟΥ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ· ΗΣΑΝ ΔΕ ΩΣ ΔΙΣΧΙΛΙΟΙ· ΚΑΙ ΕΠΝΙΓΟΝΤΟ ΕΝ ΤΗ ΘΑΛΑΣΣΗ.

ΜΑΡΚ. 5,14 ΚΑΙ ΟΙ ΒΟΣΚΟΝΤΕΣ ΤΟΥΣ ΧΟΙΡΟΥΣ ΕΦΥΓΟΝ ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΕΙΣ ΤΟΥΣ ΑΓΡΟΥΣ· ΚΑΙ ΕΞΗΛΘΟΝ ΙΔΕΙΝ ΤΙ ΕΣΤΙ ΤΟ ΓΕΓΟΝΟΣ.

ΜΑΡΚ. 5,15 ΚΑΙ ΕΡΧΟΝΤΑΙ ΠΡΟΣ ΤΟΝ ΙΗΣΟΥΝ, ΚΑΙ ΘΕΩΡΟΥΣΙ ΤΟΝ ΔΑΙΜΟΝΙΖΟΜΕΝΟΝ ΚΑΘΗΜΕΝΟΝ ΚΑΙ ΙΜΑΤΙΣΜΕΝΟΝ ΚΑΙ ΣΩΦΡΟΝΟΥΝΤΑ, ΤΟΝ ΕΣΧΗΚΟΤΑ ΤΟΝ ΛΕΓΕΩΝΑ, ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ.

ΜΑΡΚ. 5,16 ΚΑΙ ΔΙΗΓΗΣΑΝΤΟ ΑΥΤΟΙΣ ΟΙ ΙΔΟΝΤΕΣ ΠΩΣ ΕΓΕΝΕΤΟ ΤΩ ΔΑΙΜΟΝΙΖΟΜΕΝΩ ΚΑΙ ΠΕΡΙ ΤΩΝ ΧΟΙΡΩΝ.

ΜΑΡΚ. 5,17 ΚΑΙ ΗΡΞΑΝΤΟ ΠΑΡΑΚΑΛΕΙΝ ΑΥΤΟΝ ΑΠΕΛΘΕΙΝ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΑΥΤΩΝ.

ΜΑΡΚ. 5,18 ΚΑΙ ΕΜΒΑΙΝΟΝΤΟΣ ΑΥΤΟΥ ΕΙΣ ΤΟ ΠΛΟΙΟΝ ΠΑΡΕΚΑΛΕΙ ΑΥΤΟΝ Ο ΔΑΙΜΟΝΙΣΘΕΙΣ ΙΝΑ ΜΕΤ' ΑΥΤΟΥ Η.

ΜΑΡΚ. 5,19 ΚΑΙ ΟΥΚ ΑΦΗΚΕΝ ΑΥΤΟΝ, ΑΛΛΑ ΛΕΓΕΙ ΑΥΤΩ· ΥΠΑΓΕ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ ΠΡΟΣ ΤΟΥΣ ΣΟΥΣ ΚΑΙ ΑΝΑΓΓΕΙΛΟΝ ΑΥΤΟΙΣ ΟΣΑ ΣΟΙ Ο ΚΥΡΙΟΣ ΠΕΠΟΙΗΚΕ ΚΑΙ ΗΛΕΗΣΕ ΣΕ.

ΜΑΡΚ. 5,20 ΚΑΙ ΑΠΗΛΘΕ ΚΑΙ ΗΡΞΑΤΟ ΚΗΡΥΣΣΕΙΝ ΕΝ ΤΗ ΔΕΚΑΠΟΛΕΙ ΟΣΑ ΕΠΟΙΗΣΕΝ ΑΥΤΩ Ο ΙΗΣΟΥΣ, ΚΑΙ ΠΑΝΤΕΣ ΕΘΑΥΜΑΖΟΝ.

ΜΑΡΚ. 5,21 ΚΑΙ ΔΙΑΠΕΡΑΣΑΝΤΟΣ ΤΟΥ ΙΗΣΟΥ ΕΝ ΤΩ ΠΛΟΙΩ ΠΑΛΙΝ ΕΙΣ ΤΟ ΠΕΡΑΝ ΣΥΝΗΧΘΗ ΟΧΛΟΣ ΠΟΛΥΣ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΗΝ ΠΑΡΑ ΤΗΝ ΘΑΛΑΣΣΑΝ.

ΜΑΡΚ. 5,22 ΚΑΙ ΕΡΧΕΤΑΙ ΕΙΣ ΤΩΝ ΑΡΧΙΣΥΝΑΓΩΓΩΝ, ΟΝΟΜΑΤΙ ΙΑΕΙΡΟΣ, ΚΑΙ ΙΔΩΝ ΑΥΤΟΝ ΠΙΠΤΕΙ ΠΡΟΣ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ

ΜΑΡΚ. 5,23 ΚΑΙ ΠΑΡΕΚΑΛΕΙ ΑΥΤΟΝ ΠΟΛΛΑ, ΛΕΓΩΝ ΟΤΙ ΤΟ ΘΥΓΑΤΡΙΟΝ ΜΟΥ ΕΣΧΑΤΩΣ ΕΧΕΙ, ΙΝΑ ΕΛΘΩΝ ΕΠΙΘΗΣ ΑΥΤΗ ΤΑΣ ΧΕΙΡΑΣ, ΟΠΩΣ ΣΩΘΗ ΚΑΙ ΖΗΣΕΤΑΙ.

ΜΑΡΚ. 5,24 ΚΑΙ ΑΠΗΛΘΕ ΜΕΤ' ΑΥΤΟΥ· ΚΑΙ ΗΚΟΛΟΥΘΕΙ ΑΥΤΩ ΟΧΛΟΣ ΠΟΛΥΣ, ΚΑΙ ΣΥΝΕΘΛΙΒΟΝ ΑΥΤΟΝ.

ΜΑΡΚ. 5,25 ΚΑΙ ΓΥΝΗ ΤΙΣ ΟΥΣΑ ΕΝ ΡΥΣΕΙ ΑΙΜΑΤΟΣ ΕΤΗ ΔΩΔΕΚΑ,

ΜΑΡΚ. 5,26 ΚΑΙ ΠΟΛΛΑ ΠΑΘΟΥΣΑ ΥΠΟ ΠΟΛΛΩΝ ΙΑΤΡΩΝ ΚΑΙ ΔΑΠΑΝΗΣΑΣΑ ΤΑ ΠΑΡ' ΕΑΥΤΗΣ ΠΑΝΤΑ, ΚΑΙ ΜΗΔΕΝ ΩΦΕΛΗΘΕΙΣΑ, ΑΛΛΑ ΜΑΛΛΟΝ ΕΙΣ ΤΟ ΧΕΙΡΟΝ ΕΛΘΟΥΣΑ,

ΜΑΡΚ. 5,27 ΑΚΟΥΣΑΣΑ ΠΕΡΙ ΤΟΥ ΙΗΣΟΥ, ΕΛΘΟΥΣΑ ΕΝ ΤΩ ΟΧΛΩ ΟΠΙΣΘΕΝ ΗΨΑΤΟ ΤΟΥ ΙΜΑΤΙΟΥ ΑΥΤΟΥ·

ΜΑΡΚ. 5,28 ΕΛΕΓΕ ΓΑΡ ΕΝ ΕΑΥΤΗ ΟΤΙ ΕΑΝ ΑΨΩΜΑΙ ΚΑΝ ΤΩΝ ΙΜΑΤΙΩΝ ΑΥΤΟΥ, ΣΩΘΗΣΟΜΑΙ.

ΜΑΡΚ. 5,29 ΚΑΙ ΕΥΘΕΩΣ ΕΞΗΡΑΝΘΗ Η ΠΗΓΗ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΗΣ, ΚΑΙ ΕΓΝΩ ΤΩ ΣΩΜΑΤΙ ΟΤΙ ΙΑΤΑΙ ΑΠΟ ΤΗΣ ΜΑΣΤΙΓΟΣ.

ΜΑΡΚ. 5,30 ΚΑΙ ΕΥΘΕΩΣ Ο ΙΗΣΟΥΣ ΕΠΙΓΝΟΥΣ ΕΝ ΕΑΥΤΩ ΤΗΝ ΕΞ ΑΥΤΟΥ ΔΥΝΑΜΙΝ ΕΞΕΛΘΟΥΣΑΝ, ΕΠΙΣΤΡΑΦΕΙΣ ΕΝ ΤΩ ΟΧΛΩ ΕΛΕΓΕ· ΤΙΣ ΜΟΥ ΗΨΑΤΟ ΤΩΝ ΙΜΑΤΙΩΝ;

ΜΑΡΚ. 5,31 ΚΑΙ ΕΛΕΓΟΝ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ· ΒΛΕΠΕΙΣ ΤΟΝ ΟΧΛΟΝ ΣΥΝΘΛΙΒΟΝΤΑ ΣΕ, ΚΑΙ ΛΕΓΕΙΣ ΤΙΣ ΜΟΥ ΗΨΑΤΟ;

ΜΑΡΚ. 5,32 ΚΑΙ ΠΕΡΙΕΒΛΕΠΕΤΟ ΙΔΕΙΝ ΤΗΝ ΤΟΥΤΟ ΠΟΙΗΣΑΣΑΝ.

ΜΑΡΚ. 5,33 Η ΔΕ ΓΥΝΗ ΦΟΒΗΘΕΙΣΑ ΚΑΙ ΤΡΕΜΟΥΣΑ, ΕΙΔΥΙΑ Ο ΓΕΓΟΝΕΝ ΕΠ' ΑΥΤΗ, ΗΛΘΕ ΚΑΙ ΠΡΟΣΕΠΕΣΕΝ ΑΥΤΩ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΠΑΣΑΝ ΤΗΝ ΑΛΗΘΕΙΑΝ.

ΜΑΡΚ. 5,34 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΗ· ΘΥΓΑΤΕΡ, Η ΠΙΣΤΙΣ ΣΟΥ ΣΕΣΩΚΕ ΣΕ· ΥΠΑΓΕ ΕΙΣ ΕΙΡΗΝΗΝ, ΚΑΙ ΙΣΘΙ ΥΓΙΗΣ ΑΠΟ ΤΗΣ ΜΑΣΤΙΓΟΣ ΣΟΥ.

ΜΑΡΚ. 5,35 ΕΤΙ ΑΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΕΡΧΟΝΤΑΙ ΑΠΟ ΤΟΥ ΑΡΧΙΣΥΝΑΓΩΓΟΥ ΛΕΓΟΝΤΕΣ ΟΤΙ Η ΘΥΓΑΤΗΡ ΣΟΥ ΑΠΕΘΑΝΕ· ΤΙ ΕΤΙ ΣΚΥΛΛΕΙΣ ΤΟΝ ΔΙΔΑΣΚΑΛΟΝ;

ΜΑΡΚ. 5,36 Ο ΔΕ ΙΗΣΟΥΣ ΕΥΘΕΩΣ ΑΚΟΥΣΑΣ ΤΟΝ ΛΟΓΟΝ ΛΑΛΟΥΜΕΝΟΝ ΛΕΓΕΙ ΤΩ ΑΡΧΙΣΥΝΑΓΩΓΩ· ΜΗ ΦΟΒΟΥ, ΜΟΝΟΝ ΠΙΣΤΕΥΕ.

ΜΑΡΚ. 5,37 ΚΑΙ ΟΥΚ ΑΦΗΚΕΝ ΑΥΤΩ ΟΥΔΕΝΑ ΣΥΝΑΚΟΛΟΥΘΗΣΑΙ ΕΙ ΜΗ ΠΕΤΡΟΝ ΚΑΙ ΙΑΚΩΒΟΝ ΚΑΙ ΙΩΑΝΝΗΝ ΤΟΝ ΑΔΕΛΦΟΝ ΙΑΚΩΒΟΥ.

ΜΑΡΚ. 5,38 ΚΑΙ ΕΡΧΕΤΑΙ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΑΡΧΙΣΥΝΑΓΩΓΟΥ, ΚΑΙ ΘΕΩΡΕΙ ΘΟΡΥΒΟΝ, ΚΑΙ ΚΛΑΙΟΝΤΑΣ ΚΑΙ ΑΛΑΛΑΖΟΝΤΑΣ ΠΟΛΛΑ,

ΜΑΡΚ. 5,39 ΚΑΙ ΕΙΣΕΛΘΩΝ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΤΙ ΘΟΡΥΒΕΙΣΘΕ ΚΑΙ ΚΛΑΙΕΤΕ; ΤΟ ΠΑΙΔΙΟΝ ΟΥΚ ΑΠΕΘΑΝΕΝ, ΑΛΛΑ ΚΑΘΕΥΔΕΙ, ΚΑΙ ΚΑΤΕΓΕΛΩΝ ΑΥΤΟΥ.

ΜΑΡΚ. 5,40 Ο ΔΕ ΕΚΒΑΛΩΝ ΠΑΝΤΑΣ ΠΑΡΑΛΑΜΒΑΝΕΙ ΤΟΝ ΠΑΤΕΡΑ ΤΟΥ ΠΑΙΔΙΟΥ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΚΑΙ ΤΟΥΣ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΕΙΣΠΟΡΕΥΕΤΑΙ ΟΠΟΥ ΗΝ ΤΟ ΠΑΙΔΙΟΝ ΑΝΑΚΕΙΜΕΝΟΝ,

ΜΑΡΚ. 5,41 ΚΑΙ ΚΡΑΤΗΣΑΣ ΤΗΣ ΧΕΙΡΟΣ ΤΟΥ ΠΑΙΔΙΟΥ ΛΕΓΕΙ ΑΥΤΗ· ΤΑΛΙΘΑ, ΚΟΥΜΙ· Ο ΕΣΤΙ ΜΕΘΕΡΜΗΝΕΥΟΜΕΝΟΝ, ΤΟ ΚΟΡΑΣΙΟΝ, ΣΟΙ ΛΕΓΩ, ΕΓΕΙΡΕ.

ΜΑΡΚ. 5,42 ΚΑΙ ΕΥΘΕΩΣ ΑΝΕΣΤΗ ΤΟ ΚΟΡΑΣΙΟΝ ΚΑΙ ΠΕΡΙΕΠΑΤΕΙ· ΗΝ ΓΑΡ ΕΤΩΝ ΔΩΔΕΚΑ. ΚΑΙ ΕΞΕΣΤΗΣΑΝ ΕΚΣΤΑΣΕΙ ΜΕΓΑΛΗ.

ΜΑΡΚ. 5,43 ΚΑΙ ΔΙΕΣΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΠΟΛΛΑ ΙΝΑ ΜΗΔΕΙΣ ΓΝΩ ΤΟΥΤΟ· ΚΑΙ ΕΙΠΕ ΔΟΘΗΝΑΙ ΑΥΤΗ ΦΑΓΕΙΝ.

ΚΑΤΑ ΜΑΡΚΟΝ 6

ΜΑΡΚ. 6,1 ΚΑΙ ΕΞΗΛΘΕΝ ΕΚΕΙΘΕΝ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΤΗΝ ΠΑΤΡΙΔΑ ΕΑΥΤΟΥ· ΚΑΙ ΑΚΟΛΟΥΘΟΥΣΙΝ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ.

ΜΑΡΚ. 6,2 ΚΑΙ ΓΕΝΟΜΕΝΟΥ ΣΑΒΒΑΤΟΥ ΗΡΞΑΤΟ ΕΝ ΤΗ ΣΥΝΑΓΩΓΗ ΔΙΔΑΣΚΕΙΝ· ΚΑΙ ΠΟΛΛΟΙ ΑΚΟΥΟΝΤΕΣ ΕΞΕΠΛΗΣΣΟΝΤΟ ΛΕΓΟΝΤΕΣ· ΠΟΘΕΝ ΤΟΥΤΩ ΤΑΥΤΑ; ΚΑΙ ΤΙΣ Η ΣΟΦΙΑ Η ΔΟΘΕΙΣΑ ΑΥΤΩ, ΚΑΙ ΔΥΝΑΜΕΙΣ ΤΟΙΑΥΤΑΙ ΔΙΑ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΟΥ ΓΙΝΟΝΤΑΙ;

ΜΑΡΚ. 6,3 ΟΥΧ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΤΕΚΝΩΝ, Ο ΥΙΟΣ ΤΗΣ ΜΑΡΙΑΣ, ΑΔΕΛΦΟΣ ΔΕ ΙΑΚΩΒΟΥ ΚΑΙ ΙΩΣΗ ΚΑΙ ΙΟΥΔΑ ΚΑΙ ΣΙΜΩΝΟΣ; ΚΑΙ ΟΥΚ ΕΙΣΙΝ ΑΙ ΑΔΕΛΦΑΙ ΑΥΤΟΥ ΩΔΕ ΠΡΟΣ ΗΜΑΣ; ΚΑΙ ΕΣΚΑΝΔΑΛΙΖΟΝΤΟ ΕΝ ΑΥΤΩ.

ΜΑΡΚ. 6,4 ΕΛΕΓΕ ΔΕ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ ΟΤΙ ΟΥΚ ΕΣΤΙ ΠΡΟΦΗΤΗΣ ΑΤΙΜΟΣ ΕΙ ΜΗ ΕΝ ΤΗ ΠΑΤΡΙΔΙ ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΟΙΣ ΣΥΓΓΕΝΕΣΙ ΚΑΙ ΕΝ ΤΗ ΟΙΚΙΑ ΑΥΤΟΥ.

ΜΑΡΚ. 6,5 ΚΑΙ ΟΥΚ ΗΔΥΝΑΤΟ ΕΚΕΙ ΟΥΔΕΜΙΑΝ ΔΥΝΑΜΙΝ ΠΟΙΗΣΑΙ, ΕΙ ΜΗ ΟΛΙΓΟΙΣ ΑΡΡΩΣΤΟΙΣ ΕΠΙΘΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΕΘΕΡΑΠΕΥΣΕ.

ΜΑΡΚ. 6,6 ΚΑΙ ΕΘΑΥΜΑΖΕ ΔΙΑ ΤΗΝ ΑΠΙΣΤΙΑΝ ΑΥΤΩΝ. ΚΑΙ ΠΕΡΙΗΓΕ ΤΑΣ ΚΩΜΑΣ ΚΥΚΛΩ ΔΙΔΑΣΚΩΝ.

ΜΑΡΚ. 6,7 ΚΑΙ ΠΡΟΣΚΑΛΕΙΤΑΙ ΤΟΥΣ ΔΩΔΕΚΑ, ΚΑΙ ΗΡΞΑΤΟ ΑΥΤΟΥΣ ΑΠΟΣΤΕΛΛΕΙΝ ΔΥΟ ΔΥΟ, ΚΑΙ ΕΔΙΔΟΥ ΑΥΤΟΙΣ ΕΞΟΥΣΙΑΝ ΤΩΝ ΠΝΕΥΜΑΤΩΝ ΤΩΝ ΑΚΑΘΑΡΤΩΝ,

ΜΑΡΚ. 6,8 ΚΑΙ ΠΑΡΗΓΓΕΙΛΕΝ ΑΥΤΟΙΣ ΙΝΑ ΜΗΔΕΝ ΑΙΡΩΣΙΝ ΕΙΣ ΟΔΟΝ ΕΙ ΜΗ ΡΑΒΔΟΝ ΜΟΝΟΝ, ΜΗ ΠΗΡΑΝ, ΜΗ ΑΡΤΟΝ, ΜΗ ΕΙΣ ΤΗΝ ΖΩΝΗΝ ΧΑΛΚΟΝ,

ΜΑΡΚ. 6,9 ΑΛΛ' ΥΠΟΔΕΔΕΜΕΝΟΥΣ ΣΑΝΔΑΛΙΑ, ΚΑΙ ΜΗ ΕΝΔΕΔΥΣΘΑΙ ΔΥΟ ΧΙΤΩΝΑΣ.

ΜΑΡΚ. 6,10 ΚΑΙ ΕΛΕΓΕΝ ΑΥΤΟΙΣ· ΟΠΟΥ ΕΑΝ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΟΙΚΙΑΝ, ΕΚΕΙ ΜΕΝΕΤΕ ΕΩΣ ΑΝ ΕΞΕΛΘΗΤΕ ΕΚΕΙΘΕΝ·

ΜΑΡΚ. 6,11 ΚΑΙ ΟΣΟΙ ΕΑΝ ΜΗ ΔΕΞΩΝΤΑΙ ΥΜΑΣ ΜΗΔΕ ΑΚΟΥΣΩΣΙΝ ΥΜΩΝ, ΕΚΠΟΡΕΥΟΜΕΝΟΙ ΕΚΕΙΘΕΝ ΕΚΤΙΝΑΞΑΤΕ ΤΟΝ ΧΟΥΝ ΤΟΝ ΥΠΟΚΑΤΩ ΤΩΝ ΠΟΔΩΝ ΥΜΩΝ ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΑΥΤΟΙΣ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΑΝΕΚΤΟΤΕΡΟΝ ΕΣΤΑΙ ΣΟΔΟΜΟΙΣ Η ΓΟΜΟΡΡΟΙΣ ΕΝ ΗΜΕΡΑ ΚΡΙΣΕΩΣ Η ΤΗ ΠΟΛΕΙ ΕΚΕΙΝΗ.

ΜΑΡΚ. 6,12 ΚΑΙ ΕΞΕΛΘΟΝΤΕΣ ΕΚΗΡΥΣΣΟΝ ΙΝΑ ΜΕΤΑΝΟΗΣΩΣΙ,

ΜΑΡΚ. 6,13 ΚΑΙ ΔΑΙΜΟΝΙΑ ΠΟΛΛΑ ΕΞΕΒΑΛΛΟΝ, ΚΑΙ ΗΛΕΙΦΟΝ ΕΛΑΙΩ ΠΟΛΛΟΥΣ ΑΡΡΩΣΤΟΥΣ ΚΑΙ ΕΘΕΡΑΠΕΥΟΝ.

ΜΑΡΚ. 6,14 ΚΑΙ ΗΚΟΥΣΕΝ Ο ΒΑΣΙΛΕΥΣ ΗΡΩΔΗΣ· ΦΑΝΕΡΟΝ ΓΑΡ ΕΓΕΝΕΤΟ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ· ΚΑΙ ΕΛΕΓΕΝ ΟΤΙ ΙΩΑΝΝΗΣ Ο ΒΑΠΤΙΖΩΝ ΕΚ ΝΕΚΡΩΝ ΗΓΕΡΘΗ, ΚΑΙ ΔΙΑ ΤΟΥΤΟ ΕΝΕΡΓΟΥΣΙΝ ΑΙ ΔΥΝΑΜΕΙΣ ΕΝ ΑΥΤΩ.

ΜΑΡΚ. 6,15 ΑΛΛΟΙ ΕΛΕΓΟΝ ΟΤΙ ΗΛΙΑΣ ΕΣΤΙΝ· ΑΛΛΟΙ ΔΕ ΕΛΕΓΟΝ ΟΤΙ ΠΡΟΦΗΤΗΣ ΕΣΤΙΝ ΩΣ ΕΙΣ ΤΩΝ ΠΡΟΦΗΤΩΝ.

ΜΑΡΚ. 6,16 ΑΚΟΥΣΑΣ ΔΕ Ο ΗΡΩΔΗΣ ΕΙΠΕΝ ΟΤΙ ΟΝ ΕΓΩ ΑΠΕΚΕΦΑΛΙΣΑ ΙΩΑΝΝΗΝ, ΟΥΤΟΣ ΕΣΤΙΝ· ΑΥΤΟΣ ΗΓΕΡΘΗ ΕΚ ΝΕΚΡΩΝ.

ΜΑΡΚ. 6,17 ΑΥΤΟΣ ΓΑΡ Ο ΗΡΩΔΗΣ ΑΠΟΣΤΕΙΛΑΣ ΕΚΡΑΤΗΣΕ ΤΟΝ ΙΩΑΝΝΗΝ ΚΑΙ ΕΔΗΣΕΝ ΑΥΤΟΝ ΕΝ ΦΥΛΑΚΗ ΔΙΑ ΗΡΩΔΙΑΔΑ ΤΗΝ ΓΥΝΑΙΚΑ ΦΙΛΙΠΠΟΥ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ, ΟΤΙ ΑΥΤΗΝ ΕΓΑΜΗΣΕΝ.

ΜΑΡΚ. 6,18 ΕΛΕΓΕΝ ΓΑΡ Ο ΙΩΑΝΝΗΣ ΤΩ ΗΡΩΔΗ ΟΤΙ ΟΥΚ ΕΞΕΣΤΙ ΣΟΙ ΕΧΕΙΝ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ.

ΜΑΡΚ. 6,19 Η ΔΕ ΗΡΩΔΙΑΣ ΕΝΕΙΧΕΝ ΑΥΤΩ ΚΑΙ ΗΘΕΛΕΝ ΑΥΤΟΝ ΑΠΟΚΤΕΙΝΑΙ, ΚΑΙ ΟΥΚ ΗΔΥΝΑΤΟ·

ΜΑΡΚ. 6,20 Ο ΓΑΡ ΗΡΩΔΗΣ ΕΦΟΒΕΙΤΟ ΤΟΝ ΙΩΑΝΝΗΝ, ΕΙΔΩΣ ΑΥΤΟΝ ΑΝΔΡΑ ΔΙΚΑΙΟΝ ΚΑΙ ΑΓΙΟΝ, ΚΑΙ ΣΥΝΕΤΗΡΕΙ ΑΥΤΟΝ, ΚΑΙ ΑΚΟΥΣΑΣ ΑΥΤΟΥ ΠΟΛΛΑ ΕΠΟΙΕΙ ΚΑΙ ΗΔΕΩΣ ΑΥΤΟΥ ΗΚΟΥΕ.

ΜΑΡΚ. 6,21 ΚΑΙ ΓΕΝΟΜΕΝΗΣ ΗΜΕΡΑΣ ΕΥΚΑΙΡΟΥ, ΟΤΕ ΗΡΩΔΗΣ ΤΟΙΣ ΓΕΝΕΣΙΟΙΣ ΑΥΤΟΥ ΔΕΙΠΝΟΝ ΕΠΟΙΕΙ ΤΟΙΣ ΜΕΓΙΣΤΑΣΙΝ ΑΥΤΟΥ ΚΑΙ ΤΟΙΣ ΧΙΛΙΑΡΧΟΙΣ ΚΑΙ ΤΟΙΣ ΠΡΩΤΟΙΣ ΤΗΣ ΓΑΛΙΛΑΙΑΣ,

ΜΑΡΚ. 6,22 ΚΑΙ ΕΙΣΕΛΘΟΥΣΗΣ ΤΗΣ ΘΥΓΑΤΡΟΣ ΑΥΤΗΣ ΤΗΣ ΗΡΩΔΙΑΔΟΣ ΚΑΙ ΟΡΧΗΣΑΜΕΝΗΣ ΚΑΙ ΑΡΕΣΑΣΗΣ ΤΩ ΗΡΩΔΗ ΚΑΙ ΤΟΙΣ ΣΥΝΑΝΑΚΕΙΜΕΝΟΙΣ, ΕΙΠΕΝ Ο ΒΑΣΙΛΕΥΣ ΤΩ ΚΟΡΑΣΙΩ· ΑΙΤΗΣΟΝ ΜΕ Ο ΕΑΝ ΘΕΛΗΣ, ΚΑΙ ΔΩΣΩ ΣΟΙ.

ΜΑΡΚ. 6,23 ΚΑΙ ΩΜΟΣΕΝ ΑΥΤΗ ΟΤΙ Ο ΕΑΝ ΜΕ ΑΙΤΗΣΗΣ ΔΩΣΩ ΣΟΙ, ΕΩΣ ΗΜΙΣΟΥΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΜΟΥ.

ΜΑΡΚ. 6,24 Η ΔΕ ΕΞΕΛΘΟΥΣΑ ΕΙΠΕ ΤΗ ΜΗΤΡΙ ΑΥΤΗΣ· ΤΙ ΑΙΤΗΣΟΜΑΙ; Η ΔΕ ΕΙΠΕ· ΤΗΝ ΚΕΦΑΛΗΝ ΙΩΑΝΝΟΥ ΤΟΥ ΒΑΠΤΙΣΤΟΥ.

ΜΑΡΚ. 6,25 ΚΑΙ ΕΙΣΕΛΘΟΥΣΑ ΕΥΘΕΩΣ ΜΕΤΑ ΣΠΟΥΔΗΣ ΠΡΟΣ ΤΟΝ ΒΑΣΙΛΕΑ ΗΤΗΣΑΤΟ ΛΕΓΟΥΣΑ· ΘΕΛΩ ΙΝΑ ΜΟΙ ΔΩΣ ΕΞΑΥΤΗΣ ΕΠΙ ΠΙΝΑΚΙ ΤΗΝ ΚΕΦΑΛΗΝ ΙΩΑΝΝΟΥ ΤΟΥ ΒΑΠΤΙΣΤΟΥ.

ΜΑΡΚ. 6,26 ΚΑΙ ΠΕΡΙΛΥΠΟΣ ΓΕΝΟΜΕΝΟΣ Ο ΒΑΣΙΛΕΥΣ, ΔΙΑ ΤΟΥΣ ΟΡΚΟΥΣ ΚΑΙ ΤΟΥΣ ΣΥΝΑΝΑΚΕΙΜΕΝΟΥΣ ΟΥΚ ΗΘΕΛΗΣΕΝ ΑΥΤΗΝ ΑΘΕΤΗΣΑΙ.

ΜΑΡΚ. 6,27 ΚΑΙ ΕΥΘΕΩΣ ΑΠΟΣΤΕΙΛΑΣ Ο ΒΑΣΙΛΕΥΣ ΣΠΕΚΟΥΛΑΤΩΡΑ ΕΠΕΤΑΞΕΝ ΕΝΕΧΘΗΝΑΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ.

ΜΑΡΚ. 6,28 Ο ΔΕ ΑΠΕΛΘΩΝ ΑΠΕΚΕΦΑΛΙΣΕΝ ΑΥΤΟΝ ΕΝ ΤΗ ΦΥΛΑΚΗ, ΚΑΙ ΗΝΕΓΚΕ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΕΠΙ ΠΙΝΑΚΙ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΗΝ ΤΩ ΚΟΡΑΣΙΩ, ΚΑΙ ΤΟ ΚΟΡΑΣΙΟΝ ΕΔΩΚΕΝ ΑΥΤΗΝ ΤΗ ΜΗΤΡΙ ΑΥΤΗΣ.

ΜΑΡΚ. 6,29 ΚΑΙ ΑΚΟΥΣΑΝΤΕΣ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΗΛΘΟΝ ΚΑΙ ΗΡΑΝ ΤΟ ΠΤΩΜΑ ΑΥΤΟΥ, ΚΑΙ ΕΘΗΚΑΝ ΑΥΤΟ ΕΝ ΜΝΗΜΕΙΩ.

ΜΑΡΚ. 6,30 ΚΑΙ ΣΥΝΑΓΟΝΤΑΙ ΟΙ ΑΠΟΣΤΟΛΟΙ ΠΡΟΣ ΤΟΝ ΙΗΣΟΥΝ, ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΑΥΤΩ ΠΑΝΤΑ, ΚΑΙ ΟΣΑ ΕΠΟΙΗΣΑΝ ΚΑΙ ΟΣΑ ΕΔΙΔΑΞΑΝ.

ΜΑΡΚ. 6,31 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΔΕΥΤΕ ΥΜΕΙΣ ΑΥΤΟΙ ΚΑΤ' ΙΔΙΑΝ ΕΙΣ ΕΡΗΜΟΝ ΤΟΠΟΝ, ΚΑΙ ΑΝΑΠΑΥΕΣΘΕ ΟΛΙΓΟΝ· ΗΣΑΝ ΓΑΡ ΟΙ ΕΡΧΟΜΕΝΟΙ ΚΑΙ ΟΙ ΥΠΑΓΟΝΤΕΣ ΠΟΛΛΟΙ, ΚΑΙ ΟΥΔΕ ΦΑΓΕΙΝ ΕΥΚΑΙΡΟΥΝ.

ΜΑΡΚ. 6,32 ΚΑΙ ΑΠΗΛΘΟΝ ΕΙΣ ΕΡΗΜΟΝ ΤΟΠΟΝ ΕΝ ΠΛΟΙΩ ΚΑΤ' ΙΔΙΑΝ.

ΜΑΡΚ. 6,33 ΚΑΙ ΕΙΔΟΝ ΑΥΤΟΥΣ ΥΠΑΓΟΝΤΑΣ, ΚΑΙ ΕΠΕΓΝΩΣΑΝ ΑΥΤΟΥΣ ΠΟΛΛΟΙ, ΚΑΙ ΠΕΖΗ ΑΠΟ ΠΑΣΩΝ ΤΩΝ ΠΟΛΕΩΝ ΣΥΝΕΔΡΑΜΟΝ ΕΚΕΙ ΚΑΙ ΠΡΟΗΛΘΟΝ ΑΥΤΟΥΣ ΚΑΙ ΣΥΝΗΛΘΟΝ ΠΡΟΣ ΑΥΤΟΝ.

ΜΑΡΚ. 6,34 ΚΑΙ ΕΞΕΛΘΩΝ Ο ΙΗΣΟΥΣ ΕΙΔΕ ΠΟΛΥΝ ΟΧΛΟΝ ΚΑΙ ΕΣΠΛΑΧΝΙΣΘΗ ΕΠ' ΑΥΤΟΙΣ, ΟΤΙ ΗΣΑΝ ΩΣ ΠΡΟΒΑΤΑ ΜΗ ΕΧΟΝΤΑ ΠΟΙΜΕΝΑ, ΚΑΙ ΗΡΞΑΤΟ ΔΙΔΑΣΚΕΙΝ ΑΥΤΟΥΣ ΠΟΛΛΑ.

ΜΑΡΚ. 6,35 ΚΑΙ ΗΔΗ ΩΡΑΣ ΠΟΛΛΗΣ ΓΕΝΟΜΕΝΗΣ ΠΡΟΣΕΛΘΟΝΤΕΣ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΛΕΓΟΥΣΙΝ ΟΤΙ ΕΡΗΜΟΣ ΕΣΤΙΝ Ο ΤΟΠΟΣ ΚΑΙ ΗΔΗ ΩΡΑ ΠΟΛΛΗ·

ΜΑΡΚ. 6,36 ΑΠΟΛΥΣΟΝ ΑΥΤΟΥΣ, ΙΝΑ ΑΠΕΛΘΟΝΤΕΣ ΕΙΣ ΤΟΥΣ ΚΥΚΛΩ ΑΓΡΟΥΣ ΚΑΙ ΚΩΜΑΣ ΑΓΟΡΑΣΩΣΙΝ ΕΑΥΤΟΙΣ ΑΡΤΟΥΣ· ΤΙ ΓΑΡ ΦΑΓΩΣΙΝ ΟΥΚ ΕΧΟΥΣΙΝ.

ΜΑΡΚ. 6,37 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΔΟΤΕ ΑΥΤΟΙΣ ΥΜΕΙΣ ΦΑΓΕΙΝ. ΚΑΙ ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΑΠΕΛΘΟΝΤΕΣ ΑΓΟΡΑΣΩΜΕΝ ΔΗΝΑΡΙΩΝ ΔΙΑΚΟΣΙΩΝ ΑΡΤΟΥΣ ΚΑΙ ΔΩΜΕΝ ΑΥΤΟΙΣ ΦΑΓΕΙΝ;

ΜΑΡΚ. 6,38 Ο ΔΕ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΠΟΣΟΥΣ ΑΡΤΟΥΣ ΕΧΕΤΕ; ΥΠΑΓΕΤΕ ΚΑΙ ΙΔΕΤΕ ΚΑΙ ΓΝΟΝΤΕΣ ΛΕΓΟΥΣΙ· ΠΕΝΤΕ, ΚΑΙ ΔΥΟ ΙΧΘΥΑΣ.

ΜΑΡΚ. 6,39 ΚΑΙ ΕΠΕΤΑΞΕΝ ΑΥΤΟΙΣ ΑΝΑΚΛΙΝΑΙ ΠΑΝΤΑΣ ΣΥΜΠΟΣΙΑ ΣΥΜΠΟΣΙΑ ΕΠΙ ΤΩ ΧΛΩΡΩ ΧΟΡΤΩ.

ΜΑΡΚ. 6,40 ΚΑΙ ΑΝΕΠΕΣΟΝ ΠΡΑΣΙΑΙ ΠΡΑΣΙΑΙ ΑΝΑ ΕΚΑΤΟΝ ΚΑΙ ΑΝΑ ΠΕΝΤΗΚΟΝΤΑ.

ΜΑΡΚ. 6,41 ΚΑΙ ΛΑΒΩΝ ΤΟΥΣ ΠΕΝΤΕ ΑΡΤΟΥΣ ΚΑΙ ΤΟΥΣ ΔΥΟ ΙΧΘΥΑΣ ΑΝΑΒΛΕΨΑΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΕΥΛΟΓΗΣΕ, ΚΑΙ ΚΑΤΕΚΛΑΣΕ ΤΟΥΣ ΑΡΤΟΥΣ ΚΑΙ ΕΔΙΔΟΥ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΙΝΑ ΠΑΡΑΘΩΣΙΝ ΑΥΤΟΙΣ, ΚΑΙ ΤΟΥΣ ΔΥΟ ΙΧΘΥΑΣ ΕΜΕΡΙΣΕ ΠΑΣΙ.

ΜΑΡΚ. 6,42 ΚΑΙ ΕΦΑΓΟΝ ΠΑΝΤΕΣ ΚΑΙ ΕΧΟΡΤΑΣΘΗΣΑΝ,

ΜΑΡΚ. 6,43 ΚΑΙ ΗΡΑΝ ΚΛΑΣΜΑΤΩΝ ΔΩΔΕΚΑ ΚΟΦΙΝΟΥΣ ΠΛΗΡΕΙΣ, ΚΑΙ ΑΠΟ ΤΩΝ ΙΧΘΥΩΝ.

ΜΑΡΚ. 6,44 ΚΑΙ ΗΣΑΝ ΟΙ ΦΑΓΟΝΤΕΣ ΤΟΥΣ ΑΡΤΟΥΣ ΠΕΝΤΑΚΙΣΧΙΛΙΟΙ ΑΝΔΡΕΣ.

ΜΑΡΚ. 6,45 ΚΑΙ ΕΥΘΕΩΣ ΗΝΑΓΚΑΣΕ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΕΜΒΗΝΑΙ ΕΙΣ ΤΟ ΠΛΟΙΟΝ ΚΑΙ ΠΡΟΑΓΕΙΝ ΕΙΣ ΤΟ ΠΕΡΑΝ ΠΡΟΣ ΒΗΘΣΑΪΔΑΝ, ΕΩΣ ΑΥΤΟΣ ΑΠΟΛΥΣΗ ΤΟΝ ΟΧΛΟΝ·

ΜΑΡΚ. 6,46 ΚΑΙ ΑΠΟΤΑΞΑΜΕΝΟΣ ΑΥΤΟΙΣ ΑΠΗΛΘΕΝ ΕΙΣ ΤΟ ΟΡΟΣ ΠΡΟΣΕΥΞΑΣΘΑΙ.

ΜΑΡΚ. 6,47 ΚΑΙ ΟΨΙΑΣ ΓΕΝΟΜΕΝΗΣ ΗΝ ΤΟ ΠΛΟΙΟΝ ΕΝ ΜΕΣΩ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΚΑΙ ΑΥΤΟΣ ΜΟΝΟΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΜΑΡΚ. 6,48 ΚΑΙ ΙΔΩΝ ΑΥΤΟΥΣ ΒΑΣΑΝΙΖΟΜΕΝΟΥΣ ΕΝ ΤΩ ΕΛΑΥΝΕΙΝ· ΗΝ ΓΑΡ Ο ΑΝΕΜΟΣ ΕΝΑΝΤΙΟΣ ΑΥΤΟΙΣ· ΚΑΙ ΠΕΡΙ ΤΕΤΑΡΤΗΝ ΦΥΛΑΚΗΝ ΤΗΣ ΝΥΚΤΟΣ ΕΡΧΕΤΑΙ ΠΡΟΣ ΑΥΤΟΥΣ ΠΕΡΙΠΑΤΩΝ ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΚΑΙ ΗΘΕΛΕ ΠΑΡΕΛΘΕΙΝ ΑΥΤΟΥΣ.

ΜΑΡΚ. 6,49 ΟΙ ΔΕ ΙΔΟΝΤΕΣ ΑΥΤΟΝ ΠΕΡΙΠΑΤΟΥΝΤΑ ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΔΟΞΑΝ ΦΑΝΤΑΣΜΑ ΕΙΝΑΙ, ΚΑΙ ΑΝΕΚΡΑΞΑΝ·

ΜΑΡΚ. 6,50 ΠΑΝΤΕΣ ΓΑΡ ΑΥΤΟΝ ΕΙΔΟΝ ΚΑΙ ΕΤΑΡΑΧΘΗΣΑΝ. ΚΑΙ ΕΥΘΕΩΣ ΕΛΑΛΗΣΕ ΜΕΤ' ΑΥΤΩΝ ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΘΑΡΣΕΙΤΕ, ΕΓΩ ΕΙΜΙ, ΜΗ ΦΟΒΕΙΣΘΕ.

ΜΑΡΚ. 6,51 ΚΑΙ ΑΝΕΒΗ ΕΙΣ ΤΟ ΠΛΟΙΟΝ ΠΡΟΣ ΑΥΤΟΥΣ, ΚΑΙ ΕΚΟΠΑΣΕΝ Ο ΑΝΕΜΟΣ· ΚΑΙ ΛΙΑΝ ΕΚ ΠΕΡΙΣΣΟΥ ΕΝ ΕΑΥΤΟΙΣ ΕΞΙΣΤΑΝΤΟ ΚΑΙ ΕΘΑΥΜΑΖΟΝ.

ΜΑΡΚ. 6,52 ΟΥ ΓΑΡ ΣΥΝΗΚΑΝ ΕΠΙ ΤΟΙΣ ΑΡΤΟΙΣ, ΑΛΛ' ΗΝ ΑΥΤΩΝ Η ΚΑΡΔΙΑ ΠΕΠΩΡΩΜΕΝΗ.

ΜΑΡΚ. 6,53 ΚΑΙ ΔΙΑΠΕΡΑΣΑΝΤΕΣ ΑΠΗΛΘΟΝ ΕΠΙ ΤΗΝ ΓΗΝ ΓΕΝΝΗΣΑΡΕΤ ΚΑΙ ΠΡΟΣΩΡΜΙΣΘΗΣΑΝ.

ΜΑΡΚ. 6,54 ΚΑΙ ΕΞΕΛΘΟΝΤΩΝ ΑΥΤΩΝ ΕΚ ΤΟΥ ΠΛΟΙΟΥ ΕΥΘΕΩΣ ΕΠΙΓΝΟΝΤΕΣ ΑΥΤΟΝ

ΜΑΡΚ. 6,55 ΠΕΡΙΕΔΡΑΜΟΝ ΟΛΗΝ ΤΗΝ ΠΕΡΙΧΩΡΟΝ ΕΚΕΙΝΗΝ ΚΑΙ ΗΡΞΑΝΤΟ ΕΠΙ ΤΟΙΣ ΚΡΑΒΑΤΤΟΙΣ ΤΟΥΣ ΚΑΚΩΣ ΕΧΟΝΤΑΣ ΠΕΡΙΦΕΡΕΙΝ ΟΠΟΥ ΗΚΟΥΟΝ ΟΤΙ ΕΚΕΙ ΕΣΤΙ·

ΜΑΡΚ. 6,56 ΚΑΙ ΟΠΟΥ ΑΝ ΕΙΣΕΠΟΡΕΥΕΤΟ ΕΙΣ ΚΩΜΑΣ Η ΠΟΛΕΙΣ Η ΑΓΡΟΥΣ, ΕΝ ΤΑΙΣ ΑΓΟΡΑΙΣ ΕΤΙΘΕΣΑΝ ΤΟΥΣ ΑΣΘΕΝΟΥΝΤΑΣ ΚΑΙ ΠΑΡΕΚΑΛΟΥΝ ΑΥΤΟΝ ΙΝΑ ΚΑΝ ΤΟΥ ΚΡΑΣΠΕΔΟΥ ΤΟΥ ΙΜΑΤΙΟΥ ΑΥΤΟΥ ΑΨΩΝΤΑΙ· ΚΑΙ ΟΣΟΙ ΑΝ ΗΠΤΟΝΤΟ ΑΥΤΟΥ, ΕΣΩΖΟΝΤΟ.

ΚΑΤΑ ΜΑΡΚΟΝ 7

ΜΑΡΚ. 7,1 ΚΑΙ ΣΥΝΑΓΟΝΤΑΙ ΠΡΟΣ ΑΥΤΟΝ ΟΙ ΦΑΡΙΣΑΙΟΙ ΚΑΙ ΤΙΝΕΣ ΤΩΝ ΓΡΑΜΜΑΤΕΩΝ ΕΛΘΟΝΤΕΣ ΑΠΟ ΙΕΡΟΣΟΛΥΜΩΝ·

ΜΑΡΚ. 7,2 ΚΑΙ ΙΔΟΝΤΕΣ ΤΙΝΑΣ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ ΚΟΙΝΑΙΣ ΧΕΡΣΙ, ΤΟΥΤ' ΕΣΤΙΝ ΑΝΙΠΤΟΙΣ, ΕΣΘΙΟΝΤΑΣ ΑΡΤΟΥΣ, ΕΜΕΜΨΑΝΤΟ·

ΜΑΡΚ. 7,3 ΟΙ ΓΑΡ ΦΑΡΙΣΑΙΟΙ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΙΟΥΔΑΙΟΙ, ΕΑΝ ΜΗ ΠΥΓΜΗ ΝΙΨΩΝΤΑΙ ΤΑΣ ΧΕΙΡΑΣ, ΟΥΚ ΕΣΘΙΟΥΣΙ, ΚΡΑΤΟΥΝΤΕΣ ΤΗΝ ΠΑΡΑΔΟΣΙΝ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ·

ΜΑΡΚ. 7,4 ΚΑΙ ΑΠΟ ΑΓΟΡΑΣ, ΕΑΝ ΜΗ ΒΑΠΤΙΣΩΝΤΑΙ, ΟΥΚ ΕΣΘΙΟΥΣΙ· ΚΑΙ ΑΛΛΑ ΠΟΛΛΑ ΕΣΤΙΝ Α ΠΑΡΕΛΑΒΟΝ ΚΡΑΤΕΙΝ, ΒΑΠΤΙΣΜΟΥΣ ΠΟΤΗΡΙΩΝ ΚΑΙ ΞΕΣΤΩΝ ΚΑΙ ΧΑΛΚΙΩΝ ΚΑΙ ΚΛΙΝΩΝ·

ΜΑΡΚ. 7,5 ΕΠΕΙΤΑ ΕΠΕΡΩΤΩΣΙΝ ΑΥΤΟΝ ΟΙ ΦΑΡΙΣΑΙΟΙ ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ· ΔΙΑΤΙ ΟΥ ΠΕΡΙΠΑΤΟΥΣΙΝ ΟΙ ΜΑΘΗΤΑΙ ΣΟΥ ΚΑΤΑ ΤΗΝ ΠΑΡΑΔΟΣΙΝ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ, ΑΛΛ' ΑΝΙΠΤΟΙΣ ΧΕΡΣΙΝ ΕΣΘΙΟΥΣΙ ΤΟΝ ΑΡΤΟΝ;

ΜΑΡΚ. 7,6 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ ΟΤΙ ΚΑΛΩΣ ΠΡΟΕΦΗΤΕΥΣΕΝ ΗΣΑΪΑΣ ΠΕΡΙ ΥΜΩΝ ΤΩΝ ΥΠΟΚΡΙΤΩΝ, ΩΣ ΓΕΓΡΑΠΤΑΙ· ΟΥΤΟΣ Ο ΛΑΟΣ ΤΟΙΣ ΧΕΙΛΕΣΙ ΜΕ ΤΙΜΑ, Η ΔΕ ΚΑΡΔΙΑ ΑΥΤΩΝ ΠΟΡΡΩ ΑΠΕΧΕΙ ΑΠ' ΕΜΟΥ·

ΜΑΡΚ. 7,7 ΜΑΤΗΝ ΔΕ ΣΕΒΟΝΤΑΙ ΜΕ, ΔΙΔΑΣΚΟΝΤΕΣ ΔΙΔΑΣΚΑΛΙΑΣ ΕΝΤΑΛΜΑΤΑ ΑΝΘΡΩΠΩΝ.

ΜΑΡΚ. 7,8 ΑΦΕΝΤΕΣ ΓΑΡ ΤΗΝ ΕΝΤΟΛΗΝ ΤΟΥ ΘΕΟΥ ΚΡΑΤΕΙΤΕ ΤΗΝ ΠΑΡΑΔΟΣΙΝ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΒΑΠΤΙΣΜΟΥΣ ΞΕΣΤΩΝ ΚΑΙ ΠΟΤΗΡΙΩΝ, ΚΑΙ ΑΛΛΑ ΠΑΡΟΜΟΙΑ ΤΟΙΑΥΤΑ ΠΟΛΛΑ ΠΟΙΕΙΤΕ.

ΜΑΡΚ. 7,9 ΚΑΙ ΕΛΕΓΕΝ ΑΥΤΟΙΣ· ΚΑΛΩΣ ΑΘΕΤΕΙΤΕ ΤΗΝ ΕΝΤΟΛΗΝ ΤΟΥ ΘΕΟΥ ΙΝΑ ΤΗΝ ΠΑΡΑΔΟΣΙΝ ΥΜΩΝ ΤΗΡΗΣΗΤΕ.

ΜΑΡΚ. 7,10 ΜΩΫΣΗΣ ΓΑΡ ΕΙΠΕ· ΤΙΜΑ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΣΟΥ· ΚΑΙ Ο ΚΑΚΟΛΟΓΩΝ ΠΑΤΕΡΑ Η ΜΗΤΕΡΑ ΘΑΝΑΤΩ ΤΕΛΕΥΤΑΤΩ·

ΜΑΡΚ. 7,11 ΥΜΕΙΣ ΔΕ ΛΕΓΕΤΕ· ΕΑΝ ΕΙΠΗ ΑΝΘΡΩΠΟΣ ΤΩ ΠΑΤΡΙ Η ΤΗ ΜΗΤΡΙ, ΚΟΡΒΑΝ, Ο ΕΣΤΙ ΔΩΡΟΝ, Ο ΕΑΝ ΕΞ ΕΜΟΥ ΩΦΕΛΗΘΗΣ,

ΜΑΡΚ. 7,12 ΚΑΙ ΟΥΚΕΤΙ ΑΦΙΕΤΕ ΑΥΤΟΝ ΟΥΔΕΝ ΠΟΙΗΣΑΙ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ Η ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ,

ΜΑΡΚ. 7,13 ΑΚΥΡΟΥΝΤΕΣ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ ΤΗ ΠΑΡΑΔΟΣΕΙ ΥΜΩΝ Η ΠΑΡΕΔΩΚΑΤΕ. ΚΑΙ ΠΑΡΟΜΟΙΑ ΤΟΙΑΥΤΑ ΠΟΛΛΑ ΠΟΙΕΙΤΕ.

ΜΑΡΚ. 7,14 ΚΑΙ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΠΑΝΤΑ ΤΟΝ ΟΧΛΟΝ ΕΛΕΓΕΝ ΑΥΤΟΙΣ· ΑΚΟΥΕΤΕ ΜΟΥ ΠΑΝΤΕΣ ΚΑΙ ΣΥΝΙΕΤΕ.

ΜΑΡΚ. 7,15 ΟΥΔΕΝ ΕΣΤΙΝ ΕΞΩΘΕΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΙΣΠΟΡΕΥΟΜΕΝΟΝ ΕΙΣ ΑΥΤΟΝ Ο ΔΥΝΑΤΑΙ ΑΥΤΟΝ ΚΟΙΝΩΣΑΙ, ΑΛΛΑ ΤΑ ΕΚΠΟΡΕΥΟΜΕΝΑ ΕΣΤΙ ΤΑ ΚΟΙΝΟΥΝΤΑ ΤΟΝ ΑΝΘΡΩΠΟΝ.

ΜΑΡΚ. 7,16 ΕΙ ΤΙΣ ΕΧΕΙ ΩΤΑ ΑΚΟΥΕΙΝ, ΑΚΟΥΕΤΩ.

ΜΑΡΚ. 7,17 ΚΑΙ ΟΤΕ ΕΙΣΗΛΘΕΝ ΕΙΣ ΟΙΚΟΝ ΑΠΟ ΤΟΥ ΟΧΛΟΥ, ΕΠΗΡΩΤΩΝ ΑΥΤΟΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΠΕΡΙ ΤΗΣ ΠΑΡΑΒΟΛΗΣ.

ΜΑΡΚ. 7,18 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΟΥΤΩ ΚΑΙ ΥΜΕΙΣ ΑΣΥΝΕΤΟΙ ΕΣΤΕ; ΟΥΠΩ ΝΟΕΙΤΕ ΟΤΙ ΠΑΝ ΤΟ ΕΞΩΘΕΝ ΕΙΣΠΟΡΕΥΟΜΕΝΟΝ ΕΙΣ ΤΟΝ ΑΝΘΡΩΠΟΝ ΟΥ ΔΥΝΑΤΑΙ ΑΥΤΟΝ ΚΟΙΝΩΣΑΙ;

ΜΑΡΚ. 7,19 ΟΤΙ ΟΥΚ ΕΙΣΠΟΡΕΥΕΤΑΙ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ, ΑΛΛΑ ΕΙΣ ΤΗΝ ΚΟΙΛΙΑΝ, ΚΑΙ ΕΙΣ ΤΟΝ ΑΦΕΔΡΩΝΑ ΕΚΠΟΡΕΥΕΤΑΙ, ΚΑΘΑΡΙΖΟΝ ΠΑΝΤΑ ΤΑ ΒΡΩΜΑΤΑ.

ΜΑΡΚ. 7,20 ΕΛΕΓΕ ΔΕ ΟΤΙ ΤΟ ΕΚ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΚΠΟΡΕΥΟΜΕΝΟΝ, ΕΚΕΙΝΟ ΚΟΙΝΟΙ ΤΟΝ ΑΝΘΡΩΠΟΝ.

ΜΑΡΚ. 7,21 ΕΣΩΘΕΝ ΓΑΡ ΕΚ ΤΗΣ ΚΑΡΔΙΑΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΟΙ ΔΙΑΛΟΓΙΣΜΟΙ ΟΙ ΚΑΚΟΙ ΕΚΠΟΡΕΥΟΝΤΑΙ, ΜΟΙΧΕΙΑΙ, ΠΟΡΝΕΙΑΙ, ΦΟΝΟΙ,

ΜΑΡΚ. 7,22 ΚΛΟΠΑΙ, ΠΛΕΟΝΕΞΙΑΙ, ΠΟΝΗΡΙΑΙ, ΔΟΛΟΣ, ΑΣΕΛΓΕΙΑ, ΟΦΘΑΛΜΟΣ ΠΟΝΗΡΟΣ, ΒΛΑΣΦΗΜΙΑ, ΥΠΕΡΗΦΑΝΙΑ, ΑΦΡΟΣΥΝΗ·

ΜΑΡΚ. 7,23 ΠΑΝΤΑ ΤΑΥΤΑ ΤΑ ΠΟΝΗΡΑ ΕΣΩΘΕΝ ΕΚΠΟΡΕΥΕΤΑΙ ΚΑΙ ΚΟΙΝΟΙ ΤΟΝ ΑΝΘΡΩΠΟΝ.

ΜΑΡΚ. 7,24 ΚΑΙ ΕΚΕΙΘΕΝ ΑΝΑΣΤΑΣ ΑΠΗΛΘΕΝ ΕΙΣ ΤΑ ΜΕΘΟΡΙΑ ΤΥΡΟΥ ΚΑΙ ΣΙΔΩΝΟΣ. ΚΑΙ ΕΙΣΕΛΘΩΝ ΕΙΣ ΟΙΚΙΑΝ ΟΥΔΕΝΑ ΗΘΕΛΕ ΓΝΩΝΑΙ, ΚΑΙ ΟΥΚ ΗΔΥΝΗΘΗ ΛΑΘΕΙΝ.

ΜΑΡΚ. 7,25 ΑΚΟΥΣΑΣΑ ΓΑΡ ΓΥΝΗ ΠΕΡΙ ΑΥΤΟΥ, ΗΣ ΕΙΧΕ ΤΟ ΘΥΓΑΤΡΙΟΝ ΑΥΤΗΣ ΠΝΕΥΜΑ ΑΚΑΘΑΡΤΟΝ, ΕΛΘΟΥΣΑ ΠΡΟΣΕΠΕΣΕ ΠΡΟΣ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ·

ΜΑΡΚ. 7,26 Η ΔΕ ΓΥΝΗ ΗΝ ΕΛΛΗΝΙΣ, ΣΥΡΟΦΟΙΝΙΚΙΣΣΑ ΤΩ ΓΕΝΕΙ· ΚΑΙ ΗΡΩΤΑ ΑΥΤΟΝ ΙΝΑ ΤΟ ΔΑΙΜΟΝΙΟΝ ΕΚΒΑΛΗ ΕΚ ΤΗΣ ΘΥΓΑΤΡΟΣ ΑΥΤΗΣ.

ΜΑΡΚ. 7,27 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΗ· ΑΦΕΣ ΠΡΩΤΟΝ ΧΟΡΤΑΣΘΗΝΑΙ ΤΑ ΤΕΚΝΑ· ΟΥ ΓΑΡ ΕΣΤΙ ΚΑΛΟΝ ΛΑΒΕΙΝ ΤΟΝ ΑΡΤΟΝ ΤΩΝ ΤΕΚΝΩΝ ΚΑΙ ΤΟΙΣ ΚΥΝΑΡΙΟΙΣ ΒΑΛΕΙΝ.

ΜΑΡΚ. 7,28 Η ΔΕ ΑΠΕΚΡΙΘΗ ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΝΑΙ, ΚΥΡΙΕ· ΚΑΙ ΤΑ ΚΥΝΑΡΙΑ ΥΠΟΚΑΤΩ ΤΗΣ ΤΡΑΠΕΖΗΣ ΕΣΘΙΟΥΣΙΝ ΑΠΟ ΤΩΝ ΨΙΧΙΩΝ ΤΩΝ ΠΑΙΔΙΩΝ.

ΜΑΡΚ. 7,29 ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΔΙΑ ΤΟΥΤΟΝ ΤΟΝ ΛΟΓΟΝ ΥΠΑΓΕ· ΕΞΕΛΗΛΥΘΕ ΤΟ ΔΑΙΜΟΝΙΟΝ ΕΚ ΤΗΣ ΘΥΓΑΤΡΟΣ ΣΟΥ.

ΜΑΡΚ. 7,30 ΚΑΙ ΑΠΕΛΘΟΥΣΑ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΗΣ ΕΥΡΕ ΤΟ ΠΑΙΔΙΟΝ ΒΕΒΛΗΜΕΝΟΝ ΕΠΙ ΤΗΝ ΚΛΙΝΗΝ ΚΑΙ ΤΟ ΔΑΙΜΟΝΙΟΝ ΕΞΕΛΗΛΥΘΟΣ.

ΜΑΡΚ. 7,31 ΚΑΙ ΠΑΛΙΝ ΕΞΕΛΘΩΝ ΕΚ ΤΩΝ ΟΡΙΩΝ ΤΥΡΟΥ ΚΑΙ ΣΙΔΩΝΟΣ ΗΛΘΕ ΠΡΟΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΑΝΑ ΜΕΣΟΝ ΤΩΝ ΟΡΙΩΝ ΔΕΚΑΠΟΛΕΩΣ.

ΜΑΡΚ. 7,32 ΚΑΙ ΦΕΡΟΥΣΙΝ ΑΥΤΩ ΚΩΦΟΝ ΜΟΓΙΛΑΛΟΝ ΚΑΙ ΠΑΡΑΚΑΛΟΥΣΙΝ ΑΥΤΟΝ ΙΝΑ ΕΠΙΘΗ ΑΥΤΩ ΤΗΝ ΧΕΙΡΑ.

ΜΑΡΚ. 7,33 ΚΑΙ ΑΠΟΛΑΒΟΜΕΝΟΣ ΑΥΤΟΝ ΑΠΟ ΤΟΥ ΟΧΛΟΥ ΚΑΤ' ΙΔΙΑΝ ΕΒΑΛΕ ΤΟΥΣ ΔΑΚΤΥΛΟΥΣ ΑΥΤΟΥ ΕΙΣ ΤΑ ΩΤΑ ΑΥΤΟΥ, ΚΑΙ ΠΤΥΣΑΣ ΗΨΑΤΟ ΤΗΣ ΓΛΩΣΣΗΣ ΑΥΤΟΥ,

ΜΑΡΚ. 7,34 ΚΑΙ ΑΝΑΒΛΕΨΑΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΕΣΤΕΝΑΞΕ ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΕΦΦΑΘΑ, Ο ΕΣΤΙ ΔΙΑΝΟΙΧΘΗΤΙ.

ΜΑΡΚ. 7,35 ΚΑΙ ΕΥΘΕΩΣ ΔΙΗΝΟΙΧΘΗΣΑΝ ΑΥΤΟΥ ΑΙ ΑΚΟΑΙ ΚΑΙ ΕΛΥΘΗ Ο ΔΕΣΜΟΣ ΤΗΣ ΓΛΩΣΣΗΣ ΑΥΤΟΥ, ΚΑΙ ΕΛΑΛΕΙ ΟΡΘΩΣ

ΜΑΡΚ. 7,36 ΚΑΙ ΔΙΕΣΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΙΝΑ ΜΗΔΕΝΙ ΕΙΠΩΣΙΝ· ΟΣΟΝ ΔΕ ΑΥΤΟΣ ΑΥΤΟΙΣ ΔΙΕΣΤΕΛΛΕΤΟ, ΜΑΛΛΟΝ ΠΕΡΙΣΣΟΤΕΡΟΝ ΕΚΗΡΥΣΣΟΝ.

ΜΑΡΚ. 7,37 ΚΑΙ ΥΠΕΡΠΕΡΙΣΣΩΣ ΕΞΕΠΛΗΣΣΟΝΤΟ ΛΕΓΟΝΤΕΣ· ΚΑΛΩΣ ΠΑΝΤΑ ΠΕΠΟΙΗΚΕ· ΚΑΙ ΤΟΥΣ ΚΩΦΟΥΣ ΠΟΙΕΙ ΑΚΟΥΕΙΝ ΚΑΙ ΤΟΥΣ ΑΛΑΛΟΥΣ ΛΑΛΕΙΝ.

ΚΑΤΑ ΜΑΡΚΟΝ 8

ΜΑΡΚ. 8,1 ΕΝ ΕΚΕΙΝΑΙΣ ΤΑΙΣ ΗΜΕΡΑΙΣ ΠΑΛΙΝ ΠΟΛΛΟΥ ΟΧΛΟΥ ΟΝΤΟΣ ΚΑΙ ΜΗ ΕΧΟΝΤΩΝ ΤΙ ΦΑΓΩΣΙ, ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ Ο ΙΗΣΟΥΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΛΕΓΕΙ ΑΥΤΟΙΣ·

ΜΑΡΚ. 8,2 ΣΠΛΑΓΧΝΙΖΟΜΑΙ ΕΠΙ ΤΟΝ ΟΧΛΟΝ, ΟΤΙ ΗΔΗ ΗΜΕΡΑΙ ΤΡΕΙΣ ΠΡΟΣΜΕΝΟΥΣΙ ΜΟΙ ΚΑΙ ΟΥΚ ΕΧΟΥΣΙ ΤΙ ΦΑΓΩΣΙ·

ΜΑΡΚ. 8,3 ΚΑΙ ΕΑΝ ΑΠΟΛΥΣΩ ΑΥΤΟΥΣ ΝΗΣΤΕΙΣ ΕΙΣ ΟΙΚΟΝ ΑΥΤΩΝ, ΕΚΛΥΘΗΣΟΝΤΑΙ ΕΝ ΤΗ ΟΔΩ· ΤΙΝΕΣ ΓΑΡ ΑΥΤΩΝ ΑΠΟ ΜΑΚΡΟΘΕΝ ΗΚΑΣΙ.

ΜΑΡΚ. 8,4 ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ· ΠΟΘΕΝ ΤΟΥΤΟΥΣ ΔΥΝΗΣΕΤΑΙ ΤΙΣ ΩΔΕ ΧΟΡΤΑΣΑΙ ΑΡΤΩΝ ΕΠ' ΕΡΗΜΙΑΣ;

ΜΑΡΚ. 8,5 ΚΑΙ ΕΠΗΡΩΤΑ ΑΥΤΟΥΣ· ΠΟΣΟΥΣ ΕΧΕΤΕ ΑΡΤΟΥΣ; ΟΙ ΔΕ ΕΙΠΟΝ· ΕΠΤΑ.

ΜΑΡΚ. 8,6 ΚΑΙ ΠΑΡΗΓΓΕΙΛΕ ΤΩ ΟΧΛΩ ΑΝΑΠΕΣΕΙΝ ΕΠΙ ΤΗΣ ΓΗΣ· ΚΑΙ ΛΑΒΩΝ ΤΟΥΣ ΕΠΤΑ ΑΡΤΟΥΣ ΕΥΧΑΡΙΣΤΗΣΑΣ ΕΚΛΑΣΕ ΚΑΙ ΕΔΙΔΟΥ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ ΙΝΑ ΠΑΡΑΤΙΘΩΣΙ· ΚΑΙ ΠΑΡΕΘΕΚΑΝ ΤΩ ΟΧΛΩ.

ΜΑΡΚ. 8,7 ΚΑΙ ΕΙΧΟΝ ΙΧΘΥΔΙΑ ΟΛΙΓΑ· ΚΑΙ ΑΥΤΑ ΕΥΛΟΓΗΣΑΣ ΕΙΠΕ ΠΑΡΑΤΙΘΕΝΑΙ ΚΑΙ ΑΥΤΑ.

ΜΑΡΚ. 8,8 ΕΦΑΓΟΝ ΔΕ ΚΑΙ ΕΧΟΡΤΑΣΘΗΣΑΝ. ΚΑΙ ΗΡΑΝ ΠΕΡΙΣΣΕΥΜΑΤΑ ΚΛΑΣΜΑΤΩΝ ΕΠΤΑ ΣΠΥΡΙΔΑΣ.

ΜΑΡΚ. 8,9 ΗΣΑΝ ΔΕ ΩΣ ΤΕΤΡΑΚΙΣΧΙΛΙΟΙ· ΚΑΙ ΑΠΕΛΥΣΕΝ ΑΥΤΟΥΣ.

ΜΑΡΚ. 8,10 ΚΑΙ ΕΜΒΑΣ ΕΥΘΥΣ ΕΙΣ ΤΟ ΠΛΟΙΟΝ ΜΕΤΑ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ ΗΛΘΕΝ ΕΙΣ ΤΑ ΜΕΡΗ ΔΑΛΜΑΝΟΥΘΑ.

ΜΑΡΚ. 8,11 ΚΑΙ ΕΞΗΛΘΟΝ ΟΙ ΦΑΡΙΣΑΙΟΙ ΚΑΙ ΗΡΞΑΝΤΟ ΣΥΖΗΤΕΙΝ ΑΥΤΩ, ΖΗΤΟΥΝΤΕΣ ΠΑΡ' ΑΥΤΟΥ ΣΗΜΕΙΟΝ ΑΠΟ ΤΟΥ ΟΥΡΑΝΟΥ, ΠΕΙΡΑΖΟΝΤΕΣ ΑΥΤΟΝ.

ΜΑΡΚ. 8,12 ΚΑΙ ΑΝΑΣΤΕΝΑΞΑΣ ΤΩ ΠΝΕΥΜΑΤΙ ΑΥΤΟΥ ΛΕΓΕΙ· ΤΙ Η ΓΕΝΕΑ ΑΥΤΗ ΣΗΜΕΙΟΝ ΕΠΙΖΗΤΕΙ; ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΕΙ ΔΟΘΗΣΕΤΑΙ ΤΗ ΓΕΝΕΑ ΤΑΥΤΗ ΣΗΜΕΙΟΝ.

ΜΑΡΚ. 8,13 ΚΑΙ ΑΦΕΙΣ ΑΥΤΟΥΣ ΕΙΣ ΤΟ ΠΛΟΙΟΝ ΑΠΗΛΘΕ ΠΑΛΙΝ.

ΜΑΡΚ. 8,14 ΚΑΙ ΕΠΕΛΑΘΟΝΤΟ ΛΑΒΕΙΝ ΑΡΤΟΥΣ, ΚΑΙ ΕΙ ΜΗ ΕΝΑ ΑΡΤΟΝ ΟΥΚ ΕΙΧΟΝ ΜΕΘ' ΕΑΥΤΩΝ ΕΝ ΤΩ ΠΛΟΙΩ.

ΜΑΡΚ. 8,15 ΚΑΙ ΔΙΕΣΤΕΛΛΕΤΟ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΟΡΑΤΕ, ΒΛΕΠΕΤΕ ΑΠΟ ΤΗΣ ΖΥΜΗΣ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΚΑΙ ΤΗΣ ΖΥΜΗΣ ΗΡΩΔΟΥ.

ΜΑΡΚ. 8,16 ΚΑΙ ΔΙΕΛΟΓΙΖΟΝΤΟ ΠΡΟΣ ΑΛΛΗΛΟΥΣ ΛΕΓΟΝΤΕΣ ΟΤΙ ΑΡΤΟΥΣ ΟΥΚ ΕΧΟΜΕΝ.

ΜΑΡΚ. 8,17 ΚΑΙ ΓΝΟΥΣ Ο ΙΗΣΟΥΣ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΤΙ ΔΙΑΛΟΓΙΖΕΣΘΕ ΟΤΙ ΑΡΤΟΥΣ ΟΥΚ ΕΧΕΤΕ; ΟΥΠΩ ΝΟΕΙΤΕ ΟΥΔΕ ΣΥΝΙΕΤΕ; ΕΤΙ ΠΕΠΩΡΩΜΕΝΗΝ ΕΧΕΤΕ ΤΗΝ ΚΑΡΔΙΑΝ ΥΜΩΝ;

ΜΑΡΚ. 8,18 ΟΦΘΑΛΜΟΥΣ ΕΧΟΝΤΕΣ ΟΥ ΒΛΕΠΕΤΕ, ΚΑΙ ΩΤΑ ΕΧΟΝΤΕΣ ΟΥΚ ΑΚΟΥΕΤΕ; ΚΑΙ ΟΥ ΜΝΗΜΟΝΕΥΕΤΕ;

ΜΑΡΚ. 8,19 ΟΤΕ ΤΟΥΣ ΠΕΝΤΕ ΑΡΤΟΥΣ ΕΚΛΑΣΑ ΕΙΣ ΤΟΥΣ ΠΕΝΤΑΚΙΣΧΙΛΙΟΥΣ, ΚΑΙ ΠΟΣΟΥΣ ΚΟΦΙΝΟΥΣ ΚΛΑΣΜΑΤΩΝ ΠΛΗΡΕΙΣ ΗΡΑΤΕ; ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΔΩΔΕΚΑ.

ΜΑΡΚ. 8,20 ΟΤΕ ΔΕ ΤΟΥΣ ΕΠΤΑ ΕΙΣ ΤΟΥΣ ΤΕΤΡΑΚΙΣΧΙΛΙΟΥΣ, ΠΟΣΩΝ ΣΠΥΡΙΔΩΝ ΠΛΗΡΩΜΑΤΑ ΚΛΑΣΜΑΤΩΝ ΗΡΑΤΕ; ΟΙ ΔΕ ΕΙΠΟΝ· ΕΠΤΑ.

ΜΑΡΚ. 8,21 ΚΑΙ ΕΛΕΓΕΝ ΑΥΤΟΙΣ· ΟΥΠΩ ΣΥΝΙΕΤΕ;

ΜΑΡΚ. 8,22 ΚΑΙ ΕΡΧΕΤΑΙ ΕΙΣ ΒΗΘΣΑΪΔΑ, ΚΑΙ ΦΕΡΟΥΣΙΝ ΑΥΤΩ ΤΥΦΛΟΝ ΚΑΙ ΠΑΡΑΚΑΛΟΥΣΙΝ ΑΥΤΟΝ ΙΝΑ ΑΥΤΟΥ ΑΨΗΤΑΙ.

ΜΑΡΚ. 8,23 ΚΑΙ ΕΠΙΛΑΒΟΜΕΝΟΣ ΤΗΣ ΧΕΙΡΟΣ ΤΟΥ ΤΥΦΛΟΥ ΕΞΗΓΑΓΕΝ ΑΥΤΟΝ ΕΞΩ ΤΗΣ ΚΩΜΗΣ, ΚΑΙ ΠΤΥΣΑΣ ΕΙΣ ΤΑ ΟΜΜΑΤΑ ΑΥΤΟΥ, ΕΠΙΘΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩ ΕΠΗΡΩΤΑ ΑΥΤΟΝ ΕΙ ΤΙ ΒΛΕΠΕΙ.

ΜΑΡΚ. 8,24 ΚΑΙ ΑΝΑΒΛΕΨΑΣ ΕΛΕΓΕ· ΒΛΕΠΩ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΩΣ ΔΕΝΔΡΑ ΠΕΡΙΠΑΤΟΥΝΤΑΣ.

ΜΑΡΚ. 8,25 ΕΙΤΑ ΠΑΛΙΝ ΕΠΕΘΗΚΕ ΤΑΣ ΧΕΙΡΑΣ ΕΠΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΠΟΙΗΣΕΝ ΑΥΤΟΝ ΑΝΑΒΛΕΨΑΙ, ΚΑΙ ΑΠΟΚΑΤΕΣΤΑΘΗ, ΚΑΙ ΑΝΕΒΛΕΨΕ ΤΗΛΑΥΓΩΣ ΑΠΑΝΤΑΣ.

ΜΑΡΚ. 8,26 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΛΕΓΩΝ· ΜΗΔΕ ΕΙΣ ΤΗΝ ΚΩΜΗΝ ΕΙΣΕΛΘΗΣ ΜΗΔΕ ΕΙΠΗΣ ΤΙΝΙ ΕΝ ΤΗ ΚΩΜΗ.

ΜΑΡΚ. 8,27 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΙΗΣΟΥΣ ΚΑΙ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΕΙΣ ΤΑΣ ΚΩΜΑΣ ΚΑΙΣΑΡΕΙΑΣ ΤΗΣ ΦΙΛΙΠΠΟΥ· ΚΑΙ ΕΝ ΤΗ ΟΔΩ ΕΠΗΡΩΤΑ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΛΕΓΩΝ ΑΥΤΟΙΣ· ΤΙΝΑ ΜΕ ΛΕΓΟΥΣΙΝ ΟΙ ΑΝΘΡΩΠΟΙ ΕΙΝΑΙ;

ΜΑΡΚ. 8,28 ΟΙ ΔΕ ΑΠΕΚΡΙΘΗΣΑΝ ΙΩΑΝΝΗΝ ΤΟΝ ΒΑΠΤΙΣΤΗΝ, ΚΑΙ ΑΛΛΟΙ ΗΛΙΑΝ, ΑΛΛΟΙ ΔΕ ΕΝΑ ΤΩΝ ΠΡΟΦΗΤΩΝ.

ΜΑΡΚ. 8,29 ΚΑΙ ΑΥΤΟΣ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΥΜΕΙΣ ΔΕ ΤΙΝΑ ΜΕ ΛΕΓΕΤΕ ΕΙΝΑΙ; ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΠΕΤΡΟΣ ΛΕΓΕΙ ΑΥΤΩ· ΣΥ ΕΙ Ο ΧΡΙΣΤΟΣ.

ΜΑΡΚ. 8,30 ΚΑΙ ΕΠΕΤΙΜΗΣΕΝ ΑΥΤΟΙΣ ΙΝΑ ΜΗΔΕΝΙ ΛΕΓΩΣΙ ΠΕΡΙ ΑΥΤΟΥ.

ΜΑΡΚ. 8,31 ΚΑΙ ΗΡΞΑΤΟ ΔΙΔΑΣΚΕΙΝ ΑΥΤΟΥΣ ΟΤΙ ΔΕΙ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΠΟΛΛΑ ΠΑΘΕΙΝ, ΚΑΙ ΑΠΟΔΟΚΙΜΑΣΘΗΝΑΙ ΑΠΟ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΚΑΙ ΤΩΝ ΑΡΧΙΕΡΕΩΝ ΚΑΙ ΤΩΝ ΓΡΑΜΜΑΤΕΩΝ, ΚΑΙ ΑΠΟΚΤΑΝΘΗΝΑΙ, ΚΑΙ ΜΕΤΑ ΤΡΕΙΣ ΗΜΕΡΑΣ ΑΝΑΣΤΗΝΑΙ.

ΜΑΡΚ. 8,32 ΚΑΙ ΠΑΡΡΗΣΙΑ ΤΟΝ ΛΟΓΟΝ ΕΛΑΛΕΙ. ΚΑΙ ΠΡΟΣΛΑΒΟΜΕΝΟΣ ΑΥΤΟΝ Ο ΠΕΤΡΟΣ ΗΡΞΑΤΟ ΕΠΙΤΙΜΑΝ ΑΥΤΩ.

ΜΑΡΚ. 8,33 Ο ΔΕ ΕΠΙΣΤΡΑΦΕΙΣ ΚΑΙ ΙΔΩΝ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΕΠΕΤΙΜΗΣΕ ΤΩ ΠΕΤΡΩ ΛΕΓΩΝ· ΥΠΑΓΕ ΟΠΙΣΩ ΜΟΥ ΣΑΤΑΝΑ· ΟΤΙ ΟΥ ΦΡΟΝΕΙΣ ΤΑ ΤΟΥ ΘΕΟΥ, ΑΛΛΑ ΤΑ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΜΑΡΚ. 8,34 ΚΑΙ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΤΟΝ ΟΧΛΟΝ ΣΥΝ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΣΤΙΣ ΘΕΛΕΙ ΟΠΙΣΩ ΜΟΥ ΑΚΟΛΟΥΘΕΙΝ, ΑΠΑΡΝΗΣΑΣΘΩ ΕΑΥΤΟΝ ΚΑΙ ΑΡΑΤΩ ΤΟΝ ΣΤΑΥΡΟΝ ΑΥΤΟΥ, ΚΑΙ ΑΚΟΛΟΥΘΕΙΤΩ ΜΟΙ.

ΜΑΡΚ. 8,35 ΟΣ ΓΑΡ ΑΝ ΘΕΛΗ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΣΩΣΑΙ, ΑΠΟΛΕΣΕΙ ΑΥΤΗΝ· ΟΣ Δ' ΑΝ ΑΠΟΛΕΣΗ ΤΗΝ ΕΑΥΤΟΥ ΨΥΧΗΝ ΕΝΕΚΕΝ ΕΜΟΥ ΚΑΙ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ ΟΥΤΟΣ ΣΩΣΕΙ ΑΥΤΗΝ.

ΜΑΡΚ. 8,36 ΤΙ ΓΑΡ ΩΦΕΛΗΣΕΙ ΑΝΘΡΩΠΟΝ ΕΑΝ ΚΕΡΔΗΣΗ ΤΟΝ ΚΟΣΜΟΝ ΟΛΟΝ, ΚΑΙ ΖΗΜΙΩΘΗ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ;

ΜΑΡΚ. 8,37 Η ΤΙ ΔΩΣΕΙ ΑΝΘΡΩΠΟΣ ΑΝΤΑΛΛΑΓΜΑ ΤΗΣ ΨΥΧΗΣ ΑΥΤΟΥ;

ΜΑΡΚ. 8,38 ΟΣ ΓΑΡ ΕΑΝ ΕΠΑΙΣΧΥΝΘΗ ΜΕ ΚΑΙ ΤΟΥΣ ΕΜΟΥΣ ΛΟΓΟΥΣ ΕΝ ΤΗ ΓΕΝΕΑ ΤΑΥΤΗ ΤΗ ΜΟΙΧΑΛΙΔΙ ΚΑΙ ΑΜΑΡΤΩΛΩ, ΚΑΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΠΑΙΣΧΥΝΘΗΣΕΤΑΙ ΑΥΤΟΝ ΟΤΑΝ ΕΛΘΗ ΕΝ ΤΗ ΔΟΞΗ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΜΕΤΑ ΤΩΝ ΑΓΓΕΛΩΝ ΤΩΝ ΑΓΙΩΝ.

ΚΑΤΑ ΜΑΡΚΟΝ 9

ΜΑΡΚ. 9,1 ΚΑΙ ΕΛΕΓΕΝ ΑΥΤΟΙΣ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΕΙΣΙ ΤΙΝΕΣ ΤΩΝ ΩΔΕ ΕΣΤΗΚΟΤΩΝ, ΟΙΤΙΝΕΣ ΟΥ ΜΗ ΓΕΥΣΩΝΤΑΙ ΘΑΝΑΤΟΥ ΕΩΣ ΑΝ ΙΔΩΣΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ ΕΛΗΛΥΘΥΙΑΝ ΕΝ ΔΥΝΑΜΕΙ.

ΜΑΡΚ. 9,2 ΚΑΙ ΜΕΘ' ΗΜΕΡΑΣ ΕΞ ΠΑΡΑΛΑΜΒΑΝΕΙ Ο ΙΗΣΟΥΣ ΤΟΝ ΠΕΤΡΟΝ ΚΑΙ ΤΟΝ ΙΑΚΩΒΟΝ ΚΑΙ ΤΟΝ ΙΩΑΝΝΗΝ ΚΑΙ ΑΝΑΦΕΡΕΙ ΑΥΤΟΥΣ ΕΙΣ ΟΡΟΣ ΥΨΗΛΟΝ ΚΑΤ' ΙΔΙΑΝ ΜΟΝΟΥΣ· ΚΑΙ ΜΕΤΕΜΟΡΦΩΘΗ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ,

ΜΑΡΚ. 9,3 ΚΑΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΕΓΕΝΕΤΟ ΣΤΙΛΒΟΝΤΑ, ΛΕΥΚΑ ΛΙΑΝ ΩΣ ΧΙΩΝ, ΟΙΑ ΓΝΑΦΕΥΣ ΕΠΙ ΤΗΣ ΓΗΣ ΟΥ ΔΥΝΑΤΑΙ ΟΥΤΩ ΛΕΥΚΑΝΑΙ.

ΜΑΡΚ. 9,4 ΚΑΙ ΩΦΘΗ ΑΥΤΟΙΣ ΗΛΙΑΣ ΣΥΝ ΜΩΫΣΕΙ, ΚΑΙ ΗΣΑΝ ΣΥΛΛΑΛΟΥΝΤΕΣ ΤΩ ΙΗΣΟΥ. ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΠΕΤΡΟΣ ΛΕΓΕΙ ΤΩ ΙΗΣΟΥ·

ΜΑΡΚ. 9,5 ΡΑΒΒΙ, ΚΑΛΟΝ ΕΣΤΙΝ ΗΜΑΣ ΩΔΕ ΕΙΝΑΙ· ΚΑΙ ΠΟΙΗΣΩΜΕΝ ΣΚΗΝΑΣ ΤΡΕΙΣ, ΣΟΙ ΜΙΑΝ ΚΑΙ ΜΩΫΣΕΙ ΜΙΑΝ ΚΑΙ ΗΛΙΑ ΜΙΑΝ.

ΜΑΡΚ. 9,6 ΟΥ ΓΑΡ ΗΔΕΙ ΤΙ ΛΑΛΗΣΗ· ΗΣΑΝ ΓΑΡ ΕΚΦΟΒΟΙ.

ΜΑΡΚ. 9,7 ΚΑΙ ΕΓΕΝΕΤΟ ΝΕΦΕΛΗ ΕΠΙΣΚΙΑΖΟΥΣΑ ΑΥΤΟΙΣ, ΚΑΙ ΗΛΘΕ ΦΩΝΗ ΕΚ ΤΗΣ ΝΕΦΕΛΗΣ ΛΕΓΟΥΣΑ· ΟΥΤΟΣ ΕΣΤΙΝ Ο ΥΙΟΣ ΜΟΥ Ο ΑΓΑΠΗΤΟΣ· ΑΥΤΟΥ ΑΚΟΥΕΤΕ.

ΜΑΡΚ. 9,8 ΚΑΙ ΕΞΑΠΙΝΑ ΠΕΡΙΒΛΕΨΑΜΕΝΟΙ ΟΥΚΕΤΙ ΟΥΔΕΝΑ ΕΙΔΟΝ, ΑΛΛΑ ΤΟΝ ΙΗΣΟΥΝ ΜΟΝΟΝ ΜΕΘ' ΕΑΥΤΩΝ.

ΜΑΡΚ. 9,9 ΚΑΤΑΒΑΙΝΟΝΤΩΝ ΔΕ ΑΥΤΩΝ ΑΠΟ ΤΟΥ ΟΡΟΥΣ ΔΙΕΣΤΕΙΛΑΤΟ ΑΥΤΟΙΣ ΙΝΑ ΜΗΔΕΝΙ ΔΙΗΓΗΣΩΝΤΑΙ Α ΕΙΔΟΝ, ΕΙ ΜΗ ΟΤΑΝ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΚ ΝΕΚΡΩΝ ΑΝΑΣΤΗ.

ΜΑΡΚ. 9,10 ΚΑΙ ΤΟΝ ΛΟΓΟΝ ΕΚΡΑΤΗΣΑΝ, ΠΡΟΣ ΕΑΥΤΟΥΣ ΣΥΖΗΤΟΥΝΤΕΣ ΤΙ ΕΣΤΙ ΤΟ ΕΚ ΝΕΚΡΩΝ ΑΝΑΣΤΗΝΑΙ.

ΜΑΡΚ. 9,11 ΚΑΙ ΕΠΗΡΩΤΩΝ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ, ΟΤΙ ΛΕΓΟΥΣΙΝ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΟΤΙ ΗΛΙΑΣ ΔΕΙ ΕΛΘΕΙΝ ΠΡΩΤΟΝ.

ΜΑΡΚ. 9,12 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΗΛΙΑΣ ΜΕΝ ΕΛΘΩΝ ΠΡΩΤΟΝ ΑΠΟΚΑΘΙΣΤΑ ΠΑΝΤΑ· ΚΑΙ ΠΩΣ ΓΕΓΡΑΠΤΑΙ ΕΠΙ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΙΝΑ ΠΟΛΛΑ ΠΑΘΗ ΚΑΙ ΕΞΟΥΔΕΝΩΘΗ;

ΜΑΡΚ. 9,13 ΑΛΛΑ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΚΑΙ ΗΛΙΑΣ ΕΛΗΛΥΘΕ, ΚΑΙ ΕΠΟΙΗΣΑΝ ΑΥΤΩ ΟΣΑ ΗΘΕΛΗΣΑΝ, ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ ΕΠ' ΑΥΤΟΝ.

ΜΑΡΚ. 9,14 ΚΑΙ ΕΛΘΩΝ ΠΡΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΕΙΔΕΝ ΟΧΛΟΝ ΠΟΛΥΝ ΠΕΡΙ ΑΥΤΟΥΣ, ΚΑΙ ΓΡΑΜΜΑΤΕΙΣ ΣΥΖΗΤΟΥΝΤΑΣ ΑΥΤΟΙΣ.

ΜΑΡΚ. 9,15 ΚΑΙ ΕΥΘΕΩΣ ΠΑΣ Ο ΟΧΛΟΣ ΙΔΟΝΤΕΣ ΑΥΤΟΝ ΕΞΕΘΑΜΒΗΘΗΣΑΝ, ΚΑΙ ΠΡΟΣΤΡΕΧΟΝΤΕΣ ΗΣΠΑΖΟΝΤΟ ΑΥΤΟΝ.

ΜΑΡΚ. 9,16 ΚΑΙ ΕΠΗΡΩΤΗΣΕ ΤΟΥΣ ΓΡΑΜΜΑΤΕΙΣ· ΤΙ ΣΥΖΗΤΕΙΤΕ ΠΡΟΣ ΕΑΥΤΟΥΣ;

ΜΑΡΚ. 9,17 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΕΙΣ ΕΚ ΤΟΥ ΟΧΛΟΥ ΕΙΠΕ· ΔΙΔΑΣΚΑΛΕ, ΗΝΕΓΚΑ ΤΟΝ ΥΙΟΝ ΜΟΥ ΠΡΟΣ ΣΕ, ΕΧΟΝΤΑ ΠΝΕΥΜΑ ΑΛΑΛΟΝ.

ΜΑΡΚ. 9,18 ΚΑΙ ΟΠΟΥ ΑΝ ΑΥΤΟΝ ΚΑΤΑΛΑΒΗ, ΡΗΣΣΕΙ ΑΥΤΟΝ, ΚΑΙ ΑΦΡΙΖΕΙ ΚΑΙ ΤΡΙΖΕΙ ΤΟΥΣ ΟΔΟΝΤΑΣ ΑΥΤΟΥ, ΚΑΙ ΞΗΡΑΙΝΕΤΑΙ· ΚΑΙ ΕΙΠΟΝ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΣΟΥ ΙΝΑ ΑΥΤΟ ΕΚΒΑΛΩΣΙ, ΚΑΙ ΟΥΚ ΙΣΧΥΣΑΝ.

ΜΑΡΚ. 9,19 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΑΥΤΩ ΛΕΓΕΙ· Ω ΓΕΝΕΑ ΑΠΙΣΤΟΣ, ΕΩΣ ΠΟΤΕ ΠΡΟΣ ΥΜΑΣ ΕΣΟΜΑΙ; ΕΩΣ ΠΟΤΕ ΑΝΕΞΟΜΑΙ ΥΜΩΝ; ΦΕΡΕΤΕ ΑΥΤΟΝ ΠΡΟΣ ΜΕ. ΚΑΙ ΗΝΕΓΚΑΝ ΑΥΤΟΝ ΠΡΟΣ ΑΥΤΟΝ.

ΜΑΡΚ. 9,20 ΚΑΙ ΙΔΩΝ ΑΥΤΟΝ ΕΥΘΕΩΣ ΤΟ ΠΝΕΥΜΑ ΕΣΠΑΡΑΞΕΝ ΑΥΤΟΝ, ΚΑΙ ΠΕΣΩΝ ΕΠΙ ΤΗΣ ΓΗΣ ΕΚΥΛΙΕΤΟ ΑΦΡΙΖΩΝ.

ΜΑΡΚ. 9,21 ΚΑΙ ΕΠΗΡΩΤΗΣΕ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ· ΠΟΣΟΣ ΧΡΟΝΟΣ ΕΣΤΙΝ ΩΣ ΤΟΥΤΟ ΓΕΓΟΝΕΝ ΑΥΤΩ; Ο ΔΕ ΕΙΠΕ· ΠΑΙΔΙΟΘΕΝ.

ΜΑΡΚ. 9,22 ΚΑΙ ΠΟΛΛΑΚΙΣ ΑΥΤΟΝ ΚΑΙ ΕΙΣ ΠΥΡ ΕΒΑΛΕ ΚΑΙ ΕΙΣ ΥΔΑΤΑ, ΙΝΑ ΑΠΟΛΕΣΗ ΑΥΤΟΝ· ΑΛΛ' ΕΙ ΤΙ ΔΥΝΑΣΑΙ, ΒΟΗΘΗΣΟΝ ΗΜΙΝ ΣΠΛΑΓΧΝΙΣΘΕΙΣ ΕΦ' ΗΜΑΣ.

ΜΑΡΚ. 9,23 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΩ ΤΟ ΕΙ ΔΥΝΑΣΑΙ ΠΙΣΤΕΥΣΑΙ, ΠΑΝΤΑ ΔΥΝΑΤΑ ΤΩ ΠΙΣΤΕΥΟΝΤΙ.

ΜΑΡΚ. 9,24 ΚΑΙ ΕΥΘΕΩΣ ΚΡΑΞΑΣ Ο ΠΑΤΗΡ ΤΟΥ ΠΑΙΔΙΟΥ ΜΕΤΑ ΔΑΚΡΥΩΝ ΕΛΕΓΕ· ΠΙΣΤΕΥΩ, ΚΥΡΙΕ· ΒΟΗΘΕΙ ΜΟΥ ΤΗ ΑΠΙΣΤΙΑ.

ΜΑΡΚ. 9,25 ΙΔΩΝ ΔΕ Ο ΙΗΣΟΥΣ ΟΤΙ ΕΠΙΣΥΝΤΡΕΧΕΙ ΟΧΛΟΣ, ΕΠΕΤΙΜΗΣΕ ΤΩ ΠΝΕΥΜΑΤΙ ΤΩ ΑΚΑΘΑΡΤΩ ΛΕΓΩΝ ΑΥΤΩ· ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΛΑΛΟΝ ΚΑΙ ΚΩΦΟΝ, ΕΓΩ ΣΟΙ ΕΠΙΤΑΣΣΩ, ΕΞΕΛΘΕ ΕΞ ΑΥΤΟΥ ΚΑΙ ΜΗΚΕΤΙ ΕΙΣΕΛΘΗΣ ΕΙΣ ΑΥΤΟΝ.

ΜΑΡΚ. 9,26 ΚΑΙ ΚΡΑΞΑΝ ΚΑΙ ΠΟΛΛΑ ΣΠΑΡΑΞΑΝ ΑΥΤΟΝ ΕΞΗΛΘΕ, ΚΑΙ ΕΓΕΝΕΤΟ ΩΣΕΙ ΝΕΚΡΟΣ, ΩΣΤΕ ΠΟΛΛΟΥΣ ΛΕΓΕΙΝ ΟΤΙ ΑΠΕΘΑΝΕΝ.

ΜΑΡΚ. 9,27 Ο ΔΕ ΙΗΣΟΥΣ ΚΡΑΤΗΣΑΣ ΑΥΤΟΝ ΤΗΣ ΧΕΙΡΟΣ ΗΓΕΙΡΕΝ ΑΥΤΟΝ, ΚΑΙ ΑΝΕΣΤΗ.

ΜΑΡΚ. 9,28 ΚΑΙ ΕΙΣΕΛΘΟΝΤΑ ΑΥΤΟΝ ΕΙΣ ΟΙΚΟΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΕΠΗΡΩΤΩΝ ΑΥΤΟΝ ΚΑΤ' ΙΔΙΑΝ, ΟΤΙ ΗΜΕΙΣ ΟΥΚ ΗΔΥΝΗΘΗΜΕΝ ΕΚΒΑΛΕΙΝ ΑΥΤΟ.

ΜΑΡΚ. 9,29 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΟΥΤΟ ΤΟ ΓΕΝΟΣ ΕΝ ΟΥΔΕΝΙ ΔΥΝΑΤΑΙ ΕΞΕΛΘΕΙΝ ΕΙ ΜΗ ΕΝ ΠΡΟΣΕΥΧΗ ΚΑΙ ΝΗΣΤΕΙΑ.

ΜΑΡΚ. 9,30 ΚΑΙ ΕΚΕΙΘΕΝ ΕΞΕΛΘΟΝΤΕΣ ΠΑΡΕΠΟΡΕΥΟΝΤΟ ΔΙΑ ΤΗΣ ΓΑΛΙΛΑΙΑΣ, ΚΑΙ ΟΥΚ ΗΘΕΛΕΝ ΙΝΑ ΤΙΣ ΓΝΩ·

ΜΑΡΚ. 9,31 ΕΔΙΔΑΣΚΕ ΓΑΡ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΚΑΙ ΕΛΕΓΕΝ ΑΥΤΟΙΣ ΟΤΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΠΑΡΑΔΙΔΟΤΑΙ ΕΙΣ ΧΕΙΡΑΣ ΑΝΘΡΩΠΩΝ, ΚΑΙ ΑΠΟΚΤΕΝΟΥΣΙΝ ΑΥΤΟΝ, ΚΑΙ ΑΠΟΚΤΑΝΘΕΙΣ ΤΗ ΤΡΙΤΗ ΗΜΕΡΑ ΑΝΑΣΤΗΣΕΤΑΙ.

ΜΑΡΚ. 9,32 ΟΙ ΔΕ ΗΓΝΟΟΥΝ ΤΟ ΡΗΜΑ, ΚΑΙ ΕΦΟΒΟΥΝΤΟ ΑΥΤΟΝ ΕΠΕΡΩΤΗΣΑΙ.

ΜΑΡΚ. 9,33 ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΚΑΠΕΡΝΑΟΥΜ· ΚΑΙ ΕΝ ΤΗ ΟΙΚΙΑ ΓΕΝΟΜΕΝΟΣ ΕΠΗΡΩΤΑ ΑΥΤΟΥΣ· ΤΙ ΕΝ ΤΗ ΟΔΩ ΠΡΟΣ ΕΑΥΤΟΥΣ ΔΙΕΛΟΓΙΖΕΣΘΕ;

ΜΑΡΚ. 9,34 ΟΙ ΔΕ ΕΣΙΩΠΩΝ· ΠΡΟΣ ΑΛΛΗΛΟΥΣ ΓΑΡ ΔΙΕΛΕΧΘΗΣΑΝ ΕΝ ΤΗ ΟΔΩ ΤΙΣ ΜΕΙΖΩΝ.

ΜΑΡΚ. 9,35 ΚΑΙ ΚΑΘΙΣΑΣ ΕΦΩΝΗΣΕ ΤΟΥΣ ΔΩΔΕΚΑ ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΕΙ ΤΙΣ ΘΕΛΕΙ ΠΡΩΤΟΣ ΕΙΝΑΙ, ΕΣΤΑΙ ΠΑΝΤΩΝ ΕΣΧΑΤΟΣ ΚΑΙ ΠΑΝΤΩΝ ΔΙΑΚΟΝΟΣ.

ΜΑΡΚ. 9,36 ΚΑΙ ΛΑΒΩΝ ΠΑΙΔΙΟΝ ΕΣΤΗΣΕΝ ΑΥΤΟ ΕΝ ΜΕΣΩ ΑΥΤΩΝ, ΚΑΙ ΕΝΑΓΚΑΛΙΣΑΜΕΝΟΣ ΑΥΤΟ ΕΙΠΕΝ ΑΥΤΟΙΣ·

ΜΑΡΚ. 9,37 ΟΣ ΕΑΝ ΕΝ ΤΩΝ ΤΟΙΟΥΤΩΝ ΠΑΙΔΙΩΝ ΔΕΞΗΤΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΕΜΕ ΔΕΧΕΤΑΙ· ΚΑΙ ΟΣ ΕΑΝ ΕΜΕ ΔΕΞΗΤΑΙ, ΟΥΚ ΕΜΕ ΔΕΧΕΤΑΙ, ΑΛΛΑ ΤΟΝ ΑΠΟΣΤΕΙΛΑΝΤΑ ΜΕ.

ΜΑΡΚ. 9,38 ΑΠΕΚΡΙΘΗ ΑΥΤΩ Ο ΙΩΑΝΝΗΣ ΛΕΓΩΝ· ΔΙΔΑΣΚΑΛΕ, ΕΙΔΟΜΕΝ ΤΙΝΑ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΕΚΒΑΛΛΟΝΤΑ ΔΑΙΜΟΝΙΑ, ΟΣ ΟΥΚ ΑΚΟΛΟΥΘΕΙ ΗΜΙΝ, ΚΑΙ ΕΚΩΛΥΣΑΜΕΝ ΑΥΤΟΝ, ΟΤΙ ΟΥΚ ΑΚΟΛΟΥΘΕΙ ΗΜΙΝ.

ΜΑΡΚ. 9,39 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕ· ΜΗ ΚΩΛΥΕΤΕ ΑΥΤΟΝ· ΟΥΔΕΙΣ ΓΑΡ ΕΣΤΙΝ ΟΣ ΠΟΙΗΣΕΙ ΔΥΝΑΜΙΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΚΑΙ ΔΥΝΗΣΕΤΑΙ ΤΑΧΥ ΚΑΚΟΛΟΓΗΣΑΙ ΜΕ.

ΜΑΡΚ. 9,40 ΟΣ ΓΑΡ ΟΥΚ ΕΣΤΙ ΚΑΘ' ΥΜΩΝ, ΥΠΕΡ ΥΜΩΝ ΕΣΤΙΝ.

ΜΑΡΚ. 9,41 ΟΣ ΓΑΡ ΑΝ ΠΟΤΙΣΗ ΥΜΑΣ ΠΟΤΗΡΙΟΝ ΥΔΑΤΟΣ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΟΤΙ ΧΡΙΣΤΟΥ ΕΣΤΕ, ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΥ ΜΗ ΑΠΟΛΕΣΗ ΤΟΝ ΜΙΣΘΟΝ ΑΥΤΟΥ.

ΜΑΡΚ. 9,42 ΚΑΙ ΟΣ ΑΝ ΣΚΑΝΔΑΛΙΣΗ ΕΝΑ ΤΩΝ ΜΙΚΡΩΝ ΤΟΥΤΩΝ ΤΩΝ ΠΙΣΤΕΥΟΝΤΩΝ ΕΙΣ ΕΜΕ, ΚΑΛΟΝ ΕΣΤΙΝ ΑΥΤΩ ΜΑΛΛΟΝ ΕΙ ΠΕΡΙΚΕΙΤΑΙ ΛΙΘΟΣ ΜΥΛΙΚΟΣ ΠΕΡΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΟΥ ΚΑΙ ΒΕΒΛΗΤΑΙ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ.

ΜΑΡΚ. 9,43 ΚΑΙ ΕΑΝ ΣΚΑΝΔΑΛΙΖΗ ΣΕ Η ΧΕΙΡ ΣΟΥ, ΑΠΟΚΟΨΟΝ ΑΥΤΗΝ· ΚΑΛΟΝ ΣΟΙ ΕΣΤΙ ΚΥΛΛΟΝ ΕΙΣ ΤΗΝ ΖΩΗΝ ΕΙΣΕΛΘΕΙΝ, Η ΤΑΣ ΔΥΟ ΧΕΙΡΑΣ ΕΧΟΝΤΑ ΑΠΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΓΕΕΝΝΑΝ, ΕΙΣ ΤΟ ΠΥΡ ΤΟ ΑΣΒΕΣΤΟΝ,

ΜΑΡΚ. 9,44 ΟΠΟΥ Ο ΣΚΩΛΗΞ ΑΥΤΩΝ ΟΥ ΤΕΛΕΥΤΑ ΚΑΙ ΤΟ ΠΥΡ ΟΥ ΣΒΕΝΝΥΤΑΙ.

ΜΑΡΚ. 9,45 ΚΑΙ ΕΑΝ Ο ΠΟΥΣ ΣΟΥ ΣΚΑΝΔΑΛΙΖΗ ΣΕ, ΑΠΟΚΟΨΟΝ ΑΥΤΟΝ· ΚΑΛΟΝ ΣΟΙ ΕΣΤΙΝ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΖΩΗΝ ΧΩΛΟΝ, Η ΤΟΥΣ ΔΥΟ ΠΟΔΑΣ ΕΧΟΝΤΑ ΒΛΗΘΗΝΑΙ ΕΙΣ ΤΗΝ ΓΕΕΝΝΑΝ, ΕΙΣ ΤΟ ΠΥΡ ΤΟ ΑΣΒΕΣΤΟΝ,

ΜΑΡΚ. 9,46 ΟΠΟΥ Ο ΣΚΩΛΗΞ ΑΥΤΩΝ ΟΥ ΤΕΛΕΥΤΑ ΚΑΙ ΤΟ ΠΥΡ ΟΥ ΣΒΕΝΝΥΤΑΙ.

ΜΑΡΚ. 9,47 ΚΑΙ ΕΑΝ Ο ΟΦΘΑΛΜΟΣ ΣΟΥ ΣΚΑΝΔΑΛΙΖΗ ΣΕ, ΕΚΒΑΛΕ ΑΥΤΟΝ· ΚΑΛΟΝ ΣΟΙ ΕΣΤΙ ΜΟΝΟΦΘΑΛΜΟΝ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ, Η ΤΟΥΣ ΔΥΟ ΟΦΘΑΛΜΟΥΣ ΕΧΟΝΤΑ ΑΠΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΓΕΕΝΝΑΝ ΤΟΥ ΠΥΡΟΣ,

ΜΑΡΚ. 9,48 ΟΠΟΥ Ο ΣΚΩΛΗΞ ΑΥΤΩΝ ΟΥ ΤΕΛΕΥΤΑ ΚΑΙ ΤΟ ΠΥΡ ΟΥ ΣΒΕΝΝΥΤΑΙ.

ΜΑΡΚ. 9,49 ΠΑΣ ΓΑΡ ΠΥΡΙ ΑΛΙΣΘΗΣΕΤΑΙ, ΚΑΙ ΠΑΣΑ ΘΥΣΙΑ ΑΛΙ ΑΛΙΣΘΗΣΕΤΑΙ.

ΜΑΡΚ. 9,50 ΚΑΛΟΝ ΤΟ ΑΛΑΣ· ΕΑΝ ΔΕ ΤΟ ΑΛΑΣ ΑΝΑΛΟΝ ΓΕΝΗΤΑΙ, ΕΝ ΤΙΝΙ ΑΥΤΟ ΑΡΤΥΣΕΤΕ; ΕΧΕΤΕ ΕΝ ΕΑΥΤΟΙΣ ΑΛΑΣ ΚΑΙ ΕΙΡΗΝΕΥΕΤΕ ΕΝ ΑΛΛΗΛΟΙΣ.

ΚΑΤΑ ΜΑΡΚΟΝ 10

ΜΑΡΚ. 10,1 ΚΑΙ ΕΚΕΙΘΕΝ ΑΝΑΣΤΑΣ ΕΡΧΕΤΑΙ ΕΙΣ ΤΑ ΟΡΙΑ ΤΗΣ ΙΟΥΔΑΙΑΣ ΔΙΑ ΤΟΥ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΚΑΙ ΣΥΜΠΟΡΕΥΟΝΤΑΙ ΠΑΛΙΝ ΟΧΛΟΙ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΩΣ ΕΙΩΘΕΙ, ΠΑΛΙΝ ΕΔΙΔΑΣΚΕΝ ΑΥΤΟΥΣ.

ΜΑΡΚ. 10,2 ΚΑΙ ΠΡΟΣΕΛΘΟΝΤΕΣ ΟΙ ΦΑΡΙΣΑΙΟΙ ΕΠΗΡΩΤΩΝ ΑΥΤΟΝ ΕΙ ΕΞΕΣΤΙΝ ΑΝΔΡΙ ΓΥΝΑΙΚΑ ΑΠΟΛΥΣΑΙ, ΠΕΙΡΑΖΟΝΤΕΣ ΑΥΤΟΝ.

ΜΑΡΚ. 10,3 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙ ΥΜΙΝ ΕΝΕΤΕΙΛΑΤΟ ΜΩΫΣΗΣ;

ΜΑΡΚ. 10,4 ΟΙ ΔΕ ΕΙΠΟΝ· ΕΠΕΤΡΕΨΕ ΜΩΫΣΗΣ ΒΙΒΛΙΟΝ ΑΠΟΣΤΑΣΙΟΥ ΓΡΑΨΑΙ ΚΑΙ ΑΠΟΛΥΣΑΙ.

ΜΑΡΚ. 10,5 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΡΟΣ ΤΗΝ ΣΚΛΗΡΟΚΑΡΔΙΑΝ ΥΜΩΝ ΕΓΡΑΨΕΝ ΥΜΙΝ ΤΗΝ ΕΝΤΟΛΗΝ ΤΑΥΤΗΝ·

ΜΑΡΚ. 10,6 ΑΠΟ ΔΕ ΑΡΧΗΣ ΚΤΙΣΕΩΣ ΑΡΣΕΝ ΚΑΙ ΘΗΛΥ ΕΠΟΙΗΣΕΝ ΑΥΤΟΥΣ Ο ΘΕΟΣ·

ΜΑΡΚ. 10,7 ΕΝΕΚΕΝ ΤΟΥΤΟΥ ΚΑΤΑΛΕΙΨΕΙ ΑΝΘΡΩΠΟΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ, ΚΑΙ ΠΡΟΣΚΟΛΛΗΘΗΣΕΤΑΙ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΔΥΟ ΕΙΣ ΣΑΡΚΑ ΜΙΑΝ.

ΜΑΡΚ. 10,8 ΩΣΤΕ ΟΥΚΕΤΙ ΕΙΣΙ ΔΥΟ, ΑΛΛΑ ΜΙΑ ΣΑΡΞ·

ΜΑΡΚ. 10,9 Ο ΟΥΝ Ο ΘΕΟΣ ΣΥΝΕΖΕΥΞΕΝ, ΑΝΘΡΩΠΟΣ ΜΗ ΧΩΡΙΖΕΤΩ·

ΜΑΡΚ. 10,10 ΚΑΙ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΠΑΛΙΝ ΟΙ ΜΑΘΗΤΑΙ ΠΕΡΙ ΤΟΥΤΟΥ ΕΠΗΡΩΤΩΝ ΑΥΤΟΝ,

ΜΑΡΚ. 10,11 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΟΣ ΑΝ ΑΠΟΛΥΣΗ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΚΑΙ ΓΑΜΗΣΗ ΑΛΛΗΝ, ΜΟΙΧΑΤΑΙ ΕΠ' ΑΥΤΗΝ·

ΜΑΡΚ. 10,12 ΚΑΙ ΕΑΝ ΓΥΝΗ ΑΠΟΛΥΣΑΣΑ ΤΟΝ ΑΝΔΡΑ ΓΑΜΗΘΗ ΑΛΛΩ, ΜΟΙΧΑΤΑΙ.

ΜΑΡΚ. 10,13 ΚΑΙ ΠΡΟΣΕΦΕΡΟΝ ΑΥΤΩ ΠΑΙΔΙΑ, ΙΝΑ ΑΥΤΩΝ ΑΨΗΤΑΙ· ΟΙ ΔΕ ΜΑΘΗΤΑΙ ΕΠΕΤΙΜΩΝ ΤΟΙΣ ΠΡΟΣΦΕΡΟΥΣΙΝ.

ΜΑΡΚ. 10,14 ΙΔΩΝ ΔΕ Ο ΙΗΣΟΥΣ ΗΓΑΝΑΚΤΗΣΕ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΑΦΕΤΕ ΤΑ ΠΑΙΔΙΑ ΕΡΧΕΣΘΑΙ ΠΡΟΣ ΜΕ, ΚΑΙ ΜΗ ΚΩΛΥΕΤΕ ΑΥΤΑ· ΤΩΝ ΓΑΡ ΤΟΙΟΥΤΩΝ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ.

ΜΑΡΚ. 10,15 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΣ ΕΑΝ ΜΗ ΔΕΞΗΤΑΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ ΩΣ ΠΑΙΔΙΟΝ, ΟΥ ΜΗ ΕΙΣΕΛΘΗ ΕΙΣ ΑΥΤΗΝ.

ΜΑΡΚ. 10,16 ΚΑΙ ΕΝΑΓΚΑΛΙΣΑΜΕΝΟΣ ΑΥΤΑ ΚΑΤΗΥΛΟΓΕΙ ΤΙΘΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΕΠ' ΑΥΤΑ.

ΜΑΡΚ. 10,17 ΚΑΙ ΕΚΠΟΡΕΥΟΜΕΝΟΥ ΑΥΤΟΥ ΕΙΣ ΟΔΟΝ ΠΡΟΣΔΡΑΜΩΝ ΕΙΣ ΚΑΙ ΓΟΝΥΠΕΤΗΣΑΣ ΑΥΤΟΝ ΕΠΗΡΩΤΑ ΑΥΤΟΝ· ΔΙΔΑΣΚΑΛΕ ΑΓΑΘΕ, ΤΙ ΠΟΙΗΣΩ ΙΝΑ ΖΩΗΝ ΑΙΩΝΙΟΝ ΚΛΗΡΟΝΟΜΗΣΩ;

ΜΑΡΚ. 10,18 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΩ· ΤΙ ΜΕ ΛΕΓΕΙΣ ΑΓΑΘΟΝ; ΟΥΔΕΙΣ ΑΓΑΘΟΣ ΕΙ ΜΗ ΕΙΣ Ο ΘΕΟΣ.

ΜΑΡΚ. 10,19 ΤΑΣ ΕΝΤΟΛΑΣ ΟΙΔΑΣ· ΜΗ ΜΟΙΧΕΥΣΗΣ, ΜΗ ΦΟΝΕΥΣΗΣ, ΜΗ ΚΛΕΨΗΣ, ΜΗ ΨΕΥΔΟΜΑΡΤΥΡΗΣΗΣ, ΜΗ ΑΠΟΣΤΕΡΗΣΗΣ, ΤΙΜΑ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ.

ΜΑΡΚ. 10,20 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΩ· ΔΙΔΑΣΚΑΛΕ ΤΑΥΤΑ ΠΑΝΤΑ ΕΦΥΛΑΞΑΜΗΝ ΕΚ ΝΕΟΤΗΤΟΣ ΜΟΥ.

ΜΑΡΚ. 10,21 Ο ΔΕ ΙΗΣΟΥΣ ΕΜΒΛΕΨΑΣ ΑΥΤΩ ΗΓΑΠΗΣΕΝ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΝ ΣΕ ΥΣΤΕΡΕΙ· ΕΙ ΘΕΛΕΙΣ ΤΕΛΕΙΟΣ ΕΙΝΑΙ, ΥΠΑΓΕ, ΟΣΑ ΕΧΕΙΣ ΠΩΛΗΣΟΝ ΚΑΙ ΔΟΣ ΠΤΩΧΟΙΣ, ΚΑΙ ΕΞΕΙΣ ΘΗΣΑΥΡΟΝ ΕΝ ΟΥΡΑΝΩ, ΚΑΙ ΔΕΥΡΟ ΑΚΟΛΟΥΘΕΙ ΜΟΙ, ΑΡΑΣ ΤΟΝ ΣΤΑΥΡΟΝ ΣΟΥ.

ΜΑΡΚ. 10,22 Ο ΔΕ ΣΤΥΓΝΑΣΑΣ ΕΠΙ ΤΩ ΛΟΓΩ ΑΠΗΛΘΕ ΛΥΠΟΥΜΕΝΟΣ· ΗΝ ΓΑΡ ΕΧΩΝ ΚΤΗΜΑΤΑ ΠΟΛΛΑ.

ΜΑΡΚ. 10,23 ΚΑΙ ΠΕΡΙΒΛΕΨΑΜΕΝΟΣ Ο ΙΗΣΟΥΣ ΛΕΓΕΙ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ· ΠΩΣ ΔΥΣΚΟΛΩΣ ΟΙ ΤΑ ΧΡΗΜΑΤΑ ΕΧΟΝΤΕΣ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ ΕΙΣΕΛΕΥΣΟΝΤΑΙ!

ΜΑΡΚ. 10,24 ΟΙ ΔΕ ΜΑΘΗΤΑΙ ΕΘΑΜΒΟΥΝΤΟ ΕΠΙ ΤΟΙΣ ΛΟΓΟΙΣ ΑΥΤΟΥ. Ο ΔΕ ΙΗΣΟΥΣ ΠΑΛΙΝ ΑΠΟΚΡΙΘΕΙΣ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΤΕΚΝΑ, ΠΩΣ ΔΥΣΚΟΛΟΝ ΕΣΤΙ ΤΟΥΣ ΠΕΠΟΙΘΟΤΑΣ ΕΠΙ ΧΡΗΜΑΣΙΝ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ ΕΙΣΕΛΘΕΙΝ·

ΜΑΡΚ. 10,25 ΕΥΚΟΠΩΤΕΡΟΝ ΕΣΤΙ ΚΑΜΗΛΟΝ ΔΙΑ ΤΡΥΜΑΛΙΑΣ ΡΑΦΙΔΟΣ ΕΙΣΕΛΘΕΙΝ Η ΠΛΟΥΣΙΟΝ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ ΕΙΣΕΛΘΕΙΝ.

ΜΑΡΚ. 10 ,26 ΟΙ ΔΕ ΠΕΡΙΣΣΩΣ ΕΞΕΠΛΗΣΣΟΝΤΟ ΛΕΓΟΝΤΕΣ ΠΡΟΣ ΕΑΥΤΟΥΣ· ΚΑΙ ΤΙΣ ΔΥΝΑΤΑΙ ΣΩΘΗΝΑΙ;

ΜΑΡΚ. 10,27 ΕΜΒΛΕΨΑΣ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ ΛΕΓΕΙ· ΠΑΡΑ ΑΝΘΡΩΠΟΙΣ ΑΔΥΝΑΤΟΝ, ΑΛΛ' ΟΥ ΠΑΡΑ ΘΕΩ· ΠΑΝΤΑ ΓΑΡ ΔΥΝΑΤΑ ΕΣΤΙ ΠΑΡΑ ΤΩ ΘΕΩ.

ΜΑΡΚ. 10,28 ΗΡΞΑΤΟ Ο ΠΕΤΡΟΣ ΛΕΓΕΙΝ ΑΥΤΩ· ΙΔΟΥ ΗΜΕΙΣ ΑΦΗΚΑΜΕΝ ΠΑΝΤΑ ΚΑΙ ΗΚΟΛΟΥΘΗΣΑΜΕΝ ΣΟΙ.

ΜΑΡΚ. 10,29 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΥΔΕΙΣ ΕΣΤΙΝ ΟΣ ΑΦΗΚΕΝ ΟΙΚΙΑΝ Η ΑΔΕΛΦΟΥΣ Η ΑΔΕΛΦΑΣ Η ΠΑΤΕΡΑ Η ΜΗΤΕΡΑ Η ΓΥΝΑΙΚΑ Η ΤΕΚΝΑ Η ΑΓΡΟΥΣ ΕΝΕΚΕΝ ΕΜΟΥ ΚΑΙ ΕΝΕΚΕΝ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ,

ΜΑΡΚ. 10,30 ΕΑΝ ΜΗ ΛΑΒΗ ΕΚΑΤΟΝΤΑΠΛΑΣΙΟΝΑ ΝΥΝ ΕΝ ΤΩ ΚΑΙΡΩ ΤΟΥΤΩ ΟΙΚΙΑΣ ΚΑΙ ΑΔΕΛΦΟΥΣ ΚΑΙ ΑΔΕΛΦΑΣ ΚΑΙ ΠΑΤΕΡΑ ΚΑΙ ΜΗΤΕΡΑ ΚΑΙ ΤΕΚΝΑ ΚΑΙ ΑΓΡΟΥΣ ΜΕΤΑ ΔΙΩΓΜΩΝ, ΚΑΙ ΕΝ ΤΩ ΑΙΩΝΙ ΤΩ ΕΡΧΟΜΕΝΩ ΖΩΗΝ ΑΙΩΝΙΟΝ.

ΜΑΡΚ. 10,31 ΠΟΛΛΟΙ ΔΕ ΕΣΟΝΤΑΙ ΠΡΩΤΟΙ ΕΣΧΑΤΟΙ ΚΑΙ ΕΣΧΑΤΟΙ ΠΡΩΤΟΙ.

ΜΑΡΚ. 10,32 ΗΣΑΝ ΔΕ ΕΝ ΤΗ ΟΔΩ ΑΝΑΒΑΙΝΟΝΤΕΣ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ· ΚΑΙ ΗΝ ΠΡΟΑΓΩΝ ΑΥΤΟΥΣ Ο ΙΗΣΟΥΣ, ΚΑΙ ΕΘΑΜΒΟΥΝΤΟ, ΚΑΙ ΑΚΟΛΟΥΘΟΥΝΤΕΣ ΕΦΟΒΟΥΝΤΟ. ΚΑΙ ΠΑΡΑΛΑΒΩΝ ΠΑΛΙΝ ΤΟΥΣ ΔΩΔΕΚΑ ΗΡΞΑΤΟ ΑΥΤΟΙΣ ΛΕΓΕΙΝ ΤΑ ΜΕΛΛΟΝΤΑ ΑΥΤΩ ΣΥΜΒΑΙΝΕΙΝ,

ΜΑΡΚ. 10,33 ΟΤΙ ΙΔΟΥ ΑΝΑΒΑΙΝΟΜΕΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΚΑΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΠΑΡΑΔΟΘΗΣΕΤΑΙ ΤΟΙΣ ΑΡΧΙΕΡΕΥΣΙ ΚΑΙ ΓΡΑΜΜΑΤΕΥΣΙ, ΚΑΙ ΚΑΤΑΚΡΙΝΟΥΣΙΝ ΑΥΤΟΝ ΘΑΝΑΤΩ ΚΑΙ ΠΑΡΑΔΩΣΟΥΣΙΝ ΑΥΤΟΝ ΤΟΙΣ ΕΘΝΕΣΙ,

ΜΑΡΚ. 10,34 ΚΑΙ ΕΜΠΑΙΞΟΥΣΙΝ ΑΥΤΩ ΚΑΙ ΜΑΣΤΙΓΩΣΟΥΣΙΝ ΑΥΤΟΝ ΚΑΙ ΕΜΠΤΥΣΟΥΣΙΝ ΑΥΤΩ ΚΑΙ ΑΠΟΚΤΕΝΟΥΣΙΝ ΑΥΤΟΝ, ΚΑΙ ΤΗ ΤΡΙΤΗ ΗΜΕΡΑ ΑΝΑΣΤΗΣΕΤΑΙ.

ΜΑΡΚ. 10,35 ΚΑΙ ΠΡΟΣΠΟΡΕΥΟΝΤΑΙ ΑΥΤΩ ΙΑΚΩΒΟΣ ΚΑΙ ΙΩΑΝΝΗΣ ΥΙΟΙ ΖΕΒΕΔΑΙΟΥ ΛΕΓΟΝΤΕΣ· ΔΙΔΑΣΚΑΛΕ, ΘΕΛΟΜΕΝ ΙΝΑ Ο ΕΑΝ ΑΙΤΗΣΩΜΕΝ ΠΟΙΗΣΗΣ ΗΜΙΝ.

ΜΑΡΚ. 10,36 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙ ΘΕΛΕΤΕ ΠΟΙΗΣΑΙ ΜΕ ΥΜΙΝ;

ΜΑΡΚ. 10,37 ΟΙ ΔΕ ΕΙΠΟΝ ΑΥΤΩ· ΔΟΣ ΗΜΙΝ ΙΝΑ ΕΙΣ ΕΚ ΔΕΞΙΩΝ ΣΟΥ ΚΑΙ ΕΙΣ ΕΞ ΕΥΩΝΥΜΩΝ ΣΟΥ ΚΑΘΙΣΩΜΕΝ ΕΝ ΤΗ ΔΟΞΗ ΣΟΥ.

ΜΑΡΚ. 10,38 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΥΚ ΟΙΔΑΤΕ ΤΙ ΑΙΤΕΙΣΘΕ. ΔΥΝΑΣΘΕ ΠΙΕΙΝ ΤΟ ΠΟΤΗΡΙΟΝ Ο ΕΓΩ ΠΙΝΩ, ΚΑΙ ΤΟ ΒΑΠΤΙΣΜΑ Ο ΕΓΩ ΒΑΠΤΙΖΟΜΑΙ ΒΑΠΤΙΣΘΗΝΑΙ;

ΜΑΡΚ. 10,39 ΟΙ ΔΕ ΕΙΠΟΝ ΑΥΤΩ· ΔΥΝΑΜΕΘΑ. Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΟ ΜΕΝ ΠΟΤΗΡΙΟΝ Ο ΕΓΩ ΠΙΝΩ ΠΙΕΣΘΕ, ΚΑΙ ΤΟ ΒΑΠΤΙΣΜΑ Ο ΕΓΩ ΒΑΠΤΙΖΟΜΑΙ ΒΑΠΤΙΣΘΗΣΕΣΘΕ·

ΜΑΡΚ. 10,40 ΤΟ ΔΕ ΚΑΘΙΣΑΙ ΕΚ ΔΕΞΙΩΝ ΜΟΥ ΚΑΙ ΕΞ ΕΥΩΝΥΜΩΝ ΟΥΚ ΕΣΤΙΝ ΕΜΟΝ ΔΟΥΝΑΙ, ΑΛΛ' ΟΙΣ ΗΤΟΙΜΑΣΤΑΙ.

ΜΑΡΚ. 10,41 ΚΑΙ ΑΚΟΥΣΑΝΤΕΣ ΟΙ ΔΕΚΑ ΗΡΞΑΝΤΟ ΑΓΑΝΑΚΤΕΙΝ ΠΕΡΙ ΙΑΚΩΒΟΥ ΚΑΙ ΙΩΑΝΝΟΥ.

ΜΑΡΚ. 10,42 Ο ΔΕ ΙΗΣΟΥΣ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΑΥΤΟΥΣ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΟΙΔΑΤΕ ΟΤΙ ΟΙ ΔΟΚΟΥΝΤΕΣ ΑΡΧΕΙΝ ΤΩΝ ΕΘΝΩΝ ΚΑΤΑΚΥΡΙΕΥΟΥΣΙΝ ΑΥΤΩΝ ΚΑΙ ΟΙ ΜΕΓΑΛΟΙ ΑΥΤΩΝ ΚΑΤΕΞΟΥΣΙΑΖΟΥΣΙΝ ΑΥΤΩΝ·

ΜΑΡΚ. 10,43 ΟΥΧ ΟΥΤΩ ΔΕ ΕΣΤΑΙ ΕΝ ΥΜΙΝ, ΑΛΛ' ΟΣ ΕΑΝ ΘΕΛΗ ΓΕΝΕΣΘΑΙ ΜΕΓΑΣ ΕΝ ΥΜΙΝ, ΕΣΤΑΙ ΥΜΩΝ ΔΙΑΚΟΝΟΣ,

ΜΑΡΚ. 10,44 ΚΑΙ ΟΣ ΕΑΝ ΘΕΛΗ ΥΜΩΝ ΓΕΝΕΣΘΑΙ ΠΡΩΤΟΣ, ΕΣΤΑΙ ΠΑΝΤΩΝ ΔΟΥΛΟΣ·

ΜΑΡΚ. 10,45 ΚΑΙ ΓΑΡ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΟΥΚ ΗΛΘΕ ΔΙΑΚΟΝΗΘΗΝΑΙ, ΑΛΛΑ ΔΙΑΚΟΝΗΣΑΙ, ΚΑΙ ΔΟΥΝΑΙ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΛΥΤΡΟΝ ΑΝΤΙ ΠΟΛΛΩΝ.

ΜΑΡΚ. 10,46 ΚΑΙ ΕΡΧΟΝΤΑΙ ΕΙΣ ΙΕΡΙΧΩ· ΚΑΙ ΕΚΠΟΡΕΥΟΜΕΝΟΥ ΑΥΤΟΥ ΑΠΟ ΙΕΡΙΧΩ ΚΑΙ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ ΚΑΙ ΟΧΛΟΥ ΙΚΑΝΟΥ, Ο ΥΙΟΣ ΤΙΜΑΙΟΥ ΒΑΡΤΙΜΑΙΟΣ ΤΥΦΛΟΣ ΕΚΑΘΗΤΟ ΠΑΡΑ ΤΗΝ ΟΔΟΝ ΠΡΟΣΑΙΤΩΝ.

ΜΑΡΚ. 10,47 ΚΑΙ ΑΚΟΥΣΑΣ ΟΤΙ ΙΗΣΟΥΣ Ο ΝΑΖΩΡΑΙΟΣ ΕΣΤΙΝ, ΗΡΞΑΤΟ ΚΡΑΖΕΙΝ ΚΑΙ ΛΕΓΕΙΝ· ΥΙΕ ΔΑΥΪΔ ΙΗΣΟΥ, ΕΛΕΗΣΟΝ ΜΕ.

ΜΑΡΚ. 10,48 ΚΑΙ ΕΠΕΤΙΜΩΝ ΑΥΤΩ ΠΟΛΛΟΙ ΙΝΑ ΣΙΩΠΗΣΗ· Ο ΔΕ ΠΟΛΛΩ ΜΑΛΛΟΝ ΕΚΡΑΖΕΝ· ΥΙΕ ΔΑΥΪΔ, ΕΛΕΗΣΟΝ ΜΕ.

ΜΑΡΚ. 10,49 ΚΑΙ ΣΤΑΣ Ο ΙΗΣΟΥΣ ΕΙΠΕ· ΦΩΝΗΣΑΤΕ ΑΥΤΟΝ· ΚΑΙ ΦΩΝΟΥΣΙ ΤΟΝ ΤΥΦΛΟΝ ΛΕΓΟΝΤΕΣ ΑΥΤΩ· ΘΑΡΣΕΙ, ΕΓΕΙΡΕ· ΦΩΝΕΙ ΣΕ.

ΜΑΡΚ. 10,50 Ο ΔΕ ΑΠΟΒΑΛΩΝ ΤΟ ΙΜΑΤΙΟΝ ΑΥΤΟΥ ΑΝΑΣΤΑΣ ΗΛΘΕ ΠΡΟΣ ΤΟΝ ΙΗΣΟΥΝ.

ΜΑΡΚ. 10,51 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΤΙ ΣΟΙ ΘΕΛΕΙΣ ΠΟΙΗΣΩ; Ο ΔΕ ΤΥΦΛΟΣ ΕΙΠΕΝ ΑΥΤΩ· ΡΑΒΒΟΥΝΙ, ΙΝΑ ΑΝΑΒΛΕΨΩ.

ΜΑΡΚ. 10,52 ΚΑΙ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΩ· ΥΠΑΓΕ, Η ΠΙΣΤΙΣ ΣΟΥ ΣΕΣΩΚΕ ΣΕ. ΚΑΙ ΕΥΘΕΩΣ ΑΝΕΒΛΕΨΕ, ΚΑΙ ΗΚΟΛΟΥΘΕΙ ΤΩ ΙΗΣΟΥ ΕΝ ΤΗ ΟΔΩ.

ΚΑΤΑ ΜΑΡΚΟΝ 11

ΜΑΡΚ. 11,1 ΚΑΙ ΟΤΕ ΕΓΓΙΖΟΥΣΙΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΒΗΘΣΦΑΓΗ ΚΑΙ ΒΗΘΑΝΙΑΝ ΠΡΟΣ ΤΟ ΟΡΟΣ ΤΩΝ ΕΛΑΙΩΝ, ΑΠΟΣΤΕΛΛΕΙ ΔΥΟ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ

ΜΑΡΚ. 11,2 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΥΠΑΓΕΤΕ ΕΙΣ ΤΗΝ ΚΩΜΗΝ ΤΗΝ ΚΑΤΕΝΑΝΤΙ ΥΜΩΝ, ΚΑΙ ΕΥΘΕΩΣ ΕΙΣΠΟΡΕΥΟΜΕΝΟΙ ΕΙΣ ΑΥΤΗΝ ΕΥΡΗΣΕΤΕ ΠΩΛΟΝ ΔΕΔΕΜΕΝΟΝ, ΕΦ' ΟΝ ΟΥΔΕΙΣ ΑΝΘΡΩΠΩΝ ΚΕΚΑΘΙΚΕ· ΛΥΣΑΝΤΕΣ ΑΥΤΟΝ ΑΓΑΓΕΤΕ.

ΜΑΡΚ. 11,3 ΚΑΙ ΕΑΝ ΤΙΣ ΥΜΙΝ ΕΙΠΗ· ΤΙ ΠΟΙΕΙΤΕ ΤΟΥΤΟ; ΕΙΠΑΤΕ ΟΤΙ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΧΡΕΙΑΝ ΕΧΕΙ, ΚΑΙ ΕΥΘΕΩΣ ΑΥΤΟΝ ΑΠΟΣΤΕΛΛΕΙ ΠΑΛΙΝ ΩΔΕ.

ΜΑΡΚ. 11,4 ΑΠΗΛΘΟΝ ΔΕ ΚΑΙ ΕΥΡΟΝ ΤΟΝ ΠΩΛΟΝ ΔΕΔΕΜΕΝΟΝ ΠΡΟΣ ΤΗΝ ΘΥΡΑΝ ΕΞΩ ΕΠΙ ΤΟΥ ΑΜΦΟΔΟΥ, ΚΑΙ ΛΥΟΥΣΙΝ ΑΥΤΟΝ.

ΜΑΡΚ. 11,5 ΚΑΙ ΤΙΝΕΣ ΤΩΝ ΕΚΕΙ ΕΣΤΗΚΟΤΩΝ ΕΛΕΓΟΝ ΑΥΤΟΙΣ· ΤΙ ΠΟΙΕΙΤΕ ΛΥΟΝΤΕΣ ΤΟΝ ΠΩΛΟΝ;

ΜΑΡΚ. 11,6 ΟΙ ΔΕ ΕΙΠΟΝ ΑΥΤΟΙΣ ΚΑΘΩΣ ΕΝΕΤΕΙΛΑΤΟ Ο ΙΗΣΟΥΣ, ΚΑΙ ΑΦΗΚΑΝ ΑΥΤΟΥΣ.

ΜΑΡΚ. 11,7 ΚΑΙ ΗΓΑΓΟΝ ΤΟΝ ΠΩΛΟΝ ΠΡΟΣ ΤΟΝ ΙΗΣΟΥΝ ΚΑΙ ΕΠΕΒΑΛΟΝ ΑΥΤΩ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ, ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΠ' ΑΥΤΩ.

ΜΑΡΚ. 11,8 ΠΟΛΛΟΙ ΔΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ ΕΣΤΡΩΣΑΝ ΕΙΣ ΤΗΝ ΟΔΟΝ, ΑΛΛΟΙ ΔΕ ΣΤΟΙΒΑΔΑΣ ΕΚΟΠΤΟΝ ΕΚ ΤΩΝ ΔΕΝΔΡΩΝ ΚΑΙ ΕΣΤΡΩΝΝΥΟΝ ΕΙΣ ΤΗΝ ΟΔΟΝ.

ΜΑΡΚ. 11,9 ΚΑΙ ΟΙ ΠΡΟΑΓΟΝΤΕΣ ΚΑΙ ΟΙ ΑΚΟΛΟΥΘΟΥΝΤΕΣ ΕΚΡΑΖΟΝ ΛΕΓΟΝΤΕΣ· ΩΣΑΝΝΑ, ΕΥΛΟΓΗΜΕΝΟΣ Ο ΕΡΧΟΜΕΝΟΣ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ.

ΜΑΡΚ. 11,10 ΕΥΛΟΓΗΜΕΝΗ Η ΕΡΧΟΜΕΝΗ ΒΑΣΙΛΕΙΑ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΔΑΥΪΔ· ΩΣΑΝΝΑ ΕΝ ΤΟΙΣ ΥΨΙΣΤΟΙΣ.

ΜΑΡΚ. 11,11 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ Ο ΙΗΣΟΥΣ ΚΑΙ ΕΙΣ ΤΟ ΙΕΡΟΝ· ΚΑΙ ΠΕΡΙΒΛΕΨΑΜΕΝΟΣ ΠΑΝΤΑ, ΟΨΙΑΣ ΗΔΗ ΟΥΣΗΣ ΤΗΣ ΩΡΑΣ, ΕΞΗΛΘΕΝ ΕΙΣ ΒΗΘΑΝΙΑΝ ΜΕΤΑ ΤΩΝ ΔΩΔΕΚΑ.

ΜΑΡΚ. 11,12 ΚΑΙ ΤΗ ΕΠΑΥΡΙΟΝ ΕΞΕΛΘΟΝΤΩΝ ΑΥΤΩΝ ΑΠΟ ΒΗΘΑΝΙΑΣ ΕΠΕΙΝΑΣΕ·

ΜΑΡΚ. 11,13 ΚΑΙ ΙΔΩΝ ΣΥΚΗΝ ΑΠΟ ΜΑΚΡΟΘΕΝ ΕΧΟΥΣΑΝ ΦΥΛΛΑ, ΗΛΘΕΝ ΕΙ ΑΡΑ ΤΙ ΕΥΡΗΣΕΙ ΕΝ ΑΥΤΗ· ΚΑΙ ΕΛΘΩΝ ΕΠ' ΑΥΤΗΝ ΟΥΔΕΝ ΕΥΡΕΝ ΕΙ ΜΗ ΦΥΛΛΑ· ΟΥ ΓΑΡ ΗΝ ΚΑΙΡΟΣ ΣΥΚΩΝ.

ΜΑΡΚ. 11,14 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΗ· ΜΗΚΕΤΙ ΕΚ ΣΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΜΗΔΕΙΣ ΚΑΡΠΟΝ ΦΑΓΟΙ. ΚΑΙ ΗΚΟΥΟΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ.

ΜΑΡΚ. 11,15 ΚΑΙ ΕΡΧΟΝΤΑΙ ΠΑΛΙΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ· ΚΑΙ ΕΙΣΕΛΘΩΝ Ο ΙΗΣΟΥΣ ΕΙΣ ΤΟ ΙΕΡΟΝ ΗΡΞΑΤΟ ΕΚΒΑΛΛΕΙΝ ΤΟΥΣ ΠΩΛΟΥΝΤΑΣ ΚΑΙ ΤΟΥΣ ΑΓΟΡΑΖΟΝΤΑΣ ΕΝ ΤΩ ΙΕΡΩ, ΚΑΙ ΤΑΣ ΤΡΑΠΕΖΑΣ ΤΩΝ ΚΟΛΛΥΒΙΣΤΩΝ ΚΑΙ ΤΑΣ ΚΑΘΕΔΡΑΣ ΤΩΝ ΠΩΛΟΥΝΤΩΝ ΤΑΣ ΠΕΡΙΣΤΕΡΑΣ ΚΑΤΕΣΤΡΕΨΕ,

ΜΑΡΚ. 11,16 ΚΑΙ ΟΥΚ ΗΦΙΕΝ ΙΝΑ ΤΙΣ ΔΙΕΝΕΓΚΗ ΣΚΕΥΟΣ ΔΙΑ ΤΟΥ ΙΕΡΟΥ,

ΜΑΡΚ. 11,17 ΚΑΙ ΕΔΙΔΑΣΚΕ ΛΕΓΩΝ ΑΥΤΟΙΣ· ΟΥ ΓΕΓΡΑΠΤΑΙ ΟΤΙ Ο ΟΙΚΟΣ ΜΟΥ ΟΙΚΟΣ ΠΡΟΣΕΥΧΗΣ ΚΛΗΘΗΣΕΤΑΙ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙΝ; ΥΜΕΙΣ ΔΕ ΑΥΤΟΝ ΕΠΟΙΗΣΑΤΕ ΣΠΗΛΑΙΟΝ ΛΗΣΤΩΝ.

ΜΑΡΚ. 11,18 ΚΑΙ ΗΚΟΥΣΑΝ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΚΑΙ ΟΙ ΑΡΧΙΕΡΕΙΣ, ΚΑΙ ΕΖΗΤΟΥΝ ΠΩΣ ΑΥΤΟΝ ΑΠΟΛΕΣΩΣΙΝ· ΕΦΟΒΟΥΝΤΟ ΓΑΡ ΑΥΤΟΝ, ΟΤΙ ΠΑΣ Ο ΟΧΛΟΣ ΕΞΕΠΛΗΣΣΕΤΟ ΕΠΙ ΤΗ ΔΙΔΑΧΗ ΑΥΤΟΥ.

ΜΑΡΚ. 11,19 ΚΑΙ ΟΤΕ ΟΨΕ ΕΓΕΝΕΤΟ, ΕΞΕΠΟΡΕΥΕΤΟ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ.

ΜΑΡΚ. 11,20 ΚΑΙ ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΙ ΠΡΩΪ ΕΙΔΟΝ ΤΗΝ ΣΥΚΗΝ ΕΞΗΡΑΜΜΕΝΗΝ ΕΚ ΡΙΖΩΝ.

ΜΑΡΚ. 11,21 ΚΑΙ ΑΝΑΜΝΗΣΘΕΙΣ Ο ΠΕΤΡΟΣ ΛΕΓΕΙ ΑΥΤΩ· ΡΑΒΒΙ, ΙΔΕ Η ΣΥΚΗ ΗΝ ΚΑΤΗΡΑΣΩ ΕΞΗΡΑΝΤΑΙ.

ΜΑΡΚ. 11,22 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΕΧΕΤΕ ΠΙΣΤΙΝ ΘΕΟΥ.

ΜΑΡΚ. 11,23 ΑΜΗΝ ΓΑΡ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΟΣ ΑΝ ΕΙΠΗ ΤΩ ΟΡΕΙ ΤΟΥΤΩ, ΑΡΘΗΤΙ ΚΑΙ ΒΛΗΘΗΤΙ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΜΗ ΔΙΑΚΡΙΘΗ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ, ΑΛΛΑ ΠΙΣΤΕΥΣΕΙ ΟΤΙ Α ΛΕΓΕΙ ΓΙΝΕΤΑΙ, ΕΣΤΑΙ ΑΥΤΩ Ο ΕΑΝ ΕΙΠΗ.

ΜΑΡΚ. 11,24 ΔΙΑ ΤΟΥΤΟ ΛΕΓΩΝ ΥΜΙΝ, ΠΑΝΤΑ ΟΣΑ ΑΝ ΠΡΟΣΕΥΧΟΜΕΝΟΙ ΑΙΤΕΙΣΘΕ, ΠΙΣΤΕΥΕΤΕ ΟΤΙ ΛΑΜΒΑΝΕΤΕ, ΚΑΙ ΕΣΤΑΙ ΥΜΙΝ.

ΜΑΡΚ. 11,25 ΚΑΙ ΟΤΑΝ ΣΤΗΚΗΤΕ ΠΡΟΣΕΥΧΟΜΕΝΟΙ, ΑΦΙΕΤΕ ΕΙ ΤΙ ΕΧΕΤΕ ΚΑΤΑ ΤΙΝΟΣ, ΙΝΑ ΚΑΙ Ο ΠΑΤΗΡ ΥΜΩΝ Ο ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ ΑΦΗ ΥΜΙΝ ΤΑ ΠΑΡΑΠΤΩΜΑΤΑ ΥΜΩΝ.

ΜΑΡΚ. 11,26 ΕΙ ΔΕ ΥΜΕΙΣ ΟΥΚ ΑΦΙΕΤΕ, ΟΥΔΕ Ο ΠΑΤΗΡ ΥΜΩΝ ΑΦΗΣΕΙ ΤΑ ΠΑΡΑΠΤΩΜΑΤΑ ΥΜΩΝ.

ΜΑΡΚ. 11,27 ΚΑΙ ΕΡΧΟΝΤΑΙ ΠΑΛΙΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ· ΚΑΙ ΕΝ ΤΩ ΙΕΡΩ ΠΕΡΙΠΑΤΟΥΝΤΟΣ ΑΥΤΟΥ ΕΡΧΟΝΤΑΙ ΠΡΟΣ ΑΥΤΟΝ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ

ΜΑΡΚ. 11,28 ΚΑΙ ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΕΝ ΠΟΙΑ ΕΞΟΥΣΙΑ ΤΑΥΤΑ ΠΟΙΕΙΣ; Η ΤΙΣ ΣΟΙ ΕΔΩΚΕ ΤΗΝ ΕΞΟΥΣΙΑΝ ΤΑΥΤΗΝ ΙΝΑ ΤΑΥΤΑ ΠΟΙΗΣ;

ΜΑΡΚ. 11,29 Ο ΔΕ ΙΗΣΟΥΣ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΠΕΡΩΤΗΣΩ ΥΜΑΣ ΚΑΓΩ ΕΝΑ ΛΟΓΟΝ, ΚΑΙ ΑΠΟΚΡΙΘΗΤΕ ΜΟΙ, ΚΑΙ ΕΡΩ ΥΜΙΝ ΕΝ ΠΟΙΑ ΕΞΟΥΣΙΑ ΤΑΥΤΑ ΠΟΙΩ.

ΜΑΡΚ. 11,30 ΤΟ ΒΑΠΤΙΣΜΑ ΙΩΑΝΝΟΥ ΕΞ ΟΥΡΑΝΟΥ ΗΝ Η ΕΞ ΑΝΘΡΩΠΩΝ; ΑΠΟΚΡΙΘΗΤΕ ΜΟΙ.

ΜΑΡΚ. 11,31 ΚΑΙ ΕΛΟΓΙΖΟΝΤΟ ΠΡΟΣ ΕΑΥΤΟΥΣ ΛΕΓΟΝΤΕΣ· ΕΑΝ ΕΙΠΩΜΕΝ, ΕΞ ΟΥΡΑΝΟΥ, ΕΡΕΙ· ΔΙΑΤΙ ΟΥΝ ΟΥΚ ΕΠΙΣΤΕΥΣΑΤΕ ΑΥΤΩ;

ΜΑΡΚ. 11,32 ΑΛΛΑ ΕΙΠΩΜΕΝ, ΕΞ ΑΝΘΡΩΠΩΝ; -ΕΦΟΒΟΥΝΤΟ ΤΟΝ ΛΑΟΝ· ΑΠΑΝΤΕΣ ΓΑΡ ΕΙΧΟΝ ΤΟΝ ΙΩΑΝΝΗΝ ΟΤΙ ΠΡΟΦΗΤΗΣ ΗΝ.

ΜΑΡΚ. 11,33 ΚΑΙ ΑΠΟΚΡΙΘΕΝΤΕΣ ΛΕΓΟΥΣΙ ΤΩ ΙΗΣΟΥ· ΟΥΚ ΟΙΔΑΜΕΝ. ΚΑΙ Ο ΙΗΣΟΥΣ ΑΠΟΚΡΙΘΕΙΣ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΟΥΔΕ ΕΓΩ ΛΕΓΩ ΥΜΙΝ ΕΝ ΠΟΙΑ ΕΞΟΥΣΙΑ ΤΑΥΤΑ ΠΟΙΩ.

ΚΑΤΑ ΜΑΡΚΟΝ 12

ΜΑΡΚ. 12,1 ΚΑΙ ΗΡΞΑΤΟ ΑΥΤΟΙΣ ΕΝ ΠΑΡΑΒΟΛΑΙΣ ΛΕΓΕΙΝ· ΑΜΠΕΛΩΝΑ ΕΦΥΤΕΥΣΕΝ ΑΝΘΡΩΠΟΣ ΚΑΙ ΠΕΡΙΕΘΗΚΕ ΦΡΑΓΜΟΝ ΚΑΙ ΩΡΥΞΕΝ ΥΠΟΛΗΝΙΟΝ ΚΑΙ ΩΚΟΔΟΜΗΣΕ ΠΥΡΓΟΝ, ΚΑΙ ΕΞΕΔΟΤΟ ΑΥΤΟΝ ΓΕΩΡΓΟΙΣ ΚΑΙ ΑΠΕΔΗΜΗΣΕ.

ΜΑΡΚ. 12,2 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΤΟΥΣ ΓΕΩΡΓΟΥΣ ΤΩ ΚΑΙΡΩ ΔΟΥΛΟΝ, ΙΝΑ ΠΑΡΑ ΤΩΝ ΓΕΩΡΓΩΝ ΛΑΒΗ ΑΠΟ ΤΟΥ ΚΑΡΠΟΥ ΤΟΥ ΑΜΠΕΛΩΝΟΣ.

ΜΑΡΚ. 12,3 ΚΑΙ ΛΑΒΟΝΤΕΣ ΑΥΤΟΝ ΕΔΕΙΡΑΝ ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΚΕΝΟΝ.

ΜΑΡΚ. 12,4 ΚΑΙ ΠΑΛΙΝ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΥΣ ΑΛΛΟΝ ΔΟΥΛΟΝ· ΚΑΚΕΙΝΟΝ ΛΙΘΟΒΟΛΗΣΑΝΤΕΣ ΕΚΕΦΑΛΑΙΩΣΑΝ ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΗΤΙΜΩΜΕΝΟΝ.

ΜΑΡΚ. 12,5 ΚΑΙ ΠΑΛΙΝ ΑΛΛΟΝ ΑΠΕΣΤΕΙΛΕ· ΚΑΚΕΙΝΟΝ ΑΠΕΚΤΕΙΝΑΝ, ΚΑΙ ΠΟΛΛΟΥΣ ΑΛΛΟΥΣ, ΟΥΣ ΜΕΝ ΔΕΡΟΝΤΕΣ, ΟΥΣ ΔΕ ΑΠΟΚΤΕΝΝΟΝΤΕΣ.

ΜΑΡΚ. 12,6 ΕΤΙ ΟΥΝ ΕΝΑ ΥΙΟΝ ΕΧΩΝ, ΑΓΑΠΗΤΟΝ ΑΥΤΟΥ, ΑΠΕΣΤΕΙΛΕ ΚΑΙ ΑΥΤΟΝ ΕΣΧΑΤΟΝ ΠΡΟΣ ΑΥΤΟΥΣ ΛΕΓΩΝ ΟΤΙ ΕΝΤΡΑΠΗΣΟΝΤΑΙ ΤΟΝ ΥΙΟΝ ΜΟΥ.

ΜΑΡΚ. 12,7 ΕΚΕΙΝΟΙ ΔΕ ΟΙ ΓΕΩΡΓΟΙ, ΘΕΑΣΑΜΕΝΟΙ ΑΥΤΟΝ ΕΡΧΟΜΕΝΟΝ, ΠΡΟΣ ΕΑΥΤΟΥΣ ΕΙΠΟΝ ΟΤΙ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΚΛΗΡΟΝΟΜΟΣ· ΔΕΥΤΕ ΑΠΟΚΤΕΙΝΩΜΕΝ ΑΥΤΟΝ, ΚΑΙ ΗΜΩΝ ΕΣΤΑΙ Η ΚΛΗΡΟΝΟΜΙΑ.

ΜΑΡΚ. 12,8 ΚΑΙ ΛΑΒΟΝΤΕΣ ΑΠΕΚΤΕΙΝΑΝ ΑΥΤΟΝ ΚΑΙ ΕΞΕΒΑΛΟΝ ΑΥΤΟΝ ΕΞΩ ΤΟΥ ΑΜΠΕΛΩΝΟΣ.

ΜΑΡΚ. 12,9 ΤΙ ΟΥΝ ΠΟΙΗΣΕΙ Ο ΚΥΡΙΟΣ ΤΟΥ ΑΜΠΕΛΩΝΟΣ; ΕΛΕΥΣΕΤΑΙ ΚΑΙ ΑΠΟΛΕΣΕΙ ΤΟΥΣ ΓΕΩΡΓΟΥΣ ΤΟΥΤΟΥΣ, ΚΑΙ ΔΩΣΕΙ ΤΟΝ ΑΜΠΕΛΩΝΑ ΑΛΛΟΙΣ.

ΜΑΡΚ. 12,10 ΟΥΔΕ ΤΗΝ ΓΡΑΦΗΝ ΤΑΥΤΗΝ ΑΝΕΓΝΩΤΕ, ΛΙΘΟΝ ΟΝ ΑΠΕΔΟΚΙΜΑΣΑΝ ΟΙ ΟΙΚΟΔΟΜΟΥΝΤΕΣ, ΟΥΤΟΣ ΕΓΕΝΗΘΗ ΕΙΣ ΚΕΦΑΛΗΝ ΓΩΝΙΑΣ·

ΜΑΡΚ. 12,11 ΠΑΡΑ ΚΥΡΙΟΥ ΕΓΕΝΕΤΟ ΑΥΤΗ, ΚΑΙ ΕΣΤΙ ΘΑΥΜΑΣΤΗ ΕΝ ΟΦΘΑΛΜΟΙΣ ΗΜΩΝ;

ΜΑΡΚ. 12,12 ΚΑΙ ΕΖΗΤΟΥΝ ΑΥΤΟΝ ΚΡΑΤΗΣΑΙ, ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΤΟΝ ΟΧΛΟΝ· ΕΓΝΩΣΑΝ ΓΑΡ ΟΤΙ ΠΡΟΣ ΑΥΤΟΥΣ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΕΙΠΕ. ΚΑΙ ΑΦΕΝΤΕΣ ΑΥΤΟΝ ΑΠΗΛΘΟΝ.

ΜΑΡΚ. 12,13 ΚΑΙ ΑΠΟΣΤΕΛΛΟΥΣΙ ΠΡΟΣ ΑΥΤΟΝ ΤΙΝΑΣ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΚΑΙ ΤΩΝ ΗΡΩΔΙΑΝΩΝ ΙΝΑ ΑΥΤΟΝ ΑΓΡΕΥΣΩΣΙ ΛΟΓΩ.

ΜΑΡΚ. 12,14 ΟΙ ΔΕ ΕΛΘΟΝΤΕΣ ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΔΙΔΑΣΚΑΛΕ, ΟΙΔΑΜΕΝ ΟΤΙ ΑΛΗΘΗΣ ΕΙ ΚΑΙ ΟΥ ΜΕΛΕΙ ΣΟΙ ΠΕΡΙ ΟΥΔΕΝΟΣ· ΟΥ ΓΑΡ ΒΛΕΠΕΙΣ ΕΙΣ ΠΡΟΣΩΠΟΝ ΑΝΘΡΩΠΩΝ, ΑΛΛ' ΕΠ' ΑΛΗΘΕΙΑΣ ΤΗΝ ΟΔΟΝ ΤΟΥ ΘΕΟΥ ΔΙΔΑΣΚΕΙΣ. ΕΙΠΕ ΟΥΝ ΗΜΙΝ· ΕΞΕΣΤΙ ΔΟΥΝΑΙ ΚΗΝΣΟΝ ΚΑΙΣΑΡΙ Η ΟΥ; ΔΩΜΕΝ Η ΜΗ ΔΩΜΕΝ;

ΜΑΡΚ. 12,15 Ο ΔΕ ΕΙΔΩΣ ΑΥΤΩΝ ΤΗΝ ΥΠΟΚΡΙΣΙΝ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙ ΜΕ ΠΕΙΡΑΖΕΤΕ; ΦΕΡΕΤΕ ΜΟΙ ΔΗΝΑΡΙΟΝ ΙΝΑ ΙΔΩ·

ΜΑΡΚ. 12,16 ΟΙ ΔΕ ΗΝΕΓΚΑΝ. ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΤΙΝΟΣ Η ΕΙΚΩΝ ΑΥΤΗ ΚΑΙ Η ΕΠΙΓΡΑΦΗ; ΟΙ ΔΕ ΕΙΠΟΝ· ΚΑΙΣΑΡΟΣ.

ΜΑΡΚ. 12,17 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΑΠΟΔΟΤΕ ΤΑ ΚΑΙΣΑΡΟΣ ΚΑΙΣΑΡΙ ΚΑΙ ΤΑ ΤΟΥ ΘΕΟΥ ΤΩ ΘΕΩ· ΚΑΙ ΕΘΑΥΜΑΣΑΝ ΕΠ' ΑΥΤΩ.

ΜΑΡΚ. 12,18 ΚΑΙ ΕΡΧΟΝΤΑΙ ΣΑΔΔΟΥΚΑΙΟΙ ΠΡΟΣ ΑΥΤΟΝ, ΟΙΤΙΝΕΣ ΛΕΓΟΥΣΙΝ ΑΝΑΣΤΑΣΙΝ ΜΗ ΕΙΝΑΙ, ΚΑΙ ΕΠΗΡΩΤΩΝ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ·

ΜΑΡΚ. 12,19 ΔΙΔΑΣΚΑΛΕ, ΜΩΫΣΗΣ ΕΓΡΑΨΕΝ ΗΜΙΝ ΟΤΙ ΕΑΝ ΤΙΝΟΣ ΑΔΕΛΦΟΣ ΑΠΟΘΑΝΗ ΚΑΙ ΚΑΤΑΛΙΠΗ ΓΥΝΑΙΚΑ, ΚΑΙ ΤΕΚΝΑ ΜΗ ΑΦΗ, ΙΝΑ ΛΑΒΗ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΚΑΙ ΕΞΑΝΑΣΤΗΣΗ ΣΠΕΡΜΑ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ.

ΜΑΡΚ. 12,20 ΕΠΤΑ ΟΥΝ ΑΔΕΛΦΟΙ ΗΣΑΝ. ΚΑΙ Ο ΠΡΩΤΟΣ ΕΛΑΒΕ ΓΥΝΑΙΚΑ, ΚΑΙ ΑΠΟΘΝΗΣΚΩΝ ΟΥΚ ΑΦΗΚΕ ΣΠΕΡΜΑ.

ΜΑΡΚ. 12,21 ΚΑΙ Ο ΔΕΥΤΕΡΟΣ ΕΛΑΒΕΝ ΑΥΤΗΝ, ΚΑΙ ΑΠΕΘΑΝΕ, ΚΑΙ ΟΥΔΕ ΑΥΤΟΣ ΟΥΚ ΑΦΗΚΕ ΣΠΕΡΜΑ. ΚΑΙ Ο ΤΡΙΤΟΣ ΩΣΑΥΤΩΣ.

ΜΑΡΚ. 12,22 ΚΑΙ ΕΛΑΒΟΝ ΑΥΤΗΝ ΟΙ ΕΠΤΑ, ΚΑΙ ΟΥΚ ΑΦΗΚΑΝ ΣΠΕΡΜΑ. ΕΣΧΑΤΗ ΠΑΝΤΩΝ ΑΠΕΘΑΝΕ ΚΑΙ Η ΓΥΝΗ.

ΜΑΡΚ. 12,23 ΕΝ ΤΗ ΟΥΝ ΑΝΑΣΤΑΣΕΙ, ΟΤΑΝ ΑΝΑΣΤΩΣΙ, ΤΙΝΟΣ ΑΥΤΩΝ ΕΣΤΑΙ ΓΥΝΗ; ΟΙ ΓΑΡ ΕΠΤΑ ΕΣΧΟΝ ΑΥΤΗΝ ΓΥΝΑΙΚΑ.

ΜΑΡΚ. 12,24 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΥ ΔΙΑ ΤΟΥΤΟ ΠΛΑΝΑΣΘΕ ΜΗ ΕΙΔΟΤΕΣ ΤΑΣ ΓΡΑΦΑΣ ΜΗΔΕ ΤΗΝ ΔΥΝΑΜΙΝ ΤΟΥ ΘΕΟΥ;

ΜΑΡΚ. 12,25 ΟΤΑΝ ΓΑΡ ΕΚ ΝΕΚΡΩΝ ΑΝΑΣΤΩΣΙΝ, ΟΥΤΕ ΓΑΜΟΥΣΙΝ ΟΥΤΕ ΓΑΜΙΖΟΝΤΑΙ, ΑΛΛ' ΕΙΣΙΝ ΩΣ ΑΓΓΕΛΟΙ ΟΙ ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ.

ΜΑΡΚ. 12,26 ΠΕΡΙ ΔΕ ΤΩΝ ΝΕΚΡΩΝ ΟΤΙ ΕΓΕΙΡΟΝΤΑΙ, ΟΥΚ ΑΝΕΓΝΩΤΕ ΕΝ ΤΗ ΒΙΒΛΩ ΜΩΫΣΕΩΣ, ΕΠΙ ΤΟΥ ΒΑΤΟΥ ΠΩΣ ΕΙΠΕΝ ΑΥΤΩ Ο ΘΕΟΣ ΛΕΓΩΝ, ΕΓΩ Ο ΘΕΟΣ ΑΒΡΑΑΜ ΚΑΙ Ο ΘΕΟΣ ΙΣΑΑΚ ΚΑΙ Ο ΘΕΟΣ ΙΑΚΩΒ;

ΜΑΡΚ. 12,27 ΟΥΚ ΕΣΤΙΝ Ο ΘΕΟΣ ΝΕΚΡΩΝ, ΑΛΛΑ ΖΩΝΤΩΝ· ΥΜΕΙΣ ΟΥΝ ΠΟΛΥ ΠΛΑΝΑΣΘΕ.

ΜΑΡΚ. 12,28 ΚΑΙ ΠΡΟΣΕΛΘΩΝ ΕΙΣ ΤΩΝ ΓΡΑΜΜΑΤΕΩΝ ΑΚΟΥΣΑΣ ΑΥΤΩΝ ΣΥΖΗΤΟΥΝΤΩΝ, ΙΔΩΝ ΟΤΙ ΚΑΛΩΣ ΑΥΤΟΙΣ ΑΠΕΚΡΙΘΗ, ΕΠΗΡΩΤΗΣΕΝ ΑΥΤΟΝ· ΠΟΙΑ ΕΣΤΙ ΠΡΩΤΗ ΠΑΝΤΩΝ ΕΝΤΟΛΗ;

ΜΑΡΚ. 12,29 Ο ΔΕ ΙΗΣΟΥΣ ΑΠΕΚΡΙΘΗ ΑΥΤΩ ΟΤΙ ΠΡΩΤΗ ΠΑΝΤΩΝ ΕΝΤΟΛΗ· ΑΚΟΥΕ, ΙΣΡΑΗΛ, ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ ΚΥΡΙΟΣ ΕΙΣ ΕΣΤΙ·

ΜΑΡΚ. 12,30 ΚΑΙ ΑΓΑΠΗΣΕΙΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΨΥΧΗΣ ΣΟΥ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΔΙΑΝΟΙΑΣ ΣΟΥ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΙΣΧΥΟΣ ΣΟΥ. ΑΥΤΗ ΠΡΩΤΗ ΕΝΤΟΛΗ.

ΜΑΡΚ. 12,31 ΚΑΙ ΔΕΥΤΕΡΑ ΟΜΟΙΑ, ΑΥΤΗ· ΑΓΑΠΗΣΕΙΣ ΤΟΝ ΠΛΗΣΙΟΝ ΣΟΥ ΩΣ ΣΕΑΥΤΟΝ. ΜΕΙΖΩΝ ΤΟΥΤΩΝ ΑΛΛΗ ΕΝΤΟΛΗ ΟΥΚ ΕΣΤΙ.

ΜΑΡΚ. 12,32 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΓΡΑΜΜΑΤΕΥΣ· ΚΑΛΩΣ, ΔΙΔΑΣΚΑΛΕ, ΕΠ' ΑΛΗΘΕΙΑΣ ΕΙΠΑΣ ΟΤΙ ΕΙΣ ΕΣΤΙ ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΑΛΛΟΣ ΠΛΗΝ ΑΥΤΟΥ·

ΜΑΡΚ. 12,33 ΚΑΙ ΤΟ ΑΓΑΠΑΝ ΑΥΤΟΝ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΣΥΝΕΣΕΩΣ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΨΥΧΗΣ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΙΣΧΥΟΣ, ΚΑΙ ΤΟ ΑΓΑΠΑΝ ΤΟΝ ΠΛΗΣΙΟΝ ΩΣ ΕΑΥΤΟΝ ΠΛΕΙΟΝ ΕΣΤΙ ΠΑΝΤΩΝ ΤΩΝ ΟΛΟΚΑΥΤΩΜΑΤΩΝ ΚΑΙ ΘΥΣΙΩΝ.

ΜΑΡΚ. 12,34 ΚΑΙ Ο ΙΗΣΟΥΣ ΙΔΩΝ ΟΤΙ ΝΟΥΝΕΧΩΣ ΑΠΕΚΡΙΘΗ, ΕΙΠΕΝ ΑΥΤΩ· ΟΥ ΜΑΚΡΑΝ ΕΙ ΑΠΟ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΟΥ ΘΕΟΥ· ΚΑΙ ΟΥΔΕΙΣ ΟΥΚΕΤΙ ΕΤΟΛΜΑ ΑΥΤΟΝ ΕΠΕΡΩΤΗΣΑΙ.

ΜΑΡΚ. 12,35 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΕΛΕΓΕ ΔΙΔΑΣΚΩΝ ΕΝ ΤΩ ΙΕΡΩ· ΠΩΣ ΛΕΓΟΥΣΙΝ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΟΤΙ Ο ΧΡΙΣΤΟΣ ΥΙΟΣ ΔΑΥΪΔ ΕΣΤΙ;

ΜΑΡΚ. 12,36 ΑΥΤΟΣ ΓΑΡ ΔΑΥΪΔ ΕΙΠΕΝ ΕΝ ΠΝΕΥΜΑΤΙ ΑΓΙΩ· ΛΕΓΕΙ Ο ΚΥΡΙΟΣ ΤΩ ΚΥΡΙΩ ΜΟΥ, ΚΑΘΟΥ ΕΚ ΔΕΞΙΩΝ ΜΟΥ ΕΩΣ ΑΝ ΘΩ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ ΥΠΟΠΟΔΙΟΝ ΤΩΝ ΠΟΔΩΝ ΣΟΥ.

ΜΑΡΚ. 12,37 ΑΥΤΟΣ ΟΥΝ ΔΑΥΪΔ ΛΕΓΕΙ ΑΥΤΟΝ ΚΥΡΙΟΝ· ΚΑΙ ΠΟΘΕΝ ΥΙΟΣ ΑΥΤΟΥ ΕΣΤΙ; ΚΑΙ Ο ΠΟΛΥΣ ΟΧΛΟΣ ΗΚΟΥΕΝ ΑΥΤΟΥ ΗΔΕΩΣ.

ΜΑΡΚ. 12,38 ΚΑΙ ΕΛΕΓΕΝ ΑΥΤΟΙΣ ΕΝ ΤΗ ΔΙΔΑΧΗ ΑΥΤΟΥ· ΒΛΕΠΕΤΕ ΑΠΟ ΤΩΝ ΓΡΑΜΜΑΤΕΩΝ ΤΩΝ ΘΕΛΟΝΤΩΝ ΕΝ ΣΤΟΛΑΙΣ ΠΕΡΙΠΑΤΕΙΝ ΚΑΙ ΑΣΠΑΣΜΟΥΣ ΕΝ ΤΑΙΣ ΑΓΟΡΑΙΣ

ΜΑΡΚ. 12,39 ΚΑΙ ΠΡΩΤΟΚΑΘΕΔΡΙΑΣ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΚΑΙ ΠΡΩΤΟΚΛΙΣΙΑΣ ΕΝ ΤΟΙΣ ΔΕΙΠΝΟΙΣ.

ΜΑΡΚ. 12,40 ΟΙ ΚΑΤΕΣΘΙΟΝΤΕΣ ΤΑΣ ΟΙΚΙΑΣ ΤΩΝ ΧΗΡΩΝ ΚΑΙ ΠΡΟΦΑΣΕΙ ΜΑΚΡΑ ΠΡΟΣΕΥΧΟΜΕΝΟΙ! ΟΥΤΟΙ ΛΗΨΟΝΤΑΙ ΠΕΡΙΣΣΟΤΕΡΟΝ ΚΡΙΜΑ.

ΜΑΡΚ. 12,41 ΚΑΙ ΚΑΘΙΣΑΣ Ο ΙΗΣΟΥΣ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΓΑΖΟΦΥΛΑΚΙΟΥ ΕΘΕΩΡΕΙ ΠΩΣ Ο ΟΧΛΟΣ ΒΑΛΛΕΙ ΧΑΛΚΟΝ ΕΙΣ ΤΟ ΓΑΖΟΦΥΛΑΚΙΟΝ.

ΜΑΡΚ. 12,42 ΚΑΙ ΠΟΛΛΟΙ ΠΛΟΥΣΙΟΙ ΕΒΑΛΛΟΝ ΠΟΛΛΑ· ΚΑΙ ΕΛΘΟΥΣΑ ΜΙΑ ΧΗΡΑ ΠΤΩΧΗ ΕΒΑΛΕ ΛΕΠΤΑ ΔΥΟ, Ο ΕΣΤΙ ΚΟΔΡΑΝΤΗΣ.

ΜΑΡΚ. 12,43 ΚΑΙ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ Η ΧΗΡΑ Η ΠΤΩΧΗ ΑΥΤΗ ΠΛΕΙΟΝ ΠΑΝΤΩΝ ΕΒΑΛΕ ΤΩΝ ΒΑΛΛΟΝΤΩΝ ΕΙΣ ΤΟ ΓΑΖΟΦΥΛΑΚΙΟΝ·

ΜΑΡΚ. 12,44 ΠΑΝΤΕΣ ΓΑΡ ΕΚ ΤΟΥ ΠΕΡΙΣΣΕΥΟΝΤΟΣ ΑΥΤΟΙΣ ΕΒΑΛΟΝ· ΑΥΤΗ ΔΕ ΕΚ ΤΗΣ ΥΣΤΕΡΗΣΕΩΣ ΑΥΤΗΣ ΠΑΝΤΑ ΟΣΑ ΕΙΧΕΝ ΕΒΑΛΕΝ, ΟΛΟΝ ΤΟΝ ΒΙΟΝ ΑΥΤΗΣ.

ΚΑΤΑ ΜΑΡΚΟΝ 13

ΜΑΡΚ. 13,1 ΚΑΙ ΕΚΠΟΡΕΥΟΜΕΝΟΥ ΑΥΤΟΥ ΕΚ ΤΟΥ ΙΕΡΟΥ ΛΕΓΕΙ ΑΥΤΩ ΕΙΣ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ· ΔΙΔΑΣΚΑΛΕ, ΙΔΕ ΠΟΤΑΠΟΙ ΛΙΘΟΙ ΚΑΙ ΠΟΤΑΠΑΙ ΟΙΚΟΔΟΜΑΙ.

ΜΑΡΚ. 13,2 ΚΑΙ Ο ΙΗΣΟΥΣ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΩ· ΒΛΕΠΕΙΣ ΤΑΥΤΑΣ ΤΑΣ ΜΕΓΑΛΑΣ ΟΙΚΟΔΟΜΑΣ; ΟΥ ΜΗ ΑΦΕΘΗ ΩΔΕ ΛΙΘΟΣ ΕΠΙ ΛΙΘΟΝ ΟΣ ΟΥ ΜΗ ΚΑΤΑΛΥΘΗ.

ΜΑΡΚ. 13,3 ΚΑΙ ΚΑΘΗΜΕΝΟΥ ΑΥΤΟΥ ΕΙΣ ΤΟ ΟΡΟΣ ΤΩΝ ΕΛΑΙΩΝ ΚΑΤΕΝΑΝΤΙ ΤΟΥ ΙΕΡΟΥ, ΕΠΗΡΩΤΩΝ ΑΥΤΟΝ ΚΑΤ' ΙΔΙΑΝ ΠΕΤΡΟΣ ΚΑΙ ΙΑΚΩΒΟΣ ΚΑΙ ΙΩΑΝΝΗΣ ΚΑΙ ΑΝΔΡΕΑΣ·

ΜΑΡΚ. 13,4 ΕΙΠΕ ΗΜΙΝ ΠΟΤΕ ΤΑΥΤΑ ΕΣΤΑΙ, ΚΑΙ ΤΙ ΤΟ ΣΗΜΕΙΟΝ ΟΤΑΝ ΜΕΛΛΗ ΠΑΝΤΑ ΤΑΥΤΑ ΣΥΝΤΕΛΕΙΣΘΑΙ;

ΜΑΡΚ. 13,5 Ο ΔΕ ΙΗΣΟΥΣ ΑΠΟΚΡΙΘΕΙΣ ΗΡΞΑΤΟ ΛΕΓΕΙΝ ΑΥΤΟΙΣ· ΒΛΕΠΕΤΕ ΜΗ ΤΙΣ ΥΜΑΣ ΠΛΑΝΗΣΗ.

ΜΑΡΚ. 13,6 ΠΟΛΛΟΙ ΓΑΡ ΕΛΕΥΣΟΝΤΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΛΕΓΟΝΤΕΣ ΟΤΙ ΕΓΩ ΕΙΜΙ, ΚΑΙ ΠΟΛΛΟΥΣ ΠΛΑΝΗΣΟΥΣΙΝ.

ΜΑΡΚ. 13,7 ΟΤΑΝ ΔΕ ΑΚΟΥΣΗΤΕ ΠΟΛΕΜΟΥΣ ΚΑΙ ΑΚΟΑΣ ΠΟΛΕΜΩΝ, ΜΗ ΘΡΟΕΙΣΘΕ· ΔΕΙ ΓΑΡ ΓΕΝΕΣΘΑΙ, ΑΛΛ' ΟΥΠΩ ΤΟ ΤΕΛΟΣ.

ΜΑΡΚ. 13,8 ΕΓΕΡΘΗΣΕΤΑΙ ΓΑΡ ΕΘΝΟΣ ΕΠΙ ΕΘΝΟΣ ΚΑΙ ΒΑΣΙΛΕΙΑ ΕΠΙ ΒΑΣΙΛΕΙΑΝ, ΚΑΙ ΕΣΟΝΤΑΙ ΣΕΙΣΜΟΙ ΚΑΤΑ ΤΟΠΟΥΣ, ΚΑΙ ΕΣΟΝΤΑΙ ΛΙΜΟΙ ΚΑΙ ΤΑΡΑΧΑΙ.

ΜΑΡΚ. 13,9 ΑΡΧΑΙ ΩΔΙΝΩΝ ΤΑΥΤΑ. ΒΛΕΠΕΤΕ ΔΕ ΥΜΕΙΣ ΕΑΥΤΟΥΣ. ΠΑΡΑΔΩΣΟΥΣΙ ΓΑΡ ΥΜΑΣ ΕΙΣ ΣΥΝΕΔΡΙΑ ΚΑΙ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΑΥΤΩΝ ΔΑΡΗΣΕΣΘΕ, ΚΑΙ ΕΠΙ ΗΓΕΜΟΝΩΝ ΚΑΙ ΒΑΣΙΛΕΩΝ ΣΤΑΘΗΣΕΣΘΕ ΕΝΕΚΕΝ ΕΜΟΥ ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΑΥΤΟΙΣ.

ΜΑΡΚ. 13,10 ΚΑΙ ΕΙΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΔΕΙ ΠΡΩΤΟΝ ΚΗΡΥΧΘΗΝΑΙ ΤΟ ΕΥΑΓΓΕΛΙΟΝ.

ΜΑΡΚ. 13,11 ΟΤΑΝ ΔΕ ΑΓΑΓΩΣΙΝ ΥΜΑΣ ΠΑΡΑΔΙΔΟΝΤΕΣ, ΜΗ ΠΡΟΜΕΡΙΜΝΑΤΕ ΤΙ ΛΑΛΗΣΗΤΕ, ΜΗΔΕ ΜΕΛΕΤΑΤΕ, ΑΛΛ' Ο ΕΑΝ ΔΟΘΗ ΥΜΙΝ ΕΝ ΕΚΕΙΝΗ ΤΗ ΩΡΑ, ΤΟΥΤΟ ΛΑΛΕΙΤΕ· ΟΥ ΓΑΡ ΥΜΕΙΣ ΕΣΤΕ ΟΙ ΛΑΛΟΥΝΤΕΣ, ΑΛΛΑ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ.

ΜΑΡΚ. 13,12 ΠΑΡΑΔΩΣΕΙ ΔΕ ΑΔΕΛΦΟΣ ΑΔΕΛΦΟΝ ΕΙΣ ΘΑΝΑΤΟΝ ΚΑΙ ΠΑΤΗΡ ΤΕΚΝΟΝ, ΚΑΙ ΕΠΑΝΑΣΤΗΣΟΝΤΑΙ ΤΕΚΝΑ ΕΠΙ ΓΟΝΕΙΣ ΚΑΙ ΘΑΝΑΤΩΣΟΥΣΙΝ ΑΥΤΟΥΣ.

ΜΑΡΚ. 13,13 ΚΑΙ ΕΣΕΣΘΕ ΜΙΣΟΥΜΕΝΟΙ ΥΠΟ ΠΑΝΤΩΝ ΔΙΑ ΤΟ ΟΝΟΜΑ ΜΟΥ· Ο ΔΕ ΥΠΟΜΕΙΝΑΣ ΕΙΣ ΤΕΛΟΣ, ΟΥΤΟΣ ΣΩΘΗΣΕΤΑΙ.

ΜΑΡΚ. 13,14 ΟΤΑΝ ΔΕ ΙΔΗΤΕ ΤΟ ΒΔΕΛΥΓΜΑ ΤΗΣ ΕΡΗΜΩΣΕΩΣ ΤΟ ΡΗΘΕΝ ΥΠΟ ΔΑΝΙΗΛ ΤΟΥ ΠΡΟΦΗΤΟΥ ΕΣΤΩΣ ΟΠΟΥ ΟΥ ΔΕΙ -Ο ΑΝΑΓΙΝΩΣΚΩΝ ΝΟΕΙΤΩ- ΤΟΤΕ ΟΙ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΦΕΥΓΕΤΩΣΑΝ ΕΙΣ ΤΑ ΟΡΗ,

ΜΑΡΚ. 13,15 Ο ΔΕ ΕΠΙ ΤΟΥ ΔΩΜΑΤΟΣ ΜΗ ΚΑΤΑΒΑΤΩ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΜΗΔΕ ΕΙΣΕΛΘΕΤΩ ΑΡΑΙ ΤΙ ΕΚ ΤΗΣ ΟΙΚΙΑΣ ΑΥΤΟΥ,

ΜΑΡΚ. 13,16 ΚΑΙ Ο ΕΙΣ ΤΟΝ ΑΓΡΟΝ ΩΝ ΜΗ ΕΠΙΣΤΡΕΨΑΤΩ ΕΙΣ ΤΑ ΟΠΙΣΩ ΑΡΑΙ ΤΟ ΙΜΑΤΙΟΝ ΑΥΤΟΥ.

ΜΑΡΚ. 13,17 ΟΥΑΙ ΔΕ ΤΑΙΣ ΕΝ ΓΑΣΤΡΙ ΕΧΟΥΣΑΙΣ ΚΑΙ ΤΑΙΣ ΘΗΛΑΖΟΥΣΑΙΣ ΕΝ ΕΚΕΙΝΑΙΣ ΤΑΙΣ ΗΜΕΡΑΙΣ.

ΜΑΡΚ. 13,18 ΠΡΟΣΕΥΧΕΣΘΕ ΔΕ ΙΝΑ ΜΗ ΓΕΝΗΤΑΙ Η ΦΥΓΗ ΥΜΩΝ ΧΕΙΜΩΝΟΣ.

ΜΑΡΚ. 13,19 ΕΣΟΝΤΑΙ ΓΑΡ ΑΙ ΗΜΕΡΑΙ ΕΚΕΙΝΑΙ ΘΛΙΨΙΣ, ΟΙΑ ΟΥ ΓΕΓΟΝΕ ΤΟΙΑΥΤΗ ΑΠ' ΑΡΧΗΣ ΚΤΙΣΕΩΣ ΗΣ ΕΚΤΙΣΕΝ Ο ΘΕΟΣ ΕΩΣ ΤΟΥ ΝΥΝ ΚΑΙ ΟΥ ΜΗ ΓΕΝΗΤΑΙ.

ΜΑΡΚ. 13,20 ΚΑΙ ΕΙ ΜΗ ΕΚΟΛΟΒΩΣΕ ΚΥΡΙΟΣ ΤΑΣ ΗΜΕΡΑΣ, ΟΥΚ ΑΝ ΕΣΩΘΗ ΠΑΣΑ ΣΑΡΞ· ΑΛΛΑ ΔΙΑ ΤΟΥΣ ΕΚΛΕΚΤΟΥΣ ΟΥΣ ΕΞΕΛΕΞΑΤΟ ΕΚΟΛΟΒΩΣΕ ΤΑΣ ΗΜΕΡΑΣ.

ΜΑΡΚ. 13,21 ΚΑΙ ΤΟΤΕ ΕΑΝ ΤΙΣ ΥΜΙΝ ΕΙΠΗ, ΙΔΟΥ ΩΔΕ Ο ΧΡΙΣΤΟΣ, ΙΔΟΥ ΕΚΕΙ, ΜΗ ΠΙΣΤΕΥΕΤΕ.

ΜΑΡΚ. 13,22 ΕΓΕΡΘΗΣΟΝΤΑΙ ΓΑΡ ΨΕΥΔΟΧΡΙΣΤΟΙ ΚΑΙ ΨΕΥΔΟΠΡΟΦΗΤΑΙ ΚΑΙ ΔΩΣΟΥΣΙ ΣΗΜΕΙΑ ΚΑΙ ΤΕΡΑΤΑ ΠΡΟΣ ΤΟ ΑΠΟΠΛΑΝΑΝ, ΕΙ ΔΥΝΑΤΟΝ, ΚΑΙ ΤΟΥΣ ΕΚΛΕΚΤΟΥΣ.

ΜΑΡΚ. 13,23 ΥΜΕΙΣ ΔΕ ΒΛΕΠΕΤΕ· ΙΔΟΥ ΠΡΟΕΙΡΗΚΑ ΥΜΙΝ ΑΠΑΝΤΑ.

ΜΑΡΚ. 13,24 ΑΛΛ' ΕΝ ΕΚΕΙΝΑΙΣ ΤΑΙΣ ΗΜΕΡΑΙΣ, ΜΕΤΑ ΤΗΝ ΘΛΙΨΙΝ ΕΚΕΙΝΗΝ Ο ΗΛΙΟΣ ΣΚΟΤΙΣΘΗΣΕΤΑΙ, ΚΑΙ Η ΣΕΛΗΝΗ ΟΥ ΔΩΣΕΙ ΤΟ ΦΕΓΓΟΣ ΑΥΤΗΣ,

ΜΑΡΚ. 13,25 ΚΑΙ ΟΙ ΑΣΤΕΡΕΣ ΕΣΟΝΤΑΙ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΠΙΠΤΟΝΤΕΣ, ΚΑΙ ΑΙ ΔΥΝΑΜΕΙΣ ΑΙ ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ ΣΑΛΕΥΘΗΣΟΝΤΑΙ.

ΜΑΡΚ. 13,26 ΚΑΙ ΤΟΤΕ ΟΨΟΝΤΑΙ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΡΧΟΜΕΝΟΝ ΕΝ ΝΕΦΕΛΑΙΣ ΜΕΤΑ ΔΥΝΑΜΕΩΣ ΠΟΛΛΗΣ ΚΑΙ ΔΟΞΗΣ.

ΜΑΡΚ. 13,27 ΚΑΙ ΤΟΤΕ ΑΠΟΣΤΕΛΕΙ ΤΟΥΣ ΑΓΓΕΛΟΥΣ ΑΥΤΟΥ ΚΑΙ ΕΠΙΣΥΝΑΞΕΙ ΤΟΥΣ ΕΚΛΕΚΤΟΥΣ ΑΥΤΟΥ ΕΚ ΤΩΝ ΤΕΣΣΑΡΩΝ ΑΝΕΜΩΝ, ΑΠ' ΑΚΡΟΥ ΤΗΣ ΓΗΣ ΕΩΣ ΑΚΡΟΥ ΤΟΥ ΟΥΡΑΝΟΥ.

ΜΑΡΚ. 13,28 ΑΠΟ ΔΕ ΤΗΣ ΣΥΚΗΣ ΜΑΘΕΤΕ ΤΗΝ ΠΑΡΑΒΟΛΗΝ. ΟΤΑΝ ΑΥΤΗΣ Ο ΚΛΑΔΟΣ ΗΔΗ ΓΕΝΗΤΑΙ ΑΠΑΛΟΣ ΚΑΙ ΕΚΦΥΗ ΤΑ ΦΥΛΛΑ, ΓΙΝΩΣΚΕΤΕ ΟΤΙ ΕΓΓΥΣ ΤΟ ΘΕΡΟΣ ΕΣΤΙΝ·

ΜΑΡΚ. 13,29 ΟΥΤΩ ΚΑΙ ΥΜΕΙΣ, ΟΤΑΝ ΙΔΗΤΕ ΤΑΥΤΑ ΓΙΝΟΜΕΝΑ, ΓΙΝΩΣΚΕΤΕ ΟΤΙ ΕΓΓΥΣ ΕΣΤΙΝ ΕΠΙ ΘΥΡΑΙΣ.

ΜΑΡΚ. 13,30 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΟΥ ΜΗ ΠΑΡΕΛΘΗ Η ΓΕΝΕΑ ΑΥΤΗ ΜΕΧΡΙΣ ΟΥ ΠΑΝΤΑ ΤΑΥΤΑ ΓΕΝΗΤΑΙ.

ΜΑΡΚ. 13,31 Ο ΟΥΡΑΝΟΣ ΚΑΙ Η ΓΗ ΠΑΡΕΛΕΥΣΟΝΤΑΙ, ΟΙ ΔΕ ΕΜΟΙ ΛΟΓΟΙ ΟΥ ΜΗ ΠΑΡΕΛΕΥΣΟΝΤΑΙ.

ΜΑΡΚ. 13,32 ΠΕΡΙ ΔΕ ΤΗΣ ΗΜΕΡΑΣ ΕΚΕΙΝΗΣ Η ΤΗΣ ΩΡΑΣ ΟΥΔΕΙΣ ΟΙΔΕΝ, ΟΥΔΕ ΟΙ ΑΓΓΕΛΟΙ ΕΝ ΟΥΡΑΝΩ, ΟΥΔΕ Ο ΥΙΟΣ, ΕΙ ΜΗ Ο ΠΑΤΗΡ.

ΜΑΡΚ. 13,33 ΒΛΕΠΕΤΕ, ΑΓΡΥΠΝΕΙΤΕ ΚΑΙ ΠΡΟΣΕΥΧΕΣΘΕ· ΟΥΚ ΟΙΔΑΤΕ ΓΑΡ ΠΟΤΕ Ο ΚΑΙΡΟΣ ΕΣΤΙΝ.

ΜΑΡΚ. 13,34 ΩΣ ΑΝΘΡΩΠΟΣ ΑΠΟΔΗΜΟΣ, ΑΦΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΑΥΤΟΥ, ΚΑΙ ΔΟΥΣ ΤΟΙΣ ΔΟΥΛΟΙΣ ΑΥΤΟΥ ΤΗΝ ΕΞΟΥΣΙΑΝ, ΚΑΙ ΕΚΑΣΤΩ ΤΟ ΕΡΓΟΝ ΑΥΤΟΥ, ΚΑΙ ΤΩ ΘΥΡΩΡΩ ΕΝΕΤΕΙΛΑΤΟ ΙΝΑ ΓΡΗΓΟΡΗ.

ΜΑΡΚ. 13,35 ΓΡΗΓΟΡΕΙΤΕ ΟΥΝ· ΟΥΚ ΟΙΔΑΤΕ ΓΑΡ ΠΟΤΕ Ο ΚΥΡΙΟΣ ΤΗΣ ΟΙΚΙΑΣ ΕΡΧΕΤΑΙ, ΟΨΕ Η ΜΕΣΟΝΥΚΤΙΟΥ Η ΑΛΕΚΤΟΡΟΦΩΝΙΑΣ Η ΠΡΩΪ·

ΜΑΡΚ. 13,36 ΜΗ ΕΛΘΩΝ ΕΞΑΙΦΝΗΣ ΕΥΡΗ ΥΜΑΣ ΚΑΘΕΥΔΟΝΤΑΣ.

ΜΑΡΚ. 13,37 Α ΔΕ ΥΜΙΝ ΛΕΓΩ, ΠΑΣΙ ΛΕΓΩ· ΓΡΗΓΟΡΕΙΤΕ.

ΚΑΤΑ ΜΑΡΚΟΝ 14

ΜΑΡΚ. 14,1 ΗΝ ΔΕ ΤΟ ΠΑΣΧΑ ΚΑΙ ΤΑ ΑΖΥΜΑ ΜΕΤΑ ΔΥΟ ΗΜΕΡΑΣ. ΚΑΙ ΕΖΗΤΟΥΝ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΠΩΣ ΑΥΤΟΝ ΕΝ ΔΟΛΩ ΚΡΑΤΗΣΑΝΤΕΣ ΑΠΟΚΤΕΙΝΩΣΙΝ.

ΜΑΡΚ. 14,2 ΕΛΕΓΟΝ ΔΕ ΜΗ ΕΝ ΤΗ ΕΟΡΤΗ, ΜΗΠΟΤΕ ΘΟΡΥΒΟΣ ΕΣΤΑΙ ΤΟΥ ΛΑΟΥ.

ΜΑΡΚ. 14,3 ΚΑΙ ΟΝΤΟΣ ΑΥΤΟΥ ΕΝ ΒΗΘΑΝΙΑ ΕΝ ΤΗ ΟΙΚΙΑ ΣΙΜΩΝΟΣ ΤΟΥ ΛΕΠΡΟΥ, ΚΑΤΑΚΕΙΜΕΝΟΥ ΑΥΤΟΥ ΗΛΘΕ ΓΥΝΗ ΕΧΟΥΣΑ ΑΛΑΒΑΣΤΡΟΝ ΜΥΡΟΥ ΝΑΡΔΟΥ ΠΙΣΤΙΚΗΣ ΠΟΛΥΤΕΛΟΥΣ, ΚΑΙ ΣΥΝΤΡΙΨΑΣΑ ΤΟ ΑΛΑΒΑΣΤΡΟΝ ΚΑΤΕΧΕΕΝ ΑΥΤΟΥ ΚΑΤΑ ΤΗΣ ΚΕΦΑΛΗΣ.

ΜΑΡΚ. 14,4 ΗΣΑΝ ΔΕ ΤΙΝΕΣ ΑΓΑΝΑΚΤΟΥΝΤΕΣ ΠΡΟΣ ΕΑΥΤΟΥΣ ΛΕΓΟΝΤΕΣ· ΕΙΣ ΤΙ Η ΑΠΩΛΕΙΑ ΑΥΤΗ ΤΟΥ ΜΥΡΟΥ ΓΕΓΟΝΕΝ;

ΜΑΡΚ. 14,5 ΗΔΥΝΑΤΟ ΓΑΡ ΤΟΥΤΟ ΤΟ ΜΥΡΟΝ ΠΡΑΘΗΝΑΙ ΕΠΑΝΩ ΤΡΙΑΚΟΣΙΩΝ ΔΗΝΑΡΙΩΝ ΚΑΙ ΔΟΘΗΝΑΙ ΤΟΙΣ ΠΤΩΧΟΙΣ· ΚΑΙ ΕΝΕΒΡΙΜΩΝΤΟ ΑΥΤΗ.

ΜΑΡΚ. 14,6 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ· ΑΦΕΤΕ ΑΥΤΗΝ· ΤΙ ΑΥΤΗ ΚΟΠΟΥΣ ΠΑΡΕΧΕΤΕ; ΚΑΛΟΝ ΕΡΓΟΝ ΕΙΡΓΑΣΑΤΟ ΕΝ ΕΜΟΙ.

ΜΑΡΚ. 14,7 ΠΑΝΤΟΤΕ ΓΑΡ ΤΟΥΣ ΠΤΩΧΟΥΣ ΕΧΕΤΕ ΜΕΘ' ΕΑΥΤΩΝ, ΚΑΙ ΟΤΑΝ ΘΕΛΗΤΕ ΔΥΝΑΣΘΕ ΑΥΤΟΥΣ ΕΥ ΠΟΙΗΣΑΙ· ΕΜΕ ΔΕ ΟΥ ΠΑΝΤΟΤΕ ΕΧΕΤΕ.

ΕΜΑΡΚ. 14,8 Ο ΕΣΧΕΝ ΑΥΤΗ ΕΠΟΙΗΣΕ· ΠΡΟΕΛΑΒΕ ΜΥΡΙΣΑΙ ΜΟΥ ΤΟ ΣΩΜΑ ΕΙΣ ΤΟΝ ΕΝΤΑΦΙΑΣΜΟΝ.

ΜΑΡΚ. 14,9 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΠΟΥ ΕΑΝ ΚΗΡΥΧΘΗ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΟΥΤΟ ΕΙΣ ΟΛΟΝ ΤΟΝ ΚΟΣΜΟΝ, ΚΑΙ Ο ΕΠΟΙΗΣΕΝ ΑΥΤΗ ΛΑΛΗΘΗΣΕΤΑΙ ΕΙΣ ΜΝΗΜΟΣΥΝΟΝ ΑΥΤΗΣ.

ΜΑΡΚ. 14,10 ΚΑΙ ΙΟΥΔΑΣ Ο ΙΣΚΑΡΙΩΤΗΣ, ΕΙΣ ΤΩΝ ΔΩΔΕΚΑ, ΑΠΗΛΘΕ ΠΡΟΣ ΤΟΥΣ ΑΡΧΙΕΡΕΙΣ ΙΝΑ ΠΑΡΑΔΩ ΑΥΤΟΝ ΑΥΤΟΙΣ.

ΜΑΡΚ. 14,11 ΟΙ ΔΕ ΑΚΟΥΣΑΝΤΕΣ ΕΧΑΡΗΣΑΝ, ΚΑΙ ΕΠΗΓΓΕΙΛΑΝΤΟ ΑΥΤΩ ΑΡΓΥΡΙΑ ΔΟΥΝΑΙ· ΚΑΙ ΕΖΗΤΕΙ ΠΩΣ ΕΥΚΑΙΡΩΣ ΑΥΤΟΝ ΠΑΡΑΔΩ.

ΜΑΡΚ. 14,12 ΚΑΙ ΤΗ ΠΡΩΤΗ ΗΜΕΡΑ ΤΩΝ ΑΖΥΜΩΝ, ΟΤΕ ΤΟ ΠΑΣΧΑ ΕΘΥΟΝ, ΛΕΓΟΥΣΙΝ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ· ΠΟΥ ΘΕΛΕΙΣ ΑΠΕΛΘΟΝΤΕΣ ΕΤΟΙΜΑΣΩΜΕΝ ΙΝΑ ΦΑΓΗΣ ΤΟ ΠΑΣΧΑ;

ΜΑΡΚ. 14,13 ΚΑΙ ΑΠΟΣΤΕΛΛΕΙ ΔΥΟ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΥΠΑΓΕΤΕ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΑΠΑΝΤΗΣΕΙ ΥΜΙΝ ΑΝΘΡΩΠΟΣ ΚΕΡΑΜΙΟΝ ΥΔΑΤΟΣ ΒΑΣΤΑΖΩΝ· ΑΚΟΛΟΥΘΗΣΑΤΕ ΑΥΤΩ,

ΜΑΡΚ. 14,14 ΚΑΙ ΟΠΟΥ ΕΑΝ ΕΙΣΕΛΘΗ, ΕΙΠΑΤΕ ΤΩ ΟΙΚΟΔΕΣΠΟΤΗ ΟΤΙ Ο ΔΙΔΑΣΚΑΛΟΣ ΛΕΓΕΙ· ΠΟΥ ΕΣΤΙ ΤΟ ΚΑΤΑΛΥΜΑ ΜΟΥ ΟΠΟΥ ΤΟ ΠΑΣΧΑ ΜΕΤΑ ΤΩΝ ΜΑΘΗΤΩΝ ΜΟΥ ΦΑΓΩ;

ΜΑΡΚ. 14,15 ΚΑΙ ΑΥΤΟΣ ΥΜΙΝ ΔΕΙΞΕΙ ΑΝΩΓΑΙΟΝ ΜΕΓΑ ΕΣΤΡΩΜΕΝΟΝ ΕΤΟΙΜΟΝ· ΕΚΕΙ ΕΤΟΙΜΑΣΑΤΕ ΗΜΙΝ.

ΜΑΡΚ. 14,16 ΚΑΙ ΕΞΗΛΘΟΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΕΥΡΟΝ ΚΑΘΩΣ ΕΙΠΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΗΤΟΙΜΑΣΑΝ ΤΟ ΠΑΣΧΑ.

ΜΑΡΚ. 14,17 ΚΑΙ ΟΨΙΑΣ ΓΕΝΟΜΕΝΗΣ ΕΡΧΕΤΑΙ ΜΕΤΑ ΤΩΝ ΔΩΔΕΚΑ.

ΜΑΡΚ. 14,18 ΚΑΙ ΑΝΑΚΕΙΜΕΝΩΝ ΑΥΤΩΝ ΚΑΙ ΕΣΘΙΟΝΤΩΝ ΕΙΠΕΝ Ο ΙΗΣΟΥΣ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΕΙΣ ΕΞ ΥΜΩΝ ΠΑΡΑΔΩΣΕΙ ΜΕ, Ο ΕΣΘΙΩΝ ΜΕΤ' ΕΜΟΥ.

ΜΑΡΚ. 14,19 ΟΙ ΔΕ ΗΡΞΑΝΤΟ ΛΥΠΕΙΣΘΑΙ ΚΑΙ ΛΕΓΕΙΝ ΑΥΤΩ ΕΙΣ ΚΑΘ' ΕΙΣ· ΜΗΤΙ ΕΓΩ; ΚΑΙ ΑΛΛΟΣ· ΜΗΤΙ ΕΓΩ;

ΜΑΡΚ. 14,20 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΙΣ ΕΚ ΤΩΝ ΔΩΔΕΚΑ, Ο ΕΜΒΑΠΤΟΜΕΝΟΣ ΜΕΤ' ΕΜΟΥ ΕΙΣ ΤΟ ΤΡΥΒΛΙΟΝ.

ΜΑΡΚ. 14,21 Ο ΜΕΝ ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΥΠΑΓΕΙ ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ ΠΕΡΙ ΑΥΤΟΥ· ΟΥΑΙ ΔΕ ΤΩ ΑΝΘΡΩΠΩ ΕΚΕΙΝΩ, ΔΙ' ΟΥ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΠΑΡΑΔΙΔΟΤΑΙ· ΚΑΛΟΝ ΗΝ ΑΥΤΩ ΕΙ ΟΥΚ ΕΓΕΝΝΗΘΗ Ο ΑΝΘΡΩΠΟΣ ΕΚΕΙΝΟΣ.

ΜΑΡΚ. 14,22 ΚΑΙ ΕΣΘΙΟΝΤΩΝ ΑΥΤΩΝ ΛΑΒΩΝ Ο ΙΗΣΟΥΣ ΑΡΤΟΝ ΕΥΛΟΓΗΣΑΣ ΕΚΛΑΣΕ ΚΑΙ ΕΔΩΚΕ ΑΥΤΟΙΣ ΚΑΙ ΕΙΠΕ· ΛΑΒΕΤΕ ΦΑΓΕΤΕ· ΤΟΥΤΟ ΕΣΤΙ ΤΟ ΣΩΜΑ ΜΟΥ.

ΜΑΡΚ. 14,23 ΚΑΙ ΛΑΒΩΝ ΤΟ ΠΟΤΗΡΙΟΝ ΕΥΧΑΡΙΣΤΗΣΑΣ ΕΔΩΚΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΕΠΙΟΝ ΕΞ ΑΥΤΟΥ ΠΑΝΤΕΣ.

ΜΑΡΚ. 14,24 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΟΥΤΟ ΕΣΤΙ ΤΟ ΑΙΜΑ ΜΟΥ ΤΟ ΤΗΣ ΚΑΙΝΗΣ ΔΙΑΘΗΚΗΣ ΤΟ ΠΕΡΙ ΠΟΛΛΩΝ ΕΚΧΥΝΟΜΕΝΟΝ.

ΜΑΡΚ. 14,25 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΟΥΚΕΤΙ ΟΥ ΜΗ ΠΙΩ ΕΚ ΤΟΥ ΓΕΝΝΗΜΑΤΟΣ ΤΗΣ ΑΜΠΕΛΟΥ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΕΚΕΙΝΗΣ ΟΤΑΝ ΑΥΤΟ ΠΙΝΩ ΚΑΙΝΟΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ.

ΜΑΡΚ. 14,26 ΚΑΙ ΥΜΝΗΣΑΝΤΕΣ ΕΞΗΛΘΟΝ ΕΙΣ ΤΟ ΟΡΟΣ ΤΩΝ ΕΛΑΙΩΝ.

ΜΑΡΚ. 14,27 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ ΟΤΙ ΠΑΝΤΕΣ ΣΚΑΝΔΑΛΙΣΘΗΣΕΣΘΕ ΕΝ ΕΜΟΙ ΕΝ ΤΗ ΝΥΚΤΙ ΤΑΥΤΗ ΟΤΙ ΓΕΓΡΑΠΤΑΙ, ΠΑΤΑΞΩ ΤΟΝ ΠΟΙΜΕΝΑ ΚΑΙ ΔΙΑΣΚΟΡΠΙΣΘΗΣΟΝΤΑΙ ΤΑ ΠΡΟΒΑΤΑ·

ΜΑΡΚ. 14,28 ΑΛΛΑ ΜΕΤΑ ΤΟ ΕΓΕΡΘΗΝΑΙ ΜΕ ΠΡΟΑΞΩ ΥΜΑΣ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ.

ΜΑΡΚ. 14,29 Ο ΔΕ ΠΕΤΡΟΣ ΕΦΗ ΑΥΤΩ· ΚΑΙ ΕΙ ΠΑΝΤΕΣ ΣΚΑΝΔΑΛΙΣΘΗΣΟΝΤΑΙ, ΑΛΛ' ΟΥΚ ΕΓΩ.

ΜΑΡΚ. 14,30 ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΑΜΗΝ ΛΕΓΩ ΣΟΙ ΟΤΙ ΣΥ ΣΗΜΕΡΟΝ ΕΝ ΤΗ ΝΥΚΤΙ ΤΑΥΤΗ ΠΡΙΝ Η ΔΙΣ ΑΛΕΚΤΟΡΑ ΦΩΝΗΣΑΙ ΤΡΙΣ ΑΠΑΡΝΗΣΗ ΜΕ.

ΜΑΡΚ. 14,31 Ο ΔΕ ΠΕΤΡΟΣ ΕΚ ΠΕΡΙΣΣΟΥ ΕΛΕΓΕ ΜΑΛΛΟΝ· ΕΑΝ ΜΕ ΔΕΗ ΣΥΝΑΠΟΘΑΝΕΙΝ ΣΟΙ, ΟΥ ΜΗ ΣΕ ΑΠΑΡΝΗΣΟΜΑΙ. ΩΣΑΥΤΩΣ ΔΕ ΚΑΙ ΠΑΝΤΕΣ ΕΛΕΓΟΝ.

ΜΑΡΚ. 14,32 ΚΑΙ ΕΡΧΟΝΤΑΙ ΕΙΣ ΧΩΡΙΟΝ ΟΥ ΤΟ ΟΝΟΜΑ ΓΕΘΣΗΜΑΝΗ, ΚΑΙ ΛΕΓΕΙ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ· ΚΑΘΙΣΑΤΕ ΩΔΕ ΕΩΣ ΠΡΟΣΕΥΞΩΜΑΙ.

ΜΑΡΚ. 14,33 ΚΑΙ ΠΑΡΑΛΑΜΒΑΝΕΙ ΤΟΝ ΠΕΤΡΟΝ ΚΑΙ ΙΑΚΩΒΟΝ ΚΑΙ ΙΩΑΝΝΗΝ ΜΕΘ' ΕΑΥΤΟΥ, ΚΑΙ ΗΡΞΑΤΟ ΕΚΘΑΜΒΕΙΣΘΑΙ ΚΑΙ ΑΔΗΜΟΝΕΙΝ

ΜΑΡΚ. 14,34 ΚΑΙ ΛΕΓΕΙΝ ΑΥΤΟΙΣ· ΠΕΡΙΛΥΠΟΣ ΕΣΤΙΝ Η ΨΥΧΗ ΜΟΥ ΕΩΣ ΘΑΝΑΤΟΥ· ΜΕΙΝΑΤΕ ΩΔΕ ΚΑΙ ΓΡΗΓΟΡΕΙΤΕ.

ΜΑΡΚ. 14,35 ΚΑΙ ΠΡΟΕΛΘΩΝ ΜΙΚΡΟΝ ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΚΑΙ ΠΡΟΣΗΥΧΕΤΟ ΙΝΑ, ΕΙ ΔΥΝΑΤΟΝ ΕΣΤΙ, ΠΑΡΕΛΘΗ ΑΠ' ΑΥΤΟΥ Η ΩΡΑ,

ΜΑΡΚ. 14,36 ΚΑΙ ΕΛΕΓΕΝ· ΑΒΒΑ Ο ΠΑΤΗΡ, ΠΑΝΤΑ ΔΥΝΑΤΑ ΣΟΙ· ΠΑΡΕΝΕΓΚΕ ΤΟ ΠΟΤΗΡΙΟΝ ΑΠ' ΕΜΟΥ ΤΟΥΤΟ· ΑΛΛ' ΟΥ ΤΙ ΕΓΩ ΘΕΛΩ, ΑΛΛ' ΕΙ ΤΙ ΣΥ.

ΜΑΡΚ. 14,37 ΚΑΙ ΕΡΧΕΤΑΙ ΚΑΙ ΕΥΡΙΣΚΕΙ ΑΥΤΟΥΣ ΚΑΘΕΥΔΟΝΤΑΣ, ΚΑΙ ΛΕΓΕΙ ΤΩ ΠΕΤΡΩ· ΣΙΜΩΝ, ΚΑΘΕΥΔΕΙΣ; ΟΥΚ ΙΣΧΥΣΑΤΕ ΜΙΑΝ ΩΡΑΝ ΓΡΗΓΟΡΗΣΑΙ;

ΜΑΡΚ. 14,38 ΓΡΗΓΟΡΕΙΤΕ ΚΑΙ ΠΡΟΣΕΥΧΕΣΘΕ, ΙΝΑ ΜΗ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΠΕΙΡΑΣΜΟΝ· ΤΟ ΜΕΝ ΠΝΕΥΜΑ ΠΡΟΘΥΜΟΝ, Η ΔΕ ΣΑΡΞ ΑΣΘΕΝΗΣ.

ΜΑΡΚ. 14,39 ΚΑΙ ΠΑΛΙΝ ΑΠΕΛΘΩΝ ΠΡΟΣΗΥΞΑΤΟ ΤΟΝ ΑΥΤΟΝ ΛΟΓΟΝ ΕΙΠΩΝ.

ΜΑΡΚ. 14,40 ΚΑΙ ΥΠΟΣΤΡΕΨΑΣ ΕΥΡΕΝ ΑΥΤΟΥΣ ΠΑΛΙΝ ΚΑΘΕΥΔΟΝΤΑΣ· ΗΣΑΝ ΓΑΡ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΩΝ ΚΑΤΑΒΑΡΥΝΟΜΕΝΟΙ, ΚΑΙ ΟΥΚ ΗΔΕΙΣΑΝ ΤΙ ΑΠΟΚΡΙΘΩΣΙΝ ΑΥΤΩ.

ΜΑΡΚ. 14,41 ΚΑΙ ΕΡΧΕΤΑΙ ΤΟ ΤΡΙΤΟΝ ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΚΑΘΕΥΔΕΤΕ ΛΟΙΠΟΝ ΚΑΙ ΑΝΑΠΑΥΕΣΘΕ! ΑΠΕΧΕΙ· ΗΛΘΕΝ Η ΩΡΑ· ΙΔΟΥ ΠΑΡΑΔΙΔΟΤΑΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΤΩΝ ΑΜΑΡΤΩΛΩΝ·

ΜΑΡΚ. 14,42 ΕΓΕΙΡΕΣΘΕ, ΑΓΩΜΕΝ· ΙΔΟΥ Ο ΠΑΡΑΔΙΔΟΥΣ ΜΕ ΗΓΓΙΚΕ.

ΜΑΡΚ. 14,43 ΚΑΙ ΕΥΘΕΩΣ, ΕΤΙ ΑΥΤΟΥ ΛΑΛΟΥΝΤΟΣ, ΠΑΡΑΓΙΝΕΤΑΙ ΙΟΥΔΑΣ Ο ΙΣΚΑΡΙΩΤΗΣ, ΕΙΣ ΤΩΝ ΔΩΔΕΚΑ, ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΟΧΛΟΣ ΠΟΛΥΣ ΜΕΤΑ ΜΑΧΑΙΡΩΝ ΚΑΙ ΞΥΛΩΝ, ΑΠΕΣΤΑΛΜΕΝΟΙ ΠΑΡΑ ΤΩΝ ΑΡΧΙΕΡΕΩΝ ΚΑΙ ΓΡΑΜΜΑΤΕΩΝ ΚΑΙ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ.

ΜΑΡΚ. 14,44 ΔΕΔΩΚΕΙ ΔΕ Ο ΠΑΡΑΔΙΔΟΥΣ ΑΥΤΟΝ ΣΥΣΣΗΜΟΝ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΟΝ ΑΝ ΦΙΛΗΣΩ, ΑΥΤΟΣ ΕΣΤΙ· ΚΡΑΤΗΣΑΤΕ ΑΥΤΟΝ ΚΑΙ ΑΠΑΓΑΓΕΤΕ ΑΣΦΑΛΩΣ.

ΜΑΡΚ. 14,45 ΚΑΙ ΕΛΘΩΝ ΕΥΘΕΩΣ ΠΡΟΣΕΛΘΩΝ ΑΥΤΩ ΛΕΓΕΙ· ΧΑΙΡΕ, ΡΑΒΒΙ, ΚΑΙ ΚΑΤΕΦΙΛΗΣΕΝ ΑΥΤΟΝ.

ΜΑΡΚ. 14,46 ΟΙ ΔΕ ΕΠΕΒΑΛΟΝ ΕΠ' ΑΥΤΟΝ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΚΑΙ ΕΚΡΑΤΗΣΑΝ ΑΥΤΟΝ.

ΜΑΡΚ. 14,47 ΕΙΣ ΔΕ ΤΙΣ ΤΩΝ ΠΑΡΕΣΤΗΚΟΤΩΝ ΣΠΑΣΑΜΕΝΟΣ ΤΗΝ ΜΑΧΑΙΡΑΝ ΕΠΑΙΣΕ ΤΟΝ ΔΟΥΛΟΝ ΤΟΥ ΑΡΧΙΕΡΕΩΣ ΚΑΙ ΑΦΕΙΛΕΝ ΑΥΤΟΥ ΤΟ ΩΤΙΟΝ.

ΜΑΡΚ. 14,48 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΩΣ ΕΠΙ ΛΗΣΤΗΝ ΕΞΗΛΘΕΤΕ ΜΕΤΑ ΜΑΧΑΙΡΩΝ ΚΑΙ ΞΥΛΩΝ ΣΥΛΛΑΒΕΙΝ ΜΕ·

ΜΑΡΚ. 14,49 ΚΑΘ' ΗΜΕΡΑΝ ΠΡΟΣ ΥΜΑΣ ΗΜΗΝ ΕΝ ΤΩ ΙΕΡΩ ΔΙΔΑΣΚΩΝ, ΚΑΙ ΟΥΚ ΕΚΡΑΤΗΣΑΤΕ ΜΕ. ΑΛΛ' ΙΝΑ ΠΛΗΡΩΘΩΣΙΝ ΑΙ ΓΡΑΦΑΙ.

ΜΑΡΚ. 14,50 ΚΑΙ ΑΦΕΝΤΕΣ ΑΥΤΟΝ ΕΦΥΓΟΝ ΠΑΝΤΕΣ.

ΜΑΡΚ. 14,51 ΚΑΙ ΕΙΣ ΤΙΣ ΝΕΑΝΙΣΚΟΣ ΗΚΟΛΟΥΘΗΣΕΝ ΑΥΤΩ, ΠΕΡΙΒΕΒΛΗΜΕΝΟΣ ΣΙΝΔΟΝΑ ΕΠΙ ΓΥΜΝΟΥ· ΚΑΙ ΚΡΑΤΟΥΣΙΝ ΑΥΤΟΝ ΟΙ ΝΕΑΝΙΣΚΟΙ.

ΜΑΡΚ. 14,52 Ο ΔΕ ΚΑΤΑΛΙΠΩΝ ΤΗΝ ΣΙΝΔΟΝΑ ΓΥΜΝΟΣ ΕΦΥΓΕΝ ΑΠ' ΑΥΤΩΝ.

ΜΑΡΚ. 14,53 ΚΑΙ ΑΠΗΓΑΓΟΝ ΤΟΝ ΙΗΣΟΥΝ ΠΡΟΣ ΤΟΝ ΑΡΧΙΕΡΕΑ ΚΑΙ ΣΥΝΕΡΧΟΝΤΑΙ ΑΥΤΩ ΠΑΝΤΕΣ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ.

ΜΑΡΚ. 14,54 ΚΑΙ Ο ΠΕΤΡΟΣ ΑΠΟ ΜΑΚΡΟΘΕΝ ΗΚΟΛΟΥΘΗΣΕΝ ΑΥΤΩ ΕΩΣ ΕΣΩ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΟΥ ΑΡΧΙΕΡΕΩΣ, ΚΑΙ ΗΝ ΣΥΓΚΑΘΗΜΕΝΟΣ ΜΕΤΑ ΤΩΝ ΥΠΗΡΕΤΩΝ ΚΑΙ ΘΕΡΜΑΙΝΟΜΕΝΟΣ ΠΡΟΣ ΤΟ ΦΩΣ.

ΜΑΡΚ. 14,55 ΟΙ ΔΕ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΛΟΝ ΤΟ ΣΥΝΕΔΡΙΟΝ ΕΖΗΤΟΥΝ ΚΑΤΑ ΤΟΥ ΙΗΣΟΥ ΜΑΡΤΥΡΙΑΝ ΕΙΣ ΤΟ ΘΑΝΑΤΩΣΑΙ ΑΥΤΟΝ, ΚΑΙ ΟΥΧ ΕΥΡΙΣΚΟΝ·

ΜΑΡΚ. 14,56 ΠΟΛΛΟΙ ΓΑΡ ΕΨΕΥΔΟΜΑΡΤΥΡΟΥΝ ΚΑΤ' ΑΥΤΟΥ, ΚΑΙ ΙΣΑΙ ΑΙ ΜΑΡΤΥΡΙΑΙ ΟΥΚ ΗΣΑΝ.

ΜΑΡΚ. 14,57 ΚΑΙ ΤΙΝΕΣ ΑΝΑΣΤΑΝΤΕΣ ΕΨΕΥΔΟΜΑΡΤΥΡΟΥΝ ΚΑΤ' ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ

ΜΑΡΚ. 14,58 ΟΤΙ ΗΜΕΙΣ ΗΚΟΥΣΑΜΕΝ ΑΥΤΟΥ ΛΕΓΟΝΤΟΣ, ΟΤΙ ΕΓΩ ΚΑΤΑΛΥΣΩ ΤΟΝ ΝΑΟΝ ΤΟΥΤΟΝ ΤΟΝ ΧΕΙΡΟΠΟΙΗΤΟΝ ΚΑΙ ΔΙΑ ΤΡΙΩΝ ΗΜΕΡΩΝ ΑΛΛΟΝ ΑΧΕΙΡΟΠΟΙΗΤΟΝ ΟΙΚΟΔΟΜΗΣΩ.

ΜΑΡΚ. 14,59 ΚΑΙ ΟΥΔΕ ΟΥΤΩΣ ΙΣΗ ΗΝ Η ΜΑΡΤΥΡΙΑ ΑΥΤΩΝ.

ΜΑΡΚ. 14,60 ΚΑΙ ΑΝΑΣΤΑΣ Ο ΑΡΧΙΕΡΕΥΣ ΕΙΣ ΤΟ ΜΕΣΟΝ ΕΠΗΡΩΤΑ ΤΟΝ ΙΗΣΟΥΝ ΛΕΓΩΝ· ΟΥΚ ΑΠΟΚΡΙΝΗ ΟΥΔΕΝ; ΤΙ ΟΥΤΟΙ ΣΟΥ ΚΑΤΑΜΑΡΤΥΡΟΥΣΙΝ;

ΜΑΡΚ. 14,61 Ο ΔΕ ΕΣΙΩΠΑ ΚΑΙ ΟΥΔΕΝ ΑΠΕΚΡΙΝΑΤΟ. ΠΑΛΙΝ Ο ΑΡΧΙΕΡΕΥΣ ΕΠΗΡΩΤΑ ΑΥΤΟΝ ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΣΥ ΕΙ Ο ΧΡΙΣΤΟΣ Ο ΥΙΟΣ ΤΟΥ ΕΥΛΟΓΗΤΟΥ;

ΜΑΡΚ. 14,62 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ· ΕΓΩ ΕΙΜΙ· ΚΑΙ ΟΨΕΣΘΕ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΚ ΔΕΞΙΩΝ ΚΑΘΗΜΕΝΟΝ ΤΗΣ ΔΥΝΑΜΕΩΣ ΚΑΙ ΕΡΧΟΜΕΝΟΝ ΕΠΙ ΤΩΝ ΝΕΦΕΛΩΝ ΤΟΥ ΟΥΡΑΝΟΥ.

ΜΑΡΚ. 14,63 Ο ΔΕ ΑΡΧΙΕΡΕΥΣ ΔΙΑΡΡΗΞΑΣ ΤΟΥΣ ΧΙΤΩΝΑΣ ΑΥΤΟΥ ΛΕΓΕΙ· ΤΙ ΕΤΙ ΧΡΕΙΑΝ ΕΧΟΜΕΝ ΜΑΡΤΥΡΩΝ;

ΜΑΡΚ. 14,64 ΗΚΟΥΣΑΤΕ ΠΑΝΤΩΣ ΤΗΣ ΒΛΑΣΦΗΜΙΑΣ· ΤΙ ΥΜΙΝ ΦΑΙΝΕΤΑΙ; ΟΙ ΔΕ ΠΑΝΤΕΣ ΚΑΤΕΚΡΙΝΑΝ ΑΥΤΟΝ ΕΙΝΑΙ ΕΝΟΧΟΝ ΘΑΝΑΤΟΥ.

ΜΑΡΚ. 14,65 ΚΑΙ ΗΡΞΑΝΤΟ ΤΙΝΕΣ ΕΜΠΤΥΕΙΝ ΑΥΤΩ ΚΑΙ ΠΕΡΙΚΑΛΥΠΤΕΙΝ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΚΑΙ ΚΟΛΑΦΙΖΕΙΝ ΑΥΤΟΝ ΚΑΙ ΛΕΓΕΙΝ ΑΥΤΩ· ΠΡΟΦΗΤΕΥΣΟΝ ΗΜΙΝ ΤΙΣ ΕΣΤΙΝ Ο ΠΑΙΣΑΣ ΣΕ. ΚΑΙ ΟΙ ΥΠΗΡΕΤΑΙ ΡΑΠΙΣΜΑΣΙΝ ΑΥΤΟΝ ΕΒΑΛΟΝ.

ΜΑΡΚ. 14,66 ΚΑΙ ΟΝΤΟΣ ΤΟΥ ΠΕΤΡΟΥ ΚΑΤΩ ΕΝ ΤΗ ΑΥΛΗ, ΕΡΧΕΤΑΙ ΜΙΑ ΤΩΝ ΠΑΙΔΙΣΚΩΝ ΤΟΥ ΑΡΧΙΕΡΕΩΣ,

ΜΑΡΚ. 14,67 ΚΑΙ ΙΔΟΥΣΑ ΤΟΝ ΠΕΤΡΟΝ ΘΕΡΜΑΙΝΟΜΕΝΟΝ ΕΜΒΛΕΨΑΣΑ ΑΥΤΩ ΛΕΓΕΙ· ΚΑΙ ΣΥ ΜΕΤΑ ΤΟΥ ΙΗΣΟΥ ΤΟΥ ΝΑΖΑΡΗΝΟΥ ΗΣΘΑ.

ΜΑΡΚ. 14,68 Ο ΔΕ ΗΡΝΗΣΑΤΟ ΛΕΓΩΝ· ΟΥΚ ΟΙΔΑ ΟΥΔΕ ΕΠΙΣΤΑΜΑΙ ΤΙ ΣΥ ΛΕΓΕΙΣ. ΚΑΙ ΕΞΗΛΘΕΝ ΕΞΩ ΕΙΣ ΤΟ ΠΡΟΑΥΛΙΟΝ, ΚΑΙ ΑΛΕΚΤΩΡ ΕΦΩΝΗΣΕ.

ΜΑΡΚ. 14,69 ΚΑΙ Η ΠΑΙΔΙΣΚΗ ΙΔΟΥΣΑ ΑΥΤΟΝ ΠΑΛΙΝ ΗΡΞΑΤΟ ΛΕΓΕΙΝ ΤΟΙΣ ΠΑΡΕΣΤΗΚΟΣΙΝ ΟΤΙ ΟΥΤΟΣ ΕΞ ΑΥΤΩΝ ΕΣΤΙΝ.

ΜΑΡΚ. 14,70 Ο ΔΕ ΠΑΛΙΝ ΗΡΝΕΙΤΟ. ΚΑΙ ΜΕΤΑ ΜΙΚΡΟΝ ΠΑΛΙΝ ΟΙ ΠΑΡΕΣΤΩΤΕΣ ΕΛΕΓΟΝ ΤΩ ΠΕΤΡΩ· ΑΛΗΘΩΣ ΕΞ ΑΥΤΩΝ ΕΙ· ΚΑΙ ΓΑΡ ΓΑΛΙΛΑΙΟΣ ΕΙ ΚΑΙ Η ΛΑΛΙΑ ΣΟΥ ΟΜΟΙΑΖΕΙ.

ΜΑΡΚ. 14,71 Ο ΔΕ ΗΡΞΑΤΟ ΑΝΑΘΕΜΑΤΙΖΕΙΝ ΚΑΙ ΟΜΝΥΝΑΙ ΟΤΙ ΟΥΚ ΟΙΔΑ ΤΟΝ ΑΝΘΡΩΠΟΝ ΤΟΥΤΟΝ ΟΝ ΛΕΓΕΤΕ.

ΜΑΡΚ. 14,72 ΚΑΙ ΕΚ ΔΕΥΤΕΡΟΥ ΑΛΕΚΤΩΡ ΕΦΩΝΗΣΕ. ΚΑΙ ΑΝΕΜΝΗΣΘΗ Ο ΠΕΤΡΟΣ ΤΟ ΡΗΜΑ Ο ΕΙΠΕΝ Ο ΙΗΣΟΥΣ ΟΤΙ ΠΡΙΝ ΑΛΕΚΤΟΡΑ ΦΩΝΗΣΑΙ ΔΙΣ, ΑΠΑΡΝΗΣΗ ΜΕ ΤΡΙΣ· ΚΑΙ ΕΠΙΒΑΛΩΝ ΕΚΛΑΙΕ.

ΚΑΤΑ ΜΑΡΚΟΝ 15

ΜΑΡΚ. 15,1 ΚΑΙ ΕΥΘΕΩΣ ΕΠΙ ΤΟ ΠΡΩΪ ΣΥΜΒΟΥΛΙΟΝ ΠΟΙΗΣΑΝΤΕΣ ΟΙ ΑΡΧΙΕΡΕΙΣ ΜΕΤΑ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΚΑΙ ΓΡΑΜΜΑΤΕΩΝ ΚΑΙ ΟΛΟΝ ΤΟ ΣΥΝΕΔΡΙΟΝ, ΔΗΣΑΝΤΕΣ ΤΟΝ ΙΗΣΟΥΝ ΑΠΗΝΕΓΚΑΝ ΚΑΙ ΠΑΡΕΔΩΚΑΝ ΤΩ ΠΙΛΑΤΩ.

ΜΑΡΚ. 15,2 ΚΑΙ ΕΠΗΡΩΤΗΣΕΝ ΑΥΤΟΝ Ο ΠΙΛΑΤΟΣ· ΣΥ ΕΙ Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ; Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΩ· ΣΥ ΛΕΓΕΙΣ.

ΜΑΡΚ. 15,3 ΚΑΙ ΚΑΤΗΓΟΡΟΥΝ ΑΥΤΟΥ ΟΙ ΑΡΧΙΕΡΕΙΣ ΠΟΛΛΑ, ΑΥΤΟΣ ΔΕ ΟΥΔΕΝ ΑΠΕΚΡΙΝΑΤΟ.

ΜΑΡΚ. 15,4 Ο ΔΕ ΠΙΛΑΤΟΣ ΠΑΛΙΝ ΕΠΗΡΩΤΑ ΑΥΤΟΝ ΛΕΓΩΝ· ΟΥΚ ΑΠΟΚΡΙΝΗ ΟΥΔΕΝ; ΙΔΕ ΠΟΣΑ ΣΟΥ ΚΑΤΑΜΑΡΤΥΡΟΥΣΙΝ.

ΜΑΡΚ. 15,5 Ο ΔΕ ΙΗΣΟΥΣ ΟΥΚΕΤΙ ΟΥΔΕΝ ΑΠΕΚΡΙΘΗ, ΩΣΤΕ ΘΑΥΜΑΖΕΙΝ ΤΟΝ ΠΙΛΑΤΟΝ.

ΜΑΡΚ. 15,6 ΚΑΤΑ ΔΕ ΕΟΡΤΗΝ ΑΠΕΛΥΕΝ ΑΥΤΟΙΣ ΕΝΑ ΔΕΣΜΙΟΝ, ΟΝΠΕΡ ΗΤΟΥΝΤΟ.

ΜΑΡΚ. 15,7 ΗΝ ΔΕ Ο ΛΕΓΟΜΕΝΟΣ ΒΑΡΑΒΒΑΣ ΜΕΤΑ ΤΩΝ ΣΥΣΤΑΣΙΑΣΤΩΝ ΔΕΔΕΜΕΝΟΣ, ΟΙΤΙΝΕΣ ΕΝ ΤΗ ΣΤΑΣΕΙ ΦΟΝΟΝ ΠΕΠΟΙΗΚΕΙΣΑΝ.

ΜΑΡΚ. 15,8 ΚΑΙ ΑΝΑΒΟΗΣΑΣ Ο ΟΧΛΟΣ ΗΡΞΑΤΟ ΑΙΤΕΙΣΘΑΙ ΚΑΘΩΣ ΑΕΙ ΕΠΟΙΕΙ ΑΥΤΟΙΣ.

ΜΑΡΚ. 15,9 Ο ΔΕ ΠΙΛΑΤΟΣ ΑΠΕΚΡΙΘΗ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΘΕΛΕΤΕ ΑΠΟΛΥΣΩ ΥΜΙΝ ΤΟΝ ΒΑΣΙΛΕΑ ΤΩΝ ΙΟΥΔΑΙΩΝ;

ΜΑΡΚ. 15,10 ΕΓΙΝΩΣΚΕ ΓΑΡ ΟΤΙ ΔΙΑ ΦΘΟΝΟΝ ΠΑΡΑΔΕΔΩΚΕΙΣΑΝ ΑΥΤΟΝ ΟΙ ΑΡΧΙΕΡΕΙΣ.

ΜΑΡΚ. 15,11 ΟΙ ΔΕ ΑΡΧΙΕΡΕΙΣ ΑΝΕΣΕΙΣΑΝ ΤΟΝ ΟΧΛΟΝ ΙΝΑ ΜΑΛΛΟΝ ΤΟΝ ΒΑΡΑΒΒΑΝ ΑΠΟΛΥΣΗ ΑΥΤΟΙΣ.

ΜΑΡΚ. 15,12 Ο ΔΕ ΠΙΛΑΤΟΣ ΑΠΟΚΡΙΘΕΙΣ ΠΑΛΙΝ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙ ΟΥΝ ΘΕΛΕΤΕ ΠΟΙΗΣΩ ΟΝ ΛΕΓΕΤΕ ΤΟΝ ΒΑΣΙΛΕΑ ΤΩΝ ΙΟΥΔΑΙΩΝ;

ΜΑΡΚ. 15,13 ΟΙ ΔΕ ΠΑΛΙΝ ΕΚΡΑΞΑΝ· ΣΤΑΥΡΩΣΟΝ ΑΥΤΟΝ.

ΜΑΡΚ. 15,14 Ο ΔΕ ΠΙΛΑΤΟΣ ΕΛΕΓΕΝ ΑΥΤΟΙΣ· ΤΙ ΓΑΡ ΕΠΟΙΗΣΕ ΚΑΚΟΝ; ΟΙ ΔΕ ΠΕΡΙΣΣΟΤΕΡΩΣ ΕΚΡΑΞΑΝ· ΣΤΑΥΡΩΣΟΝ ΑΥΤΟΝ.

ΜΑΡΚ. 15,15 Ο ΔΕ ΠΙΛΑΤΟΣ ΒΟΥΛΟΜΕΝΟΣ ΤΩ ΟΧΛΩ ΤΟ ΙΚΑΝΟΝ ΠΟΙΗΣΑΙ, ΑΠΕΛΥΣΕΝ ΑΥΤΟΙΣ ΤΟΝ ΒΑΡΑΒΒΑΝ, ΚΑΙ ΠΑΡΕΔΩΚΕ ΤΟΝ ΙΗΣΟΥΝ ΦΡΑΓΕΛΛΩΣΑΣ ΙΝΑ ΣΤΑΥΡΩΘΗ.

ΜΑΡΚ. 15,16 ΟΙ ΔΕ ΣΤΡΑΤΙΩΤΑΙ ΑΠΗΓΑΓΟΝ ΑΥΤΟΝ ΕΣΩ ΤΗΣ ΑΥΛΗΣ, Ο ΕΣΤΙ ΠΡΑΙΤΩΡΙΟΝ, ΚΑΙ ΣΥΓΚΑΛΟΥΣΙΝ ΟΛΗΝ ΤΗΝ ΣΠΕΙΡΑΝ·

ΜΑΡΚ. 15,17 ΚΑΙ ΕΝΔΥΟΥΣΙΝ ΑΥΤΟΝ ΠΟΡΦΥΡΑΝ ΚΑΙ ΠΕΡΙΤΙΘΕΑΣΙΝ ΑΥΤΩ ΠΛΕΞΑΝΤΕΣ ΑΚΑΝΘΙΝΟΝ ΣΤΕΦΑΝΟΝ,

ΜΑΡΚ. 15,18 ΚΑΙ ΗΡΞΑΝΤΟ ΑΣΠΑΖΕΣΘΑΙ ΑΥΤΟΝ. ΧΑΙΡΕ Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ·

ΜΑΡΚ. 15,19 ΚΑΙ ΕΤΥΠΤΟΝ ΑΥΤΟΥ ΤΗΝ ΚΕΦΑΛΗΝ ΚΑΛΑΜΩ ΚΑΙ ΕΝΕΠΤΥΟΝ ΑΥΤΩ, ΚΑΙ ΤΙΘΕΝΤΕΣ ΤΑ ΓΟΝΑΤΑ ΠΡΟΣΕΚΥΝΟΥΝ ΑΥΤΩ.

ΜΑΡΚ. 15,20 ΚΑΙ ΟΤΕ ΕΝΕΠΑΙΞΑΝ ΑΥΤΩ, ΕΞΕΔΥΣΑΝ ΑΥΤΟΝ ΤΗΝ ΠΟΡΦΥΡΑΝ ΚΑΙ ΕΝΕΔΥΣΑΝ ΑΥΤΟΝ ΤΑ ΙΜΑΤΙΑ ΤΑ ΙΔΙΑ, ΚΑΙ ΕΞΑΓΟΥΣΙΝ ΑΥΤΟΝ ΙΝΑ ΣΤΑΥΡΩΣΩΣΙΝ ΑΥΤΟΝ.

ΜΑΡΚ. 15,21 ΚΑΙ ΑΓΓΑΡΕΥΟΥΣΙΝ ΠΑΡΑΓΟΝΤΑ ΤΙΝΑ ΣΙΜΩΝΑ ΚΥΡΗΝΑΙΟΝ, ΕΡΧΟΜΕΝΟΝ ΑΠ' ΑΓΡΟΥ, ΤΟΝ ΠΑΤΕΡΑ ΑΛΕΞΑΝΔΡΟΥ ΚΑΙ ΡΟΥΦΟΥ, ΙΝΑ ΑΡΗ ΤΟΝ ΣΤΑΥΡΟΝ ΑΥΤΟΥ.

ΜΑΡΚ. 15,22 ΚΑΙ ΦΕΡΟΥΣΙΝ ΑΥΤΟΝ ΕΠΙ ΓΟΛΓΟΘΑ ΤΟΠΟΝ, Ο ΕΣΤΙ ΜΕΘΕΡΜΗΝΕΥΟΜΕΝΟΝ ΚΡΑΝΙΟΥ ΤΟΠΟΣ.

ΜΑΡΚ. 15,23 ΚΑΙ ΕΔΙΔΟΥΝ ΑΥΤΩ ΠΙΕΙΝ ΕΣΜΥΡΝΙΣΜΕΝΟΝ ΟΙΝΟΝ· Ο ΔΕ ΟΥΚ ΕΛΑΒΕ.

ΜΑΡΚ. 15,24 ΚΑΙ ΣΤΑΥΡΩΣΑΝΤΕΣ ΑΥΤΟΝ ΔΙΑΜΕΡΙΖΟΝΤΑΙ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΒΑΛΛΟΝΤΕΣ ΚΛΗΡΟΝ ΕΠ' ΑΥΤΑ ΤΙΣ ΤΙ ΑΡΗ.

ΜΑΡΚ. 15,25 ΗΝ ΔΕ ΩΡΑ ΤΡΙΤΗ ΚΑΙ ΕΣΤΑΥΡΩΣΑΝ ΑΥΤΟΝ.

ΜΑΡΚ. 15 ,26 ΚΑΙ ΗΝ Η ΕΠΙΓΡΑΦΗ ΤΗΣ ΑΙΤΙΑΣ ΑΥΤΟΥ ΕΠΙΓΕΓΡΑΜΜΕΝΗ· Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ.

ΜΑΡΚ. 15,27 ΚΑΙ ΣΥΝ ΑΥΤΩ ΣΤΑΥΡΟΥΣΙ ΔΥΟ ΛΗΣΤΑΣ, ΕΝΑ ΕΚ ΔΕΞΙΩΝ ΚΑΙ ΕΝΑ ΕΞ ΕΥΩΝΥΜΩΝ ΑΥΤΟΥ.

ΜΑΡΚ. 15,28 ΚΑΙ ΕΠΛΗΡΩΘΗ Η ΓΡΑΦΗ Η ΛΕΓΟΥΣΑ· ΚΑΙ ΜΕΤΑ ΑΝΟΜΩΝ ΕΛΟΓΙΣΘΗ.

ΜΑΡΚ. 15,29 ΚΑΙ ΟΙ ΠΑΡΑΠΟΡΕΥΟΜΕΝΟΙ ΕΒΛΑΣΦΗΜΟΥΝ ΑΥΤΟΝ ΚΙΝΟΥΝΤΕΣ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ ΚΑΙ ΛΕΓΟΝΤΕΣ· ΟΥΑ, Ο ΚΑΤΑΛΥΩΝ ΤΟΝ ΝΑΟΝ ΚΑΙ ΕΝ ΤΡΙΣΙΝ ΗΜΕΡΑΙΣ ΟΙΚΟΔΟΜΩΝ!

ΜΑΡΚ. 15,30 ΣΩΣΟΝ ΣΕΑΥΤΟΝ ΚΑΙ ΚΑΤΑΒΑ ΑΠΟ ΤΟΥ ΣΤΑΥΡΟΥ.

ΜΑΡΚ. 15,31 ΟΜΟΙΩΣ ΔΕ ΚΑΙ ΟΙ ΑΡΧΙΕΡΕΙΣ ΕΜΠΑΙΖΟΝΤΕΣ ΠΡΟΣ ΑΛΛΗΛΟΥΣ ΜΕΤΑ ΤΩΝ ΓΡΑΜΜΑΤΕΩΝ ΕΛΕΓΟΝ· ΑΛΛΟΥΣ ΕΣΩΣΕΝ, ΕΑΥΤΟΝ ΟΥ ΔΥΝΑΤΑΙ ΣΩΣΑΙ.

ΜΑΡΚ. 15,32 Ο ΧΡΙΣΤΟΣ Ο ΒΑΣΙΛΕΥΣ ΤΟΥ ΙΣΡΑΗΛ ΚΑΤΑΒΑΤΩ ΝΥΝ ΑΠΟ ΤΟΥ ΣΤΑΥΡΟΥ, ΙΝΑ ΙΔΩΜΕΝ ΚΑΙ ΠΙΣΤΕΥΣΩΜΕΝ ΑΥΤΩ. ΚΑΙ ΟΙ ΣΥΝΕΣΤΑΥΡΩΜΕΝΟΙ ΑΥΤΩ ΩΝΕΙΔΙΖΟΝ ΑΥΤΟΝ.

ΜΑΡΚ. 15,33 ΓΕΝΟΜΕΝΗΣ ΔΕ ΩΡΑΣ ΕΚΤΗΣ ΣΚΟΤΟΣ ΕΓΕΝΕΤΟ ΕΦ' ΟΛΗΝ ΤΗΝ ΓΗΝ ΕΩΣ ΩΡΑΣ ΕΝΑΤΗΣ·

ΜΑΡΚ. 15,34 ΚΑΙ ΤΗ ΩΡΑ ΤΗ ΕΝΑΤΗ ΕΒΟΗΣΕΝ Ο ΙΗΣΟΥΣ ΦΩΝΗ ΜΕΓΑΛΗ ΛΕΓΩΝ· ΕΛΩΪ ΕΛΩΪ, ΛΙΜΑ ΣΑΒΑΧΘΑΝΙ; Ο ΕΣΤΙ ΜΕΘΕΡΜΗΝΕΥΟΜΕΝΟΝ, Ο ΘΕΟΣ ΜΟΥ Ο ΘΕΟΣ ΜΟΥ, ΕΙΣ ΤΙ ΜΕ ΕΓΚΑΤΕΛΙΠΕΣ;

ΜΑΡΚ. 15,35 ΚΑΙ ΤΙΝΕΣ ΤΩΝ ΠΑΡΕΣΤΗΚΟΤΩΝ ΑΚΟΥΣΑΝΤΕΣ ΕΛΕΓΟΝ· ΙΔΕ ΗΛΙΑΝ ΦΩΝΕΙ.

ΜΑΡΚ. 15,36 ΔΡΑΜΩΝ ΔΕ ΕΙΣ ΚΑΙ ΓΕΜΙΣΑΣ ΣΠΟΓΓΟΝ ΟΞΟΥΣ ΠΕΡΙΘΕΙΣ ΤΕ ΚΑΛΑΜΩ ΕΠΟΤΙΖΕΝ ΑΥΤΟΝ ΛΕΓΩΝ· ΑΦΕΤΕ ΙΔΩΜΕΝ ΕΙ ΕΡΧΕΤΑΙ ΗΛΙΑΣ ΚΑΘΕΛΕΙΝ ΑΥΤΟΝ.

ΜΑΡΚ. 15,37 Ο ΔΕ ΙΗΣΟΥΣ ΑΦΕΙΣ ΦΩΝΗΝ ΜΕΓΑΛΗΝ ΕΞΕΠΝΕΥΣΕ.

ΜΑΡΚ. 15,38 ΚΑΙ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΤΟΥ ΝΑΟΥ ΕΣΧΙΣΘΗ ΕΙΣ ΔΥΟ ΑΠΟ ΑΝΩΘΕΝ ΕΩΣ ΚΑΤΩ.

ΜΑΡΚ. 15,39 ΙΔΩΝ ΔΕ Ο ΚΕΝΤΥΡΙΩΝ Ο ΠΑΡΕΣΤΗΚΩΣ ΕΞ ΕΝΑΝΤΙΑΣ ΑΥΤΟΥ ΟΤΙ ΟΥΤΩ ΚΡΑΞΑΣ ΕΞΕΠΝΕΥΣΕΝ, ΕΙΠΕΝ· ΑΛΗΘΩΣ Ο ΑΝΘΡΩΠΟΣ ΟΥΤΟΣ ΥΙΟΣ ΗΝ ΘΕΟΥ.

ΜΑΡΚ. 15,40 ΗΣΑΝ ΔΕ ΚΑΙ ΓΥΝΑΙΚΕΣ ΑΠΟ ΜΑΚΡΟΘΕΝ ΘΕΩΡΟΥΣΑΙ, ΕΝ ΑΙΣ ΗΝ ΚΑΙ ΜΑΡΙΑ Η ΜΑΓΔΑΛΗΝΗ ΚΑΙ ΜΑΡΙΑ Η ΤΟΥ ΙΑΚΩΒΟΥ ΤΟΥ ΜΙΚΡΟΥ ΚΑΙ ΙΩΣΗ ΜΗΤΗΡ, ΚΑΙ ΣΑΛΩΜΗ,

ΜΑΡΚ. 15,41 ΑΙ ΚΑΙ ΟΤΕ ΗΝ ΕΝ ΤΗ ΓΑΛΙΛΑΙΑ ΗΚΟΛΟΥΘΟΥΝ ΑΥΤΩ ΚΑΙ ΔΙΗΚΟΝΟΥΝ ΑΥΤΩ, ΚΑΙ ΑΛΛΑΙ ΠΟΛΛΑΙ ΑΙ ΣΥΝΑΝΑΒΑΣΑΙ ΑΥΤΩ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ.

ΜΑΡΚ. 15,42 ΚΑΙ ΗΔΗ ΟΨΙΑΣ ΓΕΝΟΜΕΝΗΣ, ΕΠΕΙ ΗΝ ΠΑΡΑΣΚΕΥΗ, Ο ΕΣΤΙ ΠΡΟΣΑΒΒΑΤΟΝ,

ΜΑΡΚ. 15,43 ΕΛΘΩΝ ΙΩΣΗΦ Ο ΑΠΟ ΑΡΙΜΑΘΑΙΑΣ, ΕΥΣΧΗΜΩΝ ΒΟΥΛΕΥΤΗΣ, ΟΣ ΚΑΙ ΑΥΤΟΣ ΗΝ ΠΡΟΣΔΕΧΟΜΕΝΟΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ, ΤΟΛΜΗΣΑΣ ΕΙΣΗΛΘΕ ΠΡΟΣ ΠΙΛΑΤΟΝ ΚΑΙ ΗΤΗΣΑΤΟ ΤΟ ΣΩΜΑ ΤΟΥ ΙΗΣΟΥ.

ΜΑΡΚ. 15,44 Ο ΔΕ ΠΙΛΑΤΟΣ ΕΘΑΥΜΑΣΕΝ ΕΙ ΗΔΗ ΤΕΘΝΗΚΕ, ΚΑΙ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΤΟΝ ΚΕΝΤΥΡΙΩΝΑ ΕΠΗΡΩΤΗΣΕΝ ΑΥΤΟΝ ΕΙ ΠΑΛΑΙ ΑΠΕΘΑΝΕ·

ΜΑΡΚ. 15,45 ΚΑΙ ΓΝΟΥΣ ΑΠΟ ΤΟΥ ΚΕΝΤΥΡΙΩΝΟΣ ΕΔΩΡΗΣΑΤΟ ΤΟ ΣΩΜΑ ΤΩ ΙΩΣΗΦ.

ΜΑΡΚ. 15,46 ΚΑΙ ΑΓΟΡΑΣΑΣ ΣΙΝΔΟΝΑ ΚΑΙ ΚΑΘΕΛΩΝ ΑΥΤΟΝ ΕΝΕΙΛΗΣΕ ΤΗ ΣΙΝΔΟΝΙ ΚΑΙ ΚΑΤΕΘΗΚΕΝ ΑΥΤΟΝ ΕΝ ΜΝΗΜΕΙΩ, Ο ΗΝ ΛΕΛΑΤΟΜΗΜΕΝΟΝ ΕΚ ΠΕΤΡΑΣ, ΚΑΙ ΠΡΟΣΕΚΥΛΙΣΕ ΛΙΘΟΝ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΤΟΥ ΜΝΗΜΕΙΟΥ.

ΜΑΡΚ. 15,47 Η ΔΕ ΜΑΡΙΑ Η ΜΑΓΔΑΛΗΝΗ ΚΑΙ ΜΑΡΙΑ ΙΩΣΗ ΕΘΕΩΡΟΥΝ ΠΟΥ ΤΙΘΕΤΑΙ.

ΚΑΤΑ ΜΑΡΚΟΝ 16

ΜΑΡΚ. 16,1 ΚΑΙ ΔΙΑΓΕΝΟΜΕΝΟΥ ΤΟΥ ΣΑΒΒΑΤΟΥ ΜΑΡΙΑ Η ΜΑΓΔΑΛΗΝΗ ΚΑΙ ΜΑΡΙΑ Η ΤΟΥ ΙΑΚΩΒΟΥ ΚΑΙ ΣΑΛΩΜΗ ΗΓΟΡΑΣΑΝ ΑΡΩΜΑΤΑ ΙΝΑ ΕΛΘΟΥΣΑΙ ΑΛΕΙΨΩΣΙΝ ΑΥΤΟΝ.

ΜΑΡΚ. 16,2 ΚΑΙ ΛΙΑΝ ΠΡΩΪ ΤΗΣ ΜΙΑΣ ΣΑΒΒΑΤΩΝ ΕΡΧΟΝΤΑΙ ΕΠΙ ΤΟ ΜΝΗΜΕΙΟΝ, ΑΝΑΤΕΙΛΑΝΤΟΣ ΤΟΥ ΗΛΙΟΥ.

ΜΑΡΚ. 16,3 ΚΑΙ ΕΛΕΓΟΝ ΠΡΟΣ ΕΑΥΤΑΣ· ΤΙΣ ΑΠΟΚΥΛΙΣΕΙ ΗΜΙΝ ΤΟΝ ΛΙΘΟΝ ΕΚ ΤΗΣ ΘΥΡΑΣ ΤΟΥ ΜΝΗΜΕΙΟΥ;

ΜΑΡΚ. 16,4 ΚΑΙ ΑΝΑΒΛΕΨΑΣΑΙ ΘΕΩΡΟΥΣΙΝ ΟΤΙ ΑΠΟΚΕΚΥΛΙΣΤΑΙ Ο ΛΙΘΟΣ· ΗΝ ΓΑΡ ΜΕΓΑΣ ΣΦΟΔΡΑ.

ΜΑΡΚ. 16,5 ΚΑΙ ΕΙΣΕΛΘΟΥΣΑΙ ΕΙΣ ΤΟ ΜΝΗΜΕΙΟΝ ΕΙΔΟΝ ΝΕΑΝΙΣΚΟΝ ΚΑΘΗΜΕΝΟΝ ΕΝ ΤΟΙΣ ΔΕΞΙΟΙΣ, ΠΕΡΙΒΕΒΛΗΜΕΝΟΝ ΣΤΟΛΗΝ ΛΕΥΚΗΝ, ΚΑΙ ΕΞΕΘΑΜΒΗΘΗΣΑΝ.

ΜΑΡΚ. 16,6 Ο ΔΕ ΛΕΓΕΙ ΑΥΤΑΙΣ· ΜΗ ΕΚΘΑΜΒΕΙΣΘΕ· ΙΗΣΟΥΝ ΖΗΤΕΙΤΕ ΤΟΝ ΝΑΖΑΡΗΝΟΝ ΤΟΝ ΕΣΤΑΥΡΩΜΕΝΟΝ· ΗΓΕΡΘΗ, ΟΥΚ ΕΣΤΙΝ ΩΔΕ· ΙΔΕ Ο ΤΟΠΟΣ ΟΠΟΥ ΕΘΗΚΑΝ ΑΥΤΟΝ.

ΜΑΡΚ. 16,7 ΑΛΛ' ΥΠΑΓΕΤΕ ΕΙΠΑΤΕ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ ΚΑΙ ΤΩ ΠΕΤΡΩ ΟΤΙ ΠΡΟΑΓΕΙ ΥΜΑΣ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ· ΕΚΕΙ ΑΥΤΟΝ ΟΨΕΣΘΕ, ΚΑΘΩΣ ΕΙΠΕΝ ΥΜΙΝ.

ΜΑΡΚ. 16,8 ΚΑΙ ΕΞΕΛΘΟΥΣΑΙ ΕΦΥΓΟΝ ΑΠΟ ΤΟΥ ΜΝΗΜΕΙΟΥ· ΕΙΧΕ ΔΕ ΑΥΤΑΣ ΤΡΟΜΟΣ ΚΑΙ ΕΚΣΤΑΣΙΣ, ΚΑΙ ΟΥΔΕΝΙ ΟΥΔΕΝ ΕΙΠΟΝ· ΕΦΟΒΟΥΝΤΟ ΓΑΡ.

ΜΑΡΚ. 16,9 ΑΝΑΣΤΑΣ ΔΕ ΠΡΩΪ ΠΡΩΤΗ ΣΑΒΒΑΤΟΥ ΕΦΑΝΗ ΠΡΩΤΟΝ ΜΑΡΙΑ ΤΗ ΜΑΓΔΑΛΗΝΗ, ΑΦ' ΗΣ ΕΚΒΕΒΛΗΚΕΙ ΕΠΤΑ ΔΑΙΜΟΝΙΑ.

ΜΑΡΚ. 16,10 ΕΚΕΙΝΗ ΠΟΡΕΥΘΕΙΣΑ ΑΠΗΓΓΕΙΛΕ ΤΟΙΣ ΜΕΤ' ΑΥΤΟΥ ΓΕΝΟΜΕΝΟΙΣ, ΠΕΝΘΟΥΣΙ ΚΑΙ ΚΛΑΙΟΥΣΙ.

ΜΑΡΚ. 16,11 ΚΑΚΕΙΝΟΙ ΑΚΟΥΣΑΝΤΕΣ ΟΤΙ ΖΗ ΚΑΙ ΕΘΕΑΘΗ ΥΠ' ΑΥΤΗΣ, ΗΠΙΣΤΗΣΑΝ.

ΜΑΡΚ. 16,12 ΜΕΤΑ ΔΕ ΤΑΥΤΑ ΔΥΣΙΝ ΕΞ ΑΥΤΩΝ ΠΕΡΙΠΑΤΟΥΣΙΝ ΕΦΑΝΕΡΩΘΗ ΕΝ ΕΤΕΡΑ ΜΟΡΦΗ, ΠΟΡΕΥΟΜΕΝΟΙΣ ΕΙΣ ΑΓΡΟΝ.

ΜΑΡΚ. 16,13 ΚΑΚΕΙΝΟΙ ΑΠΕΛΘΟΝΤΕΣ ΑΠΗΓΓΕΙΛΑΝ ΤΟΙΣ ΛΟΙΠΟΙΣ· ΟΥΔΕ ΕΚΕΙΝΟΙΣ ΕΠΙΣΤΕΥΣΑΝ.

ΜΑΡΚ. 16,14 ΥΣΤΕΡΟΝ ΑΝΑΚΕΙΜΕΝΟΙΣ ΑΥΤΟΙΣ ΤΟΙΣ ΕΝΔΕΚΑ ΕΦΑΝΕΡΩΘΗ, ΚΑΙ ΩΝΕΙΔΙΣΕ ΤΗΝ ΑΠΙΣΤΙΑΝ ΑΥΤΩΝ ΚΑΙ ΣΚΛΗΡΟΚΑΡΔΙΑΝ, ΟΤΙ ΤΟΙΣ ΘΕΑΣΑΜΕΝΟΙΣ ΑΥΤΟΝ ΕΓΗΓΕΡΜΕΝΟΝ ΟΥΚ ΕΠΙΣΤΕΥΣΑΝ.

ΜΑΡΚ. 16,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ. ΠΟΡΕΥΘΕΝΤΕΣ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ ΑΠΑΝΤΑ ΚΗΡΥΞΑΤΕ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΠΑΣΗ ΤΗ ΚΤΙΣΕΙ.

ΜΑΡΚ. 16,16 Ο ΠΙΣΤΕΥΣΑΣ ΚΑΙ ΒΑΠΤΙΣΘΕΙΣ ΣΩΘΗΣΕΤΑΙ, Ο ΔΕ ΑΠΙΣΤΗΣΑΣ ΚΑΤΑΚΡΙΘΗΣΕΤΑΙ.

ΜΑΡΚ. 16,17 ΣΗΜΕΙΑ ΔΕ ΤΟΙΣ ΠΙΣΤΕΥΣΑΣΙ ΤΑΥΤΑ ΠΑΡΑΚΟΛΟΥΘΗΣΕΙ· ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΔΑΙΜΟΝΙΑ ΕΚΒΑΛΟΥΣΙ· ΓΛΩΣΣΑΙΣ ΛΑΛΗΣΟΥΣΙ ΚΑΙΝΑΙΣ·

ΜΑΡΚ. 16,18 ΟΦΕΙΣ ΑΡΟΥΣΙ· ΚΑΝ ΘΑΝΑΣΙΜΟΝ ΤΙ ΠΙΩΣΙΝ, ΟΥ ΜΗ ΑΥΤΟΥΣ ΒΛΑΨΕΙ· ΕΠΙ ΑΡΡΩΣΤΟΥΣ ΧΕΙΡΑΣ ΕΠΙΘΗΣΟΥΣΙ, ΚΑΙ ΚΑΛΩΣ ΕΞΟΥΣΙΝ.

ΜΑΡΚ. 16,19 Ο ΜΕΝ ΟΥΝ ΚΥΡΙΟΣ ΜΕΤΑ ΤΟ ΛΑΛΗΣΑΙ ΑΥΤΟΙΣ ΑΝΕΛΗΦΘΗ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΚ ΔΕΞΙΩΝ ΤΟΥ ΘΕΟΥ.

ΜΑΡΚ. 16,20 ΕΚΕΙΝΟΙ ΔΕ ΕΞΕΛΘΟΝΤΕΣ ΕΚΗΡΥΞΑΝ ΠΑΝΤΑΧΟΥ, ΤΟΥ ΚΥΡΙΟΥ ΣΥΝΕΡΓΟΥΝΤΟΣ ΚΑΙ ΤΟΝ ΛΟΓΟΝ ΒΕΒΑΙΟΥΝΤΟΣ ΔΙΑ ΤΩΝ ΕΠΑΚΟΛΟΥΘΟΥΝΤΩΝ ΣΗΜΕΙΩΝ. ΑΜΗΝ.


03) ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ

ΚΑΤΑ ΛΟΥΚΑΝ ΕΥΑΓΓΕΛΙΟ

ΚΑΤΑ ΛΟΥΚΑΝ 1

ΛΟΥΚ. 1,1 ΕΠΕΙΔΗΠΕΡ ΠΟΛΛΟΙ ΕΠΕΧΕΙΡΗΣΑΝ ΑΝΑΤΑΞΑΣΘΑΙ ΔΙΗΓΗΣΙΝ ΠΕΡΙ ΤΩΝ ΠΕΠΛΗΡΟΦΟΡΗΜΕΝΩΝ ΕΝ ΗΜΙΝ ΠΡΑΓΜΑΤΩΝ,

ΛΟΥΚ. 1,2 ΚΑΘΩΣ ΠΑΡΕΔΟΣΑΝ ΗΜΙΝ ΟΙ ΑΠ' ΑΡΧΗΣ ΑΥΤΟΠΤΑΙ ΚΑΙ ΥΠΗΡΕΤΑΙ ΓΕΝΟΜΕΝΟΙ ΤΟΥ ΛΟΓΟΥ,

ΛΟΥΚ. 1,3 ΕΔΟΞΕ ΚΑΜΟΙ, ΠΑΡΗΚΟΛΟΥΘΗΚΟΤΙ ΑΝΩΘΕΝ ΠΑΣΙΝ ΑΚΡΙΒΩΣ, ΚΑΘΕΞΗΣ ΣΟΙ ΓΡΑΨΑΙ, ΚΡΑΤΙΣΤΕ ΘΕΟΦΙΛΕ,

ΛΟΥΚ.1,4 ΙΝΑ ΕΠΙΓΝΩΣ ΠΕΡΙ ΩΝ ΚΑΤΗΧΗΘΗΣ ΛΟΓΩΝ ΤΗΝ ΑΣΦΑΛΕΙΑΝ.

ΛΟΥΚ. 1,5 ΕΓΕΝΕΤΟ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΗΡΩΔΟΥ ΤΟΥ ΒΑΣΙΛΕΩΣ ΤΗΣ ΙΟΥΔΑΙΑΣ ΙΕΡΕΥΣ ΤΙΣ ΟΝΟΜΑΤΙ ΖΑΧΑΡΙΑΣ ΕΞ ΕΦΗΜΕΡΙΑΣ ΑΒΙΑ, ΚΑΙ Η ΓΥΝΗ ΑΥΤΟΥ ΕΚ ΤΩΝ ΘΥΓΑΤΕΡΩΝ ΑΑΡΩΝ, ΚΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΗΣ ΕΛΙΣΑΒΕΤ.

ΛΟΥΚ. 1,6 ΗΣΑΝ ΔΕ ΔΙΚΑΙΟΙ ΑΜΦΟΤΕΡΟΙ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ, ΠΟΡΕΥΟΜΕΝΟΙ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΕΝΤΟΛΑΙΣ ΚΑΙ ΔΙΚΑΙΩΜΑΣΙ ΤΟΥ ΚΥΡΙΟΥ ΑΜΕΜΠΤΟΙ.

ΛΟΥΚ. 1,7 ΚΑΙ ΟΥΚ ΗΝ ΑΥΤΟΙΣ ΤΕΚΝΟΝ, ΚΑΘΟΤΙ Η ΕΛΙΣΑΒΕΤ ΗΝ ΣΤΕΙΡΑ, ΚΑΙ ΑΜΦΟΤΕΡΟΙ ΠΡΟΒΕΒΗΚΟΤΕΣ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΩΝ ΗΣΑΝ.

ΛΟΥΚ. 1,8 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΙΕΡΑΤΕΥΕΙΝ ΑΥΤΟΝ ΕΝ ΤΗ ΤΑΞΕΙ ΤΗΣ ΕΦΗΜΕΡΙΑΣ ΑΥΤΟΥ ΕΝΑΝΤΙ ΤΟΥ ΘΕΟΥ,

ΛΟΥΚ. 1,9 ΚΑΤΑ ΤΟ ΕΘΟΣ ΤΗΣ ΙΕΡΑΤΕΙΑΣ ΕΛΑΧΕ ΤΟΥ ΘΥΜΙΑΣΑΙ ΕΙΣΕΛΘΩΝ ΕΙΣ ΤΟΝ ΝΑΟΝ ΤΟΥ ΚΥΡΙΟΥ·

ΛΟΥΚ. 1,10 ΚΑΙ ΠΑΝ ΤΟ ΠΛΗΘΟΣ ΗΝ ΤΟΥ ΛΑΟΥ ΠΡΟΣΕΥΧΟΜΕΝΟΝ ΕΞΩ ΤΗ ΩΡΑ ΤΟΥ ΘΥΜΙΑΜΑΤΟΣ.

ΛΟΥΚ. 1,11 ΩΦΘΗ ΔΕ ΑΥΤΩ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΣΤΩΣ ΕΚ ΔΕΞΙΩΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΟΥ ΘΥΜΙΑΜΑΤΟΣ.

ΛΟΥΚ. 1,12 ΚΑΙ ΕΤΑΡΑΧΘΗ ΖΑΧΑΡΙΑΣ ΙΔΩΝ, ΚΑΙ ΦΟΒΟΣ ΕΠΕΠΕΣΕΝ ΕΠ' ΑΥΤΟΝ.

ΛΟΥΚ. 1,13 ΕΙΠΕ ΔΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΑΓΓΕΛΟΣ· ΜΗ ΦΟΒΟΥ, ΖΑΧΑΡΙΑ· ΔΙΟΤΙ ΕΙΣΗΚΟΥΣΘΗ Η ΔΕΗΣΙΣ ΣΟΥ, ΚΑΙ Η ΓΥΝΗ ΣΟΥ ΕΛΙΣΑΒΕΤ ΓΕΝΝΗΣΕΙ ΥΙΟΝ ΣΟΙ, ΚΑΙ ΚΑΛΕΣΕΙΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΩΑΝΝΗΝ·

ΛΟΥΚ. 1,14 ΚΑΙ ΕΣΤΑΙ ΧΑΡΑ ΣΟΙ ΚΑΙ ΑΓΑΛΛΙΑΣΙΣ, ΚΑΙ ΠΟΛΛΟΙ ΕΠΙ ΤΗ ΓΕΝΝΗΣΕΙ ΑΥΤΟΥ ΧΑΡΗΣΟΝΤΑΙ.

ΛΟΥΚ. 1,15 ΕΣΤΑΙ ΓΑΡ ΜΕΓΑΣ ΕΝΩΠΙΟΝ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΟΙΝΟΝ ΚΑΙ ΣΙΚΕΡΑ ΟΥ ΜΗ ΠΙΗ ΚΑΙ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ ΠΛΗΣΘΗΣΕΤΑΙ ΕΤΙ ΕΚ ΚΟΙΛΙΑΣ ΜΗΤΡΟΣ ΑΥΤΟΥ,

ΛΟΥΚ. 1,16 ΚΑΙ ΠΟΛΛΟΥΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΠΙΣΤΡΕΨΕΙ ΕΠΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΑΥΤΩΝ·

ΛΟΥΚ. 1,17 ΚΑΙ ΑΥΤΟΣ ΠΡΟΕΛΕΥΣΕΤΑΙ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΕΝ ΠΝΕΥΜΑΤΙ ΚΑΙ ΔΥΝΑΜΕΙ ΗΛΙΟΥ, ΕΠΙΣΤΡΕΨΑΙ ΚΑΡΔΙΑΣ ΠΑΤΕΡΩΝ ΕΠΙ ΤΕΚΝΑ ΚΑΙ ΑΠΕΙΘΕΙΣ ΕΝ ΦΡΟΝΗΣΕΙ ΔΙΚΑΙΩΝ, ΕΤΟΙΜΑΣΑΙ ΚΥΡΙΩ ΛΑΟΝ ΚΑΤΕΣΚΕΥΑΣΜΕΝΟΝ.

ΛΟΥΚ. 1,18 ΚΑΙ ΕΙΠΕ ΖΑΧΑΡΙΑΣ ΠΡΟΣ ΤΟΝ ΑΓΓΕΛΟΝ· ΚΑΤΑ ΤΙ ΓΝΩΣΟΜΑΙ ΤΟΥΤΟ; ΕΓΩ ΓΑΡ ΕΙΜΙ ΠΡΕΣΒΥΤΗΣ ΚΑΙ Η ΓΥΝΗ ΜΟΥ ΠΡΟΒΕΒΗΚΥΙΑ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΑΥΤΗΣ.

ΛΟΥΚ. 1,19 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΑΓΓΕΛΟΣ ΕΙΠΕΝ ΑΥΤΩ· ΕΓΩ ΕΙΜΙ ΓΑΒΡΙΗΛ Ο ΠΑΡΕΣΤΗΚΩΣ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΑΠΕΣΤΑΛΗΝ ΛΑΛΗΣΑΙ ΠΡΟΣ ΣΕ ΚΑΙ ΕΥΑΓΓΕΛΙΣΑΣΘΑΙ ΣΟΙ ΤΑΥΤΑ.

ΛΟΥΚ. 1,20 ΚΑΙ ΙΔΟΥ ΕΣΗ ΣΙΩΠΩΝ ΚΑΙ ΜΗ ΔΥΝΑΜΕΝΟΣ ΛΑΛΗΣΑΙ ΑΧΡΙ ΗΣ ΗΜΕΡΑΣ ΓΕΝΗΤΑΙ ΤΑΥΤΑ, ΑΝΘ' ΩΝ ΟΥΚ ΕΠΙΣΤΕΥΣΑΣ ΤΟΙΣ ΛΟΓΟΙΣ ΜΟΥ, ΟΙΤΙΝΕΣ ΠΛΗΡΩΘΗΣΟΝΤΑΙ ΕΙΣ ΤΟΝ ΚΑΙΡΟΝ ΑΥΤΩΝ.

ΛΟΥΚ. 1,21 ΚΑΙ ΗΝ Ο ΛΑΟΣ ΠΡΟΣΔΟΚΩΝ ΤΟΝ ΖΑΧΑΡΙΑΝ, ΚΑΙ ΕΘΑΥΜΑΖΟΝ ΕΝ ΤΩ ΧΡΟΝΙΖΕΙΝ ΑΥΤΟΝ ΕΝ ΤΩ ΝΑΩ.

ΛΟΥΚ. 1,22 ΕΞΕΛΘΩΝ ΔΕ ΟΥΚ ΗΔΥΝΑΤΟ ΛΑΛΗΣΑΙ ΑΥΤΟΙΣ, ΚΑΙ ΕΠΕΓΝΩΣΑΝ ΟΤΙ ΟΠΤΑΣΙΑΝ ΕΩΡΑΚΕΝ ΕΝ ΤΩ ΝΑΩ· ΚΑΙ ΑΥΤΟΣ ΗΝ ΔΙΑΝΕΥΩΝ ΑΥΤΟΙΣ, ΚΑΙ ΔΙΕΜΕΝΕ ΚΩΦΟΣ.

ΛΟΥΚ. 1,23 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΕΠΛΗΣΘΗΣΑΝ ΑΙ ΗΜΕΡΑΙ ΤΗΣ ΛΕΙΤΟΥΡΓΙΑΣ ΑΥΤΟΥ, ΑΠΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

ΛΟΥΚ. 1,24 ΜΕΤΑ ΔΕ ΤΑΥΤΑΣ ΤΑΣ ΗΜΕΡΑΣ ΣΥΝΕΛΑΒΕΝ ΕΛΙΣΑΒΕΤ Η ΓΥΝΗ ΑΥΤΟΥ, ΚΑΙ ΠΕΡΙΕΚΡΥΒΕΝ ΕΑΥΤΗΝ ΜΗΝΑΣ ΠΕΝΤΕ,

ΛΟΥΚ. 1,25 ΛΕΓΟΥΣΑ ΟΤΙ ΟΥΤΩ ΜΟΙ ΠΕΠΟΙΗΚΕΝ Ο ΚΥΡΙΟΣ ΕΝ ΗΜΕΡΑΙΣ ΑΙΣ ΕΠΕΙΔΕΝ ΑΦΕΛΕΙΝ ΤΟ ΟΝΕΙΔΟΣ ΜΟΥ ΕΝ ΑΝΘΡΩΠΟΙΣ.

ΛΟΥΚ. 1,26 ΕΝ ΔΕ ΤΩ ΜΗΝΙ ΤΩ ΕΚΤΩ ΑΠΕΣΤΑΛΗ Ο ΑΓΓΕΛΟΣ ΓΑΒΡΙΗΛ ΥΠΟ ΤΟΥ ΘΕΟΥ ΕΙΣ ΠΟΛΙΝ ΤΗΣ ΓΑΛΙΛΑΙΑΣ, Η ΟΝΟΜΑ ΝΑΖΑΡΕΤ,

ΛΟΥΚ. 1,27 ΠΡΟΣ ΠΑΡΘΕΝΟΝ ΜΕΜΝΗΣΤΕΥΜΕΝΗΝ ΑΝΔΡΙ, Ω ΟΝΟΜΑ ΙΩΣΗΦ, ΕΞ ΟΙΚΟΥ ΔΑΥΪΔ, ΚΑΙ ΤΟ ΟΝΟΜΑ ΤΗΣ ΠΑΡΘΕΝΟΥ ΜΑΡΙΑΜ.

ΛΟΥΚ. 1,28 ΚΑΙ ΕΙΣΕΛΘΩΝ Ο ΑΓΓΕΛΟΣ ΠΡΟΣ ΑΥΤΗΝ ΕΙΠΕ· ΧΑΙΡΕ, ΚΕΧΑΡΙΤΩΜΕΝΗ· Ο ΚΥΡΙΟΣ ΜΕΤΑ ΣΟΥ· ΕΥΛΟΓΗΜΕΝΗ ΣΥ ΕΝ ΓΥΝΑΙΞΙΝ.

ΛΟΥΚ. 1,29 Η ΔΕ ΙΔΟΥΣΑ ΔΙΕΤΑΡΑΧΘΗ ΕΠΙ ΤΩ ΛΟΓΩ ΑΥΤΟΥ, ΚΑΙ ΔΙΕΛΟΓΙΖΕΤΟ ΠΟΤΑΠΟΣ ΕΙΗ Ο ΑΣΠΑΣΜΟΣ ΟΥΤΟΣ.

ΛΟΥΚ. 1,30 ΚΑΙ ΕΙΠΕΝ Ο ΑΓΓΕΛΟΣ ΑΥΤΗ· ΜΗ ΦΟΒΟΥ, ΜΑΡΙΑΜ· ΕΥΡΕΣ ΓΑΡ ΧΑΡΙΝ ΠΑΡΑ ΤΩ ΘΕΩ.

ΛΟΥΚ. 1,31 ΚΑΙ ΙΔΟΥ ΣΥΛΛΗΨΗ ΕΝ ΓΑΣΤΡΙ ΚΑΙ ΤΕΞΗ ΥΙΟΝ, ΚΑΙ ΚΑΛΕΣΕΙΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΗΣΟΥΝ.

ΛΟΥΚ. 1,32 ΟΥΤΟΣ ΕΣΤΑΙ ΜΕΓΑΣ ΚΑΙ ΥΙΟΣ ΥΨΙΣΤΟΥ ΚΛΗΘΗΣΕΤΑΙ, ΚΑΙ ΔΩΣΕΙ ΑΥΤΩ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΟΝ ΘΡΟΝΟΝ ΔΑΥΪΔ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ,

ΛΟΥΚ. 1,33 ΚΑΙ ΒΑΣΙΛΕΥΣΕΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΙΑΚΩΒ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ, ΚΑΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΑΥΤΟΥ ΟΥΚ ΕΣΤΑΙ ΤΕΛΟΣ.

ΛΟΥΚ. 1,34 ΕΙΠΕ ΔΕ ΜΑΡΙΑΜ ΠΡΟΣ ΤΟΝ ΑΓΓΕΛΟΝ· ΠΩΣ ΕΣΤΑΙ ΜΟΙ ΤΟΥΤΟ, ΕΠΕΙ ΑΝΔΡΑ ΟΥ ΓΙΝΩΣΚΩ;

ΛΟΥΚ. 1,35 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΑΓΓΕΛΟΣ ΕΙΠΕΝ ΑΥΤΗ· ΠΝΕΥΜΑ ΑΓΙΟΝ ΕΠΕΛΕΥΣΕΤΑΙ ΕΠΙ ΣΕ ΚΑΙ ΔΥΝΑΜΙΣ ΥΨΙΣΤΟΥ ΕΠΙΣΚΙΑΣΕΙ ΣΟΙ· ΔΙΟ ΚΑΙ ΤΟ ΓΕΝΝΩΜΕΝΟΝ ΑΓΙΟΝ ΚΛΗΘΗΣΕΤΑΙ ΥΙΟΣ ΘΕΟΥ.

ΛΟΥΚ. 1,36 ΚΑΙ ΙΔΟΥ ΕΛΙΣΑΒΕΤ Η ΣΥΓΓΕΝΗΣ ΣΟΥ ΚΑΙ ΑΥΤΗ ΣΥΝΕΙΛΗΦΥΙΑ ΥΙΟΝ ΕΝ ΓΗΡΕΙ ΑΥΤΗΣ, ΚΑΙ ΟΥΤΟΣ ΜΗΝ ΕΚΤΟΣ ΕΣΤΙΝ ΑΥΤΗ ΤΗ ΚΑΛΟΥΜΕΝΗ ΣΤΕΙΡΑ·

ΛΟΥΚ. 1,37 ΟΤΙ ΟΥΚ ΑΔΥΝΑΤΗΣΕΙ ΠΑΡΑ ΤΩ ΘΕΩ ΠΑΝ ΡΗΜΑ.

ΛΟΥΚ. 1,38 ΕΙΠΕ ΔΕ ΜΑΡΙΑΜ· ΙΔΟΥ Η ΔΟΥΛΗ ΚΥΡΙΟΥ· ΓΕΝΟΙΤΟ ΜΟΙ ΚΑΤΑ ΤΟ ΡΗΜΑ ΣΟΥ. ΚΑΙ ΑΠΗΛΘΕΝ ΑΠ' ΑΥΤΗΣ Ο ΑΓΓΕΛΟΣ.

ΛΟΥΚ. 1,39 ΑΝΑΣΤΑΣΑ ΔΕ ΜΑΡΙΑΜ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΑΥΤΑΙΣ ΕΠΟΡΕΥΘΗ ΕΙΣ ΤΗΝ ΟΡΕΙΝΗΝ ΜΕΤΑ ΣΠΟΥΔΗΣ ΕΙΣ ΠΟΛΙΝ ΙΟΥΔΑ,

ΛΟΥΚ. 1,40 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΖΑΧΑΡΙΟΥ ΚΑΙ ΗΣΠΑΣΑΤΟ ΤΗΝ ΕΛΙΣΑΒΕΤ.

ΛΟΥΚ. 1,41 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΚΟΥΣΕΝ Η ΕΛΙΣΑΒΕΤ ΤΟΝ ΑΣΠΑΣΜΟΝ ΤΗΣ ΜΑΡΙΑΣ, ΕΣΚΙΡΤΗΣΕ ΤΟ ΒΡΕΦΟΣ ΕΝ ΤΗ ΚΟΙΛΙΑ ΑΥΤΗΣ· ΚΑΙ ΕΠΛΗΣΘΗ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ Η ΕΛΙΣΑΒΕΤ

ΛΟΥΚ. 1,42 ΚΑΙ ΑΝΕΦΩΝΗΣΕ ΦΩΝΗ ΜΕΓΑΛΗ ΚΑΙ ΕΙΠΕΝ· ΕΥΛΟΓΗΜΕΝΗ ΣΥ ΕΝ ΓΥΝΑΙΞΙ ΚΑΙ ΕΥΛΟΓΗΜΕΝΟΣ Ο ΚΑΡΠΟΣ ΤΗΣ ΚΟΙΛΙΑΣ ΣΟΥ.

ΛΟΥΚ. 1,43 ΚΑΙ ΠΟΘΕΝ ΜΟΙ ΤΟΥΤΟ ΙΝΑ ΕΛΘΗ Η ΜΗΤΗΡ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ ΠΡΟΣ ΜΕ;

ΛΟΥΚ. 1,44 ΙΔΟΥ ΓΑΡ ΩΣ ΕΓΕΝΕΤΟ Η ΦΩΝΗ ΤΟΥ ΑΣΠΑΣΜΟΥ ΣΟΥ ΕΙΣ ΤΑ ΩΤΑ ΜΟΥ, ΕΣΚΙΡΤΗΣΕ ΤΟ ΒΡΕΦΟΣ ΕΝ ΑΓΑΛΛΙΑΣΕΙ ΕΝ ΤΗ ΚΟΙΛΙΑ ΜΟΥ.

ΛΟΥΚ. 1,45 ΚΑΙ ΜΑΚΑΡΙΑ Η ΠΙΣΤΕΥΣΑΣΑ ΟΤΙ ΕΣΤΑΙ ΤΕΛΕΙΩΣΙΣ ΤΟΙΣ ΛΕΛΑΛΗΜΕΝΟΙΣ ΑΥΤΗ ΠΑΡΑ ΚΥΡΙΟΥ.

ΛΟΥΚ. 1,46 ΚΑΙ ΕΙΠΕ ΜΑΡΙΑΜ. ΜΕΓΑΛΥΝΕΙ Η ΨΥΧΗ ΜΟΥ ΤΟΝ ΚΥΡΙΟΝ

ΛΟΥΚ. 1,47 ΚΑΙ ΗΓΑΛΛΙΑΣΕ ΤΟ ΠΝΕΥΜΑ ΜΟΥ ΕΠΙ ΤΩ ΘΕΩ ΤΩ ΣΩΤΗΡΙ ΜΟΥ,

ΛΟΥΚ. 1,48 ΟΤΙ ΕΠΕΒΛΕΨΕΝ ΕΠΙ ΤΗΝ ΤΑΠΕΙΝΩΣΙΝ ΤΗΣ ΔΟΥΛΗΣ ΑΥΤΟΥ. ΙΔΟΥ ΓΑΡ ΑΠΟ ΤΟΥ ΝΥΝ ΜΑΚΑΡΙΟΥΣΙ ΜΕ ΠΑΣΑΙ ΑΙ ΓΕΝΕΑΙ.

ΛΟΥΚ. 1,49 ΟΤΙ ΕΠΟΙΗΣΕ ΜΟΙ ΜΕΓΑΛΕΙΑ Ο ΔΥΝΑΤΟΣ ΚΑΙ ΑΓΙΟΝ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ,

ΛΟΥΚ. 1,50 ΚΑΙ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΕΙΣ ΓΕΝΕΑΣ ΓΕΝΕΩΝ ΤΟΙΣ ΦΟΒΟΥΜΕΝΟΙΣ ΑΥΤΟΝ.

ΛΟΥΚ. 1,51 ΕΠΟΙΗΣΕ ΚΡΑΤΟΣ ΕΝ ΒΡΑΧΙΟΝΙ ΑΥΤΟΥ, ΔΙΕΣΚΟΡΠΙΣΕΝ ΥΠΕΡΗΦΑΝΟΥΣ ΔΙΑΝΟΙΑ ΚΑΡΔΙΑΣ ΑΥΤΩΝ·

ΛΟΥΚ. 1,52 ΚΑΘΕΙΛΕ ΔΥΝΑΣΤΑΣ ΑΠΟ ΘΡΟΝΩΝ ΚΑΙ ΥΨΩΣΕ ΤΑΠΕΙΝΟΥΣ,

ΛΟΥΚ. 1,53 ΠΕΙΝΩΝΤΑΣ ΕΝΕΠΛΗΣΕΝ ΑΓΑΘΩΝ ΚΑΙ ΠΛΟΥΤΟΥΝΤΑΣ ΕΞΑΠΕΣΤΕΙΛΕ ΚΕΝΟΥΣ.

ΛΟΥΚ. 1,54 ΑΝΤΕΛΑΒΕΤΟ ΙΣΡΑΗΛ ΠΑΙΔΟΣ ΑΥΤΟΥ ΜΝΗΣΘΗΝΑΙ ΕΛΕΟΥΣ,

ΛΟΥΚ. 1,55 ΚΑΘΩΣ ΕΛΑΛΗΣΕ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ, ΤΩ ΑΒΡΑΑΜ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΛΟΥΚ. 1,56 ΕΜΕΙΝΕ ΔΕ ΜΑΡΙΑΜ ΣΥΝ ΑΥΤΗ ΩΣΕΙ ΜΗΝΑΣ ΤΡΕΙΣ ΚΑΙ ΥΠΕΣΤΡΕΨΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΗΣ.

ΛΟΥΚ. 1,57 ΤΗ ΔΕ ΕΛΙΣΑΒΕΤ ΕΠΛΗΣΘΗ Ο ΧΡΟΝΟΣ ΤΟΥ ΤΕΚΕΙΝ ΑΥΤΗΝ, ΚΑΙ ΕΓΕΝΝΗΣΕΝ ΥΙΟΝ.

ΛΟΥΚ. 1,58 ΚΑΙ ΗΚΟΥΣΑΝ ΟΙ ΠΕΡΙΟΙΚΟΙ ΚΑΙ ΟΙ ΣΥΓΓΕΝΕΙΣ ΑΥΤΗΣ ΟΤΙ ΕΜΕΓΑΛΥΝΕ ΚΥΡΙΟΣ ΤΟ ΕΛΕΟΣ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΗΣ, ΚΑΙ ΣΥΝΕΧΑΙΡΟΝ ΑΥΤΗ.

ΛΟΥΚ. 1,59 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΗ ΟΓΔΟΗ ΗΜΕΡΑ ΗΛΘΟΝ ΠΕΡΙΤΕΜΕΙΝ ΤΟ ΠΑΙΔΙΟΝ, ΚΑΙ ΕΚΑΛΟΥΝ ΑΥΤΟ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΖΑΧΑΡΙΑΝ.

ΛΟΥΚ. 1,60 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣΑ Η ΜΗΤΗΡ ΑΥΤΟΥ ΕΙΠΕΝ· ΟΥΧΙ, ΑΛΛΑ ΚΛΗΘΗΣΕΤΑΙ ΙΩΑΝΝΗΣ.

ΛΟΥΚ. 1,61 ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΗΝ ΟΤΙ ΟΥΔΕΙΣ ΕΣΤΙΝ ΕΝ ΤΗ ΣΥΓΓΕΝΕΙΑ ΣΟΥ ΟΣ ΚΑΛΕΙΤΑΙ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥΤΩ·

ΛΟΥΚ. 1,62 ΕΝΕΝΕΥΟΝ ΔΕ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ ΤΟ ΤΙ ΑΝ ΘΕΛΟΙ ΚΑΛΕΙΣΘΑΙ ΑΥΤΟΝ.

ΛΟΥΚ. 1,63 ΚΑΙ ΑΙΤΗΣΑΣ ΠΙΝΑΚΙΔΙΟΝ ΕΓΡΑΨΕ ΛΕΓΩΝ· ΙΩΑΝΝΗΣ ΕΣΤΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ· ΚΑΙ ΕΘΑΥΜΑΣΑΝ ΠΑΝΤΕΣ.

ΛΟΥΚ. 1,64 ΑΝΕΩΧΘΗ ΔΕ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΠΑΡΑΧΡΗΜΑ ΚΑΙ Η ΓΛΩΣΣΑ ΑΥΤΟΥ, ΚΑΙ ΕΛΑΛΕΙ ΕΥΛΟΓΩΝ ΤΟΝ ΘΕΟΝ.

ΛΟΥΚ. 1,65 ΚΑΙ ΕΓΕΝΕΤΟ ΕΠΙ ΠΑΝΤΑΣ ΦΟΒΟΣ ΤΟΥΣ ΠΕΡΙΟΙΚΟΥΝΤΑΣ ΑΥΤΟΥΣ, ΚΑΙ ΕΝ ΟΛΗ ΤΗ ΟΡΕΙΝΗ ΤΗΣ ΙΟΥΔΑΙΑΣ ΔΙΕΛΑΛΕΙΤΟ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ,

ΛΟΥΚ. 1,66 ΚΑΙ ΕΘΕΝΤΟ ΠΑΝΤΕΣ ΟΙ ΑΚΟΥΣΑΝΤΕΣ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΩΝ ΛΕΓΟΝΤΕΣ· ΤΙ ΑΡΑ ΤΟ ΠΑΙΔΙΟΝ ΤΟΥΤΟ ΕΣΤΑΙ; ΚΑΙ ΧΕΙΡ ΚΥΡΙΟΥ ΗΝ ΜΕΤ' ΑΥΤΟΥ.

ΛΟΥΚ. 1,67 ΚΑΙ ΖΑΧΑΡΙΑΣ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΕΠΛΗΣΘΗ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ ΚΑΙ ΠΡΟΕΦΗΤΕΥΣΕ ΛΕΓΩΝ·

ΛΟΥΚ. 1,68 ΕΥΛΟΓΗΤΟΣ ΚΥΡΙΟΣ, Ο ΘΕΟΣ ΤΟΥ ΙΣΡΑΗΛ, ΟΤΙ ΕΠΕΣΚΕΨΑΤΟ ΚΑΙ ΕΠΟΙΗΣΕ ΛΥΤΡΩΣΙΝ ΤΩ ΛΑΩ ΑΥΤΟΥ,

ΛΟΥΚ. 1,69 ΚΑΙ ΗΓΕΙΡΕ ΚΕΡΑΣ ΣΩΤΗΡΙΑΣ ΗΜΙΝ ΕΝ ΤΩ ΟΙΚΩ ΔΑΥΪΔ ΤΟΥ ΠΑΙΔΟΣ ΑΥΤΟΥ,

ΛΟΥΚ. 1,70 ΚΑΘΩΣ ΕΛΑΛΗΣΕ ΔΙΑ ΣΤΟΜΑΤΟΣ ΤΩΝ ΑΓΙΩΝ ΤΩΝ ΑΠ' ΑΙΩΝΟΣ ΠΡΟΦΗΤΩΝ ΑΥΤΟΥ,

ΛΟΥΚ. 1,71 ΣΩΤΗΡΙΑΝ ΕΞ ΕΧΘΡΩΝ ΗΜΩΝ ΚΑΙ ΕΚ ΧΕΙΡΟΣ ΠΑΝΤΩΝ ΤΩΝ ΜΙΣΟΥΝΤΩΝ ΗΜΑΣ,

ΛΟΥΚ. 1,72 ΠΟΙΗΣΑΙ ΕΛΕΟΣ ΜΕΤΑ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΚΑΙ ΜΝΗΣΘΗΝΑΙ ΔΙΑΘΗΚΗΣ ΑΓΙΑΣ ΑΥΤΟΥ,

ΛΟΥΚ. 1,73 ΟΡΚΟΝ ΟΝ ΩΜΟΣΕ ΠΡΟΣ ΑΒΡΑΑΜ ΤΟΝ ΠΑΤΕΡΑ ΗΜΩΝ, ΤΟΥ ΔΟΥΝΑΙ ΗΜΙΝ

ΛΟΥΚ. 1,74 ΑΦΟΒΩΣ, ΕΚ ΧΕΙΡΟΣ ΤΩΝ ΕΧΘΡΩΝ ΗΜΩΝ ΡΥΣΘΕΝΤΑΣ, ΛΑΤΡΕΥΕΙΝ ΑΥΤΩ

ΛΟΥΚ. 1,75 ΕΝ ΟΣΙΟΤΗΤΙ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΠΑΣΑΣ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΖΩΗΣ ΗΜΩΝ.

ΛΟΥΚ. 1,76 ΚΑΙ ΣΥ, ΠΑΙΔΙΟΝ, ΠΡΟΦΗΤΗΣ ΥΨΙΣΤΟΥ ΚΛΗΘΗΣΗ· ΠΡΟΠΟΡΕΥΣΗ ΓΑΡ ΠΡΟ ΠΡΟΣΩΠΟΥ ΚΥΡΙΟΥ ΕΤΟΙΜΑΣΑΙ ΟΔΟΥΣ ΑΥΤΟΥ,

ΛΟΥΚ. 1,77 ΤΟΥ ΔΟΥΝΑΙ ΓΝΩΣΙΝ ΣΩΤΗΡΙΑΣ ΤΩ ΛΑΩ ΑΥΤΟΥ, ΕΝ ΑΦΕΣΕΙ ΑΜΑΡΤΙΩΝ ΑΥΤΩΝ

ΛΟΥΚ. 1,78 ΔΙΑ ΣΠΛΑΓΧΝΑ ΕΛΕΟΥΣ ΘΕΟΥ ΗΜΩΝ, ΕΝ ΟΙΣ ΕΠΕΣΚΕΨΑΤΟ ΗΜΑΣ ΑΝΑΤΟΛΗ ΕΞ ΥΨΟΥΣ

ΛΟΥΚ. 1,79 ΕΠΙΦΑΝΑΙ ΤΟΙΣ ΕΝ ΣΚΟΤΕΙ ΚΑΙ ΣΚΙΑ ΘΑΝΑΤΟΥ ΚΑΘΗΜΕΝΟΙΣ, ΤΟΥ ΚΑΤΕΥΘΥΝΑΙ ΤΟΥΣ ΠΟΔΑΣ ΗΜΩΝ ΕΙΣ ΟΔΟΝ ΕΙΡΗΝΗΣ.

ΛΟΥΚ. 1,80 ΤΟ ΔΕ ΠΑΙΔΙΟΝ ΗΥΞΑΝΕ ΚΑΙ ΕΚΡΑΤΑΙΟΥΤΟ ΠΝΕΥΜΑΤΙ, ΚΑΙ ΗΝ ΕΝ ΤΑΙΣ ΕΡΗΜΟΙΣ ΕΩΣ ΗΜΕΡΑΣ ΑΝΑΔΕΙΞΕΩΣ ΑΥΤΟΥ ΠΡΟΣ ΤΟΝ ΙΣΡΑΗΛ.

ΚΑΤΑ ΛΟΥΚΑΝ 2

ΛΟΥΚ. 2,1 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΕΞΗΛΘΕ ΔΟΓΜΑ ΠΑΡΑ ΚΑΙΣΑΡΟΣ ΑΥΓΟΥΣΤΟΥ ΑΠΟΓΡΑΦΕΣΘΑΙ ΠΑΣΑΝ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ.

ΛΟΥΚ. 2,2 ΑΥΤΗ Η ΑΠΟΓΡΑΦΗ ΠΡΩΤΗ ΕΓΕΝΕΤΟ ΗΓΕΜΟΝΕΥΟΝΤΟΣ ΤΗΣ ΣΥΡΙΑΣ ΚΥΡΗΝΙΟΥ.

ΛΟΥΚ. 2,3 ΚΑΙ ΕΠΟΡΕΥΟΝΤΟ ΠΑΝΤΕΣ ΑΠΟΓΡΑΦΕΣΘΑΙ, ΕΚΑΣΤΟΣ ΕΙΣ ΤΗΝ ΙΔΙΑΝ ΠΟΛΙΝ.

ΛΟΥΚ. 2,4 ΑΝΕΒΗ ΔΕ ΚΑΙ ΙΩΣΗΦ ΑΠΟ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΕΚ ΠΟΛΕΩΣ ΝΑΖΑΡΕΤ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ ΕΙΣ ΠΟΛΙΝ ΔΑΥΪΔ, ΗΤΙΣ ΚΑΛΕΙΤΑΙ ΒΗΘΛΕΕΜ, ΔΙΑ ΤΟ ΕΙΝΑΙ ΑΥΤΟΝ ΕΞ ΟΙΚΟΥ ΚΑΙ ΠΑΤΡΙΑΣ ΔΑΥΪΔ,

ΛΟΥΚ. 2,5 ΑΠΟΓΡΑΨΑΣΘΑΙ ΣΥΝ ΜΑΡΙΑΜ ΤΗ ΜΕΜΝΗΣΤΕΥΜΕΝΗ ΑΥΤΩ ΓΥΝΑΙΚΙ, ΟΥΣΗ ΕΓΚΥΩ.

ΛΟΥΚ. 2,6 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΕΙΝΑΙ ΑΥΤΟΥΣ ΕΚΕΙ ΕΠΛΗΣΘΗΣΑΝ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΤΕΚΕΙΝ ΑΥΤΗΝ,

ΛΟΥΚ. 2,7 ΚΑΙ ΕΤΕΚΕ ΤΟΝ ΥΙΟΝ ΑΥΤΗΣ ΤΟΝ ΠΡΩΤΟΤΟΚΟΝ, ΚΑΙ ΕΣΠΑΡΓΑΝΩΣΕΝ ΑΥΤΟΝ ΚΑΙ ΑΝΕΚΛΙΝΕΝ ΑΥΤΟΝ ΕΝ ΤΗ ΦΑΤΝΗ, ΔΙΟΤΙ ΟΥΚ ΗΝ ΑΥΤΟΙΣ ΤΟΠΟΣ ΕΝ ΤΩ ΚΑΤΑΛΥΜΑΤΙ.

ΛΟΥΚ. 2,8 ΚΑΙ ΠΟΙΜΕΝΕΣ ΗΣΑΝ ΕΝ ΤΗ ΧΩΡΑ ΤΗ ΑΥΤΗ ΑΓΡΑΥΛΟΥΝΤΕΣ ΚΑΙ ΦΥΛΑΣΣΟΝΤΕΣ ΦΥΛΑΚΑΣ ΤΗΣ ΝΥΚΤΟΣ ΕΠΙ ΤΗΝ ΠΟΙΜΝΗΝ ΑΥΤΩΝ.

ΛΟΥΚ. 2,9 ΚΑΙ ΙΔΟΥ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΠΕΣΤΗ ΑΥΤΟΙΣ ΚΑΙ ΔΟΞΑ ΚΥΡΙΟΥ ΠΕΡΙΕΛΑΜΨΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΦΟΒΟΝ ΜΕΓΑΝ.

ΛΟΥΚ. 2,10 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΑΓΓΕΛΟΣ· ΜΗ ΦΟΒΕΙΣΘΕ· ΙΔΟΥ ΓΑΡ ΕΥΓΓΕΛΙΖΟΜΑΙ ΥΜΙΝ ΧΑΡΑΝ ΜΕΓΑΛΗΝ, ΗΤΙΣ ΕΣΤΑΙ ΠΑΝΤΙ ΤΩ ΛΑΩ,

ΛΟΥΚ. 2,11 ΟΤΙ ΕΤΕΧΘΗ ΥΜΙΝ ΣΗΜΕΡΟΝ ΣΩΤΗΡ, ΟΣ ΕΣΤΙ ΧΡΙΣΤΟΣ ΚΥΡΙΟΣ, ΕΝ ΠΟΛΕΙ ΔΑΥΪΔ.

ΛΟΥΚ. 2,12 ΚΑΙ ΤΟΥΤΟ ΥΜΙΝ ΤΟ ΣΗΜΕΙΟΝ· ΕΥΡΗΣΕΤΕ ΒΡΕΦΟΣ ΕΣΠΑΡΓΑΝΩΜΕΝΟΝ, ΚΕΙΜΕΝΟΝ ΕΝ ΦΑΤΝΗ.

ΛΟΥΚ. 2,13 ΚΑΙ ΕΞΑΙΦΝΗΣ ΕΓΕΝΕΤΟ ΣΥΝ ΤΩ ΑΓΓΕΛΩ ΠΛΗΘΟΣ ΣΤΡΑΤΙΑΣ ΟΥΡΑΝΙΟΥ ΑΙΝΟΥΝΤΩΝ ΤΟΝ ΘΕΟΝ ΚΑΙ ΛΕΓΟΝΤΩΝ·

ΛΟΥΚ. 2,14 ΔΟΞΑ ΕΝ ΥΨΙΣΤΟΙΣ ΘΕΩ ΚΑΙ ΕΠΙ ΓΗΣ ΕΙΡΗΝΗ, ΕΝ ΑΝΘΡΩΠΟΙΣ ΕΥΔΟΚΙΑ.

ΛΟΥΚ. 2,15 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΑΠΗΛΘΟΝ ΑΠ' ΑΥΤΩΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΟΙ ΑΓΓΕΛΟΙ, ΚΑΙ ΟΙ ΑΝΘΡΩΠΟΙ ΟΙ ΠΟΙΜΕΝΕΣ ΕΙΠΟΝ ΠΡΟΣ ΑΛΛΗΛΟΥΣ· ΔΙΕΛΘΩΜΕΝ ΔΗ ΕΩΣ ΒΗΘΛΕΕΜ ΚΑΙ ΙΔΩΜΕΝ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΤΟ ΓΕΓΟΝΟΣ, Ο Ο ΚΥΡΙΟΣ ΕΓΝΩΡΙΣΕΝ ΗΜΙΝ.

ΛΟΥΚ. 2,16 ΚΑΙ ΗΛΘΟΝ ΣΠΕΥΣΑΝΤΕΣ, ΚΑΙ ΑΝΕΥΡΟΝ ΤΗΝ ΤΕ ΜΑΡΙΑΜ ΚΑΙ ΤΟΝ ΙΩΣΗΦ ΚΑΙ ΤΟ ΒΡΕΦΟΣ ΚΕΙΜΕΝΟΝ ΕΝ ΤΗ ΦΑΤΝΗ.

ΛΟΥΚ. 2,17 ΙΔΟΝΤΕΣ ΔΕ ΔΙΕΓΝΩΡΙΣΑΝ ΠΕΡΙ ΤΟΥ ΡΗΜΑΤΟΣ ΤΟΥ ΛΑΛΗΘΕΝΤΟΣ ΑΥΤΟΙΣ ΠΕΡΙ ΤΟΥ ΠΑΙΔΙΟΥ ΤΟΥΤΟΥ·

ΛΟΥΚ. 2,18 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΚΟΥΣΑΝΤΕΣ ΕΘΑΥΜΑΣΑΝ ΠΕΡΙ ΤΩΝ ΛΑΛΗΘΕΝΤΩΝ ΥΠΟ ΤΩΝ ΠΟΙΜΕΝΩΝ ΠΡΟΣ ΑΥΤΟΥΣ.

ΛΟΥΚ. 2,19 Η ΔΕ ΜΑΡΙΑΜ ΠΑΝΤΑ ΣΥΝΕΤΗΡΕΙ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΣΥΜΒΑΛΛΟΥΣΑ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΗΣ.

ΛΟΥΚ. 2,20 ΚΑΙ ΥΠΕΣΤΡΕΨΑΝ ΟΙ ΠΟΙΜΕΝΕΣ ΔΟΞΑΖΟΝΤΕΣ ΚΑΙ ΑΙΝΟΥΝΤΕΣ ΤΟΝ ΘΕΟΝ ΕΠΙ ΠΑΣΙΝ ΟΙΣ ΗΚΟΥΣΑΝ ΚΑΙ ΕΙΔΟΝ ΚΑΘΩΣ ΕΛΑΛΗΘΗ ΠΡΟΣ ΑΥΤΟΥΣ.

ΛΟΥΚ. 2,21 ΚΑΙ ΟΤΕ ΕΠΛΗΣΘΗΣΑΝ ΗΜΕΡΑΙ ΟΚΤΩ ΤΟΥ ΠΕΡΙΤΕΜΕΙΝ ΤΟ ΠΑΙΔΙΟΝ, ΚΑΙ ΕΚΛΗΘΗ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΙΗΣΟΥΣ, ΤΟ ΚΛΗΘΕΝ ΥΠΟ ΤΟΥ ΑΓΓΕΛΟΥ ΠΡΟ ΤΟΥ ΣΥΛΛΗΦΘΗΝΑΙ ΑΥΤΟΝ ΕΝ ΤΗ ΚΟΙΛΙΑ.

ΛΟΥΚ. 2,22 ΚΑΙ ΟΤΕ ΕΠΛΗΣΘΗΣΑΝ ΑΙ ΗΜΕΡΑΙ ΤΟΥ ΚΑΘΑΡΙΣΜΟΥ ΑΥΤΩΝ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΜΩΫΣΕΩΣ, ΑΝΗΓΑΓΟΝ ΑΥΤΟΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΠΑΡΑΣΤΗΣΑΙ ΤΩ ΚΥΡΙΩ,

ΛΟΥΚ. 2,23 ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ ΕΝ ΝΟΜΩ ΚΥΡΙΟΥ ΟΤΙ ΠΑΝ ΑΡΣΕΝ ΔΙΑΝΟΙΓΟΝ ΜΗΤΡΑΝ ΑΓΙΟΝ ΤΩ ΚΥΡΙΩ ΚΛΗΘΗΣΕΤΑΙ,

ΛΟΥΚ. 2,24 ΚΑΙ ΤΟΥ ΔΟΥΝΑΙ ΘΥΣΙΑΝ ΚΑΤΑ ΤΟ ΕΙΡΗΜΕΝΟΝ ΕΝ ΝΟΜΩ ΚΥΡΙΟΥ, ΖΕΥΓΟΣ ΤΡΥΓΟΝΩΝ Η ΔΥΟ ΝΕΟΣΣΟΥΣ ΠΕΡΙΣΤΕΡΩΝ.

ΛΟΥΚ. 2,25 ΚΑΙ ΙΔΟΥ ΗΝ ΑΝΘΡΩΠΟΣ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ Ω ΟΝΟΜΑ ΣΥΜΕΩΝ, ΚΑΙ Ο ΑΝΘΡΩΠΟΣ ΟΥΤΟΣ ΔΙΚΑΙΟΣ ΚΑΙ ΕΥΛΑΒΗΣ, ΠΡΟΣΔΕΧΟΜΕΝΟΣ ΠΑΡΑΚΛΗΣΙΝ ΤΟΥ ΙΣΡΑΗΛ, ΚΑΙ ΠΝΕΥΜΑ ΗΝ ΑΓΙΟΝ ΕΠ' ΑΥΤΟΝ·

ΛΟΥΚ. 2,26 ΚΑΙ ΗΝ ΑΥΤΩ ΚΕΧΡΗΜΑΤΙΣΜΕΝΟΝ ΥΠΟ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΤΟΥ ΑΓΙΟΥ ΜΗ ΙΔΕΙΝ ΘΑΝΑΤΟΝ ΠΡΙΝ Η ΙΔΗ ΤΟΝ ΧΡΙΣΤΟΝ ΚΥΡΙΟΥ.

ΛΟΥΚ. 2,27 ΚΑΙ ΗΛΘΕΝ ΕΝ ΤΩ ΠΝΕΥΜΑΤΙ ΕΙΣ ΤΟ ΙΕΡΟΝ· ΚΑΙ ΕΝ ΤΩ ΕΙΣΑΓΑΓΕΙΝ ΤΟΥΣ ΓΟΝΕΙΣ ΤΟ ΠΑΙΔΙΟΝ ΙΗΣΟΥΝ ΤΟΥ ΠΟΙΗΣΑΙ ΑΥΤΟΥΣ ΚΑΤΑ ΤΟ ΕΙΘΙΣΜΕΝΟΝ ΤΟΥ ΝΟΜΟΥ ΠΕΡΙ ΑΥΤΟΥ,

ΛΟΥΚ. 2,28 ΚΑΙ ΑΥΤΟΣ ΕΔΕΞΑΤΟ ΑΥΤΟΝ ΕΙΣ ΤΑΣ ΑΓΚΑΛΑΣ ΑΥΤΟΥ ΚΑΙ ΕΥΛΟΓΗΣΕ ΤΟΝ ΘΕΟΝ ΚΑΙ ΕΙΠΕ·

ΛΟΥΚ. 2,29 ΝΥΝ ΑΠΟΛΥΕΙΣ ΤΟΝ ΔΟΥΛΟΝ ΣΟΥ, ΔΕΣΠΟΤΑ, ΚΑΤΑ ΤΟ ΡΗΜΑ ΣΟΥ ΕΝ ΕΙΡΗΝΗ,

ΛΟΥΚ. 2,30 ΟΤΙ ΕΙΔΟΝ ΟΙ ΟΦΘΑΛΜΟΙ ΜΟΥ ΤΟ ΣΩΤΗΡΙΟΝ ΣΟΥ,

ΛΟΥΚ. 2,31 Ο ΗΤΟΙΜΑΣΑΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΠΑΝΤΩΝ ΤΩΝ ΛΑΩΝ.

ΛΟΥΚ. 2,32 ΦΩΣ ΕΙΣ ΑΠΟΚΑΛΥΨΙΝ ΕΘΝΩΝ ΚΑΙ ΔΟΞΑΝ ΛΑΟΥ ΣΟΥ ΙΣΡΑΗΛ.

ΛΟΥΚ. 2,33 ΚΑΙ ΗΝ ΙΩΣΗΦ ΚΑΙ Η ΜΗΤΗΡ ΑΥΤΟΥ ΘΑΥΜΑΖΟΝΤΕΣ ΕΠΙ ΤΟΙΣ ΛΑΛΟΥΜΕΝΟΙΣ ΠΕΡΙ ΑΥΤΟΥ.

ΛΟΥΚ. 2,34 ΚΑΙ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ ΣΥΜΕΩΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΑΡΙΑΜ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΟΥ· ΙΔΟΥ ΟΥΤΟΣ ΚΕΙΤΑΙ ΕΙΣ ΠΤΩΣΙΝ ΚΑΙ ΑΝΑΣΤΑΣΙΝ ΠΟΛΛΩΝ ΕΝ ΤΩ ΙΣΡΑΗΛ ΚΑΙ ΕΙΣ ΣΗΜΕΙΟΝ ΑΝΤΙΛΕΓΟΜΕΝΟΝ.

ΛΟΥΚ. 2,35 ΚΑΙ ΣΟΥ ΔΕ ΑΥΤΗΣ ΤΗΝ ΨΥΧΗΝ ΔΙΕΛΕΥΣΕΤΑΙ ΡΟΜΦΑΙΑ, ΟΠΩΣ ΑΝ ΑΠΟΚΑΛΥΦΘΩΣΙΝ ΕΚ ΠΟΛΛΩΝ ΚΑΡΔΙΩΝ ΔΙΑΛΟΓΙΣΜΟΙ.

ΛΟΥΚ. 2,36 ΚΑΙ ΗΝ ΑΝΝΑ ΠΡΟΦΗΤΙΣ, ΘΥΓΑΤΗΡ ΦΑΝΟΥΗΛ, ΕΚ ΦΥΛΗΣ ΑΣΗΡ· ΑΥΤΗ ΠΡΟΒΕΒΗΚΥΙΑ ΕΝ ΗΜΕΡΑΙΣ ΠΟΛΛΑΙΣ, ΖΗΣΑΣΑ ΕΤΗ ΜΕΤΑ ΑΝΔΡΟΣ ΕΠΤΑ ΑΠΟ ΤΗΣ ΠΑΡΘΕΝΙΑΣ ΑΥΤΗΣ,

ΛΟΥΚ. 2,37 ΚΑΙ ΑΥΤΗ ΧΗΡΑ ΩΣ ΕΤΩΝ ΟΓΔΟΗΚΟΝΤΑ ΤΕΣΣΑΡΩΝ, Η ΟΥΚ ΑΦΙΣΤΑΤΟ ΑΠΟ ΤΟΥ ΙΕΡΟΥ ΝΗΣΤΕΙΑΙΣ ΚΑΙ ΔΕΗΣΕΣΙ ΛΑΤΡΕΥΟΥΣΑ ΝΥΚΤΑ ΚΑΙ ΗΜΕΡΑΝ·

ΛΟΥΚ. 2,38 ΚΑΙ ΑΥΤΗ ΑΥΤΗ ΤΗ ΩΡΑ ΕΠΙΣΤΑΣΑ ΑΝΘΩΜΟΛΟΓΕΙΤΟ ΤΩ ΚΥΡΙΩ ΚΑΙ ΕΛΑΛΕΙ ΠΕΡΙ ΑΥΤΟΥ ΠΑΣΙ ΤΟΙΣ ΠΡΟΣΔΕΧΟΜΕΝΟΙΣ ΛΥΤΡΩΣΙΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΛΟΥΚ. 2,39 ΚΑΙ ΩΣ ΕΤΕΛΕΣΑΝ ΑΠΑΝΤΑ ΤΑ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΚΥΡΙΟΥ, ΥΠΕΣΤΡΕΨΑΝ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΕΑΥΤΩΝ ΝΑΖΑΡΕΤ.

ΛΟΥΚ. 2,40 ΤΟ ΔΕ ΠΑΙΔΙΟΝ ΗΥΞΑΝΕ ΚΑΙ ΕΚΡΑΤΑΙΟΥΤΟ ΠΝΕΥΜΑΤΙ ΠΛΗΡΟΥΜΕΝΟΝ ΣΟΦΙΑΣ, ΚΑΙ ΧΑΡΙΣ ΘΕΟΥ ΗΝ ΕΠ' ΑΥΤΟ.

ΛΟΥΚ. 2,41 ΚΑΙ ΕΠΟΡΕΥΟΝΤΟ ΟΙ ΓΟΝΕΙΣ ΑΥΤΟΥ ΚΑΤ' ΕΤΟΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΤΗ ΕΟΡΤΗ ΤΟΥ ΠΑΣΧΑ.

ΛΟΥΚ. 2,42 ΚΑΙ ΟΤΕ ΕΓΕΝΕΤΟ ΕΤΩΝ ΔΩΔΕΚΑ, ΑΝΑΒΑΝΤΩΝ ΑΥΤΩΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΚΑΤΑ ΤΟ ΕΘΟΣ ΤΗΣ ΕΟΡΤΗΣ

ΛΟΥΚ. 2,43 ΚΑΙ ΤΕΛΕΙΩΣΑΝΤΩΝ ΤΑΣ ΗΜΕΡΑΣ, ΕΝ ΤΩ ΥΠΟΣΤΡΕΦΕΙΝ ΑΥΤΟΥΣ ΥΠΕΜΕΙΝΕΝ ΙΗΣΟΥΣ Ο ΠΑΙΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΟΥΚ ΕΓΝΩ ΙΩΣΗΦ ΚΑΙ Η ΜΗΤΗΡ ΑΥΤΟΥ.

ΛΟΥΚ. 2,44 ΝΟΜΙΣΑΝΤΕΣ ΔΕ ΑΥΤΟΝ ΕΝ ΤΗ ΣΥΝΟΔΕΙΑ ΕΙΝΑΙ ΗΛΘΟΝ ΗΜΕΡΑΣ ΟΔΟΝ ΚΑΙ ΑΝΕΖΗΤΟΥΝ ΑΥΤΟΝ ΕΝ ΤΟΙΣ ΣΥΓΓΕΝΕΣΙ ΚΑΙ ΕΝ ΤΟΙΣ ΓΝΩΣΤΟΙΣ·

ΛΟΥΚ. 2,45 ΚΑΙ ΜΗ ΕΥΡΟΝΤΕΣ ΑΥΤΟΝ ΥΠΕΣΤΡΕΨΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΖΗΤΟΥΝΤΕΣ ΑΥΤΟΝ.

ΛΟΥΚ. 2,46 ΚΑΙ ΕΓΕΝΕΤΟ ΜΕΘ' ΗΜΕΡΑΣ ΤΡΕΙΣ ΕΥΡΟΝ ΑΥΤΟΝ ΕΝ ΤΩ ΙΕΡΩ ΚΑΘΕΖΟΜΕΝΟΝ ΕΝ ΜΕΣΩ ΤΩΝ ΔΙΔΑΣΚΑΛΩΝ ΚΑΙ ΑΚΟΥΟΝΤΑ ΑΥΤΩΝ ΚΑΙ ΕΠΕΡΩΤΩΝΤΑ ΑΥΤΟΥΣ·

ΛΟΥΚ. 2,47 ΕΞΙΣΤΑΝΤΟ ΔΕ ΠΑΝΤΕΣ ΟΙ ΑΚΟΥΟΝΤΕΣ ΑΥΤΟΥ ΕΠΙ ΤΗ ΣΥΝΕΣΕΙ ΚΑΙ ΤΑΙΣ ΑΠΟΚΡΙΣΕΣΙΝ ΑΥΤΟΥ.

ΛΟΥΚ. 2,48 ΚΑΙ ΙΔΟΝΤΕΣ ΑΥΤΟΝ ΕΞΕΠΛΑΓΗΣΑΝ, ΚΑΙ ΠΡΟΣ ΑΥΤΟΝ Η ΜΗΤΗΡ ΑΥΤΟΥ ΕΙΠΕ· ΤΕΚΝΟΝ, ΤΙ ΕΠΟΙΗΣΑΣ ΗΜΙΝ ΟΥΤΩΣ; ΙΔΟΥ Ο ΠΑΤΗΡ ΣΟΥ ΚΑΓΩ ΟΔΥΝΩΜΕΝΟΙ ΕΖΗΤΟΥΜΕΝ ΣΕ.

ΛΟΥΚ. 2,49 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΙ ΟΤΙ ΕΖΗΤΕΙΤΕ ΜΕ; ΟΥΚ ΗΔΕΙΤΕ ΟΤΙ ΕΝ ΤΟΙΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΔΕΙ ΕΙΝΑΙ ΜΕ;

ΛΟΥΚ. 2,50 ΚΑΙ ΑΥΤΟΙ ΟΥ ΣΥΝΗΚΑΝ ΤΟ ΡΗΜΑ Ο ΕΛΑΛΗΣΕΝ ΑΥΤΟΙΣ.

ΛΟΥΚ. 2,51 ΚΑΙ ΚΑΤΕΒΗ ΜΕΤ' ΑΥΤΩΝ ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΝΑΖΑΡΕΤ, ΚΑΙ ΗΝ ΥΠΟΤΑΣΣΟΜΕΝΟΣ ΑΥΤΟΙΣ. ΚΑΙ Η ΜΗΤΗΡ ΑΥΤΟΥ ΔΙΕΤΗΡΕΙ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΗΣ.

ΛΟΥΚ. 2,52 ΚΑΙ ΙΗΣΟΥΣ ΠΡΟΕΚΟΠΤΕ ΣΟΦΙΑ ΚΑΙ ΗΛΙΚΙΑ ΚΑΙ ΧΑΡΙΤΙ ΠΑΡΑ ΘΕΩ ΚΑΙ ΑΝΘΡΩΠΟΙΣ.

ΚΑΤΑ ΛΟΥΚΑΝ 3

ΛΟΥΚ. 3,1 ΕΝ ΕΤΕΙ ΔΕ ΠΕΝΤΕΚΑΙΔΕΚΑΤΩ ΤΗΣ ΗΓΕΜΟΝΙΑΣ ΤΙΒΕΡΙΟΥ ΚΑΙΣΑΡΟΣ, ΗΓΕΜΟΝΕΥΟΝΤΟΣ ΠΟΝΤΙΟΥ ΠΙΛΑΤΟΥ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΚΑΙ ΤΕΤΡΑΡΧΟΥΝΤΟΣ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΗΡΩΔΟΥ, ΦΙΛΙΠΠΟΥ ΔΕ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΤΕΤΡΑΡΧΟΥΝΤΟΣ ΤΗΣ ΙΤΟΥΡΑΙΑΣ ΚΑΙ ΤΡΑΧΩΝΙΤΙΔΟΣ ΧΩΡΑΣ, ΚΑΙ ΛΥΣΑΝΙΟΥ ΤΗΣ ΑΒΙΛΗΝΗΣ ΤΕΤΡΑΡΧΟΥΝΤΟΣ,

ΛΟΥΚ. 3,2 ΕΠ' ΑΡΧΙΕΡΕΩΣ ΑΝΝΑ ΚΑΙ ΚΑΪΑΦΑ, ΕΓΕΝΕΤΟ ΡΗΜΑ ΘΕΟΥ ΕΠΙ ΙΩΑΝΝΗΝ ΤΟΝ ΖΑΧΑΡΙΟΥ ΥΙΟΝ ΕΝ ΤΗ ΕΡΗΜΩ,

ΛΟΥΚ. 3,3 ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΠΑΣΑΝ ΤΗΝ ΠΕΡΙΧΩΡΟΝ ΤΟΥ ΙΟΡΔΑΝΟΥ ΚΗΡΥΣΣΩΝ ΒΑΠΤΙΣΜΑ ΜΕΤΑΝΟΙΑΣ ΕΙΣ ΑΦΕΣΙΝ ΑΜΑΡΤΙΩΝ,

ΛΟΥΚ. 3,4 ΩΣ ΓΕΓΡΑΠΤΑΙ ΕΝ ΒΙΒΛΩ ΛΟΓΩΝ ΗΣΑΪΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΛΕΓΟΝΤΟΣ· ΦΩΝΗ ΒΟΩΝΤΟΣ ΕΝ ΤΗ ΕΡΗΜΩ, ΕΤΟΙΜΑΣΑΤΕ ΤΗΝ ΟΔΟΝ ΚΥΡΙΟΥ, ΕΥΘΕΙΑΣ ΠΟΙΕΙΤΕ ΤΑΣ ΤΡΙΒΟΥΣ ΑΥΤΟΥ·

ΛΟΥΚ. 3,5 ΠΑΣΑ ΦΑΡΑΓΞ ΠΛΗΡΩΘΗΣΕΤΑΙ ΚΑΙ ΠΑΝ ΟΡΟΣ ΚΑΙ ΒΟΥΝΟΣ ΤΑΠΕΙΝΩΘΗΣΕΤΑΙ, ΚΑΙ ΕΣΤΑΙ ΤΑ ΣΚΟΛΙΑ ΕΙΣ ΕΥΘΕΙΑΝ ΚΑΙ ΑΙ ΤΡΑΧΕΙΑΙ ΕΙΣ ΟΔΟΥΣ ΛΕΙΑΣ,

ΛΟΥΚ. 3,6 ΚΑΙ ΟΨΕΤΑΙ ΠΑΣΑ ΣΑΡΞ ΤΟ ΣΩΤΗΡΙΟΝ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 3,7 ΕΛΕΓΕΝ ΟΥΝ ΤΟΙΣ ΕΚΠΟΡΕΥΟΜΕΝΟΙΣ ΟΧΛΟΙΣ ΒΑΠΤΙΣΘΗΝΑΙ ΥΠ' ΑΥΤΟΥ· ΓΕΝΝΗΜΑΤΑ ΕΧΙΔΝΩΝ, ΤΙΣ ΥΠΕΔΕΙΞΕΝ ΥΜΙΝ ΦΥΓΕΙΝ ΑΠΟ ΤΗΣ ΜΕΛΛΟΥΣΗΣ ΟΡΓΗΣ;

ΛΟΥΚ. 3,8 ΠΟΙΗΣΑΤΕ ΟΥΝ ΚΑΡΠΟΥΣ ΑΞΙΟΥΣ ΤΗΣ ΜΕΤΑΝΟΙΑΣ, ΚΑΙ ΜΗ ΑΡΞΗΣΘΕ ΛΕΓΕΙΝ ΕΝ ΕΑΥΤΟΙΣ, ΠΑΤΕΡΑ ΕΧΟΜΕΝ ΤΟΝ ΑΒΡΑΑΜ· ΛΕΓΩ ΓΑΡ ΥΜΙΝ ΟΤΙ ΔΥΝΑΤΑΙ Ο ΘΕΟΣ ΕΚ ΤΩΝ ΛΙΘΩΝ ΤΟΥΤΩΝ ΕΓΕΙΡΑΙ ΤΕΚΝΑ ΤΩ ΑΒΡΑΑΜ.

ΛΟΥΚ. 3,9 ΗΔΗ ΔΕ ΚΑΙ Η ΑΞΙΝΗ ΠΡΟΣ ΤΗΝ ΡΙΖΑΝ ΤΩΝ ΔΕΝΔΡΩΝ ΚΕΙΤΑΙ· ΠΑΝ ΟΥΝ ΔΕΝΔΡΟΝ ΜΗ ΠΟΙΟΥΝ ΚΑΡΠΟΝ ΚΑΛΟΝ ΕΚΚΟΠΤΕΤΑΙ ΚΑΙ ΕΙΣ ΠΥΡ ΒΑΛΛΕΤΑΙ.

ΛΟΥΚ. 3,10 ΚΑΙ ΕΠΗΡΩΤΩΝ ΑΥΤΟΝ ΟΙ ΟΧΛΟΙ ΛΕΓΟΝΤΕΣ· ΤΙ ΟΥΝ ΠΟΙΗΣΟΜΕΝ;

ΛΟΥΚ. 3,11 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΛΕΓΕΙ ΑΥΤΟΙΣ· Ο ΕΧΩΝ ΔΥΟ ΧΙΤΩΝΑΣ ΜΕΤΑΔΟΤΩ ΤΩ ΜΗ ΕΧΟΝΤΙ, ΚΑΙ Ο ΕΧΩΝ ΒΡΩΜΑΤΑ ΟΜΟΙΩΣ ΠΟΙΕΙΤΩ.

ΛΟΥΚ. 3,12 ΗΛΘΟΝ ΔΕ ΚΑΙ ΤΕΛΩΝΑΙ ΒΑΠΤΙΣΘΗΝΑΙ, ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΝ· ΔΙΔΑΣΚΑΛΕ, ΤΙ ΠΟΙΗΣΟΜΕΝ;

ΛΟΥΚ. 3,13 Ο ΔΕ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΜΗΔΕΝ ΠΛΕΟΝ ΠΑΡΑ ΤΟ ΔΙΑΤΕΤΑΓΜΕΝΟΝ ΥΜΙΝ ΠΡΑΣΣΕΤΕ.

ΛΟΥΚ. 3,14 ΕΠΗΡΩΤΩΝ ΔΕ ΑΥΤΟΝ ΚΑΙ ΣΤΡΑΤΕΥΟΜΕΝΟΙ ΛΕΓΟΝΤΕΣ· ΚΑΙ ΗΜΕΙΣ ΤΙ ΠΟΙΗΣΟΜΕΝ; ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΜΗΔΕΝΑ ΣΥΚΟΦΑΝΤΗΣΗΤΕ ΜΗΔΕ ΔΙΑΣΕΙΣΗΤΕ, ΚΑΙ ΑΡΚΕΙΣΘΕ ΤΟΙΣ ΟΨΩΝΙΟΙΣ ΥΜΩΝ.

ΛΟΥΚ. 3,15 ΠΡΟΣΔΟΚΩΝΤΟΣ ΔΕ ΤΟΥ ΛΑΟΥ ΚΑΙ ΔΙΑΛΟΓΙΖΟΜΕΝΩΝ ΠΑΝΤΩΝ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΑΥΤΩΝ ΠΕΡΙ ΤΟΥ ΙΩΑΝΝΟΥ, ΜΗΠΟΤΕ ΑΥΤΟΣ ΕΙΗ Ο ΧΡΙΣΤΟΣ,

ΛΟΥΚ. 3,16 ΑΠΕΚΡΙΝΑΤΟ Ο ΙΩΑΝΝΗΣ ΑΠΑΣΙ ΛΕΓΩΝ· ΕΓΩ ΜΕΝ ΥΔΑΤΙ ΒΑΠΤΙΖΩ ΥΜΑΣ· ΕΡΧΕΤΑΙ ΔΕ Ο ΙΣΧΥΡΟΤΕΡΟΣ ΜΟΥ, ΟΥ ΟΥΚ ΕΙΜΙ ΙΚΑΝΟΣ ΛΥΣΑΙ ΤΟΝ ΙΜΑΝΤΑ ΤΩΝ ΥΠΟΔΗΜΑΤΩΝ ΑΥΤΟΥ· ΑΥΤΟΣ ΥΜΑΣ ΒΑΠΤΙΣΕΙ ΕΝ ΠΝΕΥΜΑΤΙ ΑΓΙΩ ΚΑΙ ΠΥΡΙ.

ΛΟΥΚ. 3,17 ΟΥ ΤΟ ΠΤΥΟΝ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΚΑΙ ΔΙΑΚΑΘΑΡΙΕΙ ΤΗΝ ΑΛΩΝΑ ΑΥΤΟΥ, ΚΑΙ ΣΥΝΑΞΕΙ ΤΟΝ ΣΙΤΟΝ ΕΙΣ ΤΗΝ ΑΠΟΘΗΚΗΝ ΑΥΤΟΥ, ΤΟ ΔΕ ΑΧΥΡΟΝ ΚΑΤΑΚΑΥΣΕΙ ΠΥΡΙ ΑΣΒΕΣΤΩ.

ΛΟΥΚ. 3,18 ΠΟΛΛΑ ΜΕΝ ΟΥΝ ΚΑΙ ΕΤΕΡΑ ΠΑΡΑΚΑΛΩΝ ΕΥΗΓΓΕΛΙΖΕΤΟ ΤΟΝ ΛΑΟΝ.

ΛΟΥΚ. 3,19 Ο ΔΕ ΗΡΩΔΗΣ Ο ΤΕΤΡΑΡΧΗΣ, ΕΛΕΓΧΟΜΕΝΟΣ ΥΠ' ΑΥΤΟΥ ΠΕΡΙ ΗΡΩΔΙΑΔΟΣ ΤΗΣ ΓΥΝΑΙΚΟΣ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΚΑΙ ΠΕΡΙ ΠΑΝΤΩΝ ΩΝ ΕΠΟΙΗΣΕ ΠΟΝΗΡΩΝ Ο ΗΡΩΔΗΣ,

ΛΟΥΚ. 3,20 ΠΡΟΣΕΘΗΚΕ ΚΑΙ ΤΟΥΤΟ ΕΠΙ ΠΑΣΙ ΚΑΙ ΚΑΤΕΚΛΕΙΣΕ ΤΟΝ ΙΩΑΝΝΗΝ ΕΝ ΤΗ ΦΥΛΑΚΗ.

ΛΟΥΚ. 3,21 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΒΑΠΤΙΣΘΗΝΑΙ ΑΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΚΑΙ ΙΗΣΟΥ ΒΑΠΤΙΣΘΕΝΤΟΣ ΚΑΙ ΠΡΟΣΕΥΧΟΜΕΝΟΥ ΑΝΕΩΧΘΗΝΑΙ ΤΟΝ ΟΥΡΑΝΟΝ

ΛΟΥΚ. 3,22 ΚΑΙ ΚΑΤΑΒΗΝΑΙ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ ΣΩΜΑΤΙΚΩ ΕΙΔΕΙ ΩΣΕΙ ΠΕΡΙΣΤΕΡΑΝ ΕΠ' ΑΥΤΟΝ, ΚΑΙ ΦΩΝΗΝ ΕΞ ΟΥΡΑΝΟΥ ΓΕΝΕΣΘΑΙ ΛΕΓΟΥΣΑΝ· ΣΥ ΕΙ Ο ΥΙΟΣ ΜΟΥ Ο ΑΓΑΠΗΤΟΣ, ΕΝ ΣΟΙ ΕΥΔΟΚΗΣΑ.

ΛΟΥΚ. 3,23 ΚΑΙ ΑΥΤΟΣ ΗΝ Ο ΙΗΣΟΥΣ ΩΣΕΙ ΕΤΩΝ ΤΡΙΑΚΟΝΤΑ ΑΡΧΟΜΕΝΟΣ, ΩΝ, ΩΣ ΕΝΟΜΙΖΕΤΟ, ΥΙΟΣ ΙΩΣΗΦ, ΤΟΥ ΗΛΙ,

ΛΟΥΚ. 3,24 ΤΟΥ ΜΑΤΘΑΝ, ΤΟΥ ΛΕΥΪ, ΤΟΥ ΜΕΛΧΙ, ΤΟΥ ΙΩΑΝΝΑ, ΤΟΥ ΙΩΣΗΦ,

ΛΟΥΚ. 3,25 ΤΟΥ ΜΑΤΤΑΘΙΟΥ, ΤΟΥ ΑΜΩΣ, ΤΟΥ ΝΑΟΥΜ, ΤΟΥ ΕΣΛΙΜ, ΤΟΥ ΝΑΓΓΑΙ,

ΛΟΥΚ. 3,26 ΤΟΥ ΜΑΑΘ, ΤΟΥ ΜΑΤΤΑΘΙΟΥ, ΤΟΥ ΣΕΜΕΫ, ΤΟΥ ΙΩΣΗΦ, ΤΟΥ ΙΩΔΑ,

ΛΟΥΚ. 3,27 ΤΟΥ ΙΩΑΝΝΑΝ, ΤΟΥ ΡΗΣΑ, ΤΟΥ ΖΟΡΟΒΑΒΕΛ, ΤΟΥ ΣΑΛΑΘΙΗΛ, ΤΟΥ ΝΗΡΙ,

ΛΟΥΚ. 3,28 ΤΟΥ ΜΕΛΧΙ, ΤΟΥ ΑΔΔΙ, ΤΟΥ ΚΩΣΑΜ, ΤΟΥ ΕΛΜΩΔΑΜ, ΤΟΥ ΗΡ,

ΛΟΥΚ. 3,29 ΤΟΥ ΙΩΣΗ, ΤΟΥ ΕΛΙΕΖΕΡ, ΤΟΥ ΙΩΡΕΙΜ, ΤΟΥ ΜΑΤΘΑΤ, ΤΟΥ ΛΕΥΪ,

ΛΟΥΚ. 3,30 ΤΟΥ ΣΥΜΕΩΝ, ΤΟΥ ΙΟΥΔΑ, ΤΟΥ ΙΩΣΗΦ, ΤΟΥ ΙΩΝΑ, ΤΟΥ ΕΛΙΑΚΕΙΜ,

ΛΟΥΚ. 3,31 ΤΟΥ ΜΕΛΕΑ, ΤΟΥ ΜΑΪΝΑΝ, ΤΟΥ ΜΑΤΤΑΘΑ, ΤΟΥ ΝΑΘΑΝ, ΤΟΥ ΔΑΥΪΔ,

ΛΟΥΚ. 3,32 ΤΟΥ ΙΕΣΣΑΙ, ΤΟΥ ΩΒΗΔ, ΤΟΥ ΒΟΟΖ, ΤΟΥ ΣΑΛΜΩΝ, ΤΟΥ ΝΑΑΣΣΩΝ,

ΛΟΥΚ. 3,33 ΤΟΥ ΑΜΙΝΑΔΑΒ, ΤΟΥ ΑΡΑΜ, ΤΟΥ ΙΩΡΑΜ, ΤΟΥ ΕΣΡΩΜ, ΤΟΥ ΦΑΡΕΣ, ΤΟΥ ΙΟΥΔΑ,

ΛΟΥΚ. 3,34 ΤΟΥ ΙΑΚΩΒ, ΤΟΥ ΙΣΑΑΚ, ΤΟΥ ΑΒΡΑΑΜ, ΤΟΥ ΘΑΡΑ, ΤΟΥ ΝΑΧΩΡ,

ΛΟΥΚ. 3,35 ΤΟΥ ΣΕΡΟΥΧ, ΤΟΥ ΡΑΓΑΥ, ΤΟΥ ΦΑΛΕΚ, ΤΟΥ ΕΒΕΡ, ΤΟΥ ΣΑΛΑ,

ΛΟΥΚ. 3,36 ΤΟΥ ΚΑΪΝΑΝ, ΤΟΥ ΑΡΦΑΞΑΔ, ΤΟΥ ΣΗΜ, ΤΟΥ ΝΩΕ, ΤΟΥ ΛΑΜΕΧ,

ΛΟΥΚ. 3,37 ΤΟΥ ΜΑΘΟΥΣΑΛΑ, ΤΟΥ ΕΝΩΧ, ΤΟΥ ΙΑΡΕΔ, ΤΟΥ ΜΑΛΕΛΕΗΛ, ΤΟΥ ΚΑΪΝΑΝ,

ΛΟΥΚ. 3,38 ΤΟΥ ΕΝΩΣ, ΤΟΥ ΣΗΘ, ΤΟΥ ΑΔΑΜ, ΤΟΥ ΘΕΟΥ.

ΚΑΤΑ ΛΟΥΚΑΝ 4

ΛΟΥΚ. 4,1 ΙΗΣΟΥΣ ΔΕ ΠΛΗΡΗΣ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ ΥΠΕΣΤΡΕΨΕΝ ΑΠΟ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΚΑΙ ΗΓΕΤΟ ΕΝ ΤΩ ΠΝΕΥΜΑΤΙ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ

ΛΟΥΚ. 4,2 ΗΜΕΡΑΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΠΕΙΡΑΖΟΜΕΝΟΣ ΥΠΟ ΤΟΥ ΔΙΑΒΟΛΟΥ, ΚΑΙ ΟΥΚ ΕΦΑΓΕΝ ΟΥΔΕΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ· ΚΑΙ ΣΥΝΤΕΛΕΣΘΕΙΣΩΝ ΑΥΤΩΝ ΥΣΤΕΡΟΝ ΕΠΕΙΝΑΣΕ.

ΛΟΥΚ. 4,3 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΔΙΑΒΟΛΟΣ· ΕΙ ΥΙΟΣ ΕΙ ΤΟΥ ΘΕΟΥ, ΕΙΠΕ ΤΩ ΛΙΘΩ ΤΟΥΤΩ ΙΝΑ ΓΕΝΗΤΑΙ ΑΡΤΟΣ.

ΛΟΥΚ. 4,4 ΚΑΙ ΑΠΕΚΡΙΘΗ Ο ΙΗΣΟΥΣ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΩΝ· ΓΕΓΡΑΠΤΑΙ ΟΤΙ ΟΥΚ ΕΠ' ΑΡΤΩ ΜΟΝΩ ΖΗΣΕΤΑΙ ΑΝΘΡΩΠΟΣ, ΑΛΛ' ΕΠΙ ΠΑΝΤΙ ΡΗΜΑΤΙ ΕΚΠΟΡΕΥΟΜΕΝΩ ΔΙΑ ΣΤΟΜΑΤΟΣ ΘΕΟΥ.

ΛΟΥΚ. 4,5 ΚΑΙ ΑΝΑΓΑΓΩΝ ΑΥΤΟΝ Ο ΔΙΑΒΟΛΟΣ ΕΙΣ ΟΡΟΣ ΥΨΗΛΟΝ ΕΔΕΙΞΕΝ ΑΥΤΩ ΠΑΣΑΣ ΤΑΣ ΒΑΣΙΛΕΙΑΣ ΤΗΣ ΟΙΚΟΥΜΕΝΗΣ ΕΝ ΣΤΙΓΜΗ ΧΡΟΝΟΥ,

ΛΟΥΚ. 4,6 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΔΙΑΒΟΛΟΣ· ΣΟΙ ΔΩΣΩ ΤΗΝ ΕΞΟΥΣΙΑΝ ΤΑΥΤΗΝ ΑΠΑΣΑΝ ΚΑΙ ΤΗΝ ΔΟΞΑΝ ΑΥΤΩΝ, ΟΤΙ ΕΜΟΙ ΠΑΡΑΔΕΔΟΤΑΙ, ΚΑΙ Ω ΕΑΝ ΘΕΛΩ ΔΙΔΩΜΙ ΑΥΤΗΝ.

ΛΟΥΚ. 4,7 ΣΥ ΟΥΝ ΕΑΝ ΠΡΟΣΚΥΝΗΣΗΣ ΕΝΩΠΙΟΝ ΜΟΥ, ΕΣΤΑΙ ΣΟΥ ΠΑΣΑ.

ΛΟΥΚ. 4,8 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΑΥΤΩ ΕΙΠΕΝ Ο ΙΗΣΟΥΣ· ΥΠΑΓΕ ΟΠΙΣΩ ΜΟΥ, ΣΑΤΑΝΑ· ΓΕΓΡΑΠΤΑΙ ΓΑΡ, ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΠΡΟΣΚΥΝΗΣΕΙΣ ΚΑΙ ΑΥΤΩ ΜΟΝΩ ΛΑΤΡΕΥΣΕΙΣ.

ΛΟΥΚ. 4,9 ΚΑΙ ΗΓΑΓΕΝ ΑΥΤΟΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ, ΚΑΙ ΕΣΤΗΣΕΝ ΑΥΤΟΝ ΕΠΙ ΤΟ ΠΤΕΡΥΓΙΟΝ ΤΟΥ ΙΕΡΟΥ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΙ ΥΙΟΣ ΕΙ ΤΟΥ ΘΕΟΥ, ΒΑΛΕ ΣΕΑΥΤΟΝ ΕΝΤΕΥΘΕΝ ΚΑΤΩ·

ΛΟΥΚ. 4,10 ΓΕΓΡΑΠΤΑΙ ΓΑΡ ΟΤΙ ΤΟΙΣ ΑΓΓΕΛΟΙΣ ΑΥΤΟΥ ΕΝΤΕΛΕΙΤΑΙ ΠΕΡΙ ΣΟΥ ΤΟΥ ΔΙΑΦΥΛΑΞΑΙ ΣΕ,

ΛΟΥΚ. 4,11 ΚΑΙ ΟΤΙ ΕΠΙ ΧΕΙΡΩΝ ΑΡΟΥΣΙ ΣΕ, ΜΗΠΟΤΕ ΠΡΟΣΚΟΨΗΣ ΠΡΟΣ ΛΙΘΟΝ ΤΟΝ ΠΟΔΑ ΣΟΥ.

ΛΟΥΚ. 4,12 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΩ Ο ΙΗΣΟΥΣ ΟΤΙ ΕΙΡΗΤΑΙ, ΟΥΚ ΕΚΠΕΙΡΑΣΕΙΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ.

ΛΟΥΚ. 4,13 ΚΑΙ ΣΥΝΤΕΛΕΣΑΣ ΠΑΝΤΑ ΠΕΙΡΑΣΜΟΝ Ο ΔΙΑΒΟΛΟΣ ΑΠΕΣΤΗ ΑΠ' ΑΥΤΟΥ ΑΧΡΙ ΚΑΙΡΟΥ.

ΛΟΥΚ. 4,14 ΚΑΙ ΥΠΕΣΤΡΕΨΕΝ Ο ΙΗΣΟΥΣ ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ· ΚΑΙ ΦΗΜΗ ΕΞΗΛΘΕ ΚΑΘ' ΟΛΗΣ ΤΗΣ ΠΕΡΙΧΩΡΟΥ ΠΕΡΙ ΑΥΤΟΥ

ΛΟΥΚ. 4,15 ΚΑΙ ΑΥΤΟΣ ΕΔΙΔΑΣΚΕΝ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΑΥΤΩΝ ΔΟΞΑΖΟΜΕΝΟΣ ΥΠΟ ΠΑΝΤΩΝ.

ΛΟΥΚ. 4,16 ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΤΗΝ ΝΑΖΑΡΕΤ, ΟΥ ΗΝ ΤΕΘΡΑΜΜΕΝΟΣ, ΚΑΙ ΕΙΣΗΛΘΕ ΚΑΤΑ ΤΟ ΕΙΩΘΟΣ ΑΥΤΩ ΕΝ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΕΙΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ, ΚΑΙ ΑΝΕΣΤΗ ΑΝΑΓΝΩΝΑΙ.

ΛΟΥΚ. 4,17 ΚΑΙ ΕΠΕΔΟΘΗ ΑΥΤΩ ΒΙΒΛΙΟΝ ΗΣΑΪΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ, ΚΑΙ ΑΝΑΠΤΥΞΑΣ ΤΟ ΒΙΒΛΙΟΝ ΕΥΡΕ ΤΟΝ ΤΟΠΟΝ ΟΥ ΗΝ ΓΕΓΡΑΜΜΕΝΟΝ·

ΛΟΥΚ. 4,18 ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΕΠ' ΕΜΕ, ΟΥ ΕΙΝΕΚΕΝ ΕΧΡΙΣΕ ΜΕ, ΕΥΑΓΓΕΛΙΣΑΣΘΑΙ ΠΤΩΧΟΙΣ ΑΠΕΣΤΑΛΚΕ ΜΕ, ΙΑΣΑΣΘΑΙ ΤΟΥΣ ΣΥΝΤΕΤΡΙΜΜΕΝΟΥΣ ΤΗΝ ΚΑΡΔΙΑΝ,

ΛΟΥΚ. 4,19 ΚΗΡΥΞΑΙ ΑΙΧΜΑΛΩΤΟΙΣ ΑΦΕΣΙΝ ΚΑΙ ΤΥΦΛΟΙΣ ΑΝΑΒΛΕΨΙΝ, ΑΠΟΣΤΕΙΛΑΙ ΤΕΘΡΑΥΣΜΕΝΟΥΣ ΕΝ ΑΦΕΣΕΙ, ΚΗΡΥΞΑΙ ΕΝΙΑΥΤΟΝ ΚΥΡΙΟΥ ΔΕΚΤΟΝ.

ΛΟΥΚ. 4,20 ΚΑΙ ΠΤΥΞΑΣ ΤΟ ΒΙΒΛΙΟΝ ΑΠΟΔΟΥΣ ΤΩ ΥΠΗΡΕΤΗ ΕΚΑΘΙΣΕ· ΚΑΙ ΠΑΝΤΩΝ ΕΝ ΤΗ ΣΥΝΑΓΩΓΗ ΟΙ ΟΦΘΑΛΜΟΙ ΗΣΑΝ ΑΤΕΝΙΖΟΝΤΕΣ ΑΥΤΩ.

ΛΟΥΚ. 4,21 ΗΡΞΑΤΟ ΔΕ ΛΕΓΕΙΝ ΠΡΟΣ ΑΥΤΟΥΣ ΟΤΙ ΣΗΜΕΡΟΝ ΠΕΠΛΗΡΩΤΑΙ Η ΓΡΑΦΗ ΑΥΤΗ ΕΝ ΤΟΙΣ ΩΣΙΝ ΥΜΩΝ.

ΛΟΥΚ. 4,22 ΚΑΙ ΠΑΝΤΕΣ ΕΜΑΡΤΥΡΟΥΝ ΑΥΤΩ ΚΑΙ ΕΘΑΥΜΑΖΟΝ ΕΠΙ ΤΟΙΣ ΛΟΓΟΙΣ ΤΗΣ ΧΑΡΙΤΟΣ ΤΟΙΣ ΕΚΠΟΡΕΥΟΜΕΝΟΙΣ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΕΛΕΓΟΝ· ΟΥΧ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΥΙΟΣ ΙΩΣΗΦ;

ΛΟΥΚ. 4,23 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΠΑΝΤΩΣ ΕΡΕΙΤΕ ΜΟΙ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΤΑΥΤΗΝ· ΙΑΤΡΕ, ΘΕΡΑΠΕΥΣΟΝ ΣΕΑΥΤΟΝ· ΟΣΑ ΗΚΟΥΣΑΜΕΝ ΓΕΝΟΜΕΝΑ ΕΝ ΤΗ ΚΑΠΕΡΝΑΟΥΜ, ΠΟΙΗΣΟΝ ΚΑΙ ΩΔΕ ΕΝ ΤΗ ΠΑΤΡΙΔΙ ΣΟΥ.

ΛΟΥΚ. 4,24 ΕΙΠΕ ΔΕ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΟΥΔΕΙΣ ΠΡΟΦΗΤΗΣ ΔΕΚΤΟΣ ΕΣΤΙΝ ΕΝ ΤΗ ΠΑΤΡΙΔΙ ΑΥΤΟΥ.

ΛΟΥΚ. 4,25 ΕΠ' ΑΛΗΘΕΙΑΣ ΔΕ ΛΕΓΩ ΥΜΙΝ ΠΟΛΛΑΙ ΧΗΡΑΙ ΗΣΑΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΗΛΙΟΥ ΕΝ ΤΩ ΙΣΡΑΗΛ, ΟΤΕ ΕΚΛΕΙΣΘΗ Ο ΟΥΡΑΝΟΣ ΕΠΙ ΕΤΗ ΤΡΙΑ ΚΑΙ ΜΗΝΑΣ ΕΞ, ΩΣ ΕΓΕΝΕΤΟ ΛΙΜΟΣ ΜΕΓΑΣ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΓΗΝ,

ΛΟΥΚ. 4,26 ΚΑΙ ΠΡΟΣ ΟΥΔΕΜΙΑΝ ΑΥΤΩΝ ΕΠΕΜΦΘΗ ΗΛΙΑΣ ΕΙ ΜΗ ΕΙΣ ΣΑΡΕΠΤΑ ΤΗΣ ΣΙΔΩΝΙΑΣ ΠΡΟΣ ΓΥΝΑΙΚΑ ΧΗΡΑΝ.

ΛΟΥΚ. 4,27 ΚΑΙ ΠΟΛΛΟΙ ΛΕΠΡΟΙ ΗΣΑΝ ΕΠΙ ΕΛΙΣΑΙΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΕΝ ΤΩ ΙΣΡΑΗΛ, ΚΑΙ ΟΥΔΕΙΣ ΑΥΤΩΝ ΕΚΑΘΑΡΙΣΘΗ ΕΙ ΜΗ ΝΕΕΜΑΝ Ο ΣΥΡΟΣ.

ΛΟΥΚ. 4,28 ΚΑΙ ΕΠΛΗΣΘΗΣΑΝ ΠΑΝΤΕΣ ΘΥΜΟΥ ΕΝ ΤΗ ΣΥΝΑΓΩΓΗ ΑΚΟΥΟΝΤΕΣ ΤΑΥΤΑ,

ΛΟΥΚ. 4,29 ΚΑΙ ΑΝΑΣΤΑΝΤΕΣ ΕΞΕΒΑΛΟΝ ΑΥΤΟΝ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΗΓΑΓΟΝ ΑΥΤΟΝ ΕΩΣ ΟΦΡΥΟΣ ΤΟΥ ΟΡΟΥΣ, ΕΦ' ΟΥ Η ΠΟΛΙΣ ΑΥΤΩΝ ΩΚΟΔΟΜΗΤΟ, ΕΙΣ ΤΟ ΚΑΤΑΚΡΗΜΝΙΣΑΙ ΑΥΤΟΝ.

ΛΟΥΚ. 4,30 ΑΥΤΟΣ ΔΕ ΔΙΕΛΘΩΝ ΔΙΑ ΜΕΣΟΥ ΑΥΤΩΝ ΕΠΟΡΕΥΕΤΟ.

ΛΟΥΚ. 4,31 ΚΑΙ ΚΑΤΗΛΘΕΝ ΕΙΣ ΚΑΠΕΡΝΑΟΥΜ ΠΟΛΙΝ ΤΗΣ ΓΑΛΙΛΑΙΑΣ, ΚΑΙ ΗΝ ΔΙΔΑΣΚΩΝ ΑΥΤΟΥΣ ΕΝ ΤΟΙΣ ΣΑΒΒΑΣΙ·

ΛΟΥΚ. 4,32 ΚΑΙ ΕΞΕΠΛΗΣΣΟΝΤΟ ΕΠΙ ΤΗ ΔΙΔΑΧΗ ΑΥΤΟΥ, ΟΤΙ ΕΝ ΕΞΟΥΣΙΑ ΗΝ Ο ΛΟΓΟΣ ΑΥΤΟΥ.

ΛΟΥΚ. 4,33 ΚΑΙ ΕΝ ΤΗ ΣΥΝΑΓΩΓΗ ΗΝ ΑΝΘΡΩΠΟΣ ΕΧΩΝ ΠΝΕΥΜΑ ΔΑΙΜΟΝΙΟΥ ΑΚΑΘΑΡΤΟΥ, ΚΑΙ ΑΝΕΚΡΑΞΕ ΦΩΝΗ ΜΕΓΑΛΗ

ΛΟΥΚ. 4,34 ΛΕΓΩΝ· ΕΑ, ΤΙ ΗΜΙΝ ΚΑΙ ΣΟΙ, ΙΗΣΟΥ ΝΑΖΑΡΗΝΕ; ΗΛΘΕΣ ΑΠΟΛΕΣΑΙ ΗΜΑΣ; ΟΙΔΑ ΣΕ ΤΙΣ ΕΙ, Ο ΑΓΙΟΣ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 4,35 ΚΑΙ ΕΠΕΤΙΜΗΣΕΝ ΑΥΤΩ Ο ΙΗΣΟΥΣ ΛΕΓΩΝ· ΦΙΜΩΘΗΤΙ ΚΑΙ ΕΞΕΛΘΕ ΕΞ ΑΥΤΟΥ. ΚΑΙ ΡΙΨΑΝ ΑΥΤΟΝ ΤΟ ΔΑΙΜΟΝΙΟΝ ΕΙΣ ΤΟ ΜΕΣΟΝ ΕΞΗΛΘΕΝ ΑΠ' ΑΥΤΟΥ, ΜΗΔΕΝ ΒΛΑΨΑΝ ΑΥΤΟΝ.

ΛΟΥΚ. 4,36 ΚΑΙ ΕΓΕΝΕΤΟ ΘΑΜΒΟΣ ΕΠΙ ΠΑΝΤΑΣ, ΚΑΙ ΣΥΝΕΛΑΛΟΥΝ ΠΡΟΣ ΑΛΛΗΛΟΥΣ ΛΕΓΟΝΤΕΣ· ΤΙΣ Ο ΛΟΓΟΣ ΟΥΤΟΣ, ΟΤΙ ΕΝ ΕΞΟΥΣΙΑ ΚΑΙ ΔΥΝΑΜΕΙ ΕΠΙΤΑΣΣΕΙ ΤΟΙΣ ΑΚΑΘΑΡΤΟΙΣ ΠΝΕΥΜΑΣΙ, ΚΑΙ ΕΞΕΡΧΟΝΤΑΙ;

ΛΟΥΚ. 4,37 ΚΑΙ ΕΞΕΠΟΡΕΥΕΤΟ ΗΧΟΣ ΠΕΡΙ ΑΥΤΟΥ ΕΙΣ ΠΑΝΤΑ ΤΟΠΟΝ ΤΗΣ ΠΕΡΙΧΩΡΟΥ.

ΛΟΥΚ. 4,38 ΑΝΑΣΤΑΣ ΔΕ ΕΚ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΣΙΜΩΝΟΣ. Η ΠΕΝΘΕΡΑ ΔΕ ΤΟΥ ΣΙΜΩΝΟΣ ΗΝ ΣΥΝΕΧΟΜΕΝΗ ΠΥΡΕΤΩ ΜΕΓΑΛΩ, ΚΑΙ ΗΡΩΤΗΣΑΝ ΑΥΤΟΝ ΠΕΡΙ ΑΥΤΗΣ.

ΛΟΥΚ. 4,39 ΚΑΙ ΕΠΙΣΤΑΣ ΕΠΑΝΩ ΑΥΤΗΣ ΕΠΕΤΙΜΗΣΕ ΤΩ ΠΥΡΕΤΩ, ΚΑΙ ΑΦΗΚΕΝ ΑΥΤΗΝ· ΠΑΡΑΧΡΗΜΑ ΔΕ ΑΝΑΣΤΑΣΑ ΔΙΗΚΟΝΕΙ ΑΥΤΟΙΣ.

ΛΟΥΚ. 4,40 ΔΥΝΟΝΤΟΣ ΔΕ ΤΟΥ ΗΛΙΟΥ ΠΑΝΤΕΣ ΟΣΟΙ ΕΙΧΟΝ ΑΣΘΕΝΟΥΝΤΑΣ ΝΟΣΟΙΣ ΠΟΙΚΙΛΑΙΣ ΗΓΑΓΟΝ ΑΥΤΟΥΣ ΠΡΟΣ ΑΥΤΟΝ· Ο ΔΕ ΕΝΙ ΕΚΑΣΤΩ ΑΥΤΩΝ ΤΑΣ ΧΕΙΡΑΣ ΕΠΙΤΙΘΕΙΣ ΕΘΕΡΑΠΕΥΣΕΝ ΑΥΤΟΥΣ.

ΛΟΥΚ. 4,41 ΕΞΗΡΧΕΤΟ ΔΕ ΚΑΙ ΔΑΙΜΟΝΙΑ ΑΠΟ ΠΟΛΛΩΝ ΚΡΑΥΓΑΖΟΝΤΑ ΚΑΙ ΛΕΓΟΝΤΑ ΟΤΙ ΣΥ ΕΙ Ο ΧΡΙΣΤΟΣ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ. ΚΑΙ ΕΠΙΤΙΜΩΝ ΟΥΚ ΕΙΑ ΑΥΤΑ ΛΑΛΕΙΝ, ΟΤΙ ΗΔΕΙΣΑΝ ΤΟΝ ΧΡΙΣΤΟΝ ΑΥΤΟΝ ΕΙΝΑΙ.

ΛΟΥΚ. 4,42 ΓΕΝΟΜΕΝΗΣ ΔΕ ΗΜΕΡΑΣ ΕΞΕΛΘΩΝ ΕΠΟΡΕΥΘΗ ΕΙΣ ΕΡΗΜΟΝ ΤΟΠΟΝ· ΚΑΙ ΟΙ ΟΧΛΟΙ ΕΠΕΖΗΤΟΥΝ ΑΥΤΟΝ, ΚΑΙ ΗΛΘΟΝ ΕΩΣ ΑΥΤΟΥ ΚΑΙ ΚΑΤΕΙΧΟΝ ΑΥΤΟΝ ΤΟΥ ΜΗ ΠΟΡΕΥΕΣΘΑΙ ΑΠ' ΑΥΤΩΝ.

ΛΟΥΚ. 4,43 Ο ΔΕ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ ΟΤΙ ΚΑΙ ΤΑΙΣ ΕΤΕΡΑΙΣ ΠΟΛΕΣΙΝ ΕΥΑΓΓΕΛΙΣΑΣΘΑΙ ΜΕ ΔΕΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ· ΟΤΙ ΕΙΣ ΤΟΥΤΟ ΑΠΕΣΤΑΛΜΑΙ.

ΛΟΥΚ. 4,44 ΚΑΙ ΗΝ ΚΗΡΥΣΣΩΝ ΕΙΣ ΤΑΣ ΣΥΝΑΓΩΓΑΣ ΤΗΣ ΓΑΛΙΛΑΙΑΣ.

ΚΑΤΑ ΛΟΥΚΑΝ 5

ΛΟΥΚ. 5,1 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΤΟΝ ΟΧΛΟΝ ΕΠΙΚΕΙΣΘΑΙ ΑΥΤΩ ΤΟΥ ΑΚΟΥΕΙΝ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΑΥΤΟΣ ΗΝ ΕΣΤΩΣ ΠΑΡΑ ΤΗΝ ΛΙΜΝΗΝ ΓΕΝΝΗΣΑΡΕΤ,

ΛΟΥΚ. 5,2 ΚΑΙ ΕΙΔΕ ΔΥΟ ΠΛΟΙΑ ΕΣΤΩΤΑ ΠΑΡΑ ΤΗΝ ΛΙΜΝΗΝ· ΟΙ ΔΕ ΑΛΙΕΙΣ ΑΠΟΒΑΝΤΕΣ ΑΠ' ΑΥΤΩΝ ΑΠΕΠΛΥΝΑΝ ΤΑ ΔΙΚΤΥΑ.

ΛΟΥΚ. 5,3 ΕΜΒΑΣ ΔΕ ΕΙΣ ΕΝ ΤΩΝ ΠΛΟΙΩΝ, Ο ΗΝ ΤΟΥ ΣΙΜΩΝΟΣ, ΗΡΩΤΗΣΕΝ ΑΥΤΟΝ ΑΠΟ ΤΗΣ ΓΗΣ ΕΠΑΝΑΓΑΓΕΙΝ ΟΛΙΓΟΝ· ΚΑΙ ΚΑΘΙΣΑΣ ΕΔΙΔΑΣΚΕΝ ΕΚ ΤΟΥ ΠΛΟΙΟΥ ΤΟΥΣ ΟΧΛΟΥΣ.

ΛΟΥΚ. 5,4 ΩΣ ΔΕ ΕΠΑΥΣΑΤΟ ΛΑΛΩΝ, ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΣΙΜΩΝΑ· ΕΠΑΝΑΓΑΓΕ ΕΙΣ ΤΟ ΒΑΘΟΣ ΚΑΙ ΧΑΛΑΣΑΤΕ ΤΑ ΔΙΚΤΥΑ ΥΜΩΝ ΕΙΣ ΑΓΡΑΝ.

ΛΟΥΚ. 5,5 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΣΙΜΩΝ ΕΙΠΕΝ ΑΥΤΩ· ΕΠΙΣΤΑΤΑ, ΔΙ' ΟΛΗΣ ΤΗΣ ΝΥΚΤΟΣ ΚΟΠΙΑΣΑΝΤΕΣ ΟΥΔΕΝ ΕΛΑΒΟΜΕΝ· ΕΠΙ ΔΕ ΤΩ ΡΗΜΑΤΙ ΣΟΥ ΧΑΛΑΣΩ ΤΟ ΔΙΚΤΥΟΝ.

ΛΟΥΚ. 5,6 ΚΑΙ ΤΟΥΤΟ ΠΟΙΗΣΑΝΤΕΣ ΣΥΝΕΚΛΕΙΣΑΝ ΠΛΗΘΟΣ ΙΧΘΥΩΝ ΠΟΛΥ· ΔΙΕΡΡΗΓΝΥΤΟ ΔΕ ΤΟ ΔΙΚΤΥΟΝ ΑΥΤΩΝ.

ΛΟΥΚ. 5,7 ΚΑΙ ΚΑΤΕΝΕΥΣΑΝ ΤΟΙΣ ΜΕΤΟΧΟΙΣ ΤΟΙΣ ΕΝ ΤΩ ΕΤΕΡΩ ΠΛΟΙΩ ΤΟΥ ΕΛΘΟΝΤΑΣ ΣΥΛΛΑΒΕΣΘΑΙ ΑΥΤΟΙΣ· ΚΑΙ ΗΛΘΟΝ ΚΑΙ ΕΠΛΗΣΑΝ ΑΜΦΟΤΕΡΑ ΤΑ ΠΛΟΙΑ, ΩΣΤΕ ΒΥΘΙΖΕΣΘΑΙ ΑΥΤΑ.

ΛΟΥΚ. 5,8 ΙΔΩΝ ΔΕ ΣΙΜΩΝ ΠΕΤΡΟΣ ΠΡΟΣΕΠΕΣΕ ΤΟΙΣ ΓΟΝΑΣΙΝ ΙΗΣΟΥ ΛΕΓΩΝ· ΕΞΕΛΘΕ ΑΠ' ΕΜΟΥ, ΟΤΙ ΑΝΗΡ ΑΜΑΡΤΩΛΟΣ ΕΙΜΙ, ΚΥΡΙΕ·

ΛΟΥΚ. 5,9 ΘΑΜΒΟΣ ΓΑΡ ΠΕΡΙΕΣΧΕΝ ΑΥΤΟΝ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΣΥΝ ΑΥΤΩ ΕΠΙ ΤΗ ΑΓΡΑ ΤΩΝ ΙΧΘΥΩΝ Η ΣΥΝΕΛΑΒΟΝ,

ΛΟΥΚ. 5,10 ΟΜΟΙΩΣ ΔΕ ΚΑΙ ΙΑΚΩΒΟΝ ΚΑΙ ΙΩΑΝΝΗΝ, ΥΙΟΥΣ ΖΕΒΕΔΑΙΟΥ, ΟΙ ΗΣΑΝ ΚΟΙΝΩΝΟΙ ΤΩ ΣΙΜΩΝΙ. ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΣΙΜΩΝΑ Ο ΙΗΣΟΥΣ· ΜΗ ΦΟΒΟΥ· ΑΠΟ ΤΟΥ ΝΥΝ ΑΝΘΡΩΠΟΥΣ ΕΣΗ ΖΩΓΡΩΝ.

ΛΟΥΚ. 5,11 ΚΑΙ ΚΑΤΑΓΑΓΟΝΤΕΣ ΤΑ ΠΛΟΙΑ ΕΠΙ ΤΗΝ ΓΗΝ ΑΦΕΝΤΕΣ ΑΠΑΝΤΑ ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΩ.

ΛΟΥΚ. 5,12 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΙΝΑΙ ΑΥΤΟΝ ΕΝ ΜΙΑ ΤΩΝ ΠΟΛΕΩΝ ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΠΛΗΡΗΣ ΛΕΠΡΑΣ· ΚΑΙ ΙΔΩΝ ΤΟΝ ΙΗΣΟΥΝ, ΠΕΣΩΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΕΔΕΗΘΗ ΑΥΤΟΥ ΛΕΓΩΝ· ΚΥΡΙΕ, ΕΑΝ ΘΕΛΗΣ ΔΥΝΑΣΑΙ ΜΕ ΚΑΘΑΡΙΣΑΙ.

ΛΟΥΚ. 5,13 ΚΑΙ ΕΚΤΕΙΝΑΣ ΤΗΝ ΧΕΙΡΑ ΗΨΑΤΟ ΑΥΤΟΥ ΕΙΠΩΝ· ΘΕΛΩ, ΚΑΘΑΡΙΣΘΗΤΙ. ΚΑΙ ΕΥΘΕΩΣ Η ΛΕΠΡΑ ΑΠΗΛΘΕΝ ΑΠ' ΑΥΤΟΥ.

ΛΟΥΚ. 5,14 ΚΑΙ ΑΥΤΟΣ ΠΑΡΗΓΓΕΙΛΕΝ ΑΥΤΩ ΜΗΔΕΝΙ ΕΙΠΕΙΝ, ΑΛΛΑ ΑΠΕΛΘΩΝ ΔΕΙΞΟΝ ΣΕΑΥΤΟΝ ΤΩ ΙΕΡΕΙ ΚΑΙ ΠΡΟΣΕΝΕΓΚΕ ΠΕΡΙ ΤΟΥ ΚΑΘΑΡΙΣΜΟΥ ΣΟΥ ΚΑΘΩΣ ΠΡΟΣΕΤΑΞΕ ΜΩΫΣΗΣ ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΑΥΤΟΙΣ.

ΛΟΥΚ. 5,15 ΔΙΗΡΧΕΤΟ ΔΕ ΜΑΛΛΟΝ Ο ΛΟΓΟΣ ΠΕΡΙ ΑΥΤΟΥ, ΚΑΙ ΣΥΝΗΡΧΟΝΤΟ ΟΧΛΟΙ ΠΟΛΛΟΙ ΑΚΟΥΕΙΝ ΚΑΙ ΘΕΡΑΠΕΥΕΣΘΑΙ ΥΠ' ΑΥΤΟΥ ΑΠΟ ΤΩΝ ΑΣΘΕΝΕΙΩΝ ΑΥΤΩΝ·

ΛΟΥΚ. 5,16 ΑΥΤΟΣ ΔΕ ΗΝ ΥΠΟΧΩΡΩΝ ΕΝ ΤΑΙΣ ΕΡΗΜΟΙΣ ΚΑΙ ΠΡΟΣΕΥΧΟΜΕΝΟΣ.

ΛΟΥΚ. 5,17 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΜΙΑ ΤΩΝ ΗΜΕΡΩΝ ΚΑΙ ΑΥΤΟΣ ΗΝ ΔΙΔΑΣΚΩΝ, ΚΑΙ ΗΣΑΝ ΚΑΘΗΜΕΝΟΙ ΦΑΡΙΣΑΙΟΙ ΚΑΙ ΝΟΜΟΔΙΔΑΣΚΑΛΟΙ, ΟΙ ΗΣΑΝ ΕΛΗΛΥΘΟΤΕΣ ΕΚ ΠΑΣΗΣ ΚΩΜΗΣ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΚΑΙ ΙΟΥΔΑΙΑΣ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ· ΚΑΙ ΔΥΝΑΜΙΣ ΚΥΡΙΟΥ ΗΝ ΕΙΣ ΤΟ ΙΑΣΘΑΙ ΑΥΤΟΥΣ.

ΛΟΥΚ. 5,18 ΚΑΙ ΙΔΟΥ ΑΝΔΡΕΣ ΦΕΡΟΝΤΕΣ ΕΠΙ ΚΛΙΝΗΣ ΑΝΘΡΩΠΟΝ ΟΣ ΗΝ ΠΑΡΑΛΕΛΥΜΕΝΟΣ ΚΑΙ ΕΖΗΤΟΥΝ ΑΥΤΟΝ ΕΙΣΕΝΕΓΚΕΙΝ ΚΑΙ ΘΕΙΝΑΙ ΕΝΩΠΙΟΝ ΑΥΤΟΥ.

ΛΟΥΚ. 5,19 ΚΑΙ ΜΗ ΕΥΡΟΝΤΕΣ ΠΟΙΑΣ ΕΙΣΕΝΕΓΚΩΣΙΝ ΑΥΤΟΝ ΔΙΑ ΤΟΝ ΟΧΛΟΝ, ΑΝΑΒΑΝΤΕΣ ΕΠΙ ΤΟ ΔΩΜΑ ΔΙΑ ΤΩΝ ΚΕΡΑΜΩΝ ΚΑΘΗΚΑΝ ΑΥΤΟΝ ΣΥΝ ΤΩ ΚΛΙΝΙΔΙΩ ΕΙΣ ΤΟ ΜΕΣΟΝ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΙΗΣΟΥ.

ΛΟΥΚ. 5,20 ΚΑΙ ΙΔΩΝ ΤΗΝ ΠΙΣΤΙΝ ΑΥΤΩΝ ΕΙΠΕΝ ΑΥΤΩ· ΑΝΘΡΩΠΕ, ΑΦΕΩΝΤΑΙ ΣΟΙ ΑΙ ΑΜΑΡΤΙΑΙ ΣΟΥ.

ΛΟΥΚ. 5,21 ΚΑΙ ΗΡΞΑΝΤΟ ΔΙΑΛΟΓΙΖΕΣΘΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΛΕΓΟΝΤΕΣ· ΤΙΣ ΕΣΤΙΝ ΟΥΤΟΣ ΟΣ ΛΑΛΕΙ ΒΛΑΣΦΗΜΙΑΣ· ΤΙΣ ΔΥΝΑΤΑΙ ΑΦΙΕΝΑΙ ΑΜΑΡΤΙΑΣ ΕΙ ΜΗ ΜΟΝΟΣ Ο ΘΕΟΣ;

ΛΟΥΚ. 5,22 ΕΠΙΓΝΟΥΣ ΔΕ Ο ΙΗΣΟΥΣ ΤΟΥΣ ΔΙΑΛΟΓΙΣΜΟΥΣ ΑΥΤΩΝ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΙ ΔΙΑΛΟΓΙΖΕΣΘΕ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΥΜΩΝ;

ΛΟΥΚ. 5,23 ΤΙ ΕΣΤΙΝ ΕΥΚΟΠΩΤΕΡΟΝ, ΕΙΠΕΙΝ, ΑΦΕΩΝΤΑΙ ΣΟΙ ΑΙ ΑΜΑΡΤΙΑΙ ΣΟΥ, Η ΕΙΠΕΙΝ, ΕΓΕΙΡΕ ΚΑΙ ΠΕΡΙΠΑΤΕΙ;

ΛΟΥΚ. 5,24 ΙΝΑ ΔΕ ΕΙΔΗΤΕ ΟΤΙ ΕΞΟΥΣΙΑΝ ΕΧΕΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΠΙ ΤΗΣ ΓΗΣ ΑΦΙΕΝΑΙ ΑΜΑΡΤΙΑΣ -ΕΙΠΕ ΤΩ ΠΑΡΑΛΕΛΥΜΕΝΩ· ΣΟΙ ΛΕΓΩ, ΕΓΕΙΡΕ ΚΑΙ ΑΡΑΣ ΤΟ ΚΛΙΝΙΔΙΟΝ ΣΟΥ ΠΟΡΕΥΟΥ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ.

ΛΟΥΚ. 5,25 ΚΑΙ ΠΑΡΑΧΡΗΜΑ ΑΝΑΣΤΑΣ ΕΝΩΠΙΟΝ ΑΥΤΩΝ, ΑΡΑΣ ΕΦ' Ο ΚΑΤΕΚΕΙΤΟ ΑΠΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΔΟΞΑΖΩΝ ΤΟΝ ΘΕΟΝ.

ΛΟΥΚ. 5,26 ΚΑΙ ΕΚΣΤΑΣΙΣ ΕΛΑΒΕΝ ΑΠΑΝΤΑΣ ΚΑΙ ΕΔΟΞΑΖΟΝ ΤΟΝ ΘΕΟΝ, ΚΑΙ ΕΠΛΗΣΘΗΣΑΝ ΦΟΒΟΥ ΛΕΓΟΝΤΕΣ ΟΤΙ ΕΙΔΟΜΕΝ ΠΑΡΑΔΟΞΑ ΣΗΜΕΡΟΝ.

ΛΟΥΚ. 5,27 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΞΗΛΘΕ ΚΑΙ ΕΘΕΑΣΑΤΟ ΤΕΛΩΝΗΝ ΟΝΟΜΑΤΙ ΛΕΥΪΝ, ΚΑΘΗΜΕΝΟΝ ΕΠΙ ΤΟ ΤΕΛΩΝΙΟΝ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΚΟΛΟΥΘΕΙ ΜΟΙ.

ΛΟΥΚ. 5,28 ΚΑΙ ΚΑΤΑΛΙΠΩΝ ΑΠΑΝΤΑ ΑΝΑΣΤΑΣ ΗΚΟΛΟΥΘΗΣΕΝ ΑΥΤΩ.

ΛΟΥΚ. 5,29 ΚΑΙ ΕΠΟΙΗΣΕ ΔΟΧΗΝ ΜΕΓΑΛΗΝ ΛΕΥΪΣ ΑΥΤΩ ΕΝ ΤΗ ΟΙΚΙΑ ΑΥΤΟΥ, ΚΑΙ ΗΝ ΟΧΛΟΣ ΤΕΛΩΝΩΝ ΠΟΛΥΣ ΚΑΙ ΑΛΛΩΝ ΟΙ ΗΣΑΝ ΜΕΤ' ΑΥΤΩΝ ΚΑΤΑΚΕΙΜΕΝΟΙ.

ΛΟΥΚ. 5,30 ΚΑΙ ΕΓΟΓΓΥΖΟΝ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΑΥΤΩΝ ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΠΡΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΔΙΑΤΙ ΜΕΤΑ ΤΩΝ ΤΕΛΩΝΩΝ ΚΑΙ ΑΜΑΡΤΩΛΩΝ ΕΣΘΙΕΤΕ ΚΑΙ ΠΙΝΕΤΕ;

ΛΟΥΚ. 5,31 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΟΥ ΧΡΕΙΑΝ ΕΧΟΥΣΙΝ ΟΙ ΥΓΙΑΙΝΟΝΤΕΣ ΙΑΤΡΟΥ, ΑΛΛ' ΟΙ ΚΑΚΩΣ ΕΧΟΝΤΕΣ·

ΛΟΥΚ. 5,32 ΟΥΚ ΕΛΗΛΥΘΑ ΚΑΛΕΣΑΙ ΔΙΚΑΙΟΥΣ, ΑΛΛΑ ΑΜΑΡΤΩΛΟΥΣ ΕΙΣ ΜΕΤΑΝΟΙΑΝ.

ΛΟΥΚ. 5,33 ΟΙ ΔΕ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΝ· ΔΙΑΤΙ ΟΙ ΜΑΘΗΤΑΙ ΙΩΑΝΝΟΥ ΝΗΣΤΕΥΟΥΣΙ ΠΥΚΝΑ ΚΑΙ ΔΕΗΣΕΙΣ ΠΟΙΟΥΝΤΑΙ, ΟΜΟΙΩΣ ΚΑΙ ΟΙ ΤΩΝ ΦΑΡΙΣΑΙΩΝ, ΟΙ ΔΕ ΣΟΙ ΕΣΘΙΟΥΣΙ ΚΑΙ ΠΙΝΟΥΣΙΝ;

ΛΟΥΚ. 5,34 Ο ΔΕ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΜΗ ΔΥΝΑΣΘΕ ΤΟΥΣ ΥΙΟΥΣ ΤΟΥ ΝΥΜΦΩΝΟΣ, ΕΝ Ω Ο ΝΥΜΦΙΟΣ ΜΕΤ' ΑΥΤΩΝ ΕΣΤΙ, ΠΟΙΗΣΑΙ ΝΗΣΤΕΥΕΙΝ;

ΛΟΥΚ. 5,35 ΕΛΕΥΣΟΝΤΑΙ ΔΕ ΗΜΕΡΑΙ, ΚΑΙ ΟΤΑΝ ΑΠΑΡΘΗ ΑΠ' ΑΥΤΩΝ Ο ΝΥΜΦΙΟΣ, ΤΟΤΕ ΝΗΣΤΕΥΣΟΥΣΙΝ ΕΝ ΕΚΕΙΝΑΙΣ ΤΑΙΣ ΗΜΕΡΑΙΣ.

ΛΟΥΚ. 5,36 ΕΛΕΓΕ ΔΕ ΚΑΙ ΠΑΡΑΒΟΛΗΝ ΠΡΟΣ ΑΥΤΟΥΣ ΟΤΙ ΟΥΔΕΙΣ ΕΠΙΒΛΗΜΑ ΙΜΑΤΙΟΥ ΚΑΙΝΟΥ ΕΠΙΒΑΛΛΕΙ ΕΠΙ ΙΜΑΤΙΟΝ ΠΑΛΑΙΟΝ· ΕΙ ΔΕ ΜΗΓΕ, ΚΑΙ ΤΟ ΚΑΙΝΟΝ ΣΧΙΣΕΙ ΚΑΙ ΤΩ ΠΑΛΑΙΩ ΟΥ ΣΥΜΦΩΝΕΙ ΤΟ ΕΠΙΒΛΗΜΑ ΤΟ ΑΠΟ ΤΟΥ ΚΑΙΝΟΥ.

ΛΟΥΚ. 5,37 ΚΑΙ ΟΥΔΕΙΣ ΒΑΛΛΕΙ ΟΙΝΟΝ ΝΕΟΝ ΕΙΣ ΑΣΚΟΥΣ ΠΑΛΑΙΟΥΣ· ΕΙ ΔΕ ΜΗΓΕ, ΡΗΞΕΙ Ο ΟΙΝΟΣ Ο ΝΕΟΣ ΤΟΥΣ ΑΣΚΟΥΣ, ΚΑΙ ΑΥΤΟΣ ΕΚΧΥΘΗΣΕΤΑΙ ΚΑΙ ΟΙ ΑΣΚΟΙ ΑΠΟΛΟΥΝΤΑΙ·

ΛΟΥΚ. 5,38 ΑΛΛΑ ΟΙΝΟΝ ΝΕΟΝ ΕΙΣ ΑΣΚΟΥΣ ΚΑΙΝΟΥΣ ΒΛΗΤΕΟΝ, ΚΑΙ ΑΜΦΟΤΕΡΟΙ ΣΥΝΤΗΡΟΥΝΤΑΙ.

ΛΟΥΚ. 5,39 ΚΑΙ ΟΥΔΕΙΣ ΠΙΩΝ ΠΑΛΑΙΟΝ ΕΥΘΕΩΣ ΘΕΛΕΙ ΝΕΟΝ· ΛΕΓΕΙ ΓΑΡ· Ο ΠΑΛΑΙΟΣ ΧΡΗΣΤΟΤΕΡΟΣ ΕΣΤΙΝ.

ΚΑΤΑ ΛΟΥΚΑΝ 6

ΛΟΥΚ. 6,1 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΣΑΒΒΑΤΩ ΔΕΥΤΕΡΟΠΡΩΤΩ ΔΙΑΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΝ ΔΙΑ ΤΩΝ ΣΠΟΡΙΜΩΝ· ΚΑΙ ΕΤΙΛΛΟΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΤΟΥΣ ΣΤΑΧΥΑΣ ΚΑΙ ΗΣΘΙΟΝ ΨΩΧΟΝΤΕΣ ΤΑΙΣ ΧΕΡΣΙ.

ΛΟΥΚ. 6,2 ΤΙΝΕΣ ΔΕ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΕΙΠΟΝ ΑΥΤΟΙΣ· ΤΙ ΠΟΙΕΙΤΕ Ο ΟΥΚ ΕΞΕΣΤΙ ΠΟΙΕΙΝ ΕΝ ΤΟΙΣ ΣΑΒΒΑΣΙ;

ΛΟΥΚ. 6,3 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ ΕΙΠΕΝ Ο ΙΗΣΟΥΣ· ΟΥΔΕ ΤΟΥΤΟ ΑΝΕΓΝΩΤΕ Ο ΕΠΟΙΗΣΕ ΔΑΥΪΔ ΟΠΟΤΕ ΕΠΕΙΝΑΣΕΝ ΑΥΤΟΣ ΚΑΙ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΟΝΤΕΣ;

ΛΟΥΚ. 6,4 ΩΣ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΟΥΣ ΑΡΤΟΥΣ ΤΗΣ ΠΡΟΘΕΣΕΩΣ ΕΛΑΒΕ ΚΑΙ ΕΦΑΓΕ, ΚΑΙ ΕΔΩΚΕ ΚΑΙ ΤΟΙΣ ΜΕΤ' ΑΥΤΟΥ, ΟΥΣ ΟΥΚ ΕΞΕΣΤΙ ΦΑΓΕΙΝ ΕΙ ΜΗ ΜΟΝΟΥΣ ΤΟΥΣ ΙΕΡΕΙΣ;

ΛΟΥΚ. 6,5 ΚΑΙ ΕΛΕΓΕΝ ΑΥΤΟΙΣ ΟΤΙ ΚΥΡΙΟΣ ΕΣΤΙΝ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΚΑΙ ΤΟΥ ΣΑΒΒΑΤΟΥ.

ΛΟΥΚ. 6,6 ΕΓΕΝΕΤΟ ΔΕ ΚΑΙ ΕΝ ΕΤΕΡΩ ΣΑΒΒΑΤΩ ΕΙΣΕΛΘΕΙΝ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΚΑΙ ΔΙΔΑΣΚΕΙΝ· ΚΑΙ ΗΝ ΕΚΕΙ ΑΝΘΡΩΠΟΣ, ΚΑΙ Η ΧΕΙΡ ΑΥΤΟΥ Η ΔΕΞΙΑ ΗΝ ΞΗΡΑ.

ΛΟΥΚ. 6,7 ΠΑΡΕΤΗΡΟΥΝ ΔΕ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΕΙ ΕΝ ΤΩ ΣΑΒΒΑΤΩ ΘΕΡΑΠΕΥΣΕΙ, ΙΝΑ ΕΥΡΩΣΙ ΚΑΤΗΓΟΡΙΑΝ ΑΥΤΟΥ.

ΛΟΥΚ. 6,8 ΑΥΤΟΣ ΔΕ ΗΔΕΙ ΤΟΥΣ ΔΙΑΛΟΓΙΣΜΟΥΣ ΑΥΤΩΝ, ΚΑΙ ΕΙΠΕ ΤΩ ΑΝΘΡΩΠΩ ΤΩ ΞΗΡΑΝ ΕΧΟΝΤΙ ΤΗΝ ΧΕΙΡΑ· ΕΓΕΙΡΕ ΚΑΙ ΣΤΗΘΙ ΕΙΣ ΤΟ ΜΕΣΟΝ· Ο ΔΕ ΑΝΑΣΤΑΣ ΕΣΤΗ.

ΛΟΥΚ. 6,9 ΕΙΠΕΝ ΟΥΝ Ο ΙΗΣΟΥΣ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΠΕΡΩΤΗΣΩ ΥΜΑΣ ΤΙ ΕΞΕΣΤΙ ΤΟΙΣ ΣΑΒΒΑΣΙΝ, ΑΓΑΘΟΠΟΙΗΣΑΙ Η ΚΑΚΟΠΟΙΗΣΑΙ, ΨΥΧΗΝ ΣΩΣΑΙ Η ΑΠΟΚΤΕΙΝΑΙ;

ΛΟΥΚ. 6,10 ΚΑΙ ΠΕΡΙΒΛΕΨΑΜΕΝΟΣ ΠΑΝΤΑΣ ΑΥΤΟΥΣ ΕΙΠΕΝ ΑΥΤΩ· ΕΚΤΕΙΝΟΝ ΤΗΝ ΧΕΙΡΑ ΣΟΥ. Ο ΔΕ ΕΠΟΙΗΣΕ, ΚΑΙ ΑΠΟΚΑΤΕΣΤΑΘΗ Η ΧΕΙΡ ΑΥΤΟΥ ΩΣ Η ΑΛΛΗ.

ΛΟΥΚ. 6,11 ΑΥΤΟΙ ΔΕ ΕΠΛΗΣΘΗΣΑΝ ΑΝΟΙΑΣ, ΚΑΙ ΔΙΕΛΑΛΟΥΝ ΠΡΟΣ ΑΛΛΗΛΟΥΣ ΤΙ ΑΝ ΠΟΙΗΣΕΙΑΝ ΤΩ ΙΗΣΟΥ.

ΛΟΥΚ. 6,12 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΑΥΤΑΙΣ ΕΞΗΛΘΕΝ ΕΙΣ ΤΟ ΟΡΟΣ ΠΡΟΣΕΥΞΑΣΘΑΙ ΚΑΙ ΗΝ ΔΙΑΝΥΚΤΕΡΕΥΩΝ ΕΝ ΤΗ ΠΡΟΣΕΥΧΗ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 6,13 ΚΑΙ ΟΤΕ ΕΓΕΝΕΤΟ ΗΜΕΡΑ, ΠΡΟΣΕΦΩΝΗΣΕ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ, ΚΑΙ ΕΚΛΕΞΑΜΕΝΟΣ ΑΠ' ΑΥΤΩΝ ΔΩΔΕΚΑ, ΟΥΣ ΚΑΙ ΑΠΟΣΤΟΛΟΥΣ ΩΝΟΜΑΣΕ,

ΛΟΥΚ. 6,14 ΣΙΜΩΝΑ, ΟΝ ΚΑΙ ΩΝΟΜΑΣΕ ΠΕΤΡΟΝ, ΚΑΙ ΑΝΔΡΕΑΝ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ, ΙΑΚΩΒΟΝ ΚΑΙ ΙΩΑΝΝΗΝ, ΦΙΛΙΠΠΟΝ ΚΑΙ ΒΑΡΘΟΛΟΜΑΙΟΝ,

ΛΟΥΚ. 6,15 ΜΑΤΘΑΙΟΝ ΚΑΙ ΘΩΜΑΝ, ΙΑΚΩΒΟΝ ΤΟΝ ΤΟΥ ΑΛΦΑΙΟΥ ΚΑΙ ΣΙΜΩΝΑ ΤΟΝ ΚΑΛΟΥΜΕΝΟΝ ΖΗΛΩΤΗΝ,

ΛΟΥΚ. 6,16 ΙΟΥΔΑΝ ΙΑΚΩΒΟΥ ΚΑΙ ΙΟΥΔΑΝ ΙΣΚΑΡΙΩΤΗΝ, ΟΣ ΚΑΙ ΕΓΕΝΕΤΟ ΠΡΟΔΟΤΗΣ,

ΛΟΥΚ. 6,17 ΚΑΙ ΚΑΤΑΒΑΣ ΜΕΤ' ΑΥΤΩΝ ΕΣΤΗ ΕΠΙ ΤΟΠΟΥ ΠΕΔΙΝΟΥ, ΚΑΙ ΟΧΛΟΣ ΜΑΘΗΤΩΝ ΑΥΤΟΥ, ΚΑΙ ΠΛΗΘΟΣ ΠΟΛΥ ΤΟΥ ΛΑΟΥ ΑΠΟ ΠΑΣΗΣ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΤΗΣ ΠΑΡΑΛΙΟΥ ΤΥΡΟΥ ΚΑΙ ΣΙΔΩΝΟΣ, ΟΙ ΗΛΘΟΝ ΑΚΟΥΣΑΙ ΑΥΤΟΥ ΚΑΙ ΙΑΘΗΝΑΙ ΑΠΟ ΤΩΝ ΝΟΣΩΝ ΑΥΤΩΝ,

ΛΟΥΚ. 6,18 ΚΑΙ ΟΙ ΟΧΛΟΥΜΕΝΟΙ ΑΠΟ ΠΝΕΥΜΑΤΩΝ ΑΚΑΘΑΡΤΩΝ, ΚΑΙ ΕΘΕΡΑΠΕΥΟΝΤΟ·

ΛΟΥΚ. 6,19 ΚΑΙ ΠΑΣ Ο ΟΧΛΟΣ ΕΖΗΤΕΙ ΑΠΤΕΣΘΑΙ ΑΥΤΟΥ, ΟΤΙ ΔΥΝΑΜΙΣ ΠΑΡ' ΑΥΤΟΥ ΕΞΗΡΧΕΤΟ ΚΑΙ ΙΑΤΟ ΠΑΝΤΑΣ.

ΛΟΥΚ. 6,20 ΚΑΙ ΑΥΤΟΣ ΕΠΑΡΑΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΕΙΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΕΛΕΓΕ· ΜΑΚΑΡΙΟΙ ΟΙ ΠΤΩΧΟΙ, ΟΤΙ ΥΜΕΤΕΡΑ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 6,21 ΜΑΚΑΡΙΟΙ ΟΙ ΠΕΙΝΩΝΤΕΣ ΝΥΝ, ΟΤΙ ΧΟΡΤΑΣΘΗΣΕΣΘΕ. ΜΑΚΑΡΙΟΙ ΟΙ ΚΛΑΙΟΝΤΕΣ ΝΥΝ, ΟΤΙ ΓΕΛΑΣΕΤΕ.

ΛΟΥΚ. 6,22 ΜΑΚΑΡΙΟΙ ΕΣΤΕ ΟΤΑΝ ΜΙΣΗΣΩΣΙΝ ΥΜΑΣ ΟΙ ΑΝΘΡΩΠΟΙ, ΚΑΙ ΟΤΑΝ ΑΦΟΡΙΣΩΣΙΝ ΥΜΑΣ ΚΑΙ ΟΝΕΙΔΙΣΩΣΙ ΚΑΙ ΕΚΒΑΛΩΣΙ ΤΟ ΟΝΟΜΑ ΥΜΩΝ ΩΣ ΠΟΝΗΡΟΝ ΕΝΕΚΑ ΤΟΥ ΥΙΟΥ ΤΟΥ ΑΝΘΡΩΠΟΥ.

ΛΟΥΚ. 6,23 ΧΑΡΗΤΕ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΚΑΙ ΣΚΙΡΤΗΣΑΤΕ· ΙΔΟΥ ΓΑΡ Ο ΜΙΣΘΟΣ ΥΜΩΝ ΠΟΛΥΣ ΕΝ ΤΩ ΟΥΡΑΝΩ· ΚΑΤΑ ΤΑ ΑΥΤΑ ΓΑΡ ΕΠΟΙΟΥΝ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ.

ΛΟΥΚ. 6,24 ΠΛΗΝ ΟΥΑΙ ΥΜΙΝ ΤΟΙΣ ΠΛΟΥΣΙΟΙΣ, ΟΤΙ ΑΠΕΧΕΤΕ ΤΗΝ ΠΑΡΑΚΛΗΣΙΝ ΥΜΩΝ.

ΛΟΥΚ. 6,25 ΟΥΑΙ ΥΜΙΝ ΟΙ ΕΜΠΕΠΛΗΣΜΕΝΟΙ, ΟΤΙ ΠΕΙΝΑΣΕΤΕ. ΟΥΑΙ ΥΜΙΝ ΟΙ ΓΕΛΩΝΤΕΣ ΝΥΝ, ΟΤΙ ΠΕΝΘΗΣΕΤΕ ΚΑΙ ΚΛΑΥΣΕΤΕ.

ΛΟΥΚ. 6 ,26 ΟΥΑΙ ΟΤΑΝ ΚΑΛΩΣ ΥΜΑΣ ΕΙΠΩΣΙ ΠΑΝΤΕΣ ΟΙ ΑΝΘΡΩΠΟΙ· ΚΑΤΑ ΤΑ ΑΥΤΑ ΓΑΡ ΕΠΟΙΟΥΝ ΤΟΙΣ ΨΕΥΔΟΠΡΟΦΗΤΑΙΣ ΟΙ ΠΑΤΕΡΕΣ ΑΥΤΩΝ.

ΛΟΥΚ. 6,27 ΑΛΛΑ ΥΜΙΝ ΛΕΓΩ ΤΟΙΣ ΑΚΟΥΟΥΣΙΝ· ΑΓΑΠΑΤΕ ΤΟΥΣ ΕΧΘΡΟΥΣ ΥΜΩΝ, ΚΑΛΩΣ ΠΟΙΕΙΤΕ ΤΟΙΣ ΜΙΣΟΥΣΙΝ ΥΜΑΣ,

ΛΟΥΚ. 6,28 ΕΥΛΟΓΕΙΤΕ ΤΟΥΣ ΚΑΤΑΡΩΜΕΝΟΥΣ ΥΜΙΝ, ΠΡΟΣΕΥΧΕΣΘΕ ΥΠΕΡ ΤΩΝ ΕΠΗΡΕΑΖΟΝΤΩΝ ΥΜΑΣ.

ΛΟΥΚ. 6,29 ΤΩ ΤΥΠΤΟΝΤΙ ΣΕ ΕΠΙ ΤΗΝ ΣΙΑΓΟΝΑ ΠΑΡΕΧΕ ΚΑΙ ΤΗΝ ΑΛΛΗΝ, ΚΑΙ ΑΠΟ ΤΟΥ ΑΙΡΟΝΤΟΣ ΣΟΥ ΤΟ ΙΜΑΤΙΟΝ ΚΑΙ ΤΟΝ ΧΙΤΩΝΑ ΜΗ ΚΩΛΥΣΗΣ.

ΛΟΥΚ. 6,30 ΠΑΝΤΙ ΔΕ ΤΩ ΑΙΤΟΥΝΤΙ ΣΕ ΔΙΔΟΥ, ΚΑΙ ΑΠΟ ΤΟΥ ΑΙΡΟΝΤΟΣ ΤΑ ΣΑ ΜΗ ΑΠΑΙΤΕΙ.

ΛΟΥΚ. 6,31 ΚΑΙ ΚΑΘΩΣ ΘΕΛΕΤΕ ΙΝΑ ΠΟΙΩΣΙΝ ΥΜΙΝ ΟΙ ΑΝΘΡΩΠΟΙ, ΚΑΙ ΥΜΕΙΣ ΠΟΙΕΙΤΕ ΑΥΤΟΙΣ ΟΜΟΙΩΣ.

ΛΟΥΚ. 6,32 ΚΑΙ ΕΙ ΑΓΑΠΑΤΕ ΤΟΥΣ ΑΓΑΠΩΝΤΑΣ ΥΜΑΣ, ΠΟΙΑ ΥΜΙΝ ΧΑΡΙΣ ΕΣΤΙ; ΚΑΙ ΓΑΡ ΟΙ ΑΜΑΡΤΩΛΟΙ ΤΟΥΣ ΑΓΑΠΩΝΤΑΣ ΑΥΤΟΥΣ ΑΓΑΠΩΣΙ.

ΛΟΥΚ. 6,33 ΚΑΙ ΕΑΝ ΑΓΑΘΟΠΟΙΗΤΕ ΤΟΥΣ ΑΓΑΘΟΠΟΙΟΥΝΤΑΣ ΥΜΑΣ, ΠΟΙΑ ΥΜΙΝ ΧΑΡΙΣ ΕΣΤΙ; ΚΑΙ ΓΑΡ ΟΙ ΑΜΑΡΤΩΛΟΙ ΤΟ ΑΥΤΟ ΠΟΙΟΥΣΙ.

ΛΟΥΚ. 6,34 ΚΑΙ ΕΑΝ ΔΑΝΕΙΖΗΤΕ ΠΑΡ' ΩΝ ΕΛΠΙΖΕΤΕ ΑΠΟΛΑΒΕΙΝ, ΠΟΙΑ ΥΜΙΝ ΧΑΡΙΣ ΕΣΤΙ; ΚΑΙ ΓΑΡ ΑΜΑΡΤΩΛΟΙ ΑΜΑΡΤΩΛΟΙΣ ΔΑΝΕΙΖΟΥΣΙΝ ΙΝΑ ΑΠΟΛΑΒΩΣΙ ΤΑ ΙΣΑ.

ΛΟΥΚ. 6,35 ΠΛΗΝ ΑΓΑΠΑΤΕ ΤΟΥΣ ΕΧΘΡΟΥΣ ΥΜΩΝ ΚΑΙ ΑΓΑΘΟΠΟΙΕΙΤΕ ΚΑΙ ΔΑΝΕΙΖΕΤΕ ΜΗΔΕΝ ΑΠΕΛΠΙΖΟΝΤΕΣ, ΚΑΙ ΕΣΤΑΙ Ο ΜΙΣΘΟΣ ΥΜΩΝ ΠΟΛΥΣ, ΚΑΙ ΕΣΕΣΘΕ ΥΙΟΙ ΥΨΙΣΤΟΥ, ΟΤΙ ΑΥΤΟΣ ΧΡΗΣΤΟΣ ΕΣΤΙΝ ΕΠΙ ΤΟΥΣ ΑΧΑΡΙΣΤΟΥΣ ΚΑΙ ΠΟΝΗΡΟΥΣ.

ΛΟΥΚ. 6,36 ΓΙΝΕΣΘΕ ΟΥΝ ΟΙΚΤΙΡΜΟΝΕΣ, ΚΑΘΩΣ ΚΑΙ Ο ΠΑΤΗΡ ΥΜΩΝ ΟΙΚΤΙΡΜΩΝ ΕΣΤΙ.

ΛΟΥΚ. 6,37 ΚΑΙ ΜΗ ΚΡΙΝΕΤΕ, ΚΑΙ ΟΥ ΜΗ ΚΡΙΘΗΤΕ· ΜΗ ΚΑΤΑΔΙΚΑΖΕΤΕ, ΚΑΙ ΟΥ ΜΗ ΚΑΤΑΔΙΚΑΣΘΗΤΕ· ΑΠΟΛΥΕΤΕ, ΚΑΙ ΑΠΟΛΥΘΗΣΕΣΘΕ·

ΛΟΥΚ. 6,38 ΔΙΔΟΤΕ, ΚΑΙ ΔΟΘΗΣΕΤΑΙ ΥΜΙΝ· ΜΕΤΡΟΝ ΚΑΛΟΝ, ΠΕΠΙΕΣΜΕΝΟΝ ΚΑΙ ΣΕΣΑΛΕΥΜΕΝΟΝ ΚΑΙ ΥΠΕΡΕΚΧΥΝΟΜΕΝΟΝ ΔΩΣΟΥΣΙΝ ΕΙΣ ΤΟΝ ΚΟΛΠΟΝ ΥΜΩΝ· ΤΩ ΓΑΡ ΑΥΤΩ ΜΕΤΡΩ Ω ΜΕΤΡΕΙΤΕ, ΑΝΤΙΜΕΤΡΗΘΗΣΕΤΑΙ ΥΜΙΝ.

ΛΟΥΚ. 6,39 ΕΙΠΕ ΔΕ ΠΑΡΑΒΟΛΗΝ ΑΥΤΟΙΣ· ΜΗΤΙ ΔΥΝΑΤΑΙ ΤΥΦΛΟΣ ΤΥΦΛΟΝ ΟΔΗΓΕΙΝ; ΟΥΧΙ ΑΜΦΟΤΕΡΟΙ ΕΙΣ ΒΟΘΥΝΟΝ ΠΕΣΟΥΝΤΑΙ;

ΛΟΥΚ. 6,40 ΟΥΚ ΕΣΤΙ ΜΑΘΗΤΗΣ ΥΠΕΡ ΤΟΝ ΔΙΔΑΣΚΑΛΟΝ ΑΥΤΟΥ· ΚΑΤΗΡΤΙΣΜΕΝΟΣ ΔΕ ΠΑΣ ΕΣΤΑΙ ΩΣ Ο ΔΙΔΑΣΚΑΛΟΣ ΑΥΤΟΥ.

ΛΟΥΚ. 6,41 ΤΙ ΔΕ ΒΛΕΠΕΙΣ ΤΟ ΚΑΡΦΟΣ ΤΟ ΕΝ ΤΩ ΟΦΘΑΛΜΩ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ, ΤΗΝ ΔΕ ΔΟΚΟΝ ΤΗΝ ΕΝ ΤΩ ΙΔΙΩ ΟΦΘΑΛΜΩ ΟΥ ΚΑΤΑΝΟΕΙΣ;

ΛΟΥΚ. 6,42 Η ΠΩΣ ΔΥΝΑΣΑΙ ΛΕΓΕΙΝ ΤΩ ΑΔΕΛΦΩ ΣΟΥ, ΑΔΕΛΦΕ, ΑΦΕΣ ΕΚΒΑΛΩ ΤΟ ΚΑΡΦΟΣ ΤΟ ΕΝ ΤΩ ΟΦΘΑΛΜΩ ΣΟΥ, ΑΥΤΟΣ ΤΗΝ ΕΝ ΤΩ ΟΦΘΑΛΜΩ ΣΟΥ ΔΟΚΟΝ ΟΥ ΒΛΕΠΩΝ; ΥΠΟΚΡΙΤΑ, ΕΚΒΑΛΕ ΠΡΩΤΟΝ ΤΗΝ ΔΟΚΟΝ ΕΚ ΤΟΥ ΟΦΘΑΛΜΟΥ ΣΟΥ, ΚΑΙ ΤΟΤΕ ΔΙΑΒΛΕΨΕΙΣ ΕΚΒΑΛΕΙΝ ΤΟ ΚΑΡΦΟΣ ΤΟ ΕΝ ΤΩ ΟΦΘΑΛΜΩ ΤΟΥ ΑΔΕΛΦΟΥ ΣΟΥ.

ΛΟΥΚ. 6,43 ΟΥ ΓΑΡ ΕΣΤΙ ΔΕΝΔΡΟΝ ΚΑΛΟΝ ΠΟΙΟΥΝ ΚΑΡΠΟΝ ΣΑΠΡΟΝ, ΟΥΔΕ ΔΕΝΔΡΟΝ ΣΑΠΡΟΝ ΠΟΙΟΥΝ ΚΑΡΠΟΝ ΚΑΛΟΝ·

ΛΟΥΚ. 6,44 ΕΚΑΣΤΟΝ ΓΑΡ ΔΕΝΔΡΟΝ ΕΚ ΤΟΥ ΙΔΙΟΥ ΚΑΡΠΟΥ ΓΙΝΩΣΚΕΤΑΙ. ΟΥ ΓΑΡ ΕΞ ΑΚΑΝΘΩΝ ΣΥΛΛΕΓΟΥΣΙ ΣΥΚΑ, ΟΥΔΕ ΕΚ ΒΑΤΟΥ ΤΡΥΓΩΣΙ ΣΤΑΦΥΛΗΝ.

ΛΟΥΚ. 6,45 Ο ΑΓΑΘΟΣ ΑΝΘΡΩΠΟΣ ΕΚ ΤΟΥ ΑΓΑΘΟΥ ΘΗΣΑΥΡΟΥ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΟΥ ΠΡΟΦΕΡΕΙ ΤΟ ΑΓΑΘΟΝ, ΚΑΙ Ο ΠΟΝΗΡΟΣ ΑΝΘΡΩΠΟΣ ΕΚ ΤΟΥ ΠΟΝΗΡΟΥ ΘΗΣΑΥΡΟΥ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΟΥ ΠΡΟΦΕΡΕΙ ΤΟ ΠΟΝΗΡΟΝ· ΕΚ ΓΑΡ ΤΟΥ ΠΕΡΙΣΣΕΥΜΑΤΟΣ ΤΗΣ ΚΑΡΔΙΑΣ ΛΑΛΕΙ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ.

ΛΟΥΚ. 6,46 ΤΙ ΔΕ ΜΕ ΚΑΛΕΙΤΕ, ΚΥΡΙΕ ΚΥΡΙΕ, ΚΑΙ ΟΥ ΠΟΙΕΙΤΕ Α ΛΕΓΩ;

ΛΟΥΚ. 6,47 ΠΑΣ Ο ΕΡΧΟΜΕΝΟΣ ΠΡΟΣ ΜΕ ΚΑΙ ΑΚΟΥΩΝ ΜΟΥ ΤΩΝ ΛΟΓΩΝ ΚΑΙ ΠΟΙΩΝ ΑΥΤΟΥΣ, ΥΠΟΔΕΙΞΩ ΥΜΙΝ ΤΙΝΙ ΕΣΤΙΝ ΟΜΟΙΟΣ·

ΛΟΥΚ. 6,48 ΟΜΟΙΟΣ ΕΣΤΙΝ ΑΝΘΡΩΠΩ ΟΙΚΟΔΟΜΟΥΝΤΙ ΟΙΚΙΑΝ, ΟΣ ΚΑΙ ΕΣΚΑΨΕ ΚΑΙ ΕΒΑΘΥΝΕ ΚΑΙ ΕΘΗΚΕ ΘΕΜΕΛΙΟΝ ΕΠΙ ΤΗΝ ΠΕΤΡΑΝ· ΠΛΗΜΜΥΡΑΣ ΔΕ ΓΕΝΟΜΕΝΗΣ ΠΡΟΣΕΡΡΗΞΕΝ Ο ΠΟΤΑΜΟΣ ΤΗ ΟΙΚΙΑ ΕΚΕΙΝΗ, ΚΑΙ ΟΥΚ ΙΣΧΥΣΕ ΣΑΛΕΥΣΑΙ ΑΥΤΗΝ· ΤΕΘΕΜΕΛΙΩΤΟ ΓΑΡ ΕΠΙ ΤΗΝ ΠΕΤΡΑΝ.

ΛΟΥΚ. 6,49 Ο ΔΕ ΑΚΟΥΣΑΣ ΚΑΙ ΜΗ ΠΟΙΗΣΑΣ ΟΜΟΙΟΣ ΕΣΤΙΝ ΑΝΘΡΩΠΩ ΟΙΚΟΔΟΜΗΣΑΝΤΙ ΟΙΚΙΑΝ ΕΠΙ ΤΗΝ ΓΗΝ ΧΩΡΙΣ ΘΕΜΕΛΙΟΥ· Η ΠΡΟΣΕΡΡΗΞΕΝ Ο ΠΟΤΑΜΟΣ, ΚΑΙ ΕΥΘΥΣ ΕΠΕΣΕ, ΚΑΙ ΕΓΕΝΕΤΟ ΤΟ ΡΗΓΜΑ ΤΗΣ ΟΙΚΙΑΣ ΕΚΕΙΝΗΣ ΜΕΓΑ.

ΚΑΤΑ ΛΟΥΚΑΝ 7

ΛΟΥΚ. 7,1 ΕΠΕΙ ΔΕ ΕΠΛΗΡΩΣΕ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΑΥΤΟΥ ΕΙΣ ΤΑΣ ΑΚΟΑΣ ΤΟΥ ΛΑΟΥ, ΕΙΣΗΛΘΕΝ ΕΙΣ ΚΑΠΕΡΝΑΟΥΜ.

ΛΟΥΚ. 7,2 ΕΚΑΤΟΝΤΑΡΧΟΥ ΔΕ ΤΙΝΟΣ ΔΟΥΛΟΣ ΚΑΚΩΣ ΕΧΩΝ ΗΜΕΛΛΕ ΤΕΛΕΥΤΑΝ, ΟΣ ΗΝ ΑΥΤΩ ΕΝΤΙΜΟΣ.

ΛΟΥΚ. 7,3 ΑΚΟΥΣΑΣ ΔΕ ΠΕΡΙ ΤΟΥ ΙΗΣΟΥ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΑΥΤΟΝ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΕΡΩΤΩΝ ΑΥΤΟΝ ΟΠΩΣ ΕΛΘΩΝ ΔΙΑΣΩΣΗ ΤΟΝ ΔΟΥΛΟΝ ΑΥΤΟΥ.

ΛΟΥΚ. 7,4 ΟΙ ΔΕ ΠΑΡΑΓΕΝΟΜΕΝΟΙ ΠΡΟΣ ΤΟΝ ΙΗΣΟΥΝ ΠΑΡΕΚΑΛΟΥΝ ΑΥΤΟΝ ΣΠΟΥΔΑΙΩΣ, ΛΕΓΟΝΤΕΣ ΟΤΙ ΑΞΙΟΣ ΕΣΤΙΝ Ω ΠΑΡΕΞΕΙ ΤΟΥΤΟ.

ΛΟΥΚ. 7,5 ΑΓΑΠΑ ΓΑΡ ΤΟ ΕΘΝΟΣ ΗΜΩΝ, ΚΑΙ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΑΥΤΟΣ ΩΚΟΔΟΜΗΣΕΝ ΗΜΙΝ.

ΛΟΥΚ. 7,6 Ο ΔΕ ΙΗΣΟΥΣ ΕΠΟΡΕΥΕΤΟ ΣΥΝ ΑΥΤΟΙΣ. ΗΔΗ ΔΕ ΑΥΤΟΥ ΟΥ ΜΑΚΡΑΝ ΑΠΕΧΟΝΤΟΣ ΑΠΟ ΤΗΣ ΟΙΚΙΑΣ ΕΠΕΜΨΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΕΚΑΤΟΝΤΑΡΧΟΣ ΦΙΛΟΥΣ ΛΕΓΩΝ ΑΥΤΩ· ΚΥΡΙΕ, ΜΗ ΣΚΥΛΛΟΥ· ΟΥ ΓΑΡ ΕΙΜΙ ΙΚΑΝΟΣ ΙΝΑ ΥΠΟ ΤΗΝ ΣΤΕΓΗΝ ΜΟΥ ΕΙΣΕΛΘΗΣ·

ΛΟΥΚ. 7,7 ΔΙΟ ΟΥΔΕ ΕΜΑΥΤΟΝ ΗΞΙΩΣΑ ΠΡΟΣ ΣΕ ΕΛΘΕΙΝ· ΑΛΛ' ΕΙΠΕ ΛΟΓΩ, ΚΑΙ ΙΑΘΗΣΕΤΑΙ Ο ΠΑΙΣ ΜΟΥ.

ΛΟΥΚ. 7,8 ΚΑΙ ΓΑΡ ΕΓΩ ΑΝΘΡΩΠΟΣ ΕΙΜΙ ΥΠΟ ΕΞΟΥΣΙΑΝ ΤΑΣΣΟΜΕΝΟΣ, ΕΧΩΝ ΥΠ' ΕΜΑΥΤΟΝ ΣΤΡΑΤΙΩΤΑΣ, ΚΑΙ ΛΕΓΩ ΤΟΥΤΩ, ΠΟΡΕΥΘΗΤΙ, ΚΑΙ ΠΟΡΕΥΕΤΑΙ, ΚΑΙ ΑΛΛΩ, ΕΡΧΟΥ, ΚΑΙ ΕΡΧΕΤΑΙ, ΚΑΙ ΤΩ ΔΟΥΛΩ ΜΟΥ, ΠΟΙΗΣΟΝ ΤΟΥΤΟ, ΚΑΙ ΠΟΙΕΙ.

ΛΟΥΚ. 7,9 ΑΚΟΥΣΑΣ ΔΕ ΤΑΥΤΑ Ο ΙΗΣΟΥΣ ΕΘΑΥΜΑΣΕΝ ΑΥΤΟΝ, ΚΑΙ ΣΤΡΑΦΕΙΣ ΤΩ ΑΚΟΛΟΥΘΟΥΝΤΙ ΑΥΤΩ ΟΧΛΩ ΕΙΠΕ· ΛΕΓΩ ΥΜΙΝ, ΟΥΔΕ ΕΝ ΤΩ ΙΣΡΑΗΛ ΤΟΣΑΥΤΗΝ ΠΙΣΤΙΝ ΕΥΡΟΝ.

ΛΟΥΚ. 7,10 ΚΑΙ ΥΠΟΣΤΡΕΨΑΝΤΕΣ ΟΙ ΠΕΜΦΘΕΝΤΕΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΕΥΡΟΝ ΤΟΝ ΑΣΘΕΝΟΥΝΤΑ ΔΟΥΛΟΝ ΥΓΙΑΙΝΟΝΤΑ.

ΛΟΥΚ. 7,11 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΞΗΣ ΕΠΟΡΕΥΕΤΟ ΕΙΣ ΠΟΛΙΝ ΚΑΛΟΥΜΕΝΗΝ ΝΑΪΝ· ΚΑΙ ΣΥΝΕΠΟΡΕΥΟΝΤΟ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΙΚΑΝΟΙ ΚΑΙ ΟΧΛΟΣ ΠΟΛΥΣ.

ΛΟΥΚ. 7,12 ΩΣ ΔΕ ΗΓΓΙΣΕ ΤΗ ΠΥΛΗ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΙΔΟΥ ΕΞΕΚΟΜΙΖΕΤΟ ΤΕΘΝΗΚΩΣ ΥΙΟΣ ΜΟΝΟΓΕΝΗΣ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ, ΚΑΙ ΑΥΤΗ ΗΝ ΧΗΡΑ, ΚΑΙ ΟΧΛΟΣ ΤΗΣ ΠΟΛΕΩΣ ΙΚΑΝΟΣ ΗΝ ΣΥΝ ΑΥΤΗ.

ΛΟΥΚ. 7,13 ΚΑΙ ΙΔΩΝ ΑΥΤΗΝ Ο ΚΥΡΙΟΣ ΕΣΠΛΑΓΧΝΙΣΘΗ ΕΠ' ΑΥΤΗ ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΜΗ ΚΛΑΙΕ·

ΛΟΥΚ. 7,14 ΚΑΙ ΠΡΟΣΕΛΘΩΝ ΗΨΑΤΟ ΤΗΣ ΣΟΡΟΥ, ΟΙ ΔΕ ΒΑΣΤΑΖΟΝΤΕΣ ΕΣΤΗΣΑΝ, ΚΑΙ ΕΙΠΕ· ΝΕΑΝΙΣΚΕ, ΣΟΙ ΛΕΓΩ, ΕΓΕΡΘΗΤΙ.

ΛΟΥΚ. 7,15 ΚΑΙ ΑΝΕΚΑΘΙΣΕΝ Ο ΝΕΚΡΟΣ ΚΑΙ ΗΡΞΑΤΟ ΛΑΛΕΙΝ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΝ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ.

ΛΟΥΚ. 7,16 ΕΛΑΒΕ ΔΕ ΦΟΒΟΣ ΠΑΝΤΑΣ ΚΑΙ ΕΔΟΞΑΖΟΝ ΤΟΝ ΘΕΟΝ, ΛΕΓΟΝΤΕΣ ΟΤΙ ΠΡΟΦΗΤΗΣ ΜΕΓΑΣ ΕΓΗΓΕΡΤΑΙ ΕΝ ΗΜΙΝ, ΚΑΙ ΟΤΙ ΕΠΕΣΚΕΨΑΤΟ Ο ΘΕΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ.

ΛΟΥΚ. 7,17 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΛΟΓΟΣ ΟΥΤΟΣ ΕΝ ΟΛΗ ΤΗ ΙΟΥΔΑΙΑ ΠΕΡΙ ΑΥΤΟΥ ΚΑΙ ΕΝ ΠΑΣΗ ΤΗ ΠΕΡΙΧΩΡΩ.

ΛΟΥΚ. 7,18 ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΙΩΑΝΝΗ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΠΕΡΙ ΠΑΝΤΩΝ ΤΟΥΤΩΝ.

ΛΟΥΚ. 7,19 ΚΑΙ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΔΥΟ ΤΙΝΑΣ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ Ο ΙΩΑΝΝΗΣ ΕΠΕΜΨΕ ΠΡΟΣ ΤΟΝ ΙΗΣΟΥΝ ΛΕΓΩΝ· ΣΥ ΕΙ Ο ΕΡΧΟΜΕΝΟΣ Η ΕΤΕΡΟΝ ΠΡΟΣΔΟΚΩΜΕΝ;

ΛΟΥΚ. 7,20 ΠΑΡΑΓΕΝΟΜΕΝΟΙ ΔΕ ΠΡΟΣ ΑΥΤΟΝ ΟΙ ΑΝΔΡΕΣ ΕΙΠΟΝ· ΙΩΑΝΝΗΣ Ο ΒΑΠΤΙΣΤΗΣ ΑΠΕΣΤΑΛΚΕΝ ΗΜΑΣ ΠΡΟΣ ΣΕ ΛΕΓΩΝ· ΣΥ ΕΙ Ο ΕΡΧΟΜΕΝΟΣ Η ΕΤΕΡΟΝ ΠΡΟΣΔΟΚΩΜΕΝ;

ΛΟΥΚ. 7,21 ΕΝ ΑΥΤΗ ΔΕ ΤΗ ΩΡΑ ΕΘΕΡΑΠΕΥΣΕ ΠΟΛΛΟΥΣ ΑΠΟ ΝΟΣΩΝ ΚΑΙ ΜΑΣΤΙΓΩΝ ΚΑΙ ΠΝΕΥΜΑΤΩΝ ΠΟΝΗΡΩΝ ΚΑΙ ΤΥΦΛΟΙΣ ΠΟΛΛΟΙΣ ΕΧΑΡΙΣΑΤΟ ΤΟ ΒΛΕΠΕΙΝ.

ΛΟΥΚ. 7,22 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΟΡΕΥΘΕΝΤΕΣ ΑΠΑΓΓΕΙΛΑΤΕ ΙΩΑΝΝΗ Α ΕΙΔΕΤΕ ΚΑΙ ΗΚΟΥΣΑΤΕ· ΤΥΦΛΟΙ ΑΝΑΒΛΕΠΟΥΣΙ ΚΑΙ ΧΩΛΟΙ ΠΕΡΙΠΑΤΟΥΣΙ, ΛΕΠΡΟΙ ΚΑΘΑΡΙΖΟΝΤΑΙ, ΚΩΦΟΙ ΑΚΟΥΟΥΣΙ, ΝΕΚΡΟΙ ΕΓΕΙΡΟΝΤΑΙ, ΠΤΩΧΟΙ ΕΥΑΓΓΕΛΙΖΟΝΤΑΙ·

ΛΟΥΚ. 7,23 ΚΑΙ ΜΑΚΑΡΙΟΣ ΕΣΤΙΝ ΟΣ ΕΑΝ ΜΗ ΣΚΑΝΔΑΛΙΣΘΗ ΕΝ ΕΜΟΙ.

ΛΟΥΚ. 7,24 ΑΠΕΛΘΟΝΤΩΝ ΔΕ ΤΩΝ ΜΑΘΗΤΩΝ ΙΩΑΝΝΟΥ ΗΡΞΑΤΟ ΛΕΓΕΙΝ ΠΡΟΣ ΤΟΥΣ ΟΧΛΟΥΣ ΠΕΡΙ ΙΩΑΝΝΟΥ· ΤΙ ΕΞΕΛΗΛΥΘΑΤΕ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΘΕΑΣΑΣΘΑΙ; ΚΑΛΑΜΟΝ ΥΠΟ ΑΝΕΜΟΥ ΣΑΛΕΥΟΜΕΝΟΝ;

ΛΟΥΚ. 7,25 ΑΛΛΑ ΤΙ ΕΞΕΛΗΛΥΘΑΤΕ ΙΔΕΙΝ; ΑΝΘΡΩΠΟΝ ΕΝ ΜΑΛΑΚΟΙΣ ΙΜΑΤΙΟΙΣ ΗΜΦΙΕΣΜΕΝΟΝ; ΙΔΟΥ ΟΙ ΕΝ ΙΜΑΤΙΣΜΩ ΕΝΔΟΞΩ ΚΑΙ ΤΡΥΦΗ ΥΠΑΡΧΟΝΤΕΣ ΕΝ ΤΟΙΣ ΒΑΣΙΛΕΙΟΙΣ ΕΙΣΙΝ.

ΛΟΥΚ. 7,26 ΑΛΛΑ ΤΙ ΕΞΕΛΗΛΥΘΑΤΕ ΙΔΕΙΝ; ΠΡΟΦΗΤΗΝ; ΝΑΙ ΛΕΓΩ ΥΜΙΝ, ΚΑΙ ΠΕΡΙΣΣΟΤΕΡΟΝ ΠΡΟΦΗΤΟΥ.

ΛΟΥΚ. 7,27 ΟΥΤΟΣ ΕΣΤΙ ΠΕΡΙ ΟΥ ΓΕΓΡΑΠΤΑΙ, ΙΔΟΥ ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΤΟΝ ΑΓΓΕΛΟΝ ΜΟΥ ΠΡΟ ΠΡΟΣΩΠΟΥ ΣΟΥ, ΟΣ ΚΑΤΑΣΚΕΥΑΣΕΙ ΤΗΝ ΟΔΟΝ ΣΟΥ ΕΜΠΡΟΣΘΕΝ ΣΟΥ·

ΛΟΥΚ. 7,28 ΛΕΓΩ ΓΑΡ ΥΜΙΝ, ΜΕΙΖΩΝ ΕΝ ΓΕΝΝΗΤΟΙΣ ΓΥΝΑΙΚΩΝ ΠΡΟΦΗΤΗΣ ΙΩΑΝΝΟΥ ΤΟΥ ΒΑΠΤΙΣΤΟΥ ΟΥΔΕΙΣ ΕΣΤΙΝ· Ο ΔΕ ΜΙΚΡΟΤΕΡΟΣ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ ΜΕΙΖΩΝ ΑΥΤΟΥ ΕΣΤΙ.

ΛΟΥΚ. 7,29 ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΑΚΟΥΣΑΣ ΚΑΙ ΟΙ ΤΕΛΩΝΑΙ ΕΔΙΚΑΙΩΣΑΝ ΤΟΝ ΘΕΟΝ, ΒΑΠΤΙΣΘΕΝΤΕΣ ΤΟ ΒΑΠΤΙΣΜΑ ΙΩΑΝΝΟΥ·

ΛΟΥΚ. 7,30 ΟΙ ΔΕ ΦΑΡΙΣΑΙΟΙ ΚΑΙ ΟΙ ΝΟΜΙΚΟΙ ΤΗΝ ΒΟΥΛΗΝ ΤΟΥ ΘΕΟΥ ΗΘΕΤΗΣΑΝ ΕΙΣ ΕΑΥΤΟΥΣ, ΜΗ ΒΑΠΤΙΣΘΕΝΤΕΣ ΥΠ' ΑΥΤΟΥ.

ΛΟΥΚ. 7,31 ΤΙΝΙ ΟΥΝ ΟΜΟΙΩΣΩ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΤΗΣ ΓΕΝΕΑΣ ΤΑΥΤΗΣ, ΚΑΙ ΤΙΝΙ ΕΙΣΙΝ ΟΜΟΙΟΙ;

ΛΟΥΚ. 7,32 ΟΜΟΙΟΙ ΕΙΣΙ ΠΑΙΔΙΟΙΣ ΤΟΙΣ ΕΝ ΑΓΟΡΑ ΚΑΘΗΜΕΝΟΙΣ ΚΑΙ ΠΡΟΣΦΩΝΟΥΣΙΝ ΑΛΛΗΛΟΙΣ ΚΑΙ ΛΕΓΟΥΣΙΝ· ΗΥΛΗΣΑΜΕΝ ΥΜΙΝ, ΚΑΙ ΟΥΚ ΩΡΧΗΣΑΣΘΕ, ΕΘΡΗΝΗΣΑΜΕΝ ΥΜΙΝ, ΚΑΙ ΟΥΚ ΕΚΛΑΥΣΑΤΕ.

ΛΟΥΚ. 7,33 ΕΛΗΛΥΘΕ ΓΑΡ ΙΩΑΝΝΗΣ Ο ΒΑΠΤΙΣΤΗΣ ΜΗΤΕ ΑΡΤΟΝ ΕΣΘΙΩΝ ΜΗΤΕ ΟΙΝΟΝ ΠΙΝΩΝ, ΚΑΙ ΛΕΓΕΤΕ· ΔΑΙΜΟΝΙΟΝ ΕΧΕΙ.

ΛΟΥΚ. 7,34 ΕΛΗΛΥΘΕΝ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΣΘΙΩΝ ΚΑΙ ΠΙΝΩΝ, ΚΑΙ ΛΕΓΕΤΕ· ΙΔΟΥ ΑΝΘΡΩΠΟΣ ΦΑΓΟΣ ΚΑΙ ΟΙΝΟΠΟΤΗΣ, ΦΙΛΟΣ ΤΕΛΩΝΩΝ ΚΑΙ ΑΜΑΡΤΩΛΩΝ.

ΛΟΥΚ. 7,35 ΚΑΙ ΕΔΙΚΑΙΩΘΗ Η ΣΟΦΙΑ ΑΠΟ ΤΩΝ ΤΕΚΝΩΝ ΑΥΤΗΣ ΠΑΝΤΩΝ.

ΛΟΥΚ. 7,36 ΗΡΩΤΑ ΔΕ ΤΙΣ ΑΥΤΟΝ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΙΝΑ ΦΑΓΗ ΜΕΤ' ΑΥΤΟΥ· ΚΑΙ ΕΙΣΕΛΘΩΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΤΟΥ ΦΑΡΙΣΑΙΟΥ ΑΝΕΚΛΙΘΗ.

ΛΟΥΚ. 7,37 ΚΑΙ ΙΔΟΥ ΓΥΝΗ ΕΝ ΤΗ ΠΟΛΕΙ ΗΤΙΣ ΗΝ ΑΜΑΡΤΩΛΟΣ, ΚΑΙ ΕΠΙΓΝΟΥΣΑ ΟΤΙ ΑΝΑΚΕΙΤΑΙ ΕΝ ΤΗ ΟΙΚΙΑ ΤΟΥ ΦΑΡΙΣΑΙΟΥ, ΚΟΜΙΣΑΣΑ ΑΛΑΒΑΣΤΡΟΝ ΜΥΡΟΥ

ΛΟΥΚ. 7,38 ΚΑΙ ΣΤΑΣΑ ΟΠΙΣΩ ΠΑΡΑ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΚΛΑΙΟΥΣΑ, ΗΡΞΑΤΟ ΒΡΕΧΕΙΝ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΤΟΙΣ ΔΑΚΡΥΣΙ ΚΑΙ ΤΑΙΣ ΘΡΙΞΙ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΗΣ ΕΞΕΜΑΣΣΕ, ΚΑΙ ΚΑΤΕΦΙΛΕΙ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΚΑΙ ΗΛΕΙΦΕ ΤΩ ΜΥΡΩ.

ΛΟΥΚ. 7,39 ΙΔΩΝ ΔΕ Ο ΦΑΡΙΣΑΙΟΣ Ο ΚΑΛΕΣΑΣ ΑΥΤΟΝ ΕΙΠΕΝ ΕΝ ΕΑΥΤΩ ΛΕΓΩΝ· ΟΥΤΟΣ ΕΙ ΗΝ ΠΡΟΦΗΤΗΣ, ΕΓΙΝΩΣΚΕΝ ΑΝ ΤΙΣ ΚΑΙ ΠΟΤΑΠΗ Η ΓΥΝΗ ΗΤΙΣ ΑΠΤΕΤΑΙ ΑΥΤΟΥ, ΟΤΙ ΑΜΑΡΤΩΛΟΣ ΕΣΤΙ.

ΛΟΥΚ. 7,40 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΣΙΜΩΝ, ΕΧΩ ΣΟΙ ΤΙ ΕΙΠΕΙΝ, Ο ΔΕ ΦΗΣΙ· ΔΙΔΑΣΚΑΛΕ, ΕΙΠΕ.

ΛΟΥΚ. 7,41 ΔΥΟ ΧΡΕΩΦΕΙΛΕΤΑΙ ΗΣΑΝ ΔΑΝΕΙΣΤΗ ΤΙΝΙ. Ο ΕΙΣ ΩΦΕΙΛΕ ΔΗΝΑΡΙΑ ΠΕΝΤΑΚΟΣΙΑ, Ο ΔΕ ΕΤΕΡΟΣ ΠΕΝΤΗΚΟΝΤΑ.

ΛΟΥΚ. 7,42 ΜΗ ΕΧΟΝΤΩΝ ΔΕ ΑΥΤΩΝ ΑΠΟΔΟΥΝΑΙ, ΑΜΦΟΤΕΡΟΙΣ ΕΧΑΡΙΣΑΤΟ· ΤΙΣ ΟΥΝ ΑΥΤΩΝ, ΕΙΠΕ, ΠΛΕΙΟΝ ΑΥΤΟΝ ΑΓΑΠΗΣΕΙ;

ΛΟΥΚ. 7,43 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΣΙΜΩΝ ΕΙΠΕΝ· ΥΠΟΛΑΜΒΑΝΩ ΟΤΙ Ω ΤΟ ΠΛΕΙΟΝ ΕΧΑΡΙΣΑΤΟ. Ο ΔΕ ΕΙΠΕΝ ΑΥΤΩ· ΟΡΘΩΣ ΕΚΡΙΝΑΣ.

ΛΟΥΚ. 7,44 ΚΑΙ ΣΤΡΑΦΕΙΣ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΤΩ ΣΙΜΩΝΙ ΕΦΗ· ΒΛΕΠΕΙΣ ΤΑΥΤΗΝ ΤΗΝ ΓΥΝΑΙΚΑ; ΕΙΣΗΛΘΟΝ ΣΟΥ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ, ΥΔΩΡ ΕΠΙ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ ΟΥΚ ΕΔΩΚΑΣ· ΑΥΤΗ ΔΕ ΤΟΙΣ ΔΑΚΡΥΣΙΝ ΕΒΡΕΞΕ ΜΟΥ ΤΟΥΣ ΠΟΔΑΣ ΚΑΙ ΤΑΙΣ ΘΡΙΞΙ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΗΣ ΕΞΕΜΑΞΕ.

ΛΟΥΚ. 7,45 ΦΙΛΗΜΑ ΜΟΙ ΟΥΚ ΕΔΩΚΑΣ· ΑΥΤΗ ΔΕ ΑΦ' ΗΣ ΕΙΣΗΛΘΕΝ ΟΥ ΔΙΕΛΙΠΕ ΚΑΤΑΦΙΛΟΥΣΑ ΜΟΥ ΤΟΥΣ ΠΟΔΑΣ.

ΛΟΥΚ. 7,46 ΕΛΑΙΩ ΤΗΝ ΚΕΦΑΛΗΝ ΜΟΥ ΟΥΚ ΗΛΕΙΨΑΣ· ΑΥΤΗ ΔΕ ΜΥΡΩ ΗΛΕΙΨΕ ΜΟΥ ΤΟΥΣ ΠΟΔΑΣ.

ΛΟΥΚ. 7,47 ΟΥ ΧΑΡΙΝ ΛΕΓΩ ΣΟΙ, ΑΦΕΩΝΤΑΙ ΑΙ ΑΜΑΡΤΙΑΙ ΑΥΤΗΣ ΑΙ ΠΟΛΛΑΙ, ΟΤΙ ΗΓΑΠΗΣΕ ΠΟΛΥ· Ω ΔΕ ΟΛΙΓΟΝ ΑΦΙΕΤΑΙ, ΟΛΙΓΟΝ ΑΓΑΠΑ.

ΛΟΥΚ. 7,48 ΕΙΠΕ ΔΕ ΑΥΤΗ· ΑΦΕΩΝΤΑΙ ΣΟΥ ΑΙ ΑΜΑΡΤΙΑΙ.

ΛΟΥΚ. 7,49 ΚΑΙ ΗΡΞΑΝΤΟ ΟΙ ΣΥΝΑΝΑΚΕΙΜΕΝΟΙ ΛΕΓΕΙΝ ΕΝ ΕΑΥΤΟΙΣ· ΤΙΣ ΟΥΤΟΣ ΕΣΤΙΝ ΟΣ ΚΑΙ ΑΜΑΡΤΙΑΣ ΑΦΙΗΣΙΝ;

ΛΟΥΚ. 7,50 ΕΙΠΕ ΔΕ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ· Η ΠΙΣΤΙΣ ΣΟΥ ΣΕΣΩΚΕ ΣΕ· ΠΟΡΕΥΟΥ ΕΙΣ ΕΙΡΗΝΗΝ.

ΚΑΤΑ ΛΟΥΚΑΝ 8

ΛΟΥΚ. 8,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΚΑΘΕΞΗΣ ΚΑΙ ΑΥΤΟΣ ΔΙΩΔΕΥΕ ΚΑΤΑ ΠΟΛΙΝ ΚΑΙ ΚΩΜΗΝ ΚΗΡΥΣΣΩΝ ΚΑΙ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΟΙ ΔΩΔΕΚΑ ΣΥΝ ΑΥΤΩ,

ΛΟΥΚ. 8,2 ΚΑΙ ΓΥΝΑΙΚΕΣ ΤΙΝΕΣ ΑΙ ΗΣΑΝ ΤΕΘΕΡΑΠΕΥΜΕΝΑΙ ΑΠΟ ΝΟΣΩΝ ΚΑΙ ΜΑΣΤΙΓΩΝ ΚΑΙ ΠΝΕΥΜΑΤΩΝ ΠΟΝΗΡΩΝ ΚΑΙ ΑΣΘΕΝΕΙΩΝ, ΜΑΡΙΑ Η ΚΑΛΟΥΜΕΝΗ ΜΑΓΔΑΛΗΝΗ, ΑΦ' ΗΣ ΔΑΙΜΟΝΙΑ ΕΠΤΑ ΕΞΕΛΗΛΥΘΕΙ,

ΛΟΥΚ. 8,3 ΚΑΙ ΙΩΑΝΝΑ ΓΥΝΗ ΧΟΥΖΑ ΕΠΙΤΡΟΠΟΥ ΗΡΩΔΟΥ, ΚΑΙ ΣΟΥΣΑΝΝΑ ΚΑΙ ΕΤΕΡΑΙ ΠΟΛΛΑΙ, ΑΙΤΙΝΕΣ ΔΙΗΚΟΝΟΥΝ ΑΥΤΩ ΑΠΟ ΤΩΝ ΥΠΑΡΧΟΝΤΩΝ ΑΥΤΑΙΣ.

ΛΟΥΚ. 8,4 ΣΥΝΙΟΝΤΟΣ ΔΕ ΟΧΛΟΥ ΠΟΛΛΟΥ ΚΑΙ ΤΩΝ ΚΑΤΑ ΠΟΛΙΝ ΕΠΙΠΟΡΕΥΟΜΕΝΩΝ ΠΡΟΣ ΑΥΤΟΝ ΕΙΠΕ ΔΙΑ ΠΑΡΑΒΟΛΗΣ·

ΛΟΥΚ. 8,5 ΕΞΗΛΘΕΝ Ο ΣΠΕΙΡΩΝ ΤΟΥ ΣΠΕΙΡΑΙ ΤΟΝ ΣΠΟΡΟΝ ΑΥΤΟΥ. ΚΑΙ ΕΝ ΤΩ ΣΠΕΙΡΕΙΝ ΑΥΤΟΝ Ο ΜΕΝ ΕΠΕΣΕ ΠΑΡΑ ΤΗΝ ΟΔΟΝ, ΚΑΙ ΚΑΤΕΠΑΤΗΘΗ, ΚΑΙ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΕΦΑΓΕΝ ΑΥΤΟ·

ΛΟΥΚ. 8,6 ΚΑΙ ΕΤΕΡΟΝ ΕΠΕΣΕΝ ΕΠΙ ΤΗΝ ΠΕΤΡΑΝ, ΚΑΙ ΦΥΕΝ ΕΞΗΡΑΝΘΗ ΔΙΑ ΤΟ ΜΗ ΕΧΕΙΝ ΙΚΜΑΔΑ·

ΛΟΥΚ. 8,7 ΚΑΙ ΕΤΕΡΟΝ ΕΠΕΣΕΝ ΕΝ ΜΕΣΩ ΤΩΝ ΑΚΑΝΘΩΝ, ΚΑΙ ΣΥΜΦΥΕΙΣΑΙ ΑΙ ΑΚΑΝΘΑΙ ΑΠΕΠΝΙΞΑΝ ΑΥΤΟ.

ΛΟΥΚ. 8,8 ΚΑΙ ΕΤΕΡΟΝ ΕΠΕΣΕΝ ΕΙΣ ΤΗΝ ΓΗΝ ΤΗΝ ΑΓΑΘΗΝ, ΚΑΙ ΦΥΕΝ ΕΠΟΙΗΣΕ ΚΑΡΠΟΝ ΕΚΑΤΟΝΤΑΠΛΑΣΙΟΝΑ. ΤΑΥΤΑ ΛΕΓΩΝ ΕΦΩΝΕΙ· Ο ΕΧΩΝ ΩΤΑ ΑΚΟΥΕΙΝ ΑΚΟΥΕΤΩ.

ΛΟΥΚ. 8,9 ΕΠΗΡΩΤΩΝ ΔΕ ΑΥΤΟΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΤΙΣ ΕΙΗ Η ΠΑΡΑΒΟΛΗ ΑΥΤΗ;

ΛΟΥΚ. 8,10 Ο ΔΕ ΕΙΠΕΝ· ΥΜΙΝ ΔΕΔΟΤΑΙ ΓΝΩΝΑΙ ΤΑ ΜΥΣΤΗΡΙΑ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΟΥ ΘΕΟΥ, ΤΟΙΣ ΔΕ ΛΟΙΠΟΙΣ ΕΝ ΠΑΡΑΒΟΛΑΙΣ, ΙΝΑ ΒΛΕΠΟΝΤΕΣ ΜΗ ΒΛΕΠΩΣΙ ΚΑΙ ΑΚΟΥΟΝΤΕΣ ΜΗ ΣΥΝΙΩΣΙΝ.

ΛΟΥΚ. 8,11 ΕΣΤΙ ΔΕ ΑΥΤΗ Η ΠΑΡΑΒΟΛΗ· Ο ΣΠΟΡΟΣ ΕΣΤΙΝ Ο ΛΟΓΟΣ ΤΟΥ ΘΕΟΥ·

ΛΟΥΚ. 8,12 ΟΙ ΔΕ ΠΑΡΑ ΤΗΝ ΟΔΟΝ ΕΙΣΙΝ ΟΙ ΑΚΟΥΣΑΝΤΕΣ, ΕΙΤΑ ΕΡΧΕΤΑΙ Ο ΔΙΑΒΟΛΟΣ ΚΑΙ ΑΙΡΕΙ ΤΟΝ ΛΟΓΟΝ ΑΠΟ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ, ΙΝΑ ΜΗ ΠΙΣΤΕΥΣΑΝΤΕΣ ΣΩΘΩΣΙΝ.

ΛΟΥΚ. 8,13 ΟΙ ΔΕ ΕΠΙ ΤΗΣ ΠΕΤΡΑΣ ΟΙ ΟΤΑΝ ΑΚΟΥΣΩΣΙ, ΜΕΤΑ ΧΑΡΑΣ ΔΕΧΟΝΤΑΙ ΤΟΝ ΛΟΓΟΝ, ΚΑΙ ΟΥΤΟΙ ΡΙΖΑΝ ΟΥΚ ΕΧΟΥΣΙΝ, ΟΙ ΠΡΟΣ ΚΑΙΡΟΝ ΠΙΣΤΕΥΟΥΣΙ ΚΑΙ ΕΝ ΚΑΙΡΩ ΠΕΙΡΑΣΜΟΥ ΑΦΙΣΤΑΝΤΑΙ.

ΛΟΥΚ. 8,14 ΤΟ ΔΕ ΕΙΣ ΤΑΣ ΑΚΑΝΘΑΣ ΠΕΣΟΝ, ΟΥΤΟΙ ΕΙΣΙΝ ΟΙ ΑΚΟΥΣΑΝΤΕΣ, ΚΑΙ ΥΠΟ ΜΕΡΙΜΝΩΝ ΚΑΙ ΠΛΟΥΤΟΥ ΚΑΙ ΗΔΟΝΩΝ ΤΟΥ ΒΙΟΥ ΠΟΡΕΥΟΜΕΝΟΙ ΣΥΜΠΝΙΓΟΝΤΑΙ ΚΑΙ ΟΥ ΤΕΛΕΣΦΟΡΟΥΣΙ.

ΛΟΥΚ. 8,15 ΤΟ ΔΕ ΕΝ ΤΗ ΚΑΛΗ ΓΗ, ΟΥΤΟΙ ΕΙΣΙΝ ΟΙΤΙΝΕΣ ΕΝ ΚΑΡΔΙΑ ΚΑΛΗ ΚΑΙ ΑΓΑΘΗ ΑΚΟΥΣΑΝΤΕΣ ΤΟΝ ΛΟΓΟΝ ΚΑΤΕΧΟΥΣΙ ΚΑΙ ΚΑΡΠΟΦΟΡΟΥΣΙΝ ΕΝ ΥΠΟΜΟΝΗ.

ΛΟΥΚ. 8,16 ΟΥΔΕΙΣ ΔΕ ΛΥΧΝΟΝ ΑΨΑΣ ΚΑΛΥΠΤΕΙ ΑΥΤΟΝ ΣΚΕΥΕΙ Η ΥΠΟΚΑΤΩ ΚΛΙΝΗΣ ΤΙΘΗΣΙΝ, ΑΛΛ' ΕΠΙ ΛΥΧΝΙΑΣ ΕΠΙΤΙΘΗΣΙΝ, ΙΝΑ ΟΙ ΕΙΣΠΟΡΕΥΟΜΕΝΟΙ ΒΛΕΠΩΣΙ ΤΟ ΦΩΣ.

ΛΟΥΚ. 8,17 ΟΥ ΓΑΡ ΕΣΤΙ ΚΡΥΠΤΟΝ Ο ΟΥ ΦΑΝΕΡΟΝ ΓΕΝΗΣΕΤΑΙ, ΟΥΔΕ ΑΠΟΚΡΥΦΟΝ Ο ΟΥ ΓΝΩΣΘΗΣΕΤΑΙ ΚΑΙ ΕΙΣ ΦΑΝΕΡΟΝ ΕΛΘΗ.

ΛΟΥΚ. 8,18 ΒΛΕΠΕΤΕ ΟΥΝ ΠΩΣ ΑΚΟΥΕΤΕ· ΟΣ ΓΑΡ ΕΑΝ ΕΧΗ, ΔΟΘΗΣΕΤΑΙ ΑΥΤΩ, ΚΑΙ ΟΣ ΕΑΝ ΜΗ ΕΧΗ, ΚΑΙ Ο ΔΟΚΕΙ ΕΧΕΙΝ ΑΡΘΗΣΕΤΑΙ ΑΠ' ΑΥΤΟΥ.

ΛΟΥΚ. 8,19 ΠΑΡΕΓΕΝΟΝΤΟ ΔΕ ΠΡΟΣ ΑΥΤΟΝ Η ΜΗΤΗΡ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΗΔΥΝΑΝΤΟ ΣΥΝΤΥΧΕΙΝ ΑΥΤΩ ΔΙΑ ΤΟΝ ΟΧΛΟΝ.

ΛΟΥΚ. 8,20 ΚΑΙ ΑΠΗΓΓΕΛΗ ΑΥΤΩ ΛΕΓΟΝΤΩΝ· Η ΜΗΤΗΡ ΣΟΥ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΣΟΥ ΕΣΤΗΚΑΣΙΝ ΕΞΩ ΙΔΕΙΝ ΣΕ ΘΕΛΟΝΤΕΣ.

ΛΟΥΚ. 8,21 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΜΗΤΗΡ ΜΟΥ ΚΑΙ ΑΔΕΛΦΟΙ ΜΟΥ ΟΥΤΟΙ ΕΙΣΙΝ ΟΙ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ ΑΚΟΥΟΝΤΕΣ ΚΑΙ ΠΟΙΟΥΝΤΕΣ ΑΥΤΟΝ.

ΛΟΥΚ. 8,22 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΜΙΑ ΤΩΝ ΗΜΕΡΩΝ ΚΑΙ ΑΥΤΟΣ ΕΝΕΒΗ ΕΙΣ ΠΛΟΙΟΝ ΚΑΙ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΔΙΕΛΘΩΜΕΝ ΕΙΣ ΤΟ ΠΕΡΑΝ ΤΗΣ ΛΙΜΝΗΣ· ΚΑΙ ΑΝΗΧΘΗΣΑΝ.

ΛΟΥΚ. 8,23 ΠΛΕΟΝΤΩΝ ΔΕ ΑΥΤΩΝ ΑΦΥΠΝΩΣΕ. ΚΑΙ ΚΑΤΕΒΗ ΛΑΙΛΑΨ ΑΝΕΜΟΥ ΕΙΣ ΤΗΝ ΛΙΜΝΗΝ, ΚΑΙ ΣΥΝΕΠΛΗΡΟΥΝΤΟ ΚΑΙ ΕΚΙΝΔΥΝΕΥΟΝ.

ΛΟΥΚ. 8,24 ΠΡΟΣΕΛΘΟΝΤΕΣ ΔΕ ΔΙΗΓΕΙΡΑΝ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ· ΕΠΙΣΤΑΤΑ ΕΠΙΣΤΑΤΑ, ΑΠΟΛΛΥΜΕΘΑ! Ο ΔΕ ΕΓΕΡΘΕΙΣ ΕΠΕΤΙΜΗΣΕ ΤΩ ΑΝΕΜΩ ΚΑΙ ΤΩ ΚΛΥΔΩΝΙ ΤΟΥ ΥΔΑΤΟΣ, ΚΑΙ ΕΠΑΥΣΑΝΤΟ, ΚΑΙ ΕΓΕΝΕΤΟ ΓΑΛΗΝΗ.

ΛΟΥΚ. 8,25 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ· ΠΟΥ ΕΣΤΙΝ Η ΠΙΣΤΙΣ ΥΜΩΝ; ΦΟΒΗΘΕΝΤΕΣ ΔΕ ΕΘΑΥΜΑΣΑΝ ΛΕΓΟΝΤΕΣ ΠΡΟΣ ΑΛΛΗΛΟΥΣ· ΤΙΣ ΑΡΑ ΟΥΤΟΣ ΕΣΤΙΝ, ΟΤΙ ΚΑΙ ΤΟΙΣ ΑΝΕΜΟΙΣ ΕΠΙΤΑΣΣΕΙ ΚΑΙ ΤΩ ΥΔΑΤΙ, ΚΑΙ ΥΠΑΚΟΥΟΥΣΙΝ ΑΥΤΩ;

ΛΟΥΚ. 8,26 ΚΑΙ ΚΑΤΕΠΛΕΥΣΕΝ ΕΙΣ ΤΗΝ ΧΩΡΑΝ ΤΩΝ ΓΑΔΑΡΗΝΩΝ, ΗΤΙΣ ΕΣΤΙΝ ΑΝΤΙΠΕΡΑ ΤΗΣ ΓΑΛΙΛΑΙΑΣ.

ΛΟΥΚ. 8,27 ΕΞΕΛΘΟΝΤΙ ΔΕ ΑΥΤΩ ΕΠΙ ΤΗΝ ΓΗΝ ΥΠΗΝΤΗΣΕΝ ΑΥΤΩ ΑΝΗΡ ΤΙΣ ΕΚ ΤΗΣ ΠΟΛΕΩΣ, ΟΣ ΕΙΧΕ ΔΑΙΜΟΝΙΑ ΕΚ ΧΡΟΝΩΝ ΙΚΑΝΩΝ, ΚΑΙ ΙΜΑΤΙΟΝ ΟΥΚ ΕΝΕΔΙΔΥΣΚΕΤΟ ΚΑΙ ΕΝ ΟΙΚΙΑ ΟΥΚ ΕΜΕΝΕΝ, ΑΛΛ' ΕΝ ΤΟΙΣ ΜΝΗΜΑΣΙΝ.

ΛΟΥΚ. 8,28 ΙΔΩΝ ΔΕ ΤΟΝ ΙΗΣΟΥΝ ΚΑΙ ΑΝΑΚΡΑΞΑΣ ΠΡΟΣΕΠΕΣΕΝ ΑΥΤΩ ΚΑΙ ΦΩΝΗ ΜΕΓΑΛΗ ΕΙΠΕ· ΤΙ ΕΜΟΙ ΚΑΙ ΣΟΙ, ΙΗΣΟΥ, ΥΙΕ ΤΟΥ ΘΕΟΥ ΤΟΥ ΥΨΙΣΤΟΥ; ΔΕΟΜΑΙ ΣΟΥ, ΜΗ ΜΕ ΒΑΣΑΝΙΣΗΣ.

ΛΟΥΚ. 8,29 ΠΑΡΗΓΓΕΙΛΕ ΓΑΡ ΤΩ ΠΝΕΥΜΑΤΙ ΤΩ ΑΚΑΘΑΡΤΩ ΕΞΕΛΘΕΙΝ ΑΠΟ ΤΟΥ ΑΝΘΡΩΠΟΥ. ΠΟΛΛΟΙΣ ΓΑΡ ΧΡΟΝΟΙΣ ΣΥΝΗΡΠΑΚΕΙ ΑΥΤΟΝ, ΚΑΙ ΕΔΕΣΜΕΙΤΟ ΑΛΥΣΕΣΙ ΚΑΙ ΠΕΔΑΙΣ ΦΥΛΑΣΣΟΜΕΝΟΣ, ΚΑΙ ΔΙΑΡΡΗΣΣΩΝ ΤΑ ΔΕΣΜΑ ΗΛΑΥΝΕΤΟ ΥΠΟ ΤΟΥ ΔΑΙΜΟΝΟΣ ΕΙΣ ΤΑΣ ΕΡΗΜΟΥΣ.

ΛΟΥΚ. 8,30 ΕΠΗΡΩΤΗΣΕ ΔΕ ΑΥΤΟΝ Ο ΙΗΣΟΥΣ ΛΕΓΩΝ· ΤΙ ΣΟΙ ΕΣΤΙΝ ΟΝΟΜΑ; Ο ΔΕ ΕΙΠΕ· ΛΕΓΕΩΝ· ΟΤΙ ΔΑΙΜΟΝΙΑ ΠΟΛΛΑ ΕΙΣΗΛΘΕΝ ΕΙΣ ΑΥΤΟΝ·

ΛΟΥΚ. 8,31 ΚΑΙ ΠΑΡΕΚΑΛΕΙ ΑΥΤΟΝ ΙΝΑ ΜΗ ΕΠΙΤΑΞΗ ΑΥΤΟΙΣ ΕΙΣ ΤΗΝ ΑΒΥΣΣΟΝ ΑΠΕΛΘΕΙΝ.

ΛΟΥΚ. 8,32 ΗΝ ΔΕ ΕΚΕΙ ΑΓΕΛΗ ΧΟΙΡΩΝ ΙΚΑΝΩΝ ΒΟΣΚΟΜΕΝΩΝ ΕΝ ΤΩ ΟΡΕΙ· ΚΑΙ ΠΑΡΕΚΑΛΟΥΝ ΑΥΤΟΝ ΙΝΑ ΕΠΙΤΡΕΨΗ ΑΥΤΟΙΣ ΕΙΣ ΕΚΕΙΝΟΥΣ ΕΙΣΕΛΘΕΙΝ· ΚΑΙ ΕΠΕΤΡΕΨΕΝ ΑΥΤΟΙΣ.

ΛΟΥΚ. 8,33 ΕΞΕΛΘΟΝΤΑ ΔΕ ΤΑ ΔΑΙΜΟΝΙΑ ΑΠΟ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΟΥΣ ΧΟΙΡΟΥΣ, ΚΑΙ ΩΡΜΗΣΕΝ Η ΑΓΕΛΗ ΚΑΤΑ ΤΟΥ ΚΡΗΜΝΟΥ ΕΙΣ ΤΗΝ ΛΙΜΝΗΝ ΚΑΙ ΑΠΕΠΝΙΓΗ.

ΛΟΥΚ. 8,34 ΙΔΟΝΤΕΣ ΔΕ ΟΙ ΒΟΣΚΟΝΤΕΣ ΤΟ ΓΕΓΕΝΗΜΕΝΟΝ ΕΦΥΓΟΝ, ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΕΙΣ ΤΟΥΣ ΑΓΡΟΥΣ.

ΛΟΥΚ. 8,35 ΕΞΗΛΘΟΝ ΔΕ ΙΔΕΙΝ ΤΟ ΓΕΓΟΝΟΣ, ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΤΟΝ ΙΗΣΟΥΝ ΚΑΙ ΕΥΡΟΝ ΚΑΘΗΜΕΝΟΝ ΤΟΝ ΑΝΘΡΩΠΟΝ, ΑΦ' ΟΥ ΤΑ ΔΑΙΜΟΝΙΑ ΕΞΕΛΗΛΥΘΕΙ, ΙΜΑΤΙΣΜΕΝΟΝ ΚΑΙ ΣΩΦΡΟΝΟΥΝΤΑ ΠΑΡΑ ΤΟΥΣ ΠΟΔΑΣ ΤΟΥ ΙΗΣΟΥ, ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ.

ΛΟΥΚ. 8,36 ΑΠΗΓΓΕΙΛΑΝ ΔΕ ΑΥΤΟΙΣ ΟΙ ΙΔΟΝΤΕΣ ΠΩΣ ΕΣΩΘΗ Ο ΔΑΙΜΟΝΙΣΘΕΙΣ.

ΛΟΥΚ. 8,37 ΚΑΙ ΗΡΩΤΗΣΑΝ ΑΥΤΟΝ ΑΠΑΝ ΤΟ ΠΛΗΘΟΣ ΤΗΣ ΠΕΡΙΧΩΡΟΥ ΤΩΝ ΓΑΔΑΡΗΝΩΝ ΑΠΕΛΘΕΙΝ ΑΠ' ΑΥΤΩΝ, ΟΤΙ ΦΟΒΩ ΜΕΓΑΛΩ ΣΥΝΕΙΧΟΝΤΟ· ΑΥΤΟΣ ΔΕ ΕΜΒΑΣ ΕΙΣ ΤΟ ΠΛΟΙΟΝ ΥΠΕΣΤΡΕΨΕΝ.

ΛΟΥΚ. 8,38 ΕΔΕΕΤΟ ΔΕ ΑΥΤΟΥ Ο ΑΝΗΡ, ΑΦ' ΟΥ ΕΞΕΛΗΛΥΘΕΙ ΤΑ ΔΑΙΜΟΝΙΑ, ΕΙΝΑΙ ΣΥΝ ΑΥΤΩ· ΑΠΕΛΥΣΕ ΔΕ ΑΥΤΟΝ Ο ΙΗΣΟΥΣ ΛΕΓΩΝ·

ΛΟΥΚ. 8,39 ΥΠΟΣΤΡΕΦΕ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΟΥ ΚΑΙ ΔΙΗΓΟΥ ΟΣΑ ΕΠΟΙΗΣΕ ΣΟΙ Ο ΘΕΟΣ. ΚΑΙ ΑΠΗΛΘΕ ΚΑΘ' ΟΛΗΝ ΤΗΝ ΠΟΛΙΝ ΚΗΡΥΣΣΩΝ ΟΣΑ ΕΠΟΙΗΣΕΝ ΑΥΤΩ Ο ΙΗΣΟΥΣ.

ΛΟΥΚ. 8,40 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΥΠΟΣΤΡΕΨΑΙ ΤΟΝ ΙΗΣΟΥΝ ΑΠΕΔΕΞΑΤΟ ΑΥΤΟΝ Ο ΟΧΛΟΣ· ΗΣΑΝ ΓΑΡ ΠΑΝΤΕΣ ΠΡΟΣΔΟΚΩΝΤΕΣ ΑΥΤΟΝ.

ΛΟΥΚ. 8,41 ΚΑΙ ΙΔΟΥ ΗΛΘΕΝ ΑΝΗΡ Ω ΟΝΟΜΑ ΙΑΕΙΡΟΣ, ΚΑΙ ΑΥΤΟΣ ΑΡΧΩΝ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΥΠΗΡΧΕ· ΚΑΙ ΠΕΣΩΝ ΠΑΡΑ ΤΟΥΣ ΠΟΔΑΣ ΤΟΥ ΙΗΣΟΥ ΠΑΡΕΚΑΛΕΙ ΑΥΤΟΝ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ,

ΛΟΥΚ. 8,42 ΟΤΙ ΘΥΓΑΤΗΡ ΜΟΝΟΓΕΝΗΣ ΗΝ ΑΥΤΩ ΩΣ ΕΤΩΝ ΔΩΔΕΚΑ, ΚΑΙ ΑΥΤΗ ΑΠΕΘΝΗΣΚΕΝ. ΕΝ ΔΕ ΤΩ ΥΠΑΓΕΙΝ ΑΥΤΟΝ ΟΙ ΟΧΛΟΙ ΣΥΝΕΠΝΙΓΟΝ ΑΥΤΟΝ.

ΛΟΥΚ. 8,43 ΚΑΙ ΓΥΝΗ ΟΥΣΑ ΕΝ ΡΥΣΕΙ ΑΙΜΑΤΟΣ ΑΠΟ ΕΤΩΝ ΔΩΔΕΚΑ, ΗΤΙΣ ΙΑΤΡΟΙΣ ΠΡΟΣΑΝΑΛΩΣΑΣΑ ΟΛΟΝ ΤΟΝ ΒΙΟΝ ΟΥΚ ΙΣΧΥΣΕΝ ΥΠ' ΟΥΔΕΝΟΣ ΘΕΡΑΠΕΥΘΗΝΑΙ,

ΛΟΥΚ. 8,44 ΠΡΟΣΕΛΘΟΥΣΑ ΟΠΙΣΘΕΝ ΗΨΑΤΟ ΤΟΥ ΚΡΑΣΠΕΔΟΥ ΤΟΥ ΙΜΑΤΙΟΥ ΑΥΤΟΥ, ΚΑΙ ΠΑΡΑΧΡΗΜΑ ΕΣΤΗ Η ΡΥΣΙΣ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΗΣ.

ΛΟΥΚ. 8,45 ΚΑΙ ΕΙΠΕΝ Ο ΙΗΣΟΥΣ· ΤΙΣ Ο ΑΨΑΜΕΝΟΣ ΜΟΥ; ΑΡΝΟΥΜΕΝΩΝ ΔΕ ΠΑΝΤΩΝ ΕΙΠΕΝ Ο ΠΕΤΡΟΣ ΚΑΙ ΟΙ ΣΥΝ ΑΥΤΩ· ΕΠΙΣΤΑΤΑ, ΟΙ ΟΧΛΟΙ ΣΥΝΕΧΟΥΣΙ ΣΕ ΚΑΙ ΑΠΟΘΛΙΒΟΥΣΙ, ΚΑΙ ΛΕΓΕΙΣ ΤΙΣ Ο ΑΨΑΜΕΝΟΣ ΜΟΥ;

ΛΟΥΚ. 8,46 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ· ΗΨΑΤΟ ΜΟΥ ΤΙΣ· ΕΓΩ ΓΑΡ ΕΓΝΩΝ ΔΥΝΑΜΙΝ ΕΞΕΛΘΟΥΣΑΝ ΑΠ' ΕΜΟΥ.

ΛΟΥΚ. 8,47 ΙΔΟΥΣΑ ΔΕ Η ΓΥΝΗ ΟΤΙ ΟΥΚ ΕΛΑΘΕ, ΤΡΕΜΟΥΣΑ ΗΛΘΕ ΚΑΙ ΠΡΟΣΠΕΣΟΥΣΑ ΑΥΤΩ ΔΙ' ΗΝ ΑΙΤΙΑΝ ΗΨΑΤΟ ΑΥΤΟΥ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΩ ΕΝΩΠΙΟΝ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ, ΚΑΙ ΩΣ ΙΑΘΗ ΠΑΡΑΧΡΗΜΑ.

ΛΟΥΚ. 8,48 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΗ· ΘΑΡΣΕΙ, ΘΥΓΑΤΕΡ, Η ΠΙΣΤΙΣ ΣΟΥ ΣΕΣΩΚΕ ΣΕ· ΠΟΡΕΥΟΥ ΕΙΣ ΕΙΡΗΝΗΝ.

ΛΟΥΚ. 8,49 ΕΤΙ ΑΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΕΡΧΕΤΑΙ ΤΙΣ ΠΑΡΑ ΤΟΥ ΑΡΧΙΣΥΝΑΓΩΓΟΥ ΛΕΓΩΝ ΑΥΤΩ ΟΤΙ ΤΕΘΝΗΚΕΝ Η ΘΥΓΑΤΗΡ ΣΟΥ· ΜΗ ΣΚΥΛΛΕ ΤΟΝ ΔΙΔΑΣΚΑΛΟΝ.

ΛΟΥΚ. 8,50 Ο ΔΕ ΙΗΣΟΥΣ ΑΚΟΥΣΑΣ ΑΠΕΚΡΙΘΗ ΑΥΤΩ ΛΕΓΩΝ· ΜΗ ΦΟΒΟΥ· ΜΟΝΟΝ ΠΙΣΤΕΥΕ, ΚΑΙ ΣΩΘΗΣΕΤΑΙ.

ΛΟΥΚ. 8,51 ΕΛΘΩΝ ΔΕ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΟΥΚ ΑΦΗΚΕΝ ΕΙΣΕΛΘΕΙΝ ΟΥΔΕΝΑ ΕΙ ΜΗ ΠΕΤΡΟΝ ΚΑΙ ΙΩΑΝΝΗΝ ΚΑΙ ΙΑΚΩΒΟΝ ΚΑΙ ΤΟΝ ΠΑΤΕΡΑ ΤΗΣ ΠΑΙΔΟΣ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ.

ΛΟΥΚ. 8,52 ΕΚΛΑΙΟΝ ΔΕ ΠΑΝΤΕΣ ΚΑΙ ΕΚΟΠΤΟΝΤΟ ΑΥΤΗΝ. Ο ΔΕ ΕΙΠΕ· ΜΗ ΚΛΑΙΕΤΕ· ΟΥΚ ΑΠΕΘΑΝΕΝ ΑΛΛΑ ΚΑΘΕΥΔΕΙ.

ΛΟΥΚ. 8,53 ΚΑΙ ΚΑΤΕΓΕΛΩΝ ΑΥΤΟΥ, ΕΙΔΟΤΕΣ ΟΤΙ ΑΠΕΘΑΝΕΝ.

ΛΟΥΚ. 8,54 ΑΥΤΟΣ ΔΕ ΕΚΒΑΛΩΝ ΕΞΩ ΠΑΝΤΑΣ ΚΑΙ ΚΡΑΤΗΣΑΣ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΗΣ ΕΦΩΝΗΣΕ ΛΕΓΩΝ· Η ΠΑΙΣ, ΕΓΕΙΡΟΥ.

ΛΟΥΚ. 8,55 ΚΑΙ ΕΠΕΣΤΡΕΨΕ ΤΟ ΠΝΕΥΜΑ ΑΥΤΗΣ, ΚΑΙ ΑΝΕΣΤΗ ΠΑΡΑΧΡΗΜΑ, ΚΑΙ ΔΙΕΤΑΞΕΝ ΑΥΤΗ ΔΟΘΗΝΑΙ ΦΑΓΕΙΝ.

ΛΟΥΚ. 8,56 ΚΑΙ ΕΞΕΣΤΗΣΑΝ ΟΙ ΓΟΝΕΙΣ ΑΥΤΟΙΣ. Ο ΔΕ ΠΑΡΗΓΓΕΙΛΕΝ ΑΥΤΟΙΣ ΜΗΔΕΝΙ ΕΙΠΕΙΝ ΤΟ ΓΕΓΟΝΟΣ.

ΚΑΤΑ ΛΟΥΚΑΝ 9

ΛΟΥΚ. 9,1 ΣΥΓΚΑΛΕΣΑΜΕΝΟΣ ΔΕ ΤΟΥΣ ΔΩΔΕΚΑ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΔΥΝΑΜΙΝ ΚΑΙ ΕΞΟΥΣΙΑΝ ΕΠΙ ΠΑΝΤΑ ΤΑ ΔΑΙΜΟΝΙΑ ΚΑΙ ΝΟΣΟΥΣ ΘΕΡΑΠΕΥΕΙΝ·

ΛΟΥΚ. 9,2 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΚΗΡΥΣΣΕΙΝ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΙΑΣΘΑΙ ΤΟΥΣ ΑΣΘΕΝΟΥΝΤΑΣ,

ΛΟΥΚ. 9,3 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΜΗΔΕΝ ΑΙΡΕΤΕ ΕΙΣ ΤΗΝ ΟΔΟΝ, ΜΗΤΕ ΡΑΒΔΟΥΣ ΜΗΤΕ ΠΗΡΑΝ ΜΗΤΕ ΑΡΤΟΝ ΜΗΤΕ ΑΡΓΥΡΙΟΝ ΜΗΤΕ ΑΝΑ ΔΥΟ ΧΙΤΩΝΑΣ ΕΧΕΙΝ.

ΛΟΥΚ. 9,4 ΚΑΙ ΕΙΣ ΗΝ ΑΝ ΟΙΚΙΑΝ ΕΙΣΕΛΘΗΤΕ, ΕΚΕΙ ΜΕΝΕΤΕ ΚΑΙ ΕΚΕΙΘΕΝ ΕΞΕΡΧΕΣΘΕ.

ΛΟΥΚ. 9,5 ΚΑΙ ΟΣΟΙ ΕΑΝ ΜΗ ΔΕΞΩΝΤΑΙ ΥΜΑΣ, ΕΞΕΡΧΟΜΕΝΟΙ ΑΠΟ ΤΗΣ ΠΟΛΕΩΣ ΕΚΕΙΝΗΣ ΚΑΙ ΤΟΝ ΚΟΝΙΟΡΤΟΝ ΑΠΟ ΤΩΝ ΠΟΔΩΝ ΥΜΩΝ ΑΠΟΤΙΝΑΞΑΤΕ ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΕΠ' ΑΥΤΟΥΣ.

ΛΟΥΚ. 9,6 ΕΞΕΡΧΟΜΕΝΟΙ ΔΕ ΔΙΗΡΧΟΝΤΟ ΚΑΤΑ ΤΑΣ ΚΩΜΑΣ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΙ ΚΑΙ ΘΕΡΑΠΕΥΟΝΤΕΣ ΠΑΝΤΑΧΟΥ.

ΛΟΥΚ. 9,7 ΗΚΟΥΣΕ ΔΕ ΗΡΩΔΗΣ Ο ΤΕΤΡΑΡΧΗΣ ΤΑ ΓΙΝΟΜΕΝΑ ΥΠ' ΑΥΤΟΥ ΠΑΝΤΑ, ΚΑΙ ΔΙΗΠΟΡΕΙ ΔΙΑ ΤΟ ΛΕΓΕΣΘΑΙ ΥΠΟ ΤΙΝΩΝ ΟΤΙ ΙΩΑΝΝΗΣ ΕΓΗΓΕΡΤΑΙ ΕΚ ΤΩΝ ΝΕΚΡΩΝ,

ΛΟΥΚ. 9,8 ΥΠΟ ΤΙΝΩΝ ΔΕ ΟΤΙ ΗΛΙΑΣ ΕΦΑΝΗ, ΑΛΛΩΝ ΔΕ ΟΤΙ ΠΡΟΦΗΤΗΣ ΤΙΣ ΤΩΝ ΑΡΧΑΙΩΝ ΑΝΕΣΤΗ.

ΛΟΥΚ. 9,9 ΚΑΙ ΕΙΠΕΝ Ο ΗΡΩΔΗΣ· ΙΩΑΝΝΗΝ ΕΓΩ ΑΠΕΚΕΦΑΛΙΣΑ· ΤΙΣ ΔΕ ΕΣΤΙΝ ΟΥΤΟΣ ΠΕΡΙ ΟΥ ΕΓΩ ΑΚΟΥΩ ΤΟΙΑΥΤΑ; ΚΑΙ ΕΖΗΤΕΙ ΙΔΕΙΝ ΑΥΤΟΝ.

ΛΟΥΚ. 9,10 ΚΑΙ ΥΠΟΣΤΡΕΨΑΝΤΕΣ ΟΙ ΑΠΟΣΤΟΛΟΙ ΔΙΗΓΗΣΑΝΤΟ ΑΥΤΩ ΟΣΑ ΕΠΟΙΗΣΑΝ. ΚΑΙ ΠΑΡΑΛΑΒΩΝ ΑΥΤΟΥΣ ΥΠΕΧΩΡΗΣΕ ΚΑΤ' ΙΔΙΑΝ ΕΙΣ ΤΟΠΟΝ ΕΡΗΜΟΝ ΠΟΛΕΩΣ ΚΑΛΟΥΜΕΝΗΣ ΒΗΘΣΑΪΔΑ.

ΛΟΥΚ. 9,11 ΟΙ ΔΕ ΟΧΛΟΙ ΓΝΟΝΤΕΣ ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΩ, ΚΑΙ ΔΕΞΑΜΕΝΟΣ ΑΥΤΟΥΣ ΕΛΑΛΕΙ ΑΥΤΟΙΣ ΠΕΡΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΤΟΥΣ ΧΡΕΙΑΝ ΕΧΟΝΤΑΣ ΘΕΡΑΠΕΙΑΣ ΙΑΣΑΤΟ.

ΛΟΥΚ. 9,12 Η ΔΕ ΗΜΕΡΑ ΗΡΞΑΤΟ ΚΛΙΝΕΙΝ· ΠΡΟΣΕΛΘΟΝΤΕΣ ΔΕ ΟΙ ΔΩΔΕΚΑ ΕΙΠΟΝ ΑΥΤΩ· ΑΠΟΛΥΣΟΝ ΤΟΝ ΟΧΛΟΝ, ΙΝΑ ΠΟΡΕΥΘΕΝΤΕΣ ΕΙΣ ΤΑΣ ΚΥΚΛΩ ΚΩΜΑΣ ΚΑΙ ΤΟΥΣ ΑΓΡΟΥΣ ΚΑΤΑΛΥΣΩΣΙ ΚΑΙ ΕΥΡΩΣΙΝ ΕΠΙΣΙΤΙΣΜΟΝ, ΟΤΙ ΩΔΕ ΕΝ ΕΡΗΜΩ ΤΟΠΩ ΕΣΜΕΝ.

ΛΟΥΚ. 9,13 ΕΙΠΕ ΔΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΔΟΤΕ ΑΥΤΟΙΣ ΥΜΕΙΣ ΦΑΓΕΙΝ. ΟΙ ΔΕ ΕΙΠΟΝ· ΟΥΚ ΕΙΣΙΝ ΗΜΙΝ ΠΛΕΙΟΝ Η ΠΕΝΤΕ ΑΡΤΟΙ ΚΑΙ ΙΧΘΥΕΣ ΔΥΟ, ΕΙ ΜΗΤΙ ΠΟΡΕΥΘΕΝΤΕΣ ΗΜΕΙΣ ΑΓΟΡΑΣΩΜΕΝ ΕΙΣ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΒΡΩΜΑΤΑ·

ΛΟΥΚ. 9,14 ΗΣΑΝ ΓΑΡ ΩΣΕΙ ΑΝΔΡΕΣ ΠΕΝΤΑΚΙΣΧΙΛΙΟΙ. ΕΙΠΕ ΔΕ ΠΡΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ· ΚΑΤΑΚΛΙΝΑΤΕ ΑΥΤΟΥΣ ΚΛΙΣΙΑΣ ΑΝΑ ΠΕΝΤΗΚΟΝΤΑ.

ΛΟΥΚ. 9,15 ΚΑΙ ΕΠΟΙΗΣΑΝ ΟΥΤΩ ΚΑΙ ΑΝΕΚΛΙΝΑΝ ΑΠΑΝΤΑΣ.

ΛΟΥΚ. 9,16 ΛΑΒΩΝ ΔΕ ΤΟΥΣ ΠΕΝΤΕ ΑΡΤΟΥΣ ΚΑΙ ΤΟΥΣ ΔΥΟ ΙΧΘΥΑΣ, ΑΝΑΒΛΕΨΑΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ ΚΑΙ ΚΑΤΕΚΛΑΣΕ, ΚΑΙ ΕΔΙΔΟΥ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΠΑΡΑΘΕΙΝΑΙ ΤΩ ΟΧΛΩ.

ΛΟΥΚ. 9,17 ΚΑΙ ΕΦΑΓΟΝ ΚΑΙ ΕΧΟΡΤΑΣΘΗΣΑΝ ΠΑΝΤΕΣ, ΚΑΙ ΗΡΘΗ ΤΟ ΠΕΡΙΣΣΕΥΣΑΝ ΑΥΤΟΙΣ ΚΛΑΣΜΑΤΩΝ ΚΟΦΙΝΟΙ ΔΩΔΕΚΑ.

ΛΟΥΚ. 9,18 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΙΝΑΙ ΑΥΤΟΝ ΠΡΟΣΕΥΧΟΜΕΝΟΝ ΚΑΤΑΜΟΝΑΣ, ΣΥΝΗΣΑΝ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ, ΚΑΙ ΕΠΗΡΩΤΗΣΕΝ ΑΥΤΟΥΣ ΛΕΓΩΝ· ΤΙΝΑ ΜΕ ΛΕΓΟΥΣΙΝ ΟΙ ΟΧΛΟΙ ΕΙΝΑΙ;

ΛΟΥΚ. 9,19 ΟΙ ΔΕ ΑΠΟΚΡΙΘΕΝΤΕΣ ΕΙΠΟΝ· ΙΩΑΝΝΗΝ ΤΟΝ ΒΑΠΤΙΣΤΗΝ, ΑΛΛΟΙ ΔΕ ΗΛΙΑΝ, ΑΛΛΟΙ ΔΕ ΟΤΙ ΠΡΟΦΗΤΗΣ ΤΙΣ ΤΩΝ ΑΡΧΑΙΩΝ ΑΝΕΣΤΗ.

ΛΟΥΚ. 9,20 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ· ΥΜΕΙΣ ΔΕ ΤΙΝΑ ΜΕ ΛΕΓΕΤΕ ΕΙΝΑΙ; ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΠΕΤΡΟΣ ΕΙΠΕ· ΤΟΝ ΧΡΙΣΤΟΝ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 9,21 Ο ΔΕ ΕΠΙΤΙΜΗΣΑΣ ΑΥΤΟΙΣ ΠΑΡΗΓΓΕΙΛΕ ΜΗΔΕΝΙ ΛΕΓΕΙΝ ΤΟΥΤΟ,

ΛΟΥΚ. 9,22 ΕΙΠΩΝ ΟΤΙ ΔΕΙ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΠΟΛΛΑ ΠΑΘΕΙΝ ΚΑΙ ΑΠΟΔΟΚΙΜΑΣΘΗΝΑΙ ΑΠΟ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΚΑΙ ΑΡΧΙΕΡΕΩΝ ΚΑΙ ΓΡΑΜΜΑΤΕΩΝ, ΚΑΙ ΑΠΟΚΤΑΝΘΗΝΑΙ, ΚΑΙ ΤΗ ΤΡΙΤΗ ΗΜΕΡΑ ΕΓΕΡΘΗΝΑΙ.

ΛΟΥΚ. 9,23 ΕΛΕΓΕ ΔΕ ΠΡΟΣ ΠΑΝΤΑΣ· ΕΙ ΤΙΣ ΘΕΛΕΙ ΟΠΙΣΩ ΜΟΥ ΕΡΧΕΣΘΑΙ, ΑΠΑΡΝΗΣΑΣΘΩ ΕΑΥΤΟΝ ΚΑΙ ΑΡΑΤΩ ΤΟΝ ΣΤΑΥΡΟΝ ΑΥΤΟΥ ΚΑΘ' ΗΜΕΡΑΝ ΚΑΙ ΑΚΟΛΟΥΘΕΙΤΩ ΜΟΙ.

ΛΟΥΚ. 9,24 ΟΣ ΓΑΡ ΑΝ ΘΕΛΗ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΣΩΣΑΙ, ΑΠΟΛΕΣΕΙ ΑΥΤΗΝ· ΟΣ Δ' ΑΝ ΑΠΟΛΕΣΗ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΕΝΕΚΕΝ ΕΜΟΥ, ΟΥΤΟΣ ΣΩΣΕΙ ΑΥΤΗΝ.

ΛΟΥΚ. 9,25 ΤΙ ΓΑΡ ΩΦΕΛΕΙΤΑΙ ΑΝΘΡΩΠΟΣ ΚΕΡΔΗΣΑΣ ΤΟΝ ΚΟΣΜΟΝ ΟΛΟΝ, ΕΑΥΤΟΝ ΔΕ ΑΠΟΛΕΣΑΣ Η ΖΗΜΙΩΘΕΙΣ;

ΛΟΥΚ. 9,26 ΟΣ ΓΑΡ ΕΑΝ ΕΠΑΙΣΧΥΝΘΗ ΜΕ ΚΑΙ ΤΟΥΣ ΕΜΟΥΣ ΛΟΓΟΥΣ, ΤΟΥΤΟΝ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΠΑΙΣΧΥΝΘΗΣΕΤΑΙ ΟΤΑΝ ΕΛΘΗ ΕΝ ΤΗ ΔΟΞΗ ΑΥΤΟΥ ΚΑΙ ΤΟΥ ΠΑΤΡΟΣ ΚΑΙ ΤΩΝ ΑΓΙΩΝ ΑΓΓΕΛΩΝ.

ΛΟΥΚ. 9,27 ΛΕΓΩ ΔΕ ΥΜΙΝ ΑΛΗΘΩΣ, ΕΙΣΙ ΤΙΝΕΣ ΤΩΝ ΩΔΕ ΕΣΤΗΚΟΤΩΝ, ΟΙ ΟΥ ΜΗ ΓΕΥΣΩΝΤΑΙ ΘΑΝΑΤΟΥ ΕΩΣ ΑΝ ΙΔΩΣΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 9,28 ΕΓΕΝΕΤΟ ΔΕ ΜΕΤΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΩΣΕΙ ΗΜΕΡΑΙ ΟΚΤΩ ΚΑΙ ΠΑΡΑΛΑΒΩΝ ΤΟΝ ΠΕΤΡΟΝ ΚΑΙ ΙΩΑΝΝΗΝ ΚΑΙ ΙΑΚΩΒΟΝ ΑΝΕΒΗ ΕΙΣ ΤΟ ΟΡΟΣ ΠΡΟΣΕΥΞΑΣΘΑΙ.

ΛΟΥΚ. 9,29 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΠΡΟΣΕΥΧΕΣΘΑΙ ΑΥΤΟΝ ΤΟ ΕΙΔΟΣ ΤΟΥ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΕΤΕΡΟΝ ΚΑΙ Ο ΙΜΑΤΙΣΜΟΣ ΑΥΤΟΥ ΛΕΥΚΟΣ ΕΞΑΣΤΡΑΠΤΩΝ.

ΛΟΥΚ. 9,30 ΚΑΙ ΙΔΟΥ ΑΝΔΡΕΣ ΔΥΟ ΣΥΝΕΛΑΛΟΥΝ ΑΥΤΩ, ΟΙΤΙΝΕΣ ΗΣΑΝ ΜΩΫΣΗΣ ΚΑΙ ΗΛΙΑΣ,

ΛΟΥΚ. 9,31 ΟΙ ΟΦΘΕΝΤΕΣ ΕΝ ΔΟΞΗ ΕΛΕΓΟΝ ΤΗΝ ΕΞΟΔΟΝ ΑΥΤΟΥ ΗΝ ΕΜΕΛΛΕ ΠΛΗΡΟΥΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΛΟΥΚ. 9,32 Ο ΔΕ ΠΕΤΡΟΣ ΚΑΙ ΟΙ ΣΥΝ ΑΥΤΩ ΗΣΑΝ ΒΕΒΑΡΗΜΕΝΟΙ ΥΠΝΩ· ΔΙΑΓΡΗΓΟΡΗΣΑΝΤΕΣ ΔΕ ΕΙΔΟΝ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΔΥΟ ΑΝΔΡΑΣ ΤΟΥΣ ΣΥΝΕΣΤΩΤΑΣ ΑΥΤΩ.

ΛΟΥΚ. 9,33 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΔΙΑΧΩΡΙΖΕΣΘΑΙ ΑΥΤΟΥΣ ΑΠ' ΑΥΤΟΥ ΕΙΠΕΝ Ο ΠΕΤΡΟΣ ΠΡΟΣ ΤΟΝ ΙΗΣΟΥΝ· ΕΠΙΣΤΑΤΑ, ΚΑΛΟΝ ΕΣΤΙΝ ΗΜΑΣ ΩΔΕ ΕΙΝΑΙ· ΚΑΙ ΠΟΙΗΣΩΜΕΝ ΣΚΗΝΑΣ ΤΡΕΙΣ, ΜΙΑΝ ΣΟΙ ΚΑΙ ΜΙΑΝ ΜΩΫΣΕΙ ΚΑΙ ΜΙΑΝ ΗΛΙΑ, ΜΗ ΕΙΔΩΣ Ο ΛΕΓΕΙ.

ΛΟΥΚ. 9,34 ΤΑΥΤΑ ΔΕ ΑΥΤΟΥ ΛΕΓΟΝΤΟΣ ΕΓΕΝΕΤΟ ΝΕΦΕΛΗ ΚΑΙ ΕΠΕΣΚΙΑΣΕΝ ΑΥΤΟΥΣ· ΕΦΟΒΗΘΗΣΑΝ ΔΕ ΕΝ ΤΩ ΕΙΣΕΛΘΕΙΝ ΕΚΕΙΝΟΥΣ ΕΙΣ ΤΗΝ ΝΕΦΕΛΗΝ·

ΛΟΥΚ. 9,35 ΚΑΙ ΦΩΝΗ ΕΓΕΝΕΤΟ ΕΚ ΤΗΣ ΝΕΦΕΛΗΣ ΛΕΓΟΥΣΑ· ΟΥΤΟΣ ΕΣΤΙΝ Ο ΥΙΟΣ ΜΟΥ Ο ΑΓΑΠΗΤΟΣ· ΑΥΤΟΥ ΑΚΟΥΕΤΕ.

ΛΟΥΚ. 9,36 ΚΑΙ ΕΝ ΤΩ ΓΕΝΕΣΘΑΙ ΤΗΝ ΦΩΝΗΝ ΕΥΡΕΘΗ Ο ΙΗΣΟΥΣ ΜΟΝΟΣ. ΚΑΙ ΑΥΤΟΙ ΕΣΙΓΗΣΑΝ ΚΑΙ ΟΥΔΕΝΙ ΑΠΗΓΓΕΙΛΑΝ ΕΝ ΕΚΕΙΝΑΙΣ ΤΑΙΣ ΗΜΕΡΑΙΣ ΟΥΔΕΝ ΩΝ ΕΩΡΑΚΑΣΙΝ.

ΛΟΥΚ. 9,37 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΗ ΕΞΗΣ ΗΜΕΡΑ ΚΑΤΕΛΘΟΝΤΩΝ ΑΥΤΩΝ ΑΠΟ ΤΟΥ ΟΡΟΥΣ ΣΥΝΗΝΤΗΣΕΝ ΑΥΤΩ ΟΧΛΟΣ ΠΟΛΥΣ.

ΛΟΥΚ. 9,38 ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΑΠΟ ΤΟΥ ΟΧΛΟΥ ΑΝΕΒΟΗΣΕ ΛΕΓΩΝ· ΔΙΔΑΣΚΑΛΕ, ΔΕΟΜΑΙ ΣΟΥ, ΕΠΙΒΛΕΨΟΝ ΕΠΙ ΤΟΝ ΥΙΟΝ ΜΟΥ, ΟΤΙ ΜΟΝΟΓΕΝΗΣ ΜΟΙ ΕΣΤΙ·

ΛΟΥΚ. 9,39 ΚΑΙ ΙΔΟΥ ΠΝΕΥΜΑ ΛΑΜΒΑΝΕΙ ΑΥΤΟΝ, ΚΑΙ ΕΞΑΙΦΝΗΣ ΚΡΑΖΕΙ ΚΑΙ ΣΠΑΡΑΣΣΕΙ ΑΥΤΟΝ ΜΕΤΑ ΑΦΡΟΥ, ΚΑΙ ΜΟΓΙΣ ΑΠΟΧΩΡΕΙ ΑΠ' ΑΥΤΟΥ ΣΥΝΤΡΙΒΟΝ ΑΥΤΟΝ·

ΛΟΥΚ. 9,40 ΚΑΙ ΕΔΕΗΘΗΝ ΤΩΝ ΜΑΘΗΤΩΝ ΣΟΥ ΙΝΑ ΕΚΒΑΛΩΣΙΝ ΑΥΤΟ, ΚΑΙ ΟΥΚ ΗΔΥΝΗΘΗΣΑΝ.

ΛΟΥΚ. 9,41 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ· Ω ΓΕΝΕΑ ΑΠΙΣΤΟΣ ΚΑΙ ΔΙΕΣΤΡΑΜΜΕΝΗ, ΕΩΣ ΠΟΤΕ ΕΣΟΜΑΙ ΠΡΟΣ ΥΜΑΣ ΚΑΙ ΑΝΕΞΟΜΑΙ ΥΜΩΝ; ΠΡΟΣΑΓΑΓΕ ΤΟΝ ΥΙΟΝ ΣΟΥ ΩΔΕ.

ΛΟΥΚ. 9,42 ΕΤΙ ΔΕ ΠΡΟΣΕΡΧΟΜΕΝΟΥ ΑΥΤΟΥ ΕΡΡΗΞΕΝ ΑΥΤΟΝ ΤΟ ΔΑΙΜΟΝΙΟΝ ΚΑΙ ΣΥΝΕΣΠΑΡΑΞΕΝ· ΕΠΕΤΙΜΗΣΕ ΔΕ Ο ΙΗΣΟΥΣ ΤΩ ΠΝΕΥΜΑΤΙ ΤΩ ΑΚΑΘΑΡΤΩ, ΚΑΙ ΙΑΣΑΤΟ ΤΟΝ ΠΑΙΔΑ ΚΑΙ ΑΠΕΔΩΚΕΝ ΑΥΤΟΝ ΤΩ ΠΑΤΡΙ ΑΥΤΟΥ.

ΛΟΥΚ. 9,43 ΕΞΕΠΛΗΣΣΟΝΤΟ ΔΕ ΠΑΝΤΕΣ ΕΠΙ ΤΗ ΜΕΓΑΛΕΙΟΤΗΤΙ ΤΟΥ ΘΕΟΥ. ΠΑΝΤΩΝ ΔΕ ΘΑΥΜΑΖΟΝΤΩΝ ΕΠΙ ΠΑΣΙΝ ΟΙΣ ΕΠΟΙΗΣΕΝ Ο ΙΗΣΟΥΣ, ΕΙΠΕ ΠΡΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ·

ΛΟΥΚ. 9,44 ΘΕΣΘΕ ΥΜΕΙΣ ΕΙΣ ΤΑ ΩΤΑ ΥΜΩΝ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ· Ο ΓΑΡ ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΜΕΛΛΕΙ ΠΑΡΑΔΙΔΟΣΘΑΙ ΕΙΣ ΧΕΙΡΑΣ ΑΝΘΡΩΠΩΝ.

ΛΟΥΚ. 9,45 ΟΙ ΔΕ ΗΓΝΟΟΥΝ ΤΟ ΡΗΜΑ ΤΟΥΤΟ, ΚΑΙ ΗΝ ΠΑΡΑΚΕΚΑΛΥΜΜΕΝΟΝ ΑΠ' ΑΥΤΩΝ ΙΝΑ ΜΗ ΑΙΣΘΩΝΤΑΙ ΑΥΤΟ, ΚΑΙ ΕΦΟΒΟΥΝΤΟ ΕΡΩΤΗΣΑΙ ΑΥΤΟΝ ΠΕΡΙ ΤΟΥ ΡΗΜΑΤΟΣ ΤΟΥΤΟΥ.

ΛΟΥΚ. 9,46 ΕΙΣΗΛΘΕ ΔΕ ΔΙΑΛΟΓΙΣΜΟΣ ΕΝ ΑΥΤΟΙΣ, ΤΟ ΤΙΣ ΑΝ ΕΙΗ ΜΕΙΖΩΝ ΑΥΤΩΝ.

ΛΟΥΚ. 9,47 Ο ΔΕ ΙΗΣΟΥΣ ΙΔΩΝ ΤΟΝ ΔΙΑΛΟΓΙΣΜΟΝ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ, ΕΠΙΛΑΒΟΜΕΝΟΣ ΠΑΙΔΙΟΥ ΕΣΤΗΣΕΝ ΑΥΤΟ ΠΑΡ' ΕΑΥΤΩ.

ΛΟΥΚ. 9,48 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΣ ΕΑΝ ΔΕΞΗΤΑΙ ΤΟΥΤΟ ΤΟ ΠΑΙΔΙΟΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΕΜΕ ΔΕΧΕΤΑΙ, ΚΑΙ ΟΣ ΕΑΝ ΕΜΕ ΔΕΞΗΤΑΙ, ΔΕΧΕΤΑΙ ΤΟΝ ΑΠΟΣΤΕΙΛΑΝΤΑ ΜΕ. Ο ΓΑΡ ΜΙΚΡΟΤΕΡΟΣ ΕΝ ΠΑΣΙΝ ΥΜΙΝ ΥΠΑΡΧΩΝ, ΟΥΤΟΣ ΕΣΤΙ ΜΕΓΑΣ.

ΛΟΥΚ. 9,49 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΙΩΑΝΝΗΣ ΕΙΠΕΝ· ΕΠΙΣΤΑΤΑ, ΕΙΔΟΜΕΝ ΤΙΝΑ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΕΚΒΑΛΛΟΝΤΑ ΔΑΙΜΟΝΙΑ, ΚΑΙ ΕΚΩΛΥΣΑΜΕΝ ΑΥΤΟΝ, ΟΤΙ ΟΥΚ ΑΚΟΛΟΥΘΕΙ ΜΕΘ' ΗΜΩΝ.

ΛΟΥΚ. 9,50 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΙΗΣΟΥΣ· ΜΗ ΚΩΛΥΕΤΕ· ΟΥ ΓΑΡ ΕΣΤΙ ΚΑΘ' ΥΜΩΝ· ΟΣ ΓΑΡ ΟΥΚ ΕΣΤΙ ΚΑΘ' ΥΜΩΝ, ΥΠΕΡ ΥΜΩΝ ΕΣΤΙΝ.

ΛΟΥΚ. 9,51 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΣΥΜΠΛΗΡΟΥΣΘΑΙ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΑΝΑΛΗΨΕΩΣ ΑΥΤΟΥ ΚΑΙ ΑΥΤΟΣ ΕΣΤΗΡΙΞΕ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΤΟΥ ΠΟΡΕΥΕΣΘΑΙ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ,

ΛΟΥΚ. 9,52 ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΓΓΕΛΟΥΣ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ. ΚΑΙ ΠΟΡΕΥΘΕΝΤΕΣ ΕΙΣΗΛΘΟΝ ΕΙΣ ΚΩΜΗΝ ΣΑΜΑΡΕΙΤΩΝ, ΩΣΤΕ ΕΤΟΙΜΑΣΑΙ ΑΥΤΩ·

ΛΟΥΚ. 9,53 ΚΑΙ ΟΥΚ ΕΔΕΞΑΝΤΟ ΑΥΤΟΝ, ΟΤΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΗΝ ΠΟΡΕΥΟΜΕΝΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

ΛΟΥΚ. 9,54 ΙΔΟΝΤΕΣ ΔΕ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΙΑΚΩΒΟΣ ΚΑΙ ΙΩΑΝΝΗΣ ΕΙΠΟΝ· ΚΥΡΙΕ, ΘΕΛΕΙΣ ΕΙΠΩΜΕΝ ΠΥΡ ΚΑΤΑΒΗΝΑΙ ΑΠΟ ΟΥΡΑΝΟΥ ΚΑΙ ΑΝΑΛΩΣΑΙ ΑΥΤΟΥΣ, ΩΣ ΚΑΙ ΗΛΙΑΣ ΕΠΟΙΗΣΕ;

ΛΟΥΚ. 9,55 ΣΤΡΑΦΕΙΣ ΔΕ ΕΠΕΤΙΜΗΣΕΝ ΑΥΤΟΙΣ ΚΑΙ ΕΙΠΕΝ· ΟΥΚ ΟΙΔΑΤΕ ΠΟΙΟΥ ΠΝΕΥΜΑΤΟΣ ΕΣΤΕ ΥΜΕΙΣ·

ΛΟΥΚ. 9,56 Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΟΥΚ ΗΛΘΕ ΨΥΧΑΣ ΑΝΘΡΩΠΩΝ ΑΠΟΛΕΣΑΙ, ΑΛΛΑ ΣΩΣΑΙ. ΚΑΙ ΕΠΟΡΕΥΘΗΣΑΝ ΕΙΣ ΕΤΕΡΑΝ ΚΩΜΗΝ.

ΛΟΥΚ. 9,57 ΕΓΕΝΕΤΟ ΔΕ ΠΟΡΕΥΟΜΕΝΩΝ ΑΥΤΩΝ ΕΝ ΤΗ ΟΔΩ ΕΙΠΕ ΤΙΣ ΠΡΟΣ ΑΥΤΟΝ· ΑΚΟΛΟΥΘΗΣΩ ΣΟΙ ΟΠΟΥ ΕΑΝ ΑΠΕΡΧΗ, ΚΥΡΙΕ.

ΛΟΥΚ. 9,58 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΑΙ ΑΛΩΠΕΚΕΣ ΦΩΛΕΟΥΣ ΕΧΟΥΣΙ ΚΑΙ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΑΣΚΗΝΩΣΕΙΣ, Ο ΔΕ ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΟΥΚ ΕΧΕΙ ΠΟΥ ΤΗΝ ΚΕΦΑΛΗΝ ΚΛΙΝΗ.

ΛΟΥΚ. 9,59 ΕΙΠΕ ΔΕ ΠΡΟΣ ΕΤΕΡΟΝ· ΑΚΟΛΟΥΘΕΙ ΜΟΙ· Ο ΔΕ ΕΙΠΕ· ΚΥΡΙΕ, ΕΠΙΤΡΕΨΟΝ ΜΟΙ ΑΠΕΛΘΟΝΤΙ ΠΡΩΤΟΝ ΘΑΨΑΙ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ.

ΛΟΥΚ. 9,60 ΕΙΠΕ ΔΕ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΑΦΕΣ ΤΟΥΣ ΝΕΚΡΟΥΣ ΘΑΨΑΙ ΤΟΥΣ ΕΑΥΤΩΝ ΝΕΚΡΟΥΣ· ΣΥ ΔΕ ΑΠΕΛΘΩΝ ΔΙΑΓΓΕΛΕ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 9,61 ΕΙΠΕ ΔΕ ΚΑΙ ΕΤΕΡΟΣ· ΑΚΟΛΟΥΘΗΣΩ ΣΟΙ, ΚΥΡΙΕ· ΠΡΩΤΟΝ ΔΕ ΕΠΙΤΡΕΨΟΝ ΜΟΙ ΑΠΟΤΑΞΑΣΘΑΙ ΤΟΙΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΜΟΥ.

ΛΟΥΚ. 9,62 ΕΙΠΕ ΔΕ Ο ΙΗΣΟΥΣ ΠΡΟΣ ΑΥΤΟΝ· ΟΥΔΕΙΣ ΕΠΙΒΑΛΩΝ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΕΠ' ΑΡΟΤΡΟΝ ΚΑΙ ΒΛΕΠΩΝ ΕΙΣ ΤΑ ΟΠΙΣΩ ΕΥΘΕΤΟΣ ΕΣΤΙΝ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ.

ΚΑΤΑ ΛΟΥΚΑΝ 10

ΛΟΥΚ. 10,1 ΜΕΤΑ ΔΕ ΤΑΥΤΑ ΑΝΕΔΕΙΞΕΝ Ο ΚΥΡΙΟΣ ΚΑΙ ΕΤΕΡΟΥΣ ΕΒΔΟΜΗΚΟΝΤΑ, ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΑΝΑ ΔΥΟ ΠΡΟ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΕΙΣ ΠΑΣΑΝ ΠΟΛΙΝ ΚΑΙ ΤΟΠΟΝ ΟΥ ΗΜΕΛΛΕΝ ΑΥΤΟΣ ΕΡΧΕΣΘΑΙ.

ΛΟΥΚ. 10,2 ΕΛΕΓΕΝ ΟΥΝ ΠΡΟΣ ΑΥΤΟΥΣ· Ο ΜΕΝ ΘΕΡΙΣΜΟΣ ΠΟΛΥΣ, ΟΙ ΔΕ ΕΡΓΑΤΑΙ ΟΛΙΓΟΙ· ΔΕΗΘΗΤΕ ΟΥΝ ΤΟΥ ΚΥΡΙΟΥ ΤΟΥ ΘΕΡΙΣΜΟΥ ΟΠΩΣ ΕΚΒΑΛΗ ΕΡΓΑΤΑΣ ΕΙΣ ΤΟΝ ΘΕΡΙΣΜΟΝ ΑΥΤΟΥ.

ΛΟΥΚ. 10,3 ΥΠΑΓΕΤΕ· ΙΔΟΥ ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΥΜΑΣ ΩΣ ΑΡΝΑΣ ΕΝ ΜΕΣΩ ΛΥΚΩΝ.

ΛΟΥΚ. 10,4 ΜΗ ΒΑΣΤΑΖΕΤΕ ΒΑΛΑΝΤΙΟΝ, ΜΗ ΠΗΡΑΝ, ΜΗΔΕ ΥΠΟΔΗΜΑΤΑ, ΚΑΙ ΜΗΔΕΝΑ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΑΣΠΑΣΗΣΘΕ.

ΛΟΥΚ. 10,5 ΕΙΣ ΗΝ Δ' ΑΝ ΟΙΚΙΑΝ ΕΙΣΕΡΧΗΣΘΕ, ΠΡΩΤΟΝ ΛΕΓΕΤΕ· ΕΙΡΗΝΗ ΤΩ ΟΙΚΩ ΤΟΥΤΩ.

ΛΟΥΚ. 10,6 ΚΑΙ ΕΑΝ Η ΕΚΕΙ ΥΙΟΣ ΕΙΡΗΝΗΣ, ΕΠΑΝΑΠΑΥΣΕΤΑΙ ΕΠ' ΑΥΤΟΝ Η ΕΙΡΗΝΗ ΥΜΩΝ· ΕΙ ΔΕ ΜΗΓΕ, ΕΦ' ΥΜΑΣ ΕΠΑΝΑΚΑΜΨΕΙ.

ΛΟΥΚ. 10,7 ΕΝ ΑΥΤΗ ΔΕ ΤΗ ΟΙΚΙΑ ΜΕΝΕΤΕ ΕΣΘΙΟΝΤΕΣ ΚΑΙ ΠΙΝΟΝΤΕΣ ΤΑ ΠΑΡ' ΑΥΤΩΝ· ΑΞΙΟΣ ΓΑΡ Ο ΕΡΓΑΤΗΣ ΤΟΥ ΜΙΣΘΟΥ ΑΥΤΟΥ ΕΣΤΙ· ΜΗ ΜΕΤΑΒΑΙΝΕΤΕ ΕΞ ΟΙΚΙΑΣ ΕΙΣ ΟΙΚΙΑΝ.

ΛΟΥΚ. 10,8 ΚΑΙ ΕΙΣ ΗΝ ΑΝ ΠΟΛΙΝ ΕΙΣΕΡΧΗΣΘΕ ΚΑΙ ΔΕΧΩΝΤΑΙ ΥΜΑΣ, ΕΣΘΙΕΤΕ ΤΑ ΠΑΡΑΤΙΘΕΜΕΝΑ ΥΜΙΝ,

ΛΟΥΚ. 10,9 ΚΑΙ ΘΕΡΑΠΕΥΕΤΕ ΤΟΥΣ ΕΝ ΑΥΤΗ ΑΣΘΕΝΕΙΣ, ΚΑΙ ΛΕΓΕΤΕ ΑΥΤΟΙΣ· ΗΓΓΙΚΕΝ ΕΦ' ΥΜΑΣ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 10,10 ΕΙΣ ΗΝ Δ' ΑΝ ΠΟΛΙΝ ΕΙΣΕΡΧΗΣΘΕ ΚΑΙ ΜΗ ΔΕΧΩΝΤΑΙ ΥΜΑΣ, ΕΞΕΛΘΟΝΤΕΣ ΕΙΣ ΤΑΣ ΠΛΑΤΕΙΑΣ ΑΥΤΗΣ ΕΙΠΑΤΕ·

ΛΟΥΚ. 10,11 ΚΑΙ ΤΟΝ ΚΟΝΙΟΡΤΟΝ ΤΟΝ ΚΟΛΛΗΘΕΝΤΑ ΗΜΙΝ ΑΠΟ ΤΗΣ ΠΟΛΕΩΣ ΥΜΩΝ ΕΙΣ ΤΟΥΣ ΠΟΔΑΣ ΗΜΩΝ ΑΠΟΜΑΣΣΟΜΕΘΑ ΥΜΙΝ· ΠΛΗΝ ΤΟΥΤΟ ΓΙΝΩΣΚΕΤΕ, ΟΤΙ ΗΓΓΙΚΕΝ ΕΦ' ΥΜΑΣ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 10,12 ΛΕΓΩ ΔΕ ΥΜΙΝ ΟΤΙ ΣΟΔΟΜΟΙΣ ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΑΝΕΚΤΟΤΕΡΟΝ ΕΣΤΑΙ Η ΤΗ ΠΟΛΕΙ ΕΚΕΙΝΗ.

ΛΟΥΚ. 10,13 ΟΥΑΙ ΣΟΙ, ΧΟΡΑΖΙΝ, ΟΥΑΙ ΣΟΙ, ΒΗΘΣΑΪΔΑ· ΟΤΙ ΕΙ ΕΝ ΤΥΡΩ ΚΑΙ ΣΙΔΩΝΙ ΕΓΕΝΟΝΤΟ ΑΙ ΔΥΝΑΜΕΙΣ ΑΙ ΓΕΝΟΜΕΝΑΙ ΕΝ ΥΜΙΝ, ΠΑΛΑΙ ΑΝ ΕΝ ΣΑΚΚΩ ΚΑΙ ΣΠΟΔΩ ΚΑΘΗΜΕΝΟΙ ΜΕΤΕΝΟΗΣΑΝ.

ΛΟΥΚ. 10,14 ΠΛΗΝ ΤΥΡΩ ΚΑΙ ΣΙΔΩΝΙ ΑΝΕΚΤΟΤΕΡΟΝ ΕΣΤΑΙ ΕΝ ΤΗ ΚΡΙΣΕΙ Η ΥΜΙΝ.

ΛΟΥΚ. 10,15 ΚΑΙ ΣΥ, ΚΑΠΕΡΝΑΟΥΜ, Η ΕΩΣ ΤΟΥ ΟΥΡΑΝΟΥ ΥΨΩΘΕΙΣΑ, ΕΩΣ ΑΔΟΥ ΚΑΤΑΒΙΒΑΣΘΗΣΗ.

ΛΟΥΚ. 10,16 Ο ΑΚΟΥΩΝ ΥΜΩΝ ΕΜΟΥ ΑΚΟΥΕΙ, ΚΑΙ Ο ΑΘΕΤΩΝ ΥΜΑΣ ΕΜΕ ΑΘΕΤΕΙ· Ο ΔΕ ΕΜΕ ΑΘΕΤΩΝ ΑΘΕΤΕΙ ΤΟΝ ΑΠΟΣΤΕΙΛΑΝΤΑ ΜΕ.

ΛΟΥΚ. 10,17 ΥΠΕΣΤΡΕΨΑΝ ΔΕ ΟΙ ΕΒΔΟΜΗΚΟΝΤΑ ΜΕΤΑ ΧΑΡΑΣ ΛΕΓΟΝΤΕΣ· ΚΥΡΙΕ, ΚΑΙ ΤΑ ΔΑΙΜΟΝΙΑ ΥΠΟΤΑΣΣΕΤΑΙ ΗΜΙΝ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ.

ΛΟΥΚ. 10,18 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ· ΕΘΕΩΡΟΥΝ ΤΟΝ ΣΑΤΑΝΑΝ ΩΣ ΑΣΤΡΑΠΗΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΠΕΣΟΝΤΑ.

ΛΟΥΚ. 10,19 ΙΔΟΥ ΔΙΔΩΜΙ ΥΜΙΝ ΤΗΝ ΕΞΟΥΣΙΑΝ ΤΟΥ ΠΑΤΕΙΝ ΕΠΑΝΩ ΟΦΕΩΝ ΚΑΙ ΣΚΟΡΠΙΩΝ ΚΑΙ ΕΠΙ ΠΑΣΑΝ ΤΗΝ ΔΥΝΑΜΙΝ ΤΟΥ ΕΧΘΡΟΥ, ΚΑΙ ΟΥΔΕΝ ΥΜΑΣ ΟΥ ΜΗ ΑΔΙΚΗΣΗ.

ΛΟΥΚ. 10,20 ΠΛΗΝ ΕΝ ΤΟΥΤΩ ΜΗ ΧΑΙΡΕΤΕ, ΟΤΙ ΤΑ ΠΝΕΥΜΑΤΑ ΥΜΙΝ ΥΠΟΤΑΣΣΕΤΑΙ· ΧΑΙΡΕΤΕ ΔΕ ΟΤΙ ΤΑ ΟΝΟΜΑΤΑ ΥΜΩΝ ΕΓΡΑΦΗ ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ.

ΛΟΥΚ. 10,21 ΕΝ ΑΥΤΗ ΤΗ ΩΡΑ ΗΓΑΛΛΙΑΣΑΤΟ ΤΩ ΠΝΕΥΜΑΤΙ Ο ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ· ΕΞΟΜΟΛΟΓΟΥΜΑΙ ΣΟΙ, ΠΑΤΕΡ, ΚΥΡΙΕ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΗΣ ΓΗΣ, ΟΤΙ ΑΠΕΚΡΥΨΑΣ ΤΑΥΤΑ ΑΠΟ ΣΟΦΩΝ ΚΑΙ ΣΥΝΕΤΩΝ, ΚΑΙ ΑΠΕΚΑΛΥΨΑΣ ΑΥΤΑ ΝΗΠΙΟΙΣ· ΝΑΙ, Ο ΠΑΤΗΡ, ΟΤΙ ΟΥΤΩΣ ΕΓΕΝΕΤΟ ΕΥΔΟΚΙΑ ΕΜΠΡΟΣΘΕΝ ΣΟΥ.

ΛΟΥΚ. 10,22 ΚΑΙ ΣΤΡΑΦΕΙΣ ΠΡΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΕΙΠΕ· ΠΑΝΤΑ ΜΟΙ ΠΑΡΕΔΟΘΗ ΥΠΟ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ· ΚΑΙ ΟΥΔΕΙΣ ΕΠΙΓΙΝΩΣΚΕΙ ΤΙΣ ΕΣΤΙΝ Ο ΥΙΟΣ, ΕΙ ΜΗ Ο ΠΑΤΗΡ, ΚΑΙ ΤΙΣ ΕΣΤΙΝ Ο ΠΑΤΗΡ, ΕΙ ΜΗ Ο ΥΙΟΣ ΚΑΙ Ω ΕΑΝ ΒΟΥΛΗΤΑΙ Ο ΥΙΟΣ ΑΠΟΚΑΛΥΨΑΙ.

ΛΟΥΚ. 10,23 ΚΑΙ ΣΤΡΑΦΕΙΣ ΠΡΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΚΑΤ' ΙΔΙΑΝ ΕΙΠΕ· ΜΑΚΑΡΙΟΙ ΟΙ ΟΦΘΑΛΜΟΙ ΟΙ ΒΛΕΠΟΝΤΕΣ Α ΒΛΕΠΕΤΕ.

ΛΟΥΚ. 10,24 ΛΕΓΩ ΓΑΡ ΥΜΙΝ ΟΤΙ ΠΟΛΛΟΙ ΠΡΟΦΗΤΑΙ ΚΑΙ ΒΑΣΙΛΕΙΣ ΗΘΕΛΗΣΑΝ ΙΔΕΙΝ Α ΥΜΕΙΣ ΒΛΕΠΕΤΕ, ΚΑΙ ΟΥΚ ΕΙΔΟΝ, ΚΑΙ ΑΚΟΥΣΑΙ Α ΑΚΟΥΕΤΕ, ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΝ.

ΛΟΥΚ. 10,25 ΚΑΙ ΙΔΟΥ ΝΟΜΙΚΟΣ ΤΙΣ ΑΝΕΣΤΗ ΕΚΠΕΙΡΑΖΩΝ ΑΥΤΟΝ ΚΑΙ ΛΕΓΩΝ· ΔΙΔΑΣΚΑΛΕ, ΤΙ ΠΟΙΗΣΑΣ ΖΩΗΝ ΑΙΩΝΙΟΝ ΚΛΗΡΟΝΟΜΗΣΩ;

ΛΟΥΚ. 10,26 Ο ΔΕ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΕΝ ΤΩ ΝΟΜΩ ΤΙ ΓΕΓΡΑΠΤΑΙ; ΠΩΣ ΑΝΑΓΙΝΩΣΚΕΙΣ;

ΛΟΥΚ. 10,27 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ· ΑΓΑΠΗΣΕΙΣ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΣΟΥ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΨΥΧΗΣ ΣΟΥ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΙΣΧΥΟΣ ΣΟΥ ΚΑΙ ΕΞ ΟΛΗΣ ΤΗΣ ΔΙΑΝΟΙΑΣ ΣΟΥ, ΚΑΙ ΤΟΝ ΠΛΗΣΙΟΝ ΣΟΥ ΩΣ ΣΕΑΥΤΟΝ·

ΛΟΥΚ. 10,28 ΕΙΠΕ ΔΕ ΑΥΤΩ· ΟΡΘΩΣ ΑΠΕΚΡΙΘΗΣ· ΤΟΥΤΟ ΠΟΙΕΙ ΚΑΙ ΖΗΣΗ.

ΛΟΥΚ. 10,29 Ο ΔΕ ΘΕΛΩΝ ΔΙΚΑΙΟΥΝ ΕΑΥΤΟΝ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΙΗΣΟΥΝ· ΚΑΙ ΤΙΣ ΕΣΤΙ ΜΟΥ ΠΛΗΣΙΟΝ;

ΛΟΥΚ. 10,30 ΥΠΟΛΑΒΩΝ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ· ΑΝΘΡΩΠΟΣ ΤΙΣ ΚΑΤΕΒΑΙΝΕΝ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΙΕΡΙΧΩ, ΚΑΙ ΛΗΣΤΑΙΣ ΠΕΡΙΕΠΕΣΕΝ· ΟΙ ΚΑΙ ΕΚΔΥΣΑΝΤΕΣ ΑΥΤΟΝ ΚΑΙ ΠΛΗΓΑΣ ΕΠΙΘΕΝΤΕΣ ΑΠΗΛΘΟΝ ΑΦΕΝΤΕΣ ΗΜΙΘΑΝΗ ΤΥΓΧΑΝΟΝΤΑ.

ΛΟΥΚ. 10,31 ΚΑΤΑ ΣΥΓΚΥΡΙΑΝ ΔΕ ΙΕΡΕΥΣ ΤΙΣ ΚΑΤΕΒΑΙΝΕΝ ΕΝ ΤΗ ΟΔΩ ΕΚΕΙΝΗ, ΚΑΙ ΙΔΩΝ ΑΥΤΟΝ ΑΝΤΙΠΑΡΗΛΘΕΝ.

ΛΟΥΚ. 10,32 ΟΜΟΙΩΣ ΔΕ ΚΑΙ ΛΕΥΪΤΗΣ ΓΕΝΟΜΕΝΟΣ ΚΑΤΑ ΤΟΝ ΤΟΠΟΝ, ΕΛΘΩΝ ΚΑΙ ΙΔΩΝ ΑΝΤΙΠΑΡΗΛΘΕ.

ΛΟΥΚ. 10,33 ΣΑΜΑΡΕΙΤΗΣ ΔΕ ΤΙΣ ΟΔΕΥΩΝ ΗΛΘΕ ΚΑΤ' ΑΥΤΟΝ, ΚΑΙ ΙΔΩΝ ΑΥΤΟΝ ΕΣΠΛΑΓΧΝΙΣΘΗ,

ΛΟΥΚ. 10,34 ΚΑΙ ΠΡΟΣΕΛΘΩΝ ΚΑΤΕΔΗΣΕ ΤΑ ΤΡΑΥΜΑΤΑ ΑΥΤΟΥ ΕΠΙΧΕΩΝ ΕΛΑΙΟΝ ΚΑΙ ΟΙΝΟΝ, ΕΠΙΒΙΒΑΣΑΣ ΔΕ ΑΥΤΟΝ ΕΠΙ ΤΟ ΙΔΙΟΝ ΚΤΗΝΟΣ ΗΓΑΓΕΝ ΑΥΤΟΝ ΕΙΣ ΠΑΝΔΟΧΕΙΟΝ ΚΑΙ ΕΠΕΜΕΛΗΘΗ ΑΥΤΟΥ·

ΛΟΥΚ. 10,35 ΚΑΙ ΕΠΙ ΤΗΝ ΑΥΡΙΟΝ ΕΞΕΛΘΩΝ, ΕΚΒΑΛΩΝ ΔΥΟ ΔΗΝΑΡΙΑ ΕΔΩΚΕ ΤΩ ΠΑΝΔΟΧΕΙ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΠΙΜΕΛΗΘΗΤΙ ΑΥΤΟΥ, ΚΑΙ Ο,ΤΙ ΑΝ ΠΡΟΣΔΑΠΑΝΗΣΗΣ, ΕΓΩ ΕΝ ΤΩ ΕΠΑΝΕΡΧΕΣΘΑΙ ΜΕ ΑΠΟΔΩΣΩ ΣΟΙ.

ΛΟΥΚ. 10,36 ΤΙΣ ΟΥΝ ΤΟΥΤΩΝ ΤΩΝ ΤΡΙΩΝ ΠΛΗΣΙΟΝ ΔΟΚΕΙ ΣΟΙ ΓΕΓΟΝΕΝΑΙ ΤΟΥ ΕΜΠΕΣΟΝΤΟΣ ΕΙΣ ΤΟΥΣ ΛΗΣΤΑΣ;

ΛΟΥΚ. 10,37 Ο ΔΕ ΕΙΠΕΝ· Ο ΠΟΙΗΣΑΣ ΤΟ ΕΛΕΟΣ ΜΕΤ' ΑΥΤΟΥ. ΕΙΠΕΝ ΟΥΝ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΠΟΡΕΥΟΥ ΚΑΙ ΣΥ ΠΟΙΕΙ ΟΜΟΙΩΣ.

ΛΟΥΚ. 10,38 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΥΣ ΚΑΙ ΑΥΤΟΣ ΕΙΣΗΛΘΕΝ ΕΙΣ ΚΩΜΗΝ ΤΙΝΑ. ΓΥΝΗ ΔΕ ΤΙΣ ΟΝΟΜΑΤΙ ΜΑΡΘΑ ΥΠΕΔΕΞΑΤΟ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΗΣ.

ΛΟΥΚ. 10,39 ΚΑΙ ΤΗΔΕ ΗΝ ΑΔΕΛΦΗ ΚΑΛΟΥΜΕΝΗ ΜΑΡΙΑ, Η ΚΑΙ ΠΑΡΑΚΑΘΙΣΑΣΑ ΠΑΡΑ ΤΟΥΣ ΠΟΔΑΣ ΤΟΥ ΙΗΣΟΥ ΗΚΟΥΕ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ.

ΛΟΥΚ. 10,40 Η ΔΕ ΜΑΡΘΑ ΠΕΡΙΕΣΠΑΤΟ ΠΕΡΙ ΠΟΛΛΗΝ ΔΙΑΚΟΝΙΑΝ· ΕΠΙΣΤΑΣΑ ΔΕ ΕΙΠΕ· ΚΥΡΙΕ, ΟΥ ΜΕΛΕΙ ΣΟΙ ΟΤΙ Η ΑΔΕΛΦΗ ΜΟΥ ΜΟΝΗΝ ΜΕ ΚΑΤΕΛΙΠΕ ΔΙΑΚΟΝΕΙΝ; ΕΙΠΕ ΟΥΝ ΑΥΤΗ ΙΝΑ ΜΟΙ ΣΥΝΑΝΤΙΛΑΒΗΤΑΙ.

ΛΟΥΚ. 10,41 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΕΙΠΕΝ ΑΥΤΗ Ο ΙΗΣΟΥΣ· ΜΑΡΘΑ ΜΑΡΘΑ, ΜΕΡΙΜΝΑΣ ΚΑΙ ΤΥΡΒΑΖΗ ΠΕΡΙ ΠΟΛΛΑ·

ΛΟΥΚ. 10,42 ΕΝΟΣ ΔΕ ΕΣΤΙ ΧΡΕΙΑ· ΜΑΡΙΑ ΔΕ ΤΗΝ ΑΓΑΘΗΝ ΜΕΡΙΔΑ ΕΞΕΛΕΞΑΤΟ, ΗΤΙΣ ΟΥΚ ΑΦΑΙΡΕΘΗΣΕΤΑΙ ΑΠ' ΑΥΤΗΣ.

ΚΑΤΑ ΛΟΥΚΑΝ 11

ΛΟΥΚ. 11,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΙΝΑΙ ΑΥΤΟΝ ΕΝ ΤΟΠΩ ΤΙΝΙ ΠΡΟΣΕΥΧΟΜΕΝΟΝ, ΩΣ ΕΠΑΥΣΑΤΟ, ΕΙΠΕ ΤΙΣ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ ΠΡΟΣ ΑΥΤΟΝ· ΚΥΡΙΕ, ΔΙΔΑΞΟΝ ΗΜΑΣ ΠΡΟΣΕΥΧΕΣΘΑΙ, ΚΑΘΩΣ ΚΑΙ ΙΩΑΝΝΗΣ ΕΔΙΔΑΞΕ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ.

ΛΟΥΚ. 11,2 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ· ΟΤΑΝ ΠΡΟΣΕΥΧΗΣΘΕ, ΛΕΓΕΤΕ· ΠΑΤΕΡ ΗΜΩΝ Ο ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ· ΑΓΙΑΣΘΗΤΩ ΤΟ ΟΝΟΜΑ ΣΟΥ· ΕΛΘΕΤΩ Η ΒΑΣΙΛΕΙΑ ΣΟΥ· ΓΕΝΗΘΗΤΩ ΤΟ ΘΕΛΗΜΑ ΣΟΥ, ΩΣ ΕΝ ΟΥΡΑΝΩ, ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ·

ΛΟΥΚ. 11,3 ΤΟΝ ΑΡΤΟΝ ΗΜΩΝ ΤΟΝ ΕΠΙΟΥΣΙΟΝ ΔΙΔΟΥ ΗΜΙΝ ΤΟ ΚΑΘ' ΗΜΕΡΑΝ·

ΛΟΥΚ. 11,4 ΚΑΙ ΑΦΕΣ ΗΜΙΝ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ· ΚΑΙ ΓΑΡ ΑΥΤΟΙ ΑΦΙΕΜΕΝ ΠΑΝΤΙ ΤΩ ΟΦΕΙΛΟΝΤΙ ΗΜΙΝ· ΚΑΙ ΜΗ ΕΙΣΕΝΕΓΚΗΣ ΗΜΑΣ ΕΙΣ ΠΕΙΡΑΣΜΟΝ, ΑΛΛΑ ΡΥΣΑΙ ΗΜΑΣ ΑΠΟ ΤΟΥ ΠΟΝΗΡΟΥ.

ΛΟΥΚ. 11,5 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΙΣ ΕΞ ΥΜΩΝ ΕΞΕΙ ΦΙΛΟΝ, ΚΑΙ ΠΟΡΕΥΣΕΤΑΙ ΠΡΟΣ ΑΥΤΟΝ ΜΕΣΟΝΥΚΤΙΟΥ ΚΑΙ ΕΡΕΙ ΑΥΤΩ· ΦΙΛΕ, ΧΡΗΣΟΝ ΜΟΙ ΤΡΕΙΣ ΑΡΤΟΥΣ,

ΛΟΥΚ. 11,6 ΕΠΕΙΔΗ ΦΙΛΟΣ ΜΟΥ ΠΑΡΕΓΕΝΕΤΟ ΕΞ ΟΔΟΥ ΠΡΟΣ ΜΕ ΚΑΙ ΟΥΚ ΕΧΩ Ο ΠΑΡΑΘΗΣΩ ΑΥΤΩ·

ΛΟΥΚ. 11,7 ΚΑΚΕΙΝΟΣ ΕΣΩΘΕΝ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΗ· ΜΗ ΜΟΙ ΚΟΠΟΥΣ ΠΑΡΕΧΕ· ΗΔΗ Η ΘΥΡΑ ΚΕΚΛΕΙΣΤΑΙ ΚΑΙ ΤΑ ΠΑΙΔΙΑ ΜΟΥ ΜΕΤ' ΕΜΟΥ ΕΙΣ ΤΗΝ ΚΟΙΤΗΝ ΕΙΣΙΝ· ΟΥ ΔΥΝΑΜΑΙ ΑΝΑΣΤΑΣ ΔΟΥΝΑΙ ΣΟΙ;

ΛΟΥΚ. 11,8 ΛΕΓΩ ΥΜΙΝ, ΕΙ ΚΑΙ ΟΥ ΔΩΣΕΙ ΑΥΤΩ ΑΝΑΣΤΑΣ ΔΙΑ ΤΟ ΕΙΝΑΙ ΑΥΤΟΥ ΦΙΛΟΝ, ΔΙΑ ΓΕ ΤΗΝ ΑΝΑΙΔΕΙΑΝ ΑΥΤΟΥ ΕΓΕΡΘΕΙΣ ΔΩΣΕΙ ΑΥΤΩ ΟΣΩΝ ΧΡΗΖΕΙ.

ΛΟΥΚ. 11,9 ΚΑΓΩ ΥΜΙΝ ΛΕΓΩ, ΑΙΤΕΙΤΕ, ΚΑΙ ΔΟΘΗΣΕΤΑΙ ΥΜΙΝ, ΖΗΤΕΙΤΕ, ΚΑΙ ΕΥΡΗΣΕΤΕ, ΚΡΟΥΕΤΕ, ΚΑΙ ΑΝΟΙΓΗΣΕΤΑΙ ΥΜΙΝ·

ΛΟΥΚ. 11,10 ΠΑΣ ΓΑΡ Ο ΑΙΤΩΝ ΛΑΜΒΑΝΕΙ ΚΑΙ Ο ΖΗΤΩΝ ΕΥΡΙΣΚΕΙ ΚΑΙ ΤΩ ΚΡΟΥΟΝΤΙ ΑΝΟΙΧΘΗΣΕΤΑΙ.

ΛΟΥΚ. 11,11 ΤΙΝΑ ΔΕ ΕΞ ΥΜΩΝ ΤΟΝ ΠΑΤΕΡΑ ΑΙΤΗΣΕΙ Ο ΥΙΟΣ ΑΡΤΟΝ, ΜΗ ΛΙΘΟΝ ΕΠΙΔΩΣΕΙ ΑΥΤΩ; Η ΚΑΙ ΙΧΘΥΝ, ΜΗ ΑΝΤΙ ΙΧΘΥΟΣ ΟΦΙΝ ΕΠΙΔΩΣΕΙ ΑΥΤΩ;

ΛΟΥΚ. 11,12 Η ΚΑΙ ΕΑΝ ΑΙΤΗΣΗ ΩΟΝ, ΜΗ ΕΠΙΔΩΣΕΙ ΑΥΤΩ ΣΚΟΡΠΙΟΝ;

ΛΟΥΚ. 11,13 ΕΙ ΟΥΝ ΥΜΕΙΣ, ΥΠΑΡΧΟΝΤΕΣ ΠΟΝΗΡΟΙ, ΟΙΔΑΤΕ ΔΟΜΑΤΑ ΑΓΑΘΑ ΔΙΔΟΝΑΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΥΜΩΝ, ΠΟΣΩ ΜΑΛΛΟΝ Ο ΠΑΤΗΡ Ο ΕΞ ΟΥΡΑΝΟΥ ΔΩΣΕΙ ΠΝΕΥΜΑ ΑΓΑΘΟΝ ΤΟΙΣ ΑΙΤΟΥΣΙΝ ΑΥΤΟΝ;

ΛΟΥΚ. 11,14 ΚΑΙ ΗΝ ΕΚΒΑΛΛΩΝ ΔΑΙΜΟΝΙΟΝ, ΚΑΙ ΑΥΤΟ ΗΝ ΚΩΦΟΝ· ΕΓΕΝΕΤΟ ΔΕ ΤΟΥ ΔΑΙΜΟΝΙΟΥ ΕΞΕΛΘΟΝΤΟΣ ΕΛΑΛΗΣΕΝ Ο ΚΩΦΟΣ, ΚΑΙ ΕΘΑΥΜΑΖΟΝ ΟΙ ΟΧΛΟΙ·

ΛΟΥΚ. 11,15 ΤΙΝΕΣ ΔΕ ΕΞ ΑΥΤΩΝ ΕΙΠΟΝ· ΕΝ ΒΕΕΛΖΕΒΟΥΛ ΤΩ ΑΡΧΟΝΤΙ ΤΩΝ ΔΑΙΜΟΝΙΩΝ ΕΚΒΑΛΛΕΙ ΤΑ ΔΑΙΜΟΝΙΑ.

ΛΟΥΚ. 11,16 ΕΤΕΡΟΙ ΔΕ ΠΕΙΡΑΖΟΝΤΕΣ ΣΗΜΕΙΟΝ ΠΑΡ' ΑΥΤΟΥ ΕΖΗΤΟΥΝ ΕΞ ΟΥΡΑΝΟΥ.

ΛΟΥΚ. 11,17 ΑΥΤΟΣ ΔΕ ΕΙΔΩΣ ΑΥΤΩΝ ΤΑ ΔΙΑΝΟΗΜΑΤΑ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΑΣΑ ΒΑΣΙΛΕΙΑ ΕΦ' ΕΑΥΤΗΝ ΔΙΑΜΕΡΙΣΘΕΙΣΑ, ΕΡΗΜΟΥΤΑΙ, ΚΑΙ ΟΙΚΟΣ ΕΠΙ ΟΙΚΟΝ, ΠΙΠΤΕΙ.

ΛΟΥΚ. 11,18 ΕΙ ΔΕ ΚΑΙ Ο ΣΑΤΑΝΑΣ ΕΦ' ΕΑΥΤΟΝ ΔΙΕΜΕΡΙΣΘΗ, ΠΩΣ ΣΤΑΘΗΣΕΤΑΙ Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ, ΟΤΙ ΛΕΓΕΤΕ ΕΝ ΒΕΕΛΖΕΒΟΥΛ ΜΕ ΕΚΒΑΛΛΕΙΝ ΤΑ ΔΑΙΜΟΝΙΑ;

ΛΟΥΚ. 11,19 ΕΙ ΔΕ ΕΓΩ ΕΝ ΒΕΕΛΖΕΒΟΥΛ ΕΚΒΑΛΛΩ ΤΑ ΔΑΙΜΟΝΙΑ, ΟΙ ΥΙΟΙ ΥΜΩΝ ΕΝ ΤΙΝΙ ΕΚΒΑΛΛΟΥΣΙ; ΔΙΑ ΤΟΥΤΟ ΑΥΤΟΙ ΚΡΙΤΑΙ ΥΜΩΝ ΕΣΟΝΤΑΙ.

ΛΟΥΚ. 11,20 ΕΙ ΔΕ ΕΝ ΔΑΚΤΥΛΩ ΘΕΟΥ ΕΚΒΑΛΛΩ ΤΑ ΔΑΙΜΟΝΙΑ, ΑΡΑ ΕΦΘΑΣΕΝ ΕΦ' ΥΜΑΣ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 11,21 ΟΤΑΝ Ο ΙΣΧΥΡΟΣ ΚΑΘΩΠΛΙΣΜΕΝΟΣ ΦΥΛΑΣΣΗ ΤΗΝ ΕΑΥΤΟΥ ΑΥΛΗΝ, ΕΝ ΕΙΡΗΝΗ ΕΣΤΙ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΟΥ·

ΛΟΥΚ. 11,22 ΕΠΑΝ ΔΕ Ο ΙΣΧΥΡΟΤΕΡΟΣ ΑΥΤΟΥ ΕΠΕΛΘΩΝ ΝΙΚΗΣΗ ΑΥΤΟΝ, ΤΗΝ ΠΑΝΟΠΛΙΑΝ ΑΥΤΟΥ ΑΙΡΕΙ, ΕΦ' Η ΕΠΕΠΟΙΘΕΙ, ΚΑΙ ΤΑ ΣΚΥΛΑ ΑΥΤΟΥ ΔΙΑΔΙΔΩΣΙΝ.

ΛΟΥΚ. 11,23 Ο ΜΗ ΩΝ ΜΕΤ' ΕΜΟΥ ΚΑΤ' ΕΜΟΥ ΕΣΤΙ, ΚΑΙ Ο ΜΗ ΣΥΝΑΓΩΝ ΜΕΤ' ΕΜΟΥ ΣΚΟΡΠΙΖΕΙ.

ΛΟΥΚ. 11,24 ΟΤΑΝ ΤΟ ΑΚΑΘΑΡΤΟΝ ΠΝΕΥΜΑ ΕΞΕΛΘΗ ΑΠΟ ΤΟΥ ΑΝΘΡΩΠΟΥ, ΔΙΕΡΧΕΤΑΙ ΔΙ' ΑΝΥΔΡΩΝ ΤΟΠΩΝ ΖΗΤΟΥΝ ΑΝΑΠΑΥΣΙΝ, ΚΑΙ ΜΗ ΕΥΡΙΣΚΟΝ ΛΕΓΕΙ· ΥΠΟΣΤΡΕΨΩ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΜΟΥ ΟΘΕΝ ΕΞΗΛΘΟΝ·

ΛΟΥΚ. 11,25 ΚΑΙ ΕΛΘΟΝ ΕΥΡΙΣΚΕΙ ΣΕΣΑΡΩΜΕΝΟΝ ΚΑΙ ΚΕΚΟΣΜΗΜΕΝΟΝ.

ΛΟΥΚ. 11,26 ΤΟΤΕ ΠΟΡΕΥΕΤΑΙ ΚΑΙ ΠΑΡΑΛΑΜΒΑΝΕΙ ΕΠΤΑ ΕΤΕΡΑ ΠΝΕΥΜΑΤΑ ΠΟΝΗΡΟΤΕΡΑ ΕΑΥΤΟΥ, ΚΑΙ ΕΙΣΕΛΘΟΝΤΑ ΚΑΤΟΙΚΕΙ ΕΚΕΙ, ΚΑΙ ΓΙΝΕΤΑΙ ΤΑ ΕΣΧΑΤΑ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΚΕΙΝΟΥ ΧΕΙΡΟΝΑ ΤΩΝ ΠΡΩΤΩΝ.

ΛΟΥΚ. 11,27 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΛΕΓΕΙΝ ΑΥΤΟΝ ΤΑΥΤΑ ΕΠΑΡΑΣΑ ΤΙΣ ΓΥΝΗ ΦΩΝΗΝ ΕΚ ΤΟΥ ΟΧΛΟΥ ΕΙΠΕΝ ΑΥΤΩ· ΜΑΚΑΡΙΑ Η ΚΟΙΛΙΑ Η ΒΑΣΤΑΣΑΣΑ ΣΕ ΚΑΙ ΜΑΣΤΟΙ ΟΥΣ ΕΘΗΛΑΣΑΣ.

ΛΟΥΚ. 11,28 ΑΥΤΟΣ ΔΕ ΕΙΠΕ· ΜΕΝΟΥΝΓΕ ΜΑΚΑΡΙΟΙ ΟΙ ΑΚΟΥΟΝΤΕΣ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΦΥΛΑΣΣΟΝΤΕΣ ΑΥΤΟΝ.

ΛΟΥΚ. 11,29 ΤΩΝ ΔΕ ΟΧΛΩΝ ΕΠΑΘΡΟΙΖΟΜΕΝΩΝ ΗΡΞΑΤΟ ΛΕΓΕΙΝ· Η ΓΕΝΕΑ ΑΥΤΗ ΓΕΝΕΑ ΠΟΝΗΡΑ ΕΣΤΙ· ΣΗΜΕΙΟΝ ΖΗΤΕΙ, ΚΑΙ ΣΗΜΕΙΟΝ ΟΥ ΔΟΘΗΣΕΤΑΙ ΑΥΤΗ ΕΙ ΜΗ ΤΟ ΣΗΜΕΙΟΝ ΙΩΝΑ ΤΟΥ ΠΡΟΦΗΤΟΥ.

ΛΟΥΚ. 11,30 ΚΑΘΩΣ ΓΑΡ ΕΓΕΝΕΤΟ ΙΩΝΑΣ ΣΗΜΕΙΟΝ ΤΟΙΣ ΝΙΝΕΥΪΤΑΙΣ, ΟΥΤΩΣ ΕΣΤΑΙ ΚΑΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΗ ΓΕΝΕΑ ΤΑΥΤΗ ΣΗΜΕΙΟΝ.

ΛΟΥΚ. 11,31 ΒΑΣΙΛΙΣΣΑ ΝΟΤΟΥ ΕΓΕΡΘΗΣΕΤΑΙ ΕΝ ΤΗ ΚΡΙΣΕΙ ΜΕΤΑ ΤΩΝ ΑΝΔΡΩΝ ΤΗΣ ΓΕΝΕΑΣ ΤΑΥΤΗΣ ΚΑΙ ΚΑΤΑΚΡΙΝΕΙ ΑΥΤΟΥΣ, ΟΤΙ ΗΛΘΕΝ ΕΚ ΤΩΝ ΠΕΡΑΤΩΝ ΤΗΣ ΓΗΣ ΑΚΟΥΣΑΙ ΤΗΝ ΣΟΦΙΑΝ ΣΟΛΟΜΩΝΤΟΣ, ΚΑΙ ΙΔΟΥ ΠΛΕΙΟΝ ΣΟΛΟΜΩΝΤΟΣ ΩΔΕ.

ΛΟΥΚ. 11,32 ΑΝΔΡΕΣ ΝΙΝΕΥΪ ΑΝΑΣΤΗΣΟΝΤΑΙ ΕΝ ΤΗ ΚΡΙΣΕΙ ΜΕΤΑ ΤΗΣ ΓΕΝΕΑΣ ΤΑΥΤΗΣ ΚΑΙ ΚΑΤΑΚΡΙΝΟΥΣΙΝ ΑΥΤΗΝ, ΟΤΙ ΜΕΤΕΝΟΗΣΑΝ ΕΙΣ ΤΟ ΚΗΡΥΓΜΑ ΙΩΝΑ, ΚΑΙ ΙΔΟΥ ΠΛΕΙΟΝ ΙΩΝΑ ΩΔΕ.

ΛΟΥΚ. 11,33 ΟΥΔΕΙΣ ΔΕ ΛΥΧΝΟΝ ΑΨΑΣ ΕΙΣ ΚΡΥΠΤΗΝ ΤΙΘΗΣΙΝ ΟΥΔΕ ΥΠΟ ΤΟΝ ΜΟΔΙΟΝ, ΑΛΛ' ΕΠΙ ΤΗΝ ΛΥΧΝΙΑΝ, ΙΝΑ ΟΙ ΕΙΣΠΟΡΕΥΟΜΕΝΟΙ ΤΟ ΦΕΓΓΟΣ ΒΛΕΠΩΣΙΝ.

ΛΟΥΚ. 11,34 Ο ΛΥΧΝΟΣ ΤΟΥ ΣΩΜΑΤΟΣ ΕΣΤΙΝ Ο ΟΦΘΑΛΜΟΣ· ΟΤΑΝ ΟΥΝ Ο ΟΦΘΑΛΜΟΣ ΣΟΥ ΑΠΛΟΥΣ Η, ΚΑΙ ΟΛΟΝ ΤΟ ΣΩΜΑ ΣΟΥ ΦΩΤΕΙΝΟΝ ΕΣΤΙΝ· ΕΠΑΝ ΔΕ ΠΟΝΗΡΟΣ Η, ΚΑΙ ΤΟ ΣΩΜΑ ΣΟΥ ΣΚΟΤΕΙΝΟΝ.

ΛΟΥΚ. 11,35 ΣΚΟΠΕΙ ΟΥΝ ΜΗ ΤΟ ΦΩΣ ΤΟ ΕΝ ΣΟΙ ΣΚΟΤΟΣ ΕΣΤΙΝ.

ΛΟΥΚ. 11,36 ΕΙ ΟΥΝ ΤΟ ΣΩΜΑ ΣΟΥ ΟΛΟΝ ΦΩΤΕΙΝΟΝ, ΜΗ ΕΧΟΝ ΤΙ ΜΕΡΟΣ ΣΚΟΤΕΙΝΟΝ, ΕΣΤΑΙ ΦΩΤΕΙΝΟΝ ΟΛΟΝ ΩΣ ΟΤΑΝ Ο ΛΥΧΝΟΣ ΤΗ ΑΣΤΡΑΠΗ ΦΩΤΙΖΗ ΣΕ.

ΛΟΥΚ. 11,37 ΕΝ ΔΕ ΤΩ ΛΑΛΗΣΑΙ ΑΥΤΟΝ ΤΑΥΤΑ ΗΡΩΤΑ ΑΥΤΟΝ ΦΑΡΙΣΑΙΟΣ ΤΙΣ ΟΠΩΣ ΑΡΙΣΤΗΣΗ ΠΑΡ' ΑΥΤΩ· ΕΙΣΕΛΘΩΝ ΔΕ ΑΝΕΠΕΣΕΝ.

ΛΟΥΚ. 11,38 Ο ΔΕ ΦΑΡΙΣΑΙΟΣ ΙΔΩΝ ΕΘΑΥΜΑΣΕΝ ΟΤΙ ΟΥ ΠΡΩΤΟΝ ΕΒΑΠΤΙΣΘΗ ΠΡΟ ΤΟΥ ΑΡΙΣΤΟΥ.

ΛΟΥΚ. 11,39 ΕΙΠΕ ΔΕ Ο ΚΥΡΙΟΣ ΠΡΟΣ ΑΥΤΟΝ· ΝΥΝ ΥΜΕΙΣ ΟΙ ΦΑΡΙΣΑΙΟΙ ΤΟ ΕΞΩΘΕΝ ΤΟΥ ΠΟΤΗΡΙΟΥ ΚΑΙ ΤΟΥ ΠΙΝΑΚΟΣ ΚΑΘΑΡΙΖΕΤΕ, ΤΟ ΔΕ ΕΣΩΘΕΝ ΥΜΩΝ ΓΕΜΕΙ ΑΡΠΑΓΗΣ ΚΑΙ ΠΟΝΗΡΙΑΣ.

ΛΟΥΚ. 11,40 ΑΦΡΟΝΕΣ! ΟΥΧ Ο ΠΟΙΗΣΑΣ ΤΟ ΕΞΩΘΕΝ ΚΑΙ ΤΟ ΕΣΩΘΕΝ ΕΠΟΙΗΣΕ;

ΛΟΥΚ. 11,41 ΠΛΗΝ ΤΑ ΕΝΟΝΤΑ ΔΟΤΕ ΕΛΕΗΜΟΣΥΝΗΝ, ΚΑΙ ΙΔΟΥ ΑΠΑΝΤΑ ΚΑΘΑΡΑ ΥΜΙΝ ΕΣΤΑΙ.

ΛΟΥΚ. 11,42 ΑΛΛ' ΟΥΑΙ ΥΜΙΝ ΤΟΙΣ ΦΑΡΙΣΑΙΟΙΣ, ΟΤΙ ΑΠΟΔΕΚΑΤΟΥΤΕ ΤΟ ΗΔΥΟΣΜΟΝ ΚΑΙ ΤΟ ΠΗΓΑΝΟΝ ΚΑΙ ΠΑΝ ΛΑΧΑΝΟΝ, ΚΑΙ ΠΑΡΕΡΧΕΣΘΕ ΤΗΝ ΚΡΙΣΙΝ ΚΑΙ ΤΗΝ ΑΓΑΠΗΝ ΤΟΥ ΘΕΟΥ· ΤΑΥΤΑ ΔΕ ΕΔΕΙ ΠΟΙΗΣΑΙ, ΚΑΚΕΙΝΑ ΜΗ ΑΦΙΕΝΑΙ.

ΛΟΥΚ. 11,43 ΟΥΑΙ ΥΜΙΝ ΤΟΙΣ ΦΑΡΙΣΑΙΟΙΣ, ΟΤΙ ΑΓΑΠΑΤΕ ΤΗΝ ΠΡΩΤΟΚΑΘΕΔΡΙΑΝ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΚΑΙ ΤΟΥΣ ΑΣΠΑΣΜΟΥΣ ΕΝ ΤΑΙΣ ΑΓΟΡΑΙΣ.

ΛΟΥΚ. 11,44 ΟΥΑΙ ΥΜΙΝ, ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΦΑΡΙΣΑΙΟΙ ΥΠΟΚΡΙΤΑΙ, ΟΤΙ ΕΣΤΕ ΩΣ ΤΑ ΜΝΗΜΕΙΑ ΤΑ ΑΔΗΛΑ. ΚΑΙ ΟΙ ΑΝΘΡΩΠΟΙ ΠΕΡΙΠΑΤΟΥΝΤΕΣ ΕΠΑΝΩ ΟΥΚ ΟΙΔΑΣΙΝ.

ΛΟΥΚ. 11,45 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΤΙΣ ΤΩΝ ΝΟΜΙΚΩΝ ΛΕΓΕΙ ΑΥΤΩ· ΔΙΔΑΣΚΑΛΕ, ΤΑΥΤΑ ΛΕΓΩΝ ΚΑΙ ΗΜΑΣ ΥΒΡΙΖΕΙΣ.

ΛΟΥΚ. 11,46 Ο ΔΕ ΕΙΠΕ· ΚΑΙ ΥΜΙΝ ΤΟΙΣ ΝΟΜΙΚΟΙΣ ΟΥΑΙ, ΟΤΙ ΦΟΡΤΙΖΕΤΕ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΦΟΡΤΙΑ ΔΥΣΒΑΣΤΑΚΤΑ, ΚΑΙ ΑΥΤΟΙ ΕΝΙ ΤΩΝ ΔΑΚΤΥΛΩΝ ΥΜΩΝ ΟΥ ΠΡΟΣΨΑΥΕΤΕ ΤΟΙΣ ΦΟΡΤΙΟΙΣ.

ΛΟΥΚ. 11,47 ΟΥΑΙ ΥΜΙΝ, ΟΤΙ ΟΙΚΟΔΟΜΕΙΤΕ ΤΑ ΜΝΗΜΕΙΑ ΤΩΝ ΠΡΟΦΗΤΩΝ, ΟΙ ΔΕ ΠΑΤΕΡΕΣ ΥΜΩΝ ΑΠΕΚΤΕΙΝΑΝ ΑΥΤΟΥΣ.

ΛΟΥΚ. 11,48 ΑΡΑ ΜΑΡΤΥΡΕΙΤΕ ΚΑΙ ΣΥΝΕΥΔΟΚΕΙΤΕ ΤΟΙΣ ΕΡΓΟΙΣ ΤΩΝ ΠΑΤΕΡΩΝ ΥΜΩΝ, ΟΤΙ ΑΥΤΟΙ ΜΕΝ ΑΠΕΚΤΕΙΝΑΝ ΑΥΤΟΥΣ, ΥΜΕΙΣ ΔΕ ΟΙΚΟΔΟΜΕΙΤΕ ΑΥΤΩΝ ΤΑ ΜΝΗΜΕΙΑ.

ΛΟΥΚ. 11,49 ΔΙΑ ΤΟΥΤΟ ΚΑΙ Η ΣΟΦΙΑ ΤΟΥ ΘΕΟΥ ΕΙΠΕΝ· ΑΠΟΣΤΕΛΩ ΕΙΣ ΑΥΤΟΥΣ ΠΡΟΦΗΤΑΣ ΚΑΙ ΑΠΟΣΤΟΛΟΥΣ, ΚΑΙ ΕΞ ΑΥΤΩΝ ΑΠΟΚΤΕΝΟΥΣΙ ΚΑΙ ΕΚΔΙΩΞΟΥΣΙΝ,

ΛΟΥΚ. 11,50 ΙΝΑ ΕΚΖΗΤΗΘΗ ΤΟ ΑΙΜΑ ΠΑΝΤΩΝ ΤΩΝ ΠΡΟΦΗΤΩΝ ΤΟ ΕΚΧΥΝΟΜΕΝΟΝ ΑΠΟ ΚΑΤΑΒΟΛΗΣ ΚΟΣΜΟΥ ΑΠΟ ΤΗΣ ΓΕΝΕΑΣ ΤΑΥΤΗΣ

ΛΟΥΚ. 11,51 ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΑΒΕΛ ΕΩΣ ΤΟΥ ΑΙΜΑΤΟΣ ΖΑΧΑΡΙΟΥ ΤΟΥ ΑΠΟΛΟΜΕΝΟΥ ΜΕΤΑΞΥ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΤΟΥ ΟΙΚΟΥ· ΝΑΙ, ΛΕΓΩ ΥΜΙΝ, ΕΚΖΗΤΗΘΗΣΕΤΑΙ ΑΠΟ ΤΗΣ ΓΕΝΕΑΣ ΤΑΥΤΗΣ.

ΛΟΥΚ. 11,52 ΟΥΑΙ ΥΜΙΝ ΤΟΙΣ ΝΟΜΙΚΟΙΣ ΟΤΙ ΗΡΑΤΕ ΤΗΝ ΚΛΕΙΔΑ ΤΗΣ ΓΝΩΣΕΩΣ· ΑΥΤΟΙ ΟΥΚ ΕΙΣΗΛΘΕΤΕ, ΚΑΙ ΤΟΥΣ ΕΙΣΕΡΧΟΜΕΝΟΥΣ ΕΚΩΛΥΣΑΤΕ.

ΛΟΥΚ. 11,53 ΛΕΓΟΝΤΟΣ ΔΕ ΑΥΤΟΥ ΠΡΟΣ ΑΥΤΟΥΣ ΤΑΥΤΑ ΗΡΞΑΝΤΟ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΔΕΙΝΩΣ ΕΝΕΧΕΙΝ ΚΑΙ ΑΠΟΣΤΟΜΑΤΙΖΕΙΝ ΑΥΤΟΝ ΠΕΡΙ ΠΛΕΙΟΝΩΝ,

ΛΟΥΚ. 11,54 ΕΝΕΔΡΕΥΟΝΤΕΣ ΑΥΤΟΝ, ΖΗΤΟΥΝΤΕΣ ΘΗΡΕΥΣΑΙ ΤΙ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ, ΙΝΑ ΚΑΤΗΓΟΡΗΣΩΣΙΝ ΑΥΤΟΥ.

ΚΑΤΑ ΛΟΥΚΑΝ 12

ΛΟΥΚ. 12,1 ΕΝ ΟΙΣ ΕΠΙΣΥΝΑΧΘΕΙΣΩΝ ΤΩΝ ΜΥΡΙΑΔΩΝ ΤΟΥ ΟΧΛΟΥ ΩΣ ΚΑΤΑΠΑΤΕΙΝ ΑΛΛΗΛΟΥΣ, ΗΡΞΑΤΟ ΛΕΓΕΙΝ ΠΡΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ ΠΡΩΤΟΝ· ΠΡΟΣΕΧΕΤΕ ΕΑΥΤΟΙΣ ΑΠΟ ΤΗΣ ΖΥΜΗΣ ΤΩΝ ΦΑΡΙΣΑΙΩΝ, ΗΤΙΣ ΕΣΤΙΝ ΥΠΟΚΡΙΣΙΣ.

ΛΟΥΚ. 12,2 ΟΥΔΕΝ ΔΕ ΣΥΓΚΕΚΑΛΥΜΜΕΝΟΝ ΕΣΤΙΝ Ο ΟΥΚ ΑΠΟΚΑΛΥΦΘΗΣΕΤΑΙ, ΚΑΙ ΚΡΥΠΤΟΝ Ο ΟΥ ΓΝΩΣΘΗΣΕΤΑΙ·

ΛΟΥΚ. 12,3 ΑΝΘ' ΩΝ ΟΣΑ ΕΝ ΤΗ ΣΚΟΤΙΑ ΕΙΠΑΤΕ, ΕΝ ΤΩ ΦΩΤΙ ΑΚΟΥΣΘΗΣΕΤΑΙ, ΚΑΙ Ο ΠΡΟΣ ΤΟ ΟΥΣ ΕΛΑΛΗΣΑΤΕ ΕΝ ΤΟΙΣ ΤΑΜΕΙΟΙΣ, ΚΗΡΥΧΘΗΣΕΤΑΙ ΕΠΙ ΤΩΝ ΔΩΜΑΤΩΝ.

ΛΟΥΚ. 12,4 ΛΕΓΩ ΔΕ ΥΜΙΝ ΤΟΙΣ ΦΙΛΟΙΣ ΜΟΥ· ΜΗ ΦΟΒΗΘΗΤΕ ΑΠΟ ΤΩΝ ΑΠΟΚΤΕΙΝΟΝΤΩΝ ΤΟ ΣΩΜΑ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΜΗ ΕΧΟΝΤΩΝ ΠΕΡΙΣΣΟΤΕΡΟΝ ΤΙ ΠΟΙΗΣΑΙ.

ΛΟΥΚ. 12,5 ΥΠΟΔΕΙΞΩ ΔΕ ΥΜΙΝ ΤΙΝΑ ΦΟΒΗΘΗΤΕ· ΦΟΒΗΘΗΤΕ ΤΟΝ ΜΕΤΑ ΤΟ ΑΠΟΚΤΕΙΝΑΙ ΕΧΟΝΤΑ ΕΞΟΥΣΙΑΝ ΕΜΒΑΛΕΙΝ ΕΙΣ ΤΗΝ ΓΕΕΝΝΑΝ· ΝΑΙ, ΛΕΓΩ ΥΜΙΝ, ΤΟΥΤΟΝ ΦΟΒΗΘΗΤΕ.

ΛΟΥΚ. 12,6 ΟΥΧΙ ΠΕΝΤΕ ΣΤΡΟΥΘΙΑ ΠΩΛΕΙΤΑΙ ΑΣΣΑΡΙΩΝ ΔΥΟ; ΚΑΙ ΕΝ ΕΞ ΑΥΤΩΝ ΟΥΚ ΕΣΤΙΝ ΕΠΙΛΕΛΗΣΜΕΝΟΝ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ·

ΛΟΥΚ. 12,7 ΑΛΛΑ ΚΑΙ ΑΙ ΤΡΙΧΕΣ ΤΗΣ ΚΕΦΑΛΗΣ ΥΜΩΝ ΠΑΣΑΙ ΗΡΙΘΜΗΝΤΑΙ. ΜΗ ΟΥΝ ΦΟΒΕΙΣΘΕ· ΠΟΛΛΩΝ ΣΤΡΟΥΘΙΩΝ ΔΙΑΦΕΡΕΤΕ.

ΛΟΥΚ. 12,8 ΛΕΓΩ ΔΕ ΥΜΙΝ· ΠΑΣ ΟΣ ΑΝ ΟΜΟΛΟΓΗΣΗ ΕΝ ΕΜΟΙ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΟΜΟΛΟΓΗΣΕΙ ΕΝ ΑΥΤΩ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΑΓΓΕΛΩΝ ΤΟΥ ΘΕΟΥ·

ΛΟΥΚ. 12,9 Ο ΔΕ ΑΡΝΗΣΑΜΕΝΟΣ ΜΕ ΕΝΩΠΙΟΝ ΤΩΝ ΑΝΘΡΩΠΩΝ ΑΠΑΡΝΗΘΗΣΕΤΑΙ ΕΝΩΠΙΟΝ ΤΩΝ ΑΓΓΕΛΩΝ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 12,10 ΚΑΙ ΠΑΣ ΟΣ ΕΡΕΙ ΛΟΓΟΝ ΕΙΣ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ, ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΩ· ΤΩ ΔΕ ΕΙΣ ΤΟ ΑΓΙΟΝ ΠΝΕΥΜΑ ΒΛΑΣΦΗΜΗΣΑΝΤΙ ΟΥΚ ΑΦΕΘΗΣΕΤΑΙ.

ΛΟΥΚ. 12,11 ΟΤΑΝ ΔΕ ΠΡΟΣΦΕΡΩΣΙΝ ΥΜΑΣ ΕΠΙ ΤΑΣ ΣΥΝΑΓΩΓΑΣ ΚΑΙ ΤΑΣ ΑΡΧΑΣ ΚΑΙ ΤΑΣ ΕΞΟΥΣΙΑΣ, ΜΗ ΜΕΡΙΜΝΑΤΕ ΠΩΣ Η ΤΙ ΑΠΟΛΟΓΗΣΗΣΘΕ Η ΤΙ ΕΙΠΗΤΕ·

ΛΟΥΚ. 12,12 ΤΟ ΓΑΡ ΑΓΙΟΝ ΠΝΕΥΜΑ ΔΙΔΑΞΕΙ ΥΜΑΣ ΕΝ ΑΥΤΗ ΤΗ ΩΡΑ Α ΔΕΙ ΕΙΠΕΙΝ.

ΛΟΥΚ. 12,13 ΕΙΠΕ ΔΕ ΤΙΣ ΑΥΤΩ ΕΚ ΤΟΥ ΟΧΛΟΥ· ΔΙΔΑΣΚΑΛΕ, ΕΙΠΕ ΤΩ ΑΔΕΛΦΩ ΜΟΥ ΜΕΡΙΣΑΣΘΑΙ ΤΗΝ ΚΛΗΡΟΝΟΜΙΑΝ ΜΕΤ' ΕΜΟΥ.

ΛΟΥΚ. 12,14 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΩ· ΑΝΘΡΩΠΕ, ΤΙΣ ΜΕ ΚΑΤΕΣΤΗΣΕ ΔΙΚΑΣΤΗΝ Η ΜΕΡΙΣΤΗΝ ΕΦ' ΥΜΑΣ;

ΛΟΥΚ. 12,15 ΕΙΠΕ ΔΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΟΡΑΤΕ ΚΑΙ ΦΥΛΑΣΣΕΣΘΕ ΑΠΟ ΠΑΣΗΣ ΠΛΕΟΝΕΞΙΑΣ· ΟΤΙ ΟΥΚ ΕΝ ΤΩ ΠΕΡΙΣΣΕΥΕΙΝ ΤΙΝΙ Η ΖΩΗ ΑΥΤΟΥ ΕΣΤΙΝ ΕΚ ΤΩΝ ΥΠΑΡΧΟΝΤΩΝ ΑΥΤΟΥ.

ΛΟΥΚ. 12,16 ΕΙΠΕ ΔΕ ΠΑΡΑΒΟΛΗΝ ΠΡΟΣ ΑΥΤΟΥΣ ΛΕΓΩΝ· ΑΝΘΡΩΠΟΥ ΤΙΝΟΣ ΠΛΟΥΣΙΟΥ ΕΥΦΟΡΗΣΕΝ Η ΧΩΡΑ·

ΛΟΥΚ. 12,17 ΚΑΙ ΔΙΕΛΟΓΙΖΕΤΟ ΕΝ ΕΑΥΤΩ ΛΕΓΩΝ· ΤΙ ΠΟΙΗΣΩ, ΟΤΙ ΟΥΚ ΕΧΩ ΠΟΥ ΣΥΝΑΞΩ ΤΟΥΣ ΚΑΡΠΟΥΣ ΜΟΥ;

ΛΟΥΚ. 12,18 ΚΑΙ ΕΙΠΕ· ΤΟΥΤΟ ΠΟΙΗΣΩ· ΚΑΘΕΛΩ ΜΟΥ ΤΑΣ ΑΠΟΘΗΚΑΣ ΚΑΙ ΜΕΙΖΟΝΑΣ ΟΙΚΟΔΟΜΗΣΩ, ΚΑΙ ΣΥΝΑΞΩ ΕΚΕΙ ΠΑΝΤΑ ΤΑ ΓΕΝΗΜΑΤΑ ΜΟΥ ΚΑΙ ΤΑ ΑΓΑΘΑ ΜΟΥ,

ΛΟΥΚ. 12,19 ΚΑΙ ΕΡΩ ΤΗ ΨΥΧΗ ΜΟΥ· ΨΥΧΗ, ΕΧΕΙΣ ΠΟΛΛΑ ΑΓΑΘΑ ΚΕΙΜΕΝΑ ΕΙΣ ΕΤΗ ΠΟΛΛΑ· ΑΝΑΠΑΥΟΥ, ΦΑΓΕ, ΠΙΕ, ΕΥΦΡΑΙΝΟΥ.

ΛΟΥΚ. 12,20 ΕΙΠΕ ΔΕ ΑΥΤΩ Ο ΘΕΟΣ· ΑΦΡΟΝ, ΤΑΥΤΗ ΤΗ ΝΥΚΤΙ ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΑΠΑΙΤΟΥΣΙΝ ΑΠΟ ΣΟΥ· Α ΔΕ ΗΤΟΙΜΑΣΑΣ ΤΙΝΙ ΕΣΤΑΙ;

ΛΟΥΚ. 12,21 ΟΥΤΩΣ Ο ΘΗΣΑΥΡΙΖΩΝ ΕΑΥΤΩ, ΚΑΙ ΜΗ ΕΙΣ ΘΕΟΝ ΠΛΟΥΤΩΝ.

ΛΟΥΚ. 12,22 ΕΙΠΕ ΔΕ ΠΡΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ· ΔΙΑ ΤΟΥΤΟ ΛΕΓΩ ΥΜΙΝ, ΜΗ ΜΕΡΙΜΝΑΤΕ ΤΗ ΨΥΧΗ ΥΜΩΝ ΤΙ ΦΑΓΗΤΕ, ΜΗΔΕ ΤΩ ΣΩΜΑΤΙ ΥΜΩΝ ΤΙ ΕΝΔΥΣΗΣΘΕ.

ΛΟΥΚ. 12,23 ΟΥΧΙ Η ΨΥΧΗ ΠΛΕΙΟΝ ΕΣΤΙ ΤΗΣ ΤΡΟΦΗΣ ΚΑΙ ΤΟ ΣΩΜΑ ΤΟΥ ΕΝΔΥΜΑΤΟΣ;

ΛΟΥΚ. 12,24 ΚΑΤΑΝΟΗΣΑΤΕ ΤΟΥΣ ΚΟΡΑΚΑΣ, ΟΤΙ ΟΥ ΣΠΕΙΡΟΥΣΙΝ ΟΥΔΕ ΘΕΡΙΖΟΥΣΙΝ, ΟΙΣ ΟΥΚ ΕΣΤΙ ΤΑΜΕΙΟΝ ΟΥΔΕ ΑΠΟΘΗΚΗ, ΚΑΙ Ο ΘΕΟΣ ΤΡΕΦΕΙ ΑΥΤΟΥΣ· ΠΟΣΩ ΜΑΛΛΟΝ ΥΜΕΙΣ ΔΙΑΦΕΡΕΤΕ ΤΩΝ ΠΕΤΕΙΝΩΝ;

ΛΟΥΚ. 12,25 ΤΙΣ ΔΕ ΕΞ ΥΜΩΝ ΜΕΡΙΜΝΩΝ ΔΥΝΑΤΑΙ ΠΡΟΣΘΕΙΝΑΙ ΕΠΙ ΤΗΝ ΗΛΙΚΙΑΝ ΑΥΤΟΥ ΠΗΧΥΝ ΕΝΑ;

ΛΟΥΚ. 12,26 ΕΙ ΟΥΝ ΟΥΤΕ ΕΛΑΧΙΣΤΟΝ ΔΥΝΑΣΘΕ, ΤΙ ΠΕΡΙ ΤΩΝ ΛΟΙΠΩΝ ΜΕΡΙΜΝΑΤΕ;

ΛΟΥΚ. 12,27 ΚΑΤΑΝΟΗΣΑΤΕ ΤΑ ΚΡΙΝΑ ΠΩΣ ΑΥΞΑΝΕΙ· ΟΥ ΚΟΠΙΑ ΟΥΔΕ ΝΗΘΕΙ· ΛΕΓΩ ΔΕ ΥΜΙΝ, ΟΥΔΕ ΣΟΛΟΜΩΝ ΕΝ ΠΑΣΗ ΤΗ ΔΟΞΗ ΑΥΤΟΥ ΠΕΡΙΕΒΑΛΕΤΟ ΩΣ ΕΝ ΤΟΥΤΩΝ.

ΛΟΥΚ. 12,28 ΕΙ ΔΕ ΤΟΝ ΧΟΡΤΟΝ ΤΟΥ ΑΓΡΟΥ, ΣΗΜΕΡΟΝ ΟΝΤΑ ΚΑΙ ΑΥΡΙΟΝ ΕΙΣ ΚΛΙΒΑΝΟΝ ΒΑΛΛΟΜΕΝΟΝ, Ο ΘΕΟΣ ΟΥΤΩΣ ΑΜΦΙΕΝΝΥΣΙ, ΠΟΣΩ ΜΑΛΛΟΝ ΥΜΑΣ, ΟΛΙΓΟΠΙΣΤΟΙ;

ΛΟΥΚ. 12,29 ΚΑΙ ΥΜΕΙΣ ΜΗ ΖΗΤΕΙΤΕ ΤΙ ΦΑΓΗΤΕ ΚΑΙ ΤΙ ΠΙΗΤΕ, ΚΑΙ ΜΗ ΜΕΤΕΩΡΙΖΕΣΘΕ·

ΛΟΥΚ. 12,30 ΤΑΥΤΑ ΓΑΡ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΤΟΥ ΚΟΣΜΟΥ ΕΠΙΖΗΤΕΙ· ΥΜΩΝ ΔΕ Ο ΠΑΤΗΡ ΟΙΔΕΝ ΟΤΙ ΧΡΗΖΕΤΕ ΤΟΥΤΩΝ·

ΛΟΥΚ. 12,31 ΠΛΗΝ ΖΗΤΕΙΤΕ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΤΑΥΤΑ ΠΑΝΤΑ ΠΡΟΣΤΕΘΗΣΕΤΑΙ ΥΜΙΝ.

ΛΟΥΚ. 12,32 ΜΗ ΦΟΒΟΥ ΤΟ ΜΙΚΡΟΝ ΠΟΙΜΝΙΟΝ· ΟΤΙ ΕΥΔΟΚΗΣΕΝ Ο ΠΑΤΗΡ ΥΜΩΝ ΔΟΥΝΑΙ ΥΜΙΝ ΤΗΝ ΒΑΣΙΛΕΙΑΝ.

ΛΟΥΚ. 12,33 ΠΩΛΗΣΑΤΕ ΤΑ ΥΠΑΡΧΟΝΤΑ ΥΜΩΝ ΚΑΙ ΔΟΤΕ ΕΛΕΗΜΟΣΥΝΗΝ. ΠΟΙΗΣΑΤΕ ΕΑΥΤΟΙΣ ΒΑΛΑΝΤΙΑ ΜΗ ΠΑΛΑΙΟΥΜΕΝΑ, ΘΗΣΑΥΡΟΝ ΑΝΕΚΛΕΙΠΤΟΝ ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ ΟΠΟΥ ΚΛΕΠΤΗΣ ΟΥΚ ΕΓΓΙΖΕΙ ΟΥΔΕ ΣΗΣ ΔΙΑΦΘΕΙΡΕΙ·

ΛΟΥΚ. 12,34 ΟΠΟΥ ΓΑΡ ΕΣΤΙΝ Ο ΘΗΣΑΥΡΟΣ ΥΜΩΝ, ΕΚΕΙ ΚΑΙ Η ΚΑΡΔΙΑ ΥΜΩΝ ΕΣΤΑΙ.

ΛΟΥΚ. 12,35 ΕΣΤΩΣΑΝ ΥΜΩΝ ΑΙ ΟΣΦΥΕΣ ΠΕΡΙΕΖΩΣΜΕΝΑΙ ΚΑΙ ΟΙ ΛΥΧΝΟΙ ΚΑΙΟΜΕΝΟΙ·

ΛΟΥΚ. 12,36 ΚΑΙ ΥΜΕΙΣ ΟΜΟΙΟΙ ΑΝΘΡΩΠΟΙΣ ΠΡΟΣΔΕΧΟΜΕΝΟΙΣ ΤΟΝ ΚΥΡΙΟΝ ΕΑΥΤΩΝ, ΠΟΤΕ ΑΝΑΛΥΣΕΙ ΕΚ ΤΩΝ ΓΑΜΩΝ, ΙΝΑ ΕΛΘΟΝΤΟΣ ΚΑΙ ΚΡΟΥΣΑΝΤΟΣ ΕΥΘΕΩΣ ΑΝΟΙΞΩΣΙΝ ΑΥΤΩ.

ΛΟΥΚ. 12,37 ΜΑΚΑΡΙΟΙ ΟΙ ΔΟΥΛΟΙ ΕΚΕΙΝΟΙ, ΟΥΣ ΕΛΘΩΝ Ο ΚΥΡΙΟΣ ΕΥΡΗΣΕΙ ΓΡΗΓΟΡΟΥΝΤΑΣ. ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΠΕΡΙΖΩΣΕΤΑΙ ΚΑΙ ΑΝΑΚΛΙΝΕΙ ΑΥΤΟΥΣ, ΚΑΙ ΠΑΡΕΛΘΩΝ ΔΙΑΚΟΝΗΣΕΙ ΑΥΤΟΙΣ.

ΛΟΥΚ. 12,38 ΚΑΙ ΕΑΝ ΕΛΘΗ ΕΝ ΤΗ ΔΕΥΤΕΡΑ ΦΥΛΑΚΗ ΚΑΙ ΕΝ ΤΗ ΤΡΙΤΗ ΦΥΛΑΚΗ ΕΛΘΗ ΚΑΙ ΕΥΡΗ ΟΥΤΩ, ΜΑΚΑΡΙΟΙ ΕΙΣΙΝ ΟΙ ΔΟΥΛΟΙ ΕΚΕΙΝΟΙ.

ΛΟΥΚ. 12,39 ΤΟΥΤΟ ΔΕ ΓΙΝΩΣΚΕΤΕ ΟΤΙ ΕΙ ΗΔΕΙ Ο ΟΙΚΟΔΕΣΠΟΤΗΣ ΠΟΙΑ ΩΡΑ Ο ΚΛΕΠΤΗΣ ΕΡΧΕΤΑΙ, ΕΓΡΗΓΟΡΗΣΕΝ ΑΝ ΚΑΙ ΟΥΚ ΑΝ ΑΦΗΚΕ ΔΙΟΡΥΓΗΝΑΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

ΛΟΥΚ. 12,40 ΚΑΙ ΥΜΕΙΣ ΟΥΝ ΓΙΝΕΣΘΕ ΕΤΟΙΜΟΙ· ΟΤΙ Η ΩΡΑ ΟΥ ΔΟΚΕΙΤΕ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΡΧΕΤΑΙ.

ΛΟΥΚ. 12,41 ΕΙΠΕ ΔΕ ΑΥΤΩ Ο ΠΕΤΡΟΣ· ΚΥΡΙΕ, ΠΡΟΣ ΗΜΑΣ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΤΑΥΤΗΝ ΛΕΓΕΙΣ Η ΚΑΙ ΠΡΟΣ ΠΑΝΤΑΣ;

ΛΟΥΚ. 12,42 ΕΙΠΕ ΔΕ Ο ΚΥΡΙΟΣ· ΤΙΣ ΑΡΑ ΕΣΤΙΝ Ο ΠΙΣΤΟΣ ΟΙΚΟΝΟΜΟΣ ΚΑΙ ΦΡΟΝΙΜΟΣ, ΟΝ ΚΑΤΑΣΤΗΣΕΙ Ο ΚΥΡΙΟΣ ΕΠΙ ΤΗΣ ΘΕΡΑΠΕΙΑΣ ΑΥΤΟΥ ΤΟΥ ΔΙΔΟΝΑΙ ΕΝ ΚΑΙΡΩ ΤΟ ΣΙΤΟΜΕΤΡΙΟΝ;

ΛΟΥΚ. 12,43 ΜΑΚΑΡΙΟΣ Ο ΔΟΥΛΟΣ ΕΚΕΙΝΟΣ, ΟΝ ΕΛΘΩΝ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΕΥΡΗΣΕΙ ΟΥΤΩ ΠΟΙΟΥΝΤΑ.

ΛΟΥΚ. 12,44 ΑΛΗΘΩΣ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΕΠΙ ΠΑΣΙ ΤΟΙΣ ΥΠΑΡΧΟΥΣΙΝ ΑΥΤΟΥ ΚΑΤΑΣΤΗΣΕΙ ΑΥΤΟΝ.

ΛΟΥΚ. 12,45 ΕΑΝ ΔΕ ΕΙΠΗ Ο ΔΟΥΛΟΣ ΕΚΕΙΝΟΣ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ, ΧΡΟΝΙΖΕΙ Ο ΚΥΡΙΟΣ ΜΟΥ ΕΡΧΕΣΘΑΙ, ΚΑΙ ΑΡΞΗΤΑΙ ΤΥΠΤΕΙΝ ΤΟΥΣ ΠΑΙΔΑΣ ΚΑΙ ΤΑΣ ΠΑΙΔΙΣΚΑΣ, ΕΣΘΙΕΙΝ ΤΕ ΚΑΙ ΠΙΝΕΙΝ ΚΑΙ ΜΕΘΥΣΚΕΣΘΑΙ,

ΛΟΥΚ. 12,46 ΗΞΕΙ Ο ΚΥΡΙΟΣ ΤΟΥ ΔΟΥΛΟΥ ΕΚΕΙΝΟΥ ΕΝ ΗΜΕΡΑ Η ΟΥ ΠΡΟΣΔΟΚΑ ΚΑΙ ΕΝ ΩΡΑ Η ΟΥ ΓΙΝΩΣΚΕΙ, ΚΑΙ ΔΙΧΟΤΟΜΗΣΕΙ ΑΥΤΟΝ, ΚΑΙ ΤΟ ΜΕΡΟΣ ΑΥΤΟΥ ΜΕΤΑ ΤΩΝ ΑΠΙΣΤΩΝ ΘΗΣΕΙ.

ΛΟΥΚ. 12,47 ΕΚΕΙΝΟΣ ΔΕ Ο ΔΟΥΛΟΣ, Ο ΓΝΟΥΣ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΚΥΡΙΟΥ ΕΑΥΤΟΥ ΚΑΙ ΜΗ ΕΤΟΙΜΑΣΑΣ ΜΗΔΕ ΠΟΙΗΣΑΣ ΠΡΟΣ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ, ΔΑΡΗΣΕΤΑΙ ΠΟΛΛΑΣ·

ΛΟΥΚ. 12,48 Ο ΔΕ ΜΗ ΓΝΟΥΣ, ΠΟΙΗΣΑΣ ΔΕ ΑΞΙΑ ΠΛΗΓΩΝ, ΔΑΡΗΣΕΤΑΙ ΟΛΙΓΑΣ. ΠΑΝΤΙ ΔΕ Ω ΕΔΟΘΗ ΠΟΛΥ, ΠΟΛΥ ΖΗΤΗΘΗΣΕΤΑΙ ΠΑΡ' ΑΥΤΟΥ, ΚΑΙ Ω ΠΑΡΕΘΕΝΤΟ ΠΟΛΥ, ΠΕΡΙΣΣΟΤΕΡΟΝ ΑΙΤΗΣΟΥΣΙΝ ΑΥΤΟΝ.

ΛΟΥΚ. 12,49 ΠΥΡ ΗΛΘΟΝ ΒΑΛΕΙΝ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΤΙ ΘΕΛΩ ΕΙ ΗΔΗ ΑΝΗΦΘΗ!

ΛΟΥΚ. 12,50 ΒΑΠΤΙΣΜΑ ΔΕ ΕΧΩ ΒΑΠΤΙΣΘΗΝΑΙ, ΚΑΙ ΠΩΣ ΣΥΝΕΧΟΜΑΙ ΕΩΣ ΟΥ ΤΕΛΕΣΘΗ!

ΛΟΥΚ. 12,51 ΔΟΚΕΙΤΕ ΟΤΙ ΕΙΡΗΝΗΝ ΠΑΡΕΓΕΝΟΜΗΝ ΔΟΥΝΑΙ ΕΝ ΤΗ ΓΗ; ΟΥΧΙ, ΛΕΓΩ ΥΜΙΝ, ΑΛΛ' Η ΔΙΑΜΕΡΙΣΜΟΝ.

ΛΟΥΚ. 12,52 ΕΣΟΝΤΑΙ ΓΑΡ ΑΠΟ ΤΟΥ ΝΥΝ ΠΕΝΤΕ ΕΝ ΟΙΚΩ ΕΝΙ ΔΙΑΜΕΜΕΡΙΣΜΕΝΟΙ, ΤΡΕΙΣ ΕΠΙ ΔΥΣΙ ΚΑΙ ΔΥΟ ΕΠΙ ΤΡΙΣΙ·

ΛΟΥΚ. 12,53 ΔΙΑΜΕΡΙΣΘΗΣΟΝΤΑΙ ΠΑΤΗΡ ΕΠΙ ΥΙΩ ΚΑΙ ΥΙΟΣ ΕΠΙ ΠΑΤΡΙ, ΜΗΤΗΡ ΕΠΙ ΘΥΓΑΤΡΙ ΚΑΙ ΘΥΓΑΤΗΡ ΕΠΙ ΜΗΤΡΙ, ΠΕΝΘΕΡΑ ΕΠΙ ΤΗΝ ΝΥΜΦΗΝ ΑΥΤΗΣ ΚΑΙ ΝΥΜΦΗ ΕΠΙ ΤΗΝ ΠΕΝΘΕΡΑΝ ΑΥΤΗΣ.

ΛΟΥΚ. 12,54 ΕΛΕΓΕ ΔΕ ΚΑΙ ΤΟΙΣ ΟΧΛΟΙΣ· ΟΤΑΝ ΙΔΗΤΕ ΤΗΝ ΝΕΦΕΛΗΝ ΑΝΑΤΕΛΛΟΥΣΑΝ ΑΠΟ ΔΥΣΜΩΝ, ΕΥΘΕΩΣ ΛΕΓΕΤΕ, ΟΜΒΡΟΣ ΕΡΧΕΤΑΙ, ΚΑΙ ΓΙΝΕΤΑΙ ΟΥΤΩ·

ΛΟΥΚ. 12,55 ΚΑΙ ΟΤΑΝ ΝΟΤΟΝ ΠΝΕΟΝΤΑ, ΛΕΓΕΤΕ ΟΤΙ ΚΑΥΣΩΝ ΕΣΤΑΙ, ΚΑΙ ΓΙΝΕΤΑΙ.

ΛΟΥΚ. 12,56 ΥΠΟΚΡΙΤΑΙ, ΤΟ ΠΡΟΣΩΠΟΝ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΤΗΣ ΓΗΣ ΟΙΔΑΤΕ ΔΟΚΙΜΑΖΕΙΝ, ΤΟΝ ΔΕ ΚΑΙΡΟΝ ΤΟΥΤΟΝ ΠΩΣ ΟΥ ΔΟΚΙΜΑΖΕΤΕ;

ΛΟΥΚ. 12,57 ΤΙ ΔΕ ΚΑΙ ΑΦ' ΕΑΥΤΩΝ ΟΥ ΚΡΙΝΕΤΕ ΤΟ ΔΙΚΑΙΟΝ;

ΛΟΥΚ. 12,58 ΩΣ ΓΑΡ ΥΠΑΓΕΙΣ ΜΕΤΑ ΤΟΥ ΑΝΤΙΔΙΚΟΥ ΣΟΥ ΕΠ' ΑΡΧΟΝΤΑ, ΕΝ ΤΗ ΟΔΩ ΔΟΣ ΕΡΓΑΣΙΑΝ ΑΠΗΛΛΑΧΘΑΙ ΑΠ' ΑΥΤΟΥ, ΜΗΠΟΤΕ ΚΑΤΑΣΥΡΗ ΣΕ ΠΡΟΣ ΤΟΝ ΚΡΙΤΗΝ, ΚΑΙ Ο ΚΡΙΤΗΣ ΣΕ ΠΑΡΑΔΩ ΤΩ ΠΡΑΚΤΟΡΙ, ΚΑΙ Ο ΠΡΑΚΤΩΡ ΣΕ ΒΑΛΕΙ ΕΙΣ ΦΥΛΑΚΗΝ.

ΛΟΥΚ. 12,59 ΛΕΓΩ ΣΟΙ, ΟΥ ΜΗ ΕΞΕΛΘΗΣ ΕΚΕΙΘΕΝ ΕΩΣ ΟΥ ΚΑΙ ΤΟ ΕΣΧΑΤΟΝ ΛΕΠΤΟΝ ΑΠΟΔΩΣ.

ΚΑΤΑ ΛΟΥΚΑΝ 13

ΛΟΥΚ. 13,1 ΠΑΡΗΣΑΝ ΔΕ ΤΙΝΕΣ ΕΝ ΑΥΤΩ ΤΩ ΚΑΙΡΩ ΑΠΑΓΓΕΛΛΟΝΤΕΣ ΑΥΤΩ ΠΕΡΙ ΤΩΝ ΓΑΛΙΛΑΙΩΝ, ΩΝ ΤΟ ΑΙΜΑ ΠΙΛΑΤΟΣ ΕΜΙΞΕ ΜΕΤΑ ΤΩΝ ΘΥΣΙΩΝ ΑΥΤΩΝ.

ΛΟΥΚ. 13,2 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΔΟΚΕΙΤΕ ΟΤΙ ΟΙ ΓΑΛΙΛΑΙΟΙ ΟΥΤΟΙ ΑΜΑΡΤΩΛΟΙ ΠΑΡΑ ΠΑΝΤΑΣ ΤΟΥΣ ΓΑΛΙΛΑΙΟΥΣ ΕΓΕΝΟΝΤΟ, ΟΤΙ ΤΟΙΑΥΤΑ ΠΕΠΟΝΘΑΣΙΝ;

ΛΟΥΚ. 13,3 ΟΥΧΙ, ΛΕΓΩ ΥΜΙΝ, ΑΛΛ' ΕΑΝ ΜΗ ΜΕΤΑΝΟΗΤΕ, ΠΑΝΤΕΣ ΩΣΑΥΤΩΣ ΑΠΟΛΕΙΣΘΕ.

ΛΟΥΚ. 13,4 Η ΕΚΕΙΝΟΙ ΟΙ ΔΕΚΑ ΚΑΙ ΟΚΤΩ, ΕΦ' ΟΥΣ ΕΠΕΣΕΝ Ο ΠΥΡΓΟΣ ΕΝ ΤΩ ΣΙΛΩΑΜ ΚΑΙ ΑΠΕΚΤΕΙΝΕΝ ΑΥΤΟΥΣ, ΔΟΚΕΙΤΕ ΟΤΙ ΟΥΤΟΙ ΟΦΕΙΛΕΤΑΙ ΕΓΕΝΟΝΤΟ ΠΑΡΑ ΠΑΝΤΑΣ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ;

ΛΟΥΚ. 13,5 ΟΥΧΙ, ΛΕΓΩ ΥΜΙΝ, ΑΛΛ' ΕΑΝ ΜΗ ΜΕΤΑΝΟΗΣΗΤΕ, ΠΑΝΤΕΣ ΟΜΟΙΩΣ ΑΠΟΛΕΙΣΘΕ.

ΛΟΥΚ. 13,6 ΕΛΕΓΕ ΔΕ ΤΑΥΤΗΝ ΤΗΝ ΠΑΡΑΒΟΛΗΝ· ΣΥΚΗΝ ΕΙΧΕ ΤΙΣ ΕΝ ΤΩ ΑΜΠΕΛΩΝΙ ΑΥΤΟΥ ΠΕΦΥΤΕΥΜΕΝΗΝ, ΚΑΙ ΗΛΘΕ ΖΗΤΩΝ ΚΑΡΠΟΝ ΕΝ ΑΥΤΗ, ΚΑΙ ΟΥΧ ΕΥΡΕΝ.

ΛΟΥΚ. 13,7 ΕΙΠΕ ΔΕ ΠΡΟΣ ΤΟΝ ΑΜΠΕΛΟΥΡΓΟΝ· ΙΔΟΥ ΤΡΙΑ ΕΤΗ ΕΡΧΟΜΑΙ ΖΗΤΩΝ ΚΑΡΠΟΝ ΕΝ ΤΗ ΣΥΚΗ ΤΑΥΤΗ, ΚΑΙ ΟΥΧ ΕΥΡΙΣΚΩ· ΕΚΚΟΨΟΝ ΑΥΤΗΝ· ΙΝΑΤΙ ΚΑΙ ΤΗΝ ΓΗΝ ΚΑΤΑΡΓΕΙ;

ΛΟΥΚ. 13,8 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΩ· ΚΥΡΙΕ, ΑΦΕΣ ΑΥΤΗΝ ΚΑΙ ΤΟΥΤΟ ΤΟ ΕΤΟΣ, ΕΩΣ ΟΤΟΥ ΣΚΑΨΩ ΠΕΡΙ ΑΥΤΗΝ ΚΑΙ ΒΑΛΩ ΚΟΠΡΙΑ.

ΛΟΥΚ. 13,9 ΚΑΝ ΜΕΝ ΠΟΙΗΣΗ ΚΑΡΠΟΝ· ΕΙ ΔΕ ΜΗΓΕ, ΕΙΣ ΤΟ ΜΕΛΛΟΝ ΕΚΚΟΨΕΙΣ ΑΥΤΗΝ.

ΛΟΥΚ. 13,10 ΗΝ ΔΕ ΔΙΔΑΣΚΩΝ ΕΝ ΜΙΑ ΤΩΝ ΣΥΝΑΓΩΓΩΝ ΕΝ ΤΟΙΣ ΣΑΒΒΑΣΙ.

ΛΟΥΚ. 13,11 ΚΑΙ ΙΔΟΥ ΓΥΝΗ ΗΝ ΠΝΕΥΜΑ ΕΧΟΥΣΑ ΑΣΘΕΝΕΙΑΣ ΕΤΗ ΔΕΚΑ ΚΑΙ ΟΚΤΩ, ΚΑΙ ΗΝ ΣΥΓΚΥΠΤΟΥΣΑ ΚΑΙ ΜΗ ΔΥΝΑΜΕΝΗ ΑΝΑΚΥΨΑΙ ΕΙΣ ΤΟ ΠΑΝΤΕΛΕΣ.

ΛΟΥΚ. 13,12 ΙΔΩΝ ΔΕ ΑΥΤΗΝ Ο ΙΗΣΟΥΣ ΠΡΟΣΕΦΩΝΗΣΕ ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΓΥΝΑΙ, ΑΠΟΛΕΛΥΣΑΙ ΤΗΣ ΑΣΘΕΝΕΙΑΣ ΣΟΥ·

ΛΟΥΚ. 13,13 ΚΑΙ ΕΠΕΘΗΚΕΝ ΑΥΤΗ ΤΑΣ ΧΕΙΡΑΣ· ΚΑΙ ΠΑΡΑΧΡΗΜΑ ΑΝΩΡΘΩΘΗ ΚΑΙ ΕΔΟΞΑΖΕ ΤΟΝ ΘΕΟΝ.

ΛΟΥΚ. 13,14 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΑΡΧΙΣΥΝΑΓΩΓΟΣ, ΑΓΑΝΑΚΤΩΝ ΟΤΙ ΤΩ ΣΑΒΒΑΤΩ ΕΘΕΡΑΠΕΥΣΕΝ Ο ΙΗΣΟΥΣ, ΕΛΕΓΕ ΤΩ ΟΧΛΩ· ΕΞ ΗΜΕΡΑΙ ΕΙΣΙΝ ΕΝ ΑΙΣ ΔΕΙ ΕΡΓΑΖΕΣΘΑΙ· ΕΝ ΤΑΥΤΑΙΣ ΟΥΝ ΕΡΧΟΜΕΝΟΙ ΘΕΡΑΠΕΥΕΣΘΕ, ΚΑΙ ΜΗ ΤΗ ΗΜΕΡΑ ΤΟΥ ΣΑΒΒΑΤΟΥ.

ΛΟΥΚ. 13,15 ΑΠΕΚΡΙΘΗ ΟΥΝ ΑΥΤΩ Ο ΚΥΡΙΟΣ ΚΑΙ ΕΙΠΕΝ· ΥΠΟΚΡΙΤΑ, ΕΚΑΣΤΟΣ ΥΜΩΝ ΤΩ ΣΑΒΒΑΤΩ ΟΥ ΛΥΕΙ ΤΟΝ ΒΟΥΝ ΑΥΤΟΥ Η ΤΟΝ ΟΝΟΝ ΑΠΟ ΤΗΣ ΦΑΤΝΗΣ ΚΑΙ ΑΠΑΓΑΓΩΝ ΠΟΤΙΖΕΙ;

ΛΟΥΚ. 13,16 ΤΑΥΤΗΝ ΔΕ, ΘΥΓΑΤΕΡΑ ΑΒΡΑΑΜ ΟΥΣΑΝ, ΗΝ ΕΔΗΣΕΝ Ο ΣΑΤΑΝΑΣ ΙΔΟΥ ΔΕΚΑ ΚΑΙ ΟΚΤΩ ΕΤΗ, ΟΥΚ ΕΔΕΙ ΛΥΘΗΝΑΙ ΑΠΟ ΤΟΥ ΔΕΣΜΟΥ ΤΟΥΤΟΥ ΤΗ ΗΜΕΡΑ ΤΟΥ ΣΑΒΒΑΤΟΥ;

ΛΟΥΚ. 13,17 ΚΑΙ ΤΑΥΤΑ ΛΕΓΟΝΤΟΣ ΑΥΤΟΥ ΚΑΤΗΣΧΥΝΟΝΤΟ ΠΑΝΤΕΣ ΟΙ ΑΝΤΙΚΕΙΜΕΝΟΙ ΑΥΤΩ, ΚΑΙ ΠΑΣ Ο ΟΧΛΟΣ ΕΧΑΙΡΕΝ ΕΠΙ ΠΑΣΙ ΤΟΙΣ ΕΝΔΟΞΟΙΣ ΤΟΙΣ ΓΙΝΟΜΕΝΟΙΣ ΥΠ' ΑΥΤΟΥ.

ΛΟΥΚ. 13,18 ΕΛΕΓΕ ΔΕ· ΤΙΝΙ ΟΜΟΙΑ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΤΙΝΙ ΟΜΟΙΩΣΩ ΑΥΤΗΝ;

ΛΟΥΚ. 13,19 ΟΜΟΙΑ ΕΣΤΙ ΚΟΚΚΩ ΣΙΝΑΠΕΩΣ, ΟΝ ΛΑΒΩΝ ΑΝΘΡΩΠΟΣ ΕΒΑΛΕΝ ΕΙΣ ΚΗΠΟΝ ΕΑΥΤΟΥ· ΚΑΙ ΗΥΞΗΣΕ ΚΑΙ ΕΓΕΝΕΤΟ ΕΙΣ ΔΕΝΔΡΟΝ ΜΕΓΑ, ΚΑΙ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΕΣΚΗΝΩΣΕΝ ΕΝ ΤΟΙΣ ΚΛΑΔΟΙΣ ΑΥΤΟΥ.

ΛΟΥΚ. 13,20 ΠΑΛΙΝ ΕΙΠΕ· ΤΙΝΙ ΟΜΟΙΩΣΩ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ;

ΛΟΥΚ. 13,21 ΟΜΟΙΑ ΕΣΤΙ ΖΥΜΗ, ΗΝ ΛΑΒΟΥΣΑ ΓΥΝΗ ΕΚΡΥΨΕΝ ΕΙΣ ΑΛΕΥΡΟΥ ΣΑΤΑ ΤΡΙΑ, ΕΩΣ ΟΥ ΕΖΥΜΩΘΗ ΟΛΟΝ.

ΛΟΥΚ. 13,22 ΚΑΙ ΔΙΕΠΟΡΕΥΕΤΟ ΚΑΤΑ ΠΟΛΕΙΣ ΚΑΙ ΚΩΜΑΣ ΔΙΔΑΣΚΩΝ ΚΑΙ ΠΟΡΕΙΑΝ ΠΟΙΟΥΜΕΝΟΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

ΛΟΥΚ. 13,23 ΕΙΠΕ ΔΕ ΤΙΣ ΑΥΤΩ· ΚΥΡΙΕ, ΕΙ ΟΛΙΓΟΙ ΟΙ ΣΩΖΟΜΕΝΟΙ; Ο ΔΕ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ·

ΛΟΥΚ. 13,24 ΑΓΩΝΙΖΕΣΘΕ ΕΙΣΕΛΘΕΙΝ ΔΙΑ ΤΗΣ ΣΤΕΝΗΣ ΠΥΛΗΣ· ΟΤΙ ΠΟΛΛΟΙ, ΛΕΓΩ ΥΜΙΝ, ΖΗΤΗΣΟΥΣΙΝ ΕΙΣΕΛΘΕΙΝ ΚΑΙ ΟΥΚ ΙΣΧΥΣΟΥΣΙΝ.

ΛΟΥΚ. 13,25 ΑΦ' ΟΥ ΑΝ ΕΓΕΡΘΗ Ο ΟΙΚΟΔΕΣΠΟΤΗΣ ΚΑΙ ΑΠΟΚΛΕΙΣΗ ΤΗΝ ΘΥΡΑΝ, ΚΑΙ ΑΡΞΗΣΘΕ ΕΞΩ ΕΣΤΑΝΑΙ ΚΑΙ ΚΡΟΥΕΙΝ ΤΗΝ ΘΥΡΑΝ ΛΕΓΟΝΤΕΣ· ΚΥΡΙΕ ΚΥΡΙΕ, ΑΝΟΙΞΟΝ ΗΜΙΝ· ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΕΡΕΙ ΥΜΙΝ, ΟΥΚ ΟΙΔΑ ΥΜΑΣ ΠΟΘΕΝ ΕΣΤΕ.

ΛΟΥΚ. 13,26 ΤΟΤΕ ΑΡΞΕΣΘΕ ΛΕΓΕΙΝ· ΕΦΑΓΟΜΕΝ ΕΝΩΠΙΟΝ ΣΟΥ ΚΑΙ ΕΠΙΟΜΕΝ, ΚΑΙ ΕΝ ΤΑΙΣ ΠΛΑΤΕΙΑΙΣ ΗΜΩΝ ΕΔΙΔΑΞΑΣ·

ΛΟΥΚ. 13,27 ΚΑΙ ΕΡΕΙ· ΛΕΓΩ ΥΜΙΝ, ΟΥΚ ΟΙΔΑ ΥΜΑΣ ΠΟΘΕΝ ΕΣΤΕ· ΑΠΟΣΤΗΤΕ ΑΠ' ΕΜΟΥ ΠΑΝΤΕΣ ΟΙ ΕΡΓΑΤΑΙ ΤΗΣ ΑΔΙΚΙΑΣ.

ΛΟΥΚ. 13,28 ΕΚΕΙ ΕΣΤΑΙ Ο ΚΛΑΥΘΜΟΣ ΚΑΙ Ο ΒΡΥΓΜΟΣ ΤΩΝ ΟΔΟΝΤΩΝ, ΟΤΑΝ ΟΨΗΣΘΕ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ, ΥΜΑΣ ΔΕ ΕΚΒΑΛΛΟΜΕΝΟΥΣ ΕΞΩ,

ΛΟΥΚ. 13,29 ΚΑΙ ΗΞΟΥΣΙΝ ΑΠΟ ΑΝΑΤΟΛΩΝ ΚΑΙ ΔΥΣΜΩΝ ΚΑΙ ΑΠΟ ΒΟΡΡΑ ΚΑΙ ΝΟΤΟΥ, ΚΑΙ ΑΝΑΚΛΙΘΗΣΟΝΤΑΙ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 13,30 ΚΑΙ ΙΔΟΥ ΕΙΣΙΝ ΕΣΧΑΤΟΙ ΟΙ ΕΣΟΝΤΑΙ ΠΡΩΤΟΙ, ΚΑΙ ΕΙΣΙ ΠΡΩΤΟΙ ΟΙ ΕΣΟΝΤΑΙ ΕΣΧΑΤΟΙ.

ΛΟΥΚ. 13,31 ΕΝ ΑΥΤΗ ΤΗ ΗΜΕΡΑ ΠΡΟΣΗΛΘΟΝ ΤΙΝΕΣ ΦΑΡΙΣΑΙΟΙ ΛΕΓΟΝΤΕΣ ΑΥΤΩ· ΕΞΕΛΘΕ ΚΑΙ ΠΟΡΕΥΟΥ ΕΝΤΕΥΘΕΝ, ΟΤΙ ΗΡΩΔΗΣ ΘΕΛΕΙ ΣΕ ΑΠΟΚΤΕΙΝΑΙ.

ΛΟΥΚ. 13,32 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΟΡΕΥΘΕΝΤΕΣ ΕΙΠΑΤΕ ΤΗ ΑΛΩΠΕΚΙ ΤΑΥΤΗ· ΙΔΟΥ ΕΚΒΑΛΛΩ ΔΑΙΜΟΝΙΑ ΚΑΙ ΙΑΣΕΙΣ ΕΠΙΤΕΛΩ ΣΗΜΕΡΟΝ ΚΑΙ ΑΥΡΙΟΝ, ΚΑΙ ΤΗ ΤΡΙΤΗ ΤΕΛΕΙΟΥΜΑΙ·

ΛΟΥΚ. 13,33 ΠΛΗΝ ΔΕΙ ΜΕ ΣΗΜΕΡΟΝ ΚΑΙ ΑΥΡΙΟΝ ΚΑΙ ΤΗ ΕΧΟΜΕΝΗ ΠΟΡΕΥΕΣΘΑΙ, ΟΤΙ ΟΥΚ ΕΝΔΕΧΕΤΑΙ ΠΡΟΦΗΤΗΝ ΑΠΟΛΕΣΘΑΙ ΕΞΩ ΙΕΡΟΥΣΑΛΗΜ.

ΛΟΥΚ. 13,34 ΙΕΡΟΥΣΑΛΗΜ ΙΕΡΟΥΣΑΛΗΜ, Η ΑΠΟΚΤΕΙΝΟΥΣΑ ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΚΑΙ ΛΙΘΟΒΟΛΟΥΣΑ ΤΟΥΣ ΑΠΕΣΤΑΛΜΕΝΟΥΣ ΠΡΟΣ ΑΥΤΗΝ! ΠΟΣΑΚΙΣ ΗΘΕΛΗΣΑ ΕΠΙΣΥΝΑΞΑΙ ΤΑ ΤΕΚΝΑ ΣΟΥ ΟΝ ΤΡΟΠΟΝ ΟΡΝΙΣ ΤΗΝ ΕΑΥΤΗΣ ΝΟΣΣΙΑΝ ΥΠΟ ΤΑΣ ΠΤΕΡΥΓΑΣ, ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΑΤΕ!

ΛΟΥΚ. 13,35 ΙΔΟΥ ΑΦΙΕΤΑΙ ΥΜΙΝ Ο ΟΙΚΟΣ ΥΜΩΝ ΕΡΗΜΟΣ. ΛΕΓΩ ΔΕ ΥΜΙΝ ΟΤΙ ΟΥ ΜΗ ΜΕ ΙΔΗΤΕ ΕΩΣ ΑΝ ΗΞΗ ΟΤΕ ΕΙΠΗΤΕ· ΕΥΛΟΓΗΜΕΝΟΣ Ο ΕΡΧΟΜΕΝΟΣ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ.

ΚΑΤΑ ΛΟΥΚΑΝ 14

ΛΟΥΚ. 14,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΛΘΕΙΝ ΑΥΤΟΝ ΕΙΣ ΟΙΚΟΝ ΤΙΝΟΣ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΣΑΒΒΑΤΩ ΦΑΓΕΙΝ ΑΡΤΟΝ, ΚΑΙ ΑΥΤΟΙ ΗΣΑΝ ΠΑΡΑΤΗΡΟΥΜΕΝΟΙ ΑΥΤΟΝ.

ΛΟΥΚ. 14,2 ΚΑΙ ΙΔΟΥ ΑΝΘΡΩΠΟΣ ΤΙΣ ΗΝ ΥΔΡΩΠΙΚΟΣ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ.

ΛΟΥΚ. 14,3 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ Ο ΙΗΣΟΥΣ ΕΙΠΕ ΠΡΟΣ ΤΟΥΣ ΝΟΜΙΚΟΥΣ ΚΑΙ ΦΑΡΙΣΑΙΟΥΣ ΛΕΓΩΝ· ΕΙ ΕΞΕΣΤΙ ΤΩ ΣΑΒΒΑΤΩ ΘΕΡΑΠΕΥΕΙΝ; ΟΙ ΔΕ ΗΣΥΧΑΣΑΝ.

ΛΟΥΚ. 14,4 ΚΑΙ ΕΠΙΛΑΒΟΜΕΝΟΣ ΙΑΣΑΤΟ ΑΥΤΟΝ ΚΑΙ ΑΠΕΛΥΣΕ.

ΛΟΥΚ. 14,5 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΠΡΟΣ ΑΥΤΟΥΣ ΕΙΠΕ· ΤΙΝΟΣ ΥΜΩΝ ΥΙΟΣ Η ΒΟΥΣ ΕΙΣ ΦΡΕΑΡ ΕΜΠΕΣΕΙΤΑΙ, ΚΑΙ ΟΥΚ ΕΥΘΕΩΣ ΑΝΑΣΠΑΣΕΙ ΑΥΤΟΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΟΥ ΣΑΒΒΑΤΟΥ;

ΛΟΥΚ. 14,6 ΚΑΙ ΟΥΚ ΙΣΧΥΣΑΝ ΑΝΤΑΠΟΚΡΙΘΗΝΑΙ ΑΥΤΩ ΠΡΟΣ ΤΑΥΤΑ.

ΛΟΥΚ. 14,7 ΕΛΕΓΕ ΔΕ ΠΡΟΣ ΤΟΥΣ ΚΕΚΛΗΜΕΝΟΥΣ ΠΑΡΑΒΟΛΗΝ, ΕΠΕΧΩΝ ΠΩΣ ΤΑΣ ΠΡΩΤΟΚΛΙΣΙΑΣ ΕΞΕΛΕΓΟΝΤΟ, ΛΕΓΩΝ ΠΡΟΣ ΑΥΤΟΥΣ·

ΛΟΥΚ. 14,8 ΟΤΑΝ ΚΛΗΘΗΣ ΥΠΟ ΤΙΝΟΣ ΕΙΣ ΓΑΜΟΥΣ, ΜΗ ΚΑΤΑΚΛΙΘΗΣ ΕΙΣ ΤΗΝ ΠΡΩΤΟΚΛΙΣΙΑΝ, ΜΗΠΟΤΕ ΕΝΤΙΜΟΤΕΡΟΣ ΣΟΥ Η ΚΕΚΛΗΜΕΝΟΣ ΥΠ' ΑΥΤΟΥ,

ΛΟΥΚ. 14,9 ΚΑΙ ΕΛΘΩΝ Ο ΣΕ ΚΑΙ ΑΥΤΟΝ ΚΑΛΕΣΑΣ ΕΡΕΙ ΣΟΙ· ΔΟΣ ΤΟΥΤΩ ΤΟΠΟΝ· ΚΑΙ ΤΟΤΕ ΑΡΞΗ ΜΕΤ' ΑΙΣΧΥΝΗΣ ΤΟΝ ΕΣΧΑΤΟΝ ΤΟΠΟΝ ΚΑΤΕΧΕΙΝ.

ΛΟΥΚ. 14,10 ΑΛΛ' ΟΤΑΝ ΚΛΗΘΗΣ, ΠΟΡΕΥΘΕΙΣ ΑΝΑΠΕΣΕ ΕΙΣ ΤΟΝ ΕΣΧΑΤΟΝ ΤΟΠΟΝ, ΙΝΑ ΟΤΑΝ ΕΛΘΗ Ο ΚΕΚΛΗΚΩΣ ΣΕ ΕΙΠΗ ΣΟΙ· ΦΙΛΕ, ΠΡΟΣΑΝΑΒΗΘΙ ΑΝΩΤΕΡΟΝ· ΤΟΤΕ ΕΣΤΑΙ ΣΟΙ ΔΟΞΑ ΕΝΩΠΙΟΝ ΤΩΝ ΣΥΝΑΝΑΚΕΙΜΕΝΩΝ ΣΟΙ.

ΛΟΥΚ. 14,11 ΟΤΙ ΠΑΣ Ο ΥΨΩΝ ΕΑΥΤΟΝ ΤΑΠΕΙΝΩΘΗΣΕΤΑΙ ΚΑΙ Ο ΤΑΠΕΙΝΩΝ ΕΑΥΤΟΝ ΥΨΩΘΗΣΕΤΑΙ.

ΛΟΥΚ. 14,12 ΕΛΕΓΕ ΔΕ ΚΑΙ ΤΩ ΚΕΚΛΗΚΟΤΙ ΑΥΤΟΝ· ΟΤΑΝ ΠΟΙΗΣ ΑΡΙΣΤΟΝ Η ΔΕΙΠΝΟΝ, ΜΗ ΦΩΝΕΙ ΤΟΥΣ ΦΙΛΟΥΣ ΣΟΥ ΜΗΔΕ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΣΟΥ ΜΗΔΕ ΤΟΥΣ ΣΥΓΓΕΝΕΙΣ ΣΟΥ ΜΗΔΕ ΓΕΙΤΟΝΑΣ ΠΛΟΥΣΙΟΥΣ, ΜΗΠΟΤΕ ΚΑΙ ΑΥΤΟΙ ΣΕ ΑΝΤΙΚΑΛΕΣΩΣΙ, ΚΑΙ ΓΕΝΗΣΕΤΑΙ ΣΟΙ ΑΝΤΑΠΟΔΟΜΑ.

ΛΟΥΚ. 14,13 ΑΛΛ' ΟΤΑΝ ΠΟΙΗΣ ΔΟΧΗΝ, ΚΑΛΕΙ ΠΤΩΧΟΥΣ, ΑΝΑΠΗΡΟΥΣ, ΧΩΛΟΥΣ, ΤΥΦΛΟΥΣ,

ΛΟΥΚ. 14,14 ΚΑΙ ΜΑΚΑΡΙΟΣ ΕΣΗ, ΟΤΙ ΟΥΚ ΕΧΟΥΣΙΝ ΑΝΤΑΠΟΔΟΥΝΑΙ ΣΟΙ· ΑΝΤΑΠΟΔΟΘΗΣΕΤΑΙ ΓΑΡ ΣΟΙ ΕΝ ΤΗ ΑΝΑΣΤΑΣΕΙ ΤΩΝ ΔΙΚΑΙΩΝ.

ΛΟΥΚ. 14,15 ΑΚΟΥΣΑΣ ΔΕ ΤΙΣ ΤΩΝ ΣΥΝΑΝΑΚΕΙΜΕΝΩΝ ΤΑΥΤΑ ΕΙΠΕΝ ΑΥΤΩ· ΜΑΚΑΡΙΟΣ ΟΣ ΦΑΓΕΤΑΙ ΑΡΙΣΤΟΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 14,16 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΩ· ΑΝΘΡΩΠΟΣ ΤΙΣ ΕΠΟΙΗΣΕ ΔΕΙΠΝΟΝ ΜΕΓΑ ΚΑΙ ΕΚΑΛΕΣΕ ΠΟΛΛΟΥΣ·

ΛΟΥΚ. 14,17 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΟΝ ΔΟΥΛΟΝ ΑΥΤΟΥ ΤΗ ΩΡΑ ΤΟΥ ΔΕΙΠΝΟΥ ΕΙΠΕΙΝ ΤΟΙΣ ΚΕΚΛΗΜΕΝΟΙΣ· ΕΡΧΕΣΘΕ, ΟΤΙ ΗΔΗ ΕΤΟΙΜΑ ΕΣΤΙ ΠΑΝΤΑ.

ΛΟΥΚ. 14,18 ΚΑΙ ΗΡΞΑΝΤΟ ΑΠΟ ΜΙΑΣ ΠΑΡΑΙΤΕΙΣΘΑΙ ΠΑΝΤΕΣ. Ο ΠΡΩΤΟΣ ΕΙΠΕΝ ΑΥΤΩ· ΑΓΡΟΝ ΗΓΟΡΑΣΑ, ΚΑΙ ΕΧΩ ΑΝΑΓΚΗΝ ΕΞΕΛΘΕΙΝ ΚΑΙ ΙΔΕΙΝ ΑΥΤΟΝ· ΕΡΩΤΩ ΣΕ, ΕΧΕ ΜΕ ΠΑΡΗΤΗΜΕΝΟΝ.

ΛΟΥΚ. 14,19 ΚΑΙ ΕΤΕΡΟΣ ΕΙΠΕ· ΖΕΥΓΗ ΒΟΩΝ ΗΓΟΡΑΣΑ ΠΕΝΤΕ, ΚΑΙ ΠΟΡΕΥΟΜΑΙ ΔΟΚΙΜΑΣΑΙ ΑΥΤΑ· ΕΡΩΤΩ ΣΕ, ΕΧΕ ΜΕ ΠΑΡΗΤΗΜΕΝΟΝ.

ΛΟΥΚ. 14,20 ΚΑΙ ΕΤΕΡΟΣ ΕΙΠΕ· ΓΥΝΑΙΚΑ ΕΓΗΜΑ, ΚΑΙ ΔΙΑ ΤΟΥΤΟ ΟΥ ΔΥΝΑΜΑΙ ΕΛΘΕΙΝ.

ΛΟΥΚ. 14,21 ΚΑΙ ΠΑΡΑΓΕΝΟΜΕΝΟΣ Ο ΔΟΥΛΟΣ ΕΚΕΙΝΟΣ ΑΠΗΓΓΕΙΛΕ ΤΩ ΚΥΡΙΩ ΑΥΤΟΥ ΤΑΥΤΑ. ΤΟΤΕ ΟΡΓΙΣΘΕΙΣ Ο ΟΙΚΟΔΕΣΠΟΤΗΣ ΕΙΠΕ ΤΩ ΔΟΥΛΩ ΑΥΤΟΥ· ΕΞΕΛΘΕ ΤΑΧΕΩΣ ΕΙΣ ΤΑΣ ΠΛΑΤΕΙΑΣ ΚΑΙ ΡΥΜΑΣ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΤΟΥΣ ΠΤΩΧΟΥΣ ΚΑΙ ΑΝΑΠΗΡΟΥΣ ΚΑΙ ΧΩΛΟΥΣ ΚΑΙ ΤΥΦΛΟΥΣ ΕΙΣΑΓΑΓΕ ΩΔΕ.

ΛΟΥΚ. 14,22 ΚΑΙ ΕΙΠΕΝ Ο ΔΟΥΛΟΣ· ΚΥΡΙΕ, ΓΕΓΟΝΕΝ ΩΣ ΕΠΕΤΑΞΑΣ, ΚΑΙ ΕΤΙ ΤΟΠΟΣ ΕΣΤΙ.

ΛΟΥΚ. 14,23 ΚΑΙ ΕΙΠΕΝ Ο ΚΥΡΙΟΣ ΠΡΟΣ ΤΟΝ ΔΟΥΛΟΝ· ΕΞΕΛΘΕ ΕΙΣ ΤΑΣ ΟΔΟΥΣ ΚΑΙ ΦΡΑΓΜΟΥΣ ΚΑΙ ΑΝΑΓΚΑΣΟΝ ΕΙΣΕΛΘΕΙΝ, ΙΝΑ ΓΕΜΙΣΘΗ Ο ΟΙΚΟΣ ΜΟΥ.

ΛΟΥΚ. 14,24 ΛΕΓΩ ΓΑΡ ΥΜΙΝ ΟΤΙ ΟΥΔΕΙΣ ΤΩΝ ΑΝΔΡΩΝ ΕΚΕΙΝΩΝ ΤΩΝ ΚΕΚΛΗΜΕΝΩΝ ΓΕΥΣΕΤΑΙ ΜΟΥ ΤΟΥ ΔΕΙΠΝΟΥ.

ΛΟΥΚ. 14,25 ΣΥΝΕΠΟΡΕΥΟΝΤΟ ΔΕ ΑΥΤΩ ΟΧΛΟΙ ΠΟΛΛΟΙ. ΚΑΙ ΣΤΡΑΦΕΙΣ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ·

ΛΟΥΚ. 14,26 ΕΙ ΤΙΣ ΕΡΧΕΤΑΙ ΠΡΟΣ ΜΕ ΚΑΙ ΟΥ ΜΙΣΕΙ ΤΟΝ ΠΑΤΕΡΑ ΕΑΥΤΟΥ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΚΑΙ ΤΗΝ ΓΥΝΑΙΚΑ ΚΑΙ ΤΑ ΤΕΚΝΑ ΚΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΚΑΙ ΤΑΣ ΑΔΕΛΦΑΣ, ΕΤΙ ΔΕ ΚΑΙ ΤΗΝ ΕΑΥΤΟΥ ΨΥΧΗΝ, ΟΥ ΔΥΝΑΤΑΙ ΜΟΥ ΜΑΘΗΤΗΣ ΕΙΝΑΙ.

ΛΟΥΚ. 14,27 ΚΑΙ ΟΣΤΙΣ ΟΥ ΒΑΣΤΑΖΕΙ ΤΟΝ ΣΤΑΥΡΟΝ ΕΑΥΤΟΥ ΚΑΙ ΕΡΧΕΤΑΙ ΟΠΙΣΩ ΜΟΥ, ΟΥ ΔΥΝΑΤΑΙ ΕΙΝΑΙ ΜΟΥ ΜΑΘΗΤΗΣ.

ΛΟΥΚ. 14,28 ΤΙΣ ΓΑΡ ΕΞ ΥΜΩΝ, ΘΕΛΩΝ ΠΥΡΓΟΝ ΟΙΚΟΔΟΜΗΣΑΙ, ΟΥΧΙ ΠΡΩΤΟΝ ΚΑΘΙΣΑΣ ΨΗΦΙΖΕΙ ΤΗΝ ΔΑΠΑΝΗΝ, ΕΙ ΕΧΕΙ ΤΑ ΠΡΟΣ ΑΠΑΡΤΙΣΜΟΝ;

ΛΟΥΚ. 14,29 ΙΝΑ ΜΗΠΟΤΕ, ΘΕΝΤΟΣ ΑΥΤΟΥ ΘΕΜΕΛΙΟΝ ΚΑΙ ΜΗ ΙΣΧΥΣΑΝΤΟΣ ΕΚΤΕΛΕΣΑΙ, ΠΑΝΤΕΣ ΟΙ ΘΕΩΡΟΥΝΤΕΣ ΑΡΞΩΝΤΑΙ ΑΥΤΩ ΕΜΠΑΙΖΕΙΝ,

ΛΟΥΚ. 14,30 ΛΕΓΟΝΤΕΣ ΟΤΙ ΟΥΤΟΣ Ο ΑΝΘΡΩΠΟΣ ΗΡΞΑΤΟ ΟΙΚΟΔΟΜΕΙΝ ΚΑΙ ΟΥΚ ΙΣΧΥΣΕΝ ΕΚΤΕΛΕΣΑΙ;

ΛΟΥΚ. 14,31 Η ΤΙΣ ΒΑΣΙΛΕΥΣ, ΠΟΡΕΥΟΜΕΝΟΣ ΣΥΜΒΑΛΕΙΝ ΕΤΕΡΩ ΒΑΣΙΛΕΙ ΕΙΣ ΠΟΛΕΜΟΝ, ΟΥΧΙ ΠΡΩΤΟΝ ΚΑΘΙΣΑΣ ΒΟΥΛΕΥΕΤΑΙ ΕΙ ΔΥΝΑΤΟΣ ΕΣΤΙΝ ΕΝ ΔΕΚΑ ΧΙΛΙΑΣΙΝ ΑΠΑΝΤΗΣΑΙ ΤΩ ΜΕΤΑ ΕΙΚΟΣΙ ΧΙΛΙΑΔΩΝ ΕΡΧΟΜΕΝΩ ΕΠ' ΑΥΤΟΝ;

ΛΟΥΚ. 14,32 ΕΙ ΔΕ ΜΗΓΕ, ΕΤΙ ΠΟΡΡΩ ΑΥΤΟΥ ΟΝΤΟΣ ΠΡΕΣΒΕΙΑΝ ΑΠΟΣΤΕΙΛΑΣ ΕΡΩΤΑ ΤΑ ΠΡΟΣ ΕΙΡΗΝΗΝ.

ΛΟΥΚ. 14,33 ΟΥΤΩΣ ΟΥΝ ΠΑΣ ΕΞ ΥΜΩΝ, ΟΣ ΟΥΚ ΑΠΟΤΑΣΣΕΤΑΙ ΠΑΣΙ ΤΟΙΣ ΕΑΥΤΟΥ ΥΠΑΡΧΟΥΣΙΝ, ΟΥ ΔΥΝΑΤΑΙ ΕΙΝΑΙ ΜΟΥ ΜΑΘΗΤΗΣ.

ΛΟΥΚ. 14,34 ΚΑΛΟΝ ΤΟ ΑΛΑΣ· ΕΑΝ ΔΕ ΚΑΙ ΤΟ ΑΛΑΣ ΜΩΡΑΝΘΗ, ΕΝ ΤΙΝΙ ΑΡΤΥΘΗΣΕΤΑΙ;

ΛΟΥΚ. 14,35 ΟΥΤΕ ΕΙΣ ΓΗΝ ΟΥΤΕ ΕΙΣ ΚΟΠΡΙΑΝ ΕΥΘΕΤΟΝ ΕΣΤΙΝ· ΕΞΩ ΒΑΛΛΟΥΣΙΝ ΑΥΤΟ. Ο ΕΧΩΝ ΩΤΑ ΑΚΟΥΕΙΝ ΑΚΟΥΕΤΩ.

ΚΑΤΑ ΛΟΥΚΑΝ 15

ΛΟΥΚ. 15,1 ΗΣΑΝ ΔΕ ΕΓΓΙΖΟΝΤΕΣ ΑΥΤΩ ΠΑΝΤΕΣ ΟΙ ΤΕΛΩΝΑΙ ΚΑΙ ΟΙ ΑΜΑΡΤΩΛΟΙ ΑΚΟΥΕΙΝ ΑΥΤΟΥ.

ΛΟΥΚ. 15,2 ΚΑΙ ΔΙΕΓΟΓΓΥΖΟΝ ΟΙ ΦΑΡΙΣΑΙΟΙ ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΛΕΓΟΝΤΕΣ ΟΤΙ ΟΥΤΟΣ ΑΜΑΡΤΩΛΟΥΣ ΠΡΟΣΔΕΧΕΤΑΙ ΚΑΙ ΣΥΝΕΣΘΙΕΙ ΑΥΤΟΙΣ.

ΛΟΥΚ. 15,3 ΕΙΠΕ ΔΕ ΠΡΟΣ ΑΥΤΟΥΣ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΤΑΥΤΗΝ ΛΕΓΩΝ·

ΛΟΥΚ. 15,4 ΤΙΣ ΑΝΘΡΩΠΟΣ ΕΞ ΥΜΩΝ ΕΧΩΝ ΕΚΑΤΟΝ ΠΡΟΒΑΤΑ, ΚΑΙ ΑΠΟΛΕΣΑΣ ΕΝ ΕΞ ΑΥΤΩΝ, ΟΥ ΚΑΤΑΛΕΙΠΕΙ ΤΑ ΕΝΕΝΗΚΟΝΤΑ ΕΝΝΕΑ ΕΝ ΤΗ ΕΡΗΜΩ ΚΑΙ ΠΟΡΕΥΕΤΑΙ ΕΠΙ ΤΟ ΑΠΟΛΩΛΟΣ ΕΩΣ ΟΥ ΕΥΡΗ ΑΥΤΟ;

ΛΟΥΚ. 15,5 ΚΑΙ ΕΥΡΩΝ ΕΠΙΤΙΘΗΣΙΝ ΕΠΙ ΤΟΥΣ ΩΜΟΥΣ ΑΥΤΟΥ ΧΑΙΡΩΝ,

ΛΟΥΚ. 15,6 ΚΑΙ ΕΛΘΩΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΣΥΓΚΑΛΕΙ ΤΟΥΣ ΦΙΛΟΥΣ ΚΑΙ ΤΟΥΣ ΓΕΙΤΟΝΑΣ ΛΕΓΩΝ ΑΥΤΟΙΣ· ΣΥΓΧΑΡΗΤΕ ΜΟΙ ΟΤΙ ΕΥΡΟΝ ΤΟ ΠΡΟΒΑΤΟΝ ΜΟΥ ΤΟ ΑΠΟΛΩΛΟΣ.

ΛΟΥΚ. 15,7 ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΟΥΤΩ ΧΑΡΑ ΕΣΤΑΙ ΕΝ ΤΩ ΟΥΡΑΝΩ ΕΠΙ ΕΝΙ ΑΜΑΡΤΩΛΩ ΜΕΤΑΝΟΟΥΝΤΙ Η ΕΠΙ ΕΝΕΝΗΚΟΝΤΑ ΕΝΝΕΑ ΔΙΚΑΙΟΙΣ, ΟΙΤΙΝΕΣ ΟΥ ΧΡΕΙΑΝ ΕΧΟΥΣΙ ΜΕΤΑΝΟΙΑΣ.

ΛΟΥΚ. 15,8 Η ΤΙΣ ΓΥΝΗ ΔΡΑΧΜΑΣ ΕΧΟΥΣΑ ΔΕΚΑ, ΕΑΝ ΑΠΟΛΕΣΗ ΔΡΑΧΜΗΝ ΜΙΑΝ, ΟΥΧΙ ΑΠΤΕΙ ΛΥΧΝΟΝ ΚΑΙ ΣΑΡΟΙ ΤΗΝ ΟΙΚΙΑΝ ΚΑΙ ΖΗΤΕΙ ΕΠΙΜΕΛΩΣ ΕΩΣ ΟΤΟΥ ΕΥΡΗ;

ΛΟΥΚ. 15,9 ΚΑΙ ΕΥΡΟΥΣΑ ΣΥΓΚΑΛΕΙ ΤΑΣ ΦΙΛΑΣ ΚΑΙ ΤΑΣ ΓΕΙΤΟΝΑΣ ΛΕΓΟΥΣΑ· ΣΥΓΧΑΡΗΤΕ ΜΟΙ ΟΤΙ ΕΥΡΟΝ ΤΗΝ ΔΡΑΧΜΗΝ ΗΝ ΑΠΩΛΕΣΑ.

ΛΟΥΚ. 15,10 ΟΥΤΩ, ΛΕΓΩ ΥΜΙΝ, ΧΑΡΑ ΓΙΝΕΤΑΙ ΕΝΩΠΙΟΝ ΤΩΝ ΑΓΓΕΛΩΝ ΤΟΥ ΘΕΟΥ ΕΠΙ ΕΝΙ ΑΜΑΡΤΩΛΩ ΜΕΤΑΝΟΟΥΝΤΙ.

ΛΟΥΚ. 15,11 ΕΙΠΕ ΔΕ· ΑΝΘΡΩΠΟΣ ΤΙΣ ΕΙΧΕ ΔΥΟ ΥΙΟΥΣ.

ΛΟΥΚ. 15,12 ΚΑΙ ΕΙΠΕΝ Ο ΝΕΩΤΕΡΟΣ ΑΥΤΩΝ ΤΩ ΠΑΤΡΙ· ΠΑΤΕΡ, ΔΟΣ ΜΟΙ ΤΟ ΕΠΙΒΑΛΛΟΝ ΜΕΡΟΣ ΤΗΣ ΟΥΣΙΑΣ. ΚΑΙ ΔΙΕΙΛΕΝ ΑΥΤΟΙΣ ΤΟΝ ΒΙΟΝ.

ΛΟΥΚ. 15,13 ΚΑΙ ΜΕΤ' ΟΥ ΠΟΛΛΑΣ ΗΜΕΡΑΣ ΣΥΝΑΓΑΓΩΝ ΑΠΑΝΤΑ Ο ΝΕΩΤΕΡΟΣ ΥΙΟΣ ΑΠΕΔΗΜΗΣΕΝ ΕΙΣ ΧΩΡΑΝ ΜΑΚΡΑΝ, ΚΑΙ ΕΚΕΙ ΔΙΕΣΚΟΡΠΙΣΕ ΤΗΝ ΟΥΣΙΑΝ ΑΥΤΟΥ ΖΩΝ ΑΣΩΤΩΣ.

ΛΟΥΚ. 15,14 ΔΑΠΑΝΗΣΑΝΤΟΣ ΔΕ ΑΥΤΟΥ ΠΑΝΤΑ ΕΓΕΝΕΤΟ ΛΙΜΟΣ ΙΣΧΥΡΟΣ ΚΑΤΑ ΤΗΝ ΧΩΡΑΝ ΕΚΕΙΝΗΝ, ΚΑΙ ΑΥΤΟΣ ΗΡΞΑΤΟ ΥΣΤΕΡΕΙΣΘΑΙ.

ΛΟΥΚ. 15,15 ΚΑΙ ΠΟΡΕΥΘΕΙΣ ΕΚΟΛΛΗΘΗ ΕΝΙ ΤΩΝ ΠΟΛΙΤΩΝ ΤΗΣ ΧΩΡΑΣ ΕΚΕΙΝΗΣ, ΚΑΙ ΕΠΕΜΨΕΝ ΑΥΤΟΝ ΕΙΣ ΤΟΥΣ ΑΓΡΟΥΣ ΑΥΤΟΥ ΒΟΣΚΕΙΝ ΧΟΙΡΟΥΣ.

ΛΟΥΚ. 15,16 ΚΑΙ ΕΠΕΘΥΜΕΙ ΓΕΜΙΣΑΙ ΤΗΝ ΚΟΙΛΙΑΝ ΑΥΤΟΥ ΑΠΟ ΤΩΝ ΚΕΡΑΤΙΩΝ ΩΝ ΗΣΘΙΟΝ ΟΙ ΧΟΙΡΟΙ, ΚΑΙ ΟΥΔΕΙΣ ΕΔΙΔΟΥ ΑΥΤΩ.

ΛΟΥΚ. 15,17 ΕΙΣ ΕΑΥΤΟΝ ΔΕ ΕΛΘΩΝ ΕΙΠΕ· ΠΟΣΟΙ ΜΙΣΘΙΟΙ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΠΕΡΙΣΣΕΥΟΥΣΙΝ ΑΡΤΩΝ, ΕΓΩ ΔΕ ΛΙΜΩ ΑΠΟΛΛΥΜΑΙ!

ΛΟΥΚ. 15,18 ΑΝΑΣΤΑΣ ΠΟΡΕΥΣΟΜΑΙ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΚΑΙ ΕΡΩ ΑΥΤΩ· ΠΑΤΕΡ, ΗΜΑΡΤΟΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΕΝΩΠΙΟΝ ΣΟΥ.

ΛΟΥΚ. 15,19 ΟΥΚΕΤΙ ΕΙΜΙ ΑΞΙΟΣ ΚΛΗΘΗΝΑΙ ΥΙΟΣ ΣΟΥ· ΠΟΙΗΣΟΝ ΜΕ ΩΣ ΕΝΑ ΤΩΝ ΜΙΣΘΙΩΝ ΣΟΥ.

ΛΟΥΚ. 15,20 ΚΑΙ ΑΝΑΣΤΑΣ ΗΛΘΕ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ. ΕΤΙ ΔΕ ΑΥΤΟΥ ΜΑΚΡΑΝ ΑΠΕΧΟΝΤΟΣ ΕΙΔΕΝ ΑΥΤΟΝ Ο ΠΑΤΗΡ ΑΥΤΟΥ ΚΑΙ ΕΣΠΛΑΓΧΝΙΣΘΗ, ΚΑΙ ΔΡΑΜΩΝ ΕΠΕΠΕΣΕΝ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΟΥ ΚΑΙ ΚΑΤΕΦΙΛΗΣΕΝ ΑΥΤΟΝ.

ΛΟΥΚ. 15,21 ΕΙΠΕ ΔΕ ΑΥΤΩ Ο ΥΙΟΣ· ΠΑΤΕΡ, ΗΜΑΡΤΟΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΕΝΩΠΙΟΝ ΣΟΥ, ΚΑΙ ΟΥΚΕΤΙ ΕΙΜΙ ΑΞΙΟΣ ΚΛΗΘΗΝΑΙ ΥΙΟΣ ΣΟΥ.

ΛΟΥΚ. 15,22 ΕΙΠΕ ΔΕ Ο ΠΑΤΗΡ ΠΡΟΣ ΤΟΥΣ ΔΟΥΛΟΥΣ ΑΥΤΟΥ· ΕΞΕΝΕΓΚΑΤΕ ΤΗΝ ΣΤΟΛΗΝ ΤΗΝ ΠΡΩΤΗΝ ΚΑΙ ΕΝΔΥΣΑΤΕ ΑΥΤΟΝ, ΚΑΙ ΔΟΤΕ ΔΑΚΤΥΛΙΟΝ ΕΙΣ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΚΑΙ ΥΠΟΔΗΜΑΤΑ ΕΙΣ ΤΟΥΣ ΠΟΔΑΣ,

ΛΟΥΚ. 15,23 ΚΑΙ ΕΝΕΓΚΑΝΤΕΣ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΣΙΤΕΥΤΟΝ ΘΥΣΑΤΕ, ΚΑΙ ΦΑΓΟΝΤΕΣ ΕΥΦΡΑΝΘΩΜΕΝ,

ΛΟΥΚ. 15,24 ΟΤΙ ΟΥΤΟΣ Ο ΥΙΟΣ ΜΟΥ ΝΕΚΡΟΣ ΗΝ ΚΑΙ ΑΝΕΖΗΣΕ, ΚΑΙ ΑΠΟΛΩΛΩΣ ΗΝ ΚΑΙ ΕΥΡΕΘΗ. ΚΑΙ ΗΡΞΑΝΤΟ ΕΥΦΡΑΙΝΕΣΘΑΙ.

ΛΟΥΚ. 15,25 ΗΝ ΔΕ Ο ΥΙΟΣ ΑΥΤΟΥ Ο ΠΡΕΣΒΥΤΕΡΟΣ ΕΝ ΑΓΡΩ· ΚΑΙ ΩΣ ΕΡΧΟΜΕΝΟΣ ΗΓΓΙΣΕ ΤΗ ΟΙΚΙΑ ΗΚΟΥΣΕ ΣΥΜΦΩΝΙΑΣ ΚΑΙ ΧΟΡΩΝ,

ΛΟΥΚ. 15,26 ΚΑΙ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΕΝΑ ΤΩΝ ΠΑΙΔΩΝ ΕΠΥΝΘΑΝΕΤΟ ΤΙ ΕΙΗ ΤΑΥΤΑ.

ΛΟΥΚ. 15,27 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΩ ΟΤΙ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΗΚΕΙ ΚΑΙ ΕΘΥΣΕΝ Ο ΠΑΤΗΡ ΣΟΥ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΣΙΤΕΥΤΟΝ, ΟΤΙ ΥΓΙΑΙΝΟΝΤΑ ΑΥΤΟΝ ΑΠΕΛΑΒΕΝ.

ΛΟΥΚ. 15,28 ΩΡΓΙΣΘΗ ΔΕ ΚΑΙ ΟΥΚ ΗΘΕΛΕΝ ΕΙΣΕΛΘΕΙΝ. Ο ΟΥΝ ΠΑΤΗΡ ΑΥΤΟΥ ΕΞΕΛΘΩΝ ΠΑΡΕΚΑΛΕΙ ΑΥΤΟΝ.

ΛΟΥΚ. 15,29 Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕ ΤΩ ΠΑΤΡΙ· ΙΔΟΥ ΤΟΣΑΥΤΑ ΕΤΗ ΔΟΥΛΕΥΩ ΣΟΙ ΚΑΙ ΟΥΔΕΠΟΤΕ ΕΝΤΟΛΗΝ ΣΟΥ ΠΑΡΗΛΘΟΝ, ΚΑΙ ΕΜΟΙ ΟΥΔΕΠΟΤΕ ΕΔΩΚΑΣ ΕΡΙΦΟΝ ΙΝΑ ΜΕΤΑ ΤΩΝ ΦΙΛΩΝ ΜΟΥ ΕΥΦΡΑΝΘΩ·

ΛΟΥΚ. 15,30 ΟΤΕ ΔΕ Ο ΥΙΟΣ ΣΟΥ ΟΥΤΟΣ, Ο ΚΑΤΑΦΑΓΩΝ ΣΟΥ ΤΟΝ ΒΙΟΝ ΜΕΤΑ ΠΟΡΝΩΝ, ΗΛΘΕΝ, ΕΘΥΣΑΣ ΑΥΤΩ ΤΟΝ ΜΟΣΧΟΝ ΤΟΝ ΣΙΤΕΥΤΟΝ.

ΛΟΥΚ. 15,31 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΩ· ΤΕΚΝΟΝ, ΣΥ ΠΑΝΤΟΤΕ ΜΕΤ' ΕΜΟΥ ΕΙ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΜΑ ΣΑ ΕΣΤΙΝ·

ΛΟΥΚ. 15,32 ΕΥΦΡΑΝΘΗΝΑΙ ΔΕ ΚΑΙ ΧΑΡΗΝΑΙ ΕΔΕΙ, ΟΤΙ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΟΥΤΟΣ ΝΕΚΡΟΣ ΗΝ ΚΑΙ ΑΝΕΖΗΣΕ, ΚΑΙ ΑΠΟΛΩΛΩΣ ΗΝ ΚΑΙ ΕΥΡΕΘΗ.

ΚΑΤΑ ΛΟΥΚΑΝ 16

ΛΟΥΚ. 16,1 ΕΛΕΓΕ ΔΕ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ· ΑΝΘΡΩΠΟΣ ΤΙΣ ΗΝ ΠΛΟΥΣΙΟΣ, ΟΣ ΕΙΧΕΝ ΟΙΚΟΝΟΜΟΝ, ΚΑΙ ΟΥΤΟΣ ΔΙΕΒΛΗΘΗ ΑΥΤΩ ΩΣ ΔΙΑΣΚΟΡΠΙΖΩΝ ΤΑ ΥΠΑΡΧΟΝΤΑ ΑΥΤΟΥ

ΛΟΥΚ. 16,2 ΚΑΙ ΦΩΝΗΣΑΣ ΑΥΤΟΝ ΕΙΠΕΝ ΑΥΤΩ· ΤΙ ΤΟΥΤΟ ΑΚΟΥΩ ΠΕΡΙ ΣΟΥ; ΑΠΟΔΟΣ ΤΟΝ ΛΟΓΟΝ ΤΗΣ ΟΙΚΟΝΟΜΙΑΣ ΣΟΥ· ΟΥ ΓΑΡ ΔΥΝΗ ΕΤΙ ΟΙΚΟΝΟΜΕΙΝ.

ΛΟΥΚ. 16,3 ΕΙΠΕ ΔΕ ΕΝ ΕΑΥΤΩ Ο ΟΙΚΟΝΟΜΟΣ· ΤΙ ΠΟΙΗΣΩ, ΟΤΙ Ο ΚΥΡΙΟΣ ΜΟΥ ΑΦΑΙΡΕΙΤΑΙ ΤΗΝ ΟΙΚΟΝΟΜΙΑΝ ΑΠ' ΕΜΟΥ; ΣΚΑΠΤΕΙΝ ΟΥΚ ΙΣΧΥΩ, ΕΠΑΙΤΕΙΝ ΑΙΣΧΥΝΟΜΑΙ·

ΛΟΥΚ. 16,4 ΕΓΝΩΝ ΤΙ ΠΟΙΗΣΩ, ΙΝΑ, ΟΤΑΝ ΜΕΤΑΣΤΑΘΩ ΕΚ ΤΗΣ ΟΙΚΟΝΟΜΙΑΣ, ΔΕΞΩΝΤΑΙ ΜΕ ΕΙΣ ΤΟΥΣ ΟΙΚΟΥΣ ΕΑΥΤΩΝ.

ΛΟΥΚ. 16,5 ΚΑΙ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΕΝΑ ΕΚΑΣΤΟΝ ΤΩΝ ΧΡΕΩΦΕΙΛΕΤΩΝ ΤΟΥ ΚΥΡΙΟΥ ΕΛΕΓΕ ΤΩ ΠΡΩΤΩ· ΠΟΣΟΝ ΟΦΕΙΛΕΙΣ ΣΥ ΤΩ ΚΥΡΙΩ ΜΟΥ;

ΛΟΥΚ. 16,6 Ο ΔΕ ΕΙΠΕΝ· ΕΚΑΤΟΝ ΒΑΤΟΥΣ ΕΛΑΙΟΥ. ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΔΕΞΑΙ ΣΟΥ ΤΟ ΓΡΑΜΜΑ ΚΑΙ ΚΑΘΙΣΑΣ ΤΑΧΕΩΣ ΓΡΑΨΟΝ ΠΕΝΤΗΚΟΝΤΑ.

ΛΟΥΚ. 16,7 ΕΠΕΙΤΑ ΕΤΕΡΩ ΕΙΠΕ· ΣΥ ΔΕ ΠΟΣΟΝ ΟΦΕΙΛΕΙΣ; Ο ΔΕ ΕΙΠΕΝ· ΕΚΑΤΟΝ ΚΟΡΟΥΣ ΣΙΤΟΥ. ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΔΕΞΑΙ ΣΟΥ ΤΟ ΓΡΑΜΜΑ ΚΑΙ ΓΡΑΨΟΝ ΟΓΔΟΗΚΟΝΤΑ.

ΛΟΥΚ. 16,8 ΚΑΙ ΕΠΗΝΕΣΕΝ Ο ΚΥΡΙΟΣ ΤΟΝ ΟΙΚΟΝΟΜΟΝ ΤΗΣ ΑΔΙΚΙΑΣ, ΟΤΙ ΦΡΟΝΙΜΩΣ ΕΠΟΙΗΣΕΝ· ΟΤΙ ΟΙ ΥΙΟΙ ΤΟΥ ΑΙΩΝΟΣ ΤΟΥΤΟΥ ΦΡΟΝΙΜΟΤΕΡΟΙ ΥΠΕΡ ΤΟΥΣ ΥΙΟΥΣ ΤΟΥ ΦΩΤΟΣ ΕΙΣ ΤΗΝ ΓΕΝΕΑΝ ΤΗΝ ΕΑΥΤΩΝ ΕΙΣΙ.

ΛΟΥΚ. 16,9 ΚΑΓΩ ΥΜΙΝ ΛΕΓΩ· ΠΟΙΗΣΑΤΕ ΕΑΥΤΟΙΣ ΦΙΛΟΥΣ ΕΚ ΤΟΥ ΜΑΜΩΝΑ ΤΗΣ ΑΔΙΚΙΑΣ, ΙΝΑ, ΟΤΑΝ ΕΚΛΙΠΗΤΕ, ΔΕΞΩΝΤΑΙ ΥΜΑΣ ΕΙΣ ΤΑΣ ΑΙΩΝΙΟΥΣ ΣΚΗΝΑΣ.

ΛΟΥΚ. 16,10 Ο ΠΙΣΤΟΣ ΕΝ ΕΛΑΧΙΣΤΩ ΚΑΙ ΕΝ ΠΟΛΛΩ ΠΙΣΤΟΣ ΕΣΤΙ, ΚΑΙ Ο ΕΝ ΕΛΑΧΙΣΤΩ ΑΔΙΚΟΣ ΚΑΙ ΕΝ ΠΟΛΛΩ ΑΔΙΚΟΣ ΕΣΤΙΝ.

ΛΟΥΚ. 16,11 ΕΙ ΟΥΝ ΕΝ ΤΩ ΑΔΙΚΩ ΜΑΜΩΝΑ ΠΙΣΤΟΙ ΟΥΚ ΕΓΕΝΕΣΘΕ, ΤΟ ΑΛΗΘΙΝΟΝ ΤΙΣ ΥΜΙΝ ΠΙΣΤΕΥΣΕΙ;

ΛΟΥΚ. 16,12 ΚΑΙ ΕΙ ΕΝ ΤΩ ΑΛΛΟΤΡΙΩ ΠΙΣΤΟΙ ΟΥΚ ΕΓΕΝΕΣΘΕ, ΤΟ ΥΜΕΤΕΡΟΝ ΤΙΣ ΥΜΙΝ ΔΩΣΕΙ;

ΛΟΥΚ. 16,13 ΟΥΔΕΙΣ ΟΙΚΕΤΗΣ ΔΥΝΑΤΑΙ ΔΥΣΙ ΚΥΡΙΟΙΣ ΔΟΥΛΕΥΕΙΝ· Η ΓΑΡ ΤΟΝ ΕΝΑ ΜΙΣΗΣΕΙ ΚΑΙ ΤΟΝ ΕΤΕΡΟΝ ΑΓΑΠΗΣΕΙ, Η ΕΝΟΣ ΑΝΘΕΞΕΤΑΙ ΚΑΙ ΤΟΥ ΕΤΕΡΟΥ ΚΑΤΑΦΡΟΝΗΣΕΙ. ΟΥ ΔΥΝΑΣΘΕ ΘΕΩ ΔΟΥΛΕΥΕΙΝ ΚΑΙ ΜΑΜΩΝΑ.

ΛΟΥΚ. 16,14 ΗΚΟΥΟΝ ΔΕ ΤΑΥΤΑ ΠΑΝΤΑ ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΦΙΛΑΡΓΥΡΟΙ ΥΠΑΡΧΟΝΤΕΣ, ΚΑΙ ΕΞΕΜΥΚΤΗΡΙΖΟΝ ΑΥΤΟΝ.

ΛΟΥΚ. 16,15 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΥΜΕΙΣ ΕΣΤΕ ΟΙ ΔΙΚΑΙΟΥΝΤΕΣ ΕΑΥΤΟΥΣ ΕΝΩΠΙΟΝ ΤΩΝ ΑΝΘΡΩΠΩΝ, Ο ΔΕ ΘΕΟΣ ΓΙΝΩΣΚΕΙ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ· ΟΤΙ ΤΟ ΕΝ ΑΝΘΡΩΠΟΙΣ ΥΨΗΛΟΝ ΒΔΕΛΥΓΜΑ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 16,16 Ο ΝΟΜΟΣ ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ ΕΩΣ ΙΩΑΝΝΟΥ· ΑΠΟ ΤΟΤΕ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ ΕΥΑΓΓΕΛΙΖΕΤΑΙ, ΚΑΙ ΠΑΣ ΕΙΣ ΑΥΤΗΝ ΒΙΑΖΕΤΑΙ.

ΛΟΥΚ. 16,17 ΕΥΚΟΠΩΤΕΡΟΝ ΔΕ ΕΣΤΙ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΠΑΡΕΛΘΕΙΝ Η ΤΟΥ ΝΟΜΟΥ ΜΙΑΝ ΚΕΡΑΙΑΝ ΠΕΣΕΙΝ.

ΛΟΥΚ. 16,18 ΠΑΣ Ο ΑΠΟΛΥΩΝ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ ΚΑΙ ΓΑΜΩΝ ΕΤΕΡΑΝ ΜΟΙΧΕΥΕΙ, ΚΑΙ ΠΑΣ Ο ΑΠΟΛΕΛΥΜΕΝΗΝ ΑΠΟ ΑΝΔΡΟΣ ΓΑΜΩΝ ΜΟΙΧΕΥΕΙ.

ΛΟΥΚ. 16,19 ΑΝΘΡΩΠΟΣ ΔΕ ΤΙΣ ΗΝ ΠΛΟΥΣΙΟΣ, ΚΑΙ ΕΝΕΔΙΔΥΣΚΕΤΟ ΠΟΡΦΥΡΑΝ ΚΑΙ ΒΥΣΣΟΝ ΕΥΦΡΑΙΝΟΜΕΝΟΣ ΚΑΘ' ΗΜΕΡΑΝ ΛΑΜΠΡΩΣ.

ΛΟΥΚ. 16,20 ΠΤΩΧΟΣ ΔΕ ΤΙΣ ΗΝ ΟΝΟΜΑΤΙ ΛΑΖΑΡΟΣ, ΟΣ ΕΒΕΒΛΗΤΟ ΠΡΟΣ ΤΟΝ ΠΥΛΩΝΑ ΑΥΤΟΥ ΗΛΚΩΜΕΝΟΣ

ΛΟΥΚ. 16,21 ΚΑΙ ΕΠΙΘΥΜΩΝ ΧΟΡΤΑΣΘΗΝΑΙ ΑΠΟ ΤΩΝ ΨΙΧΙΩΝ ΤΩΝ ΠΙΠΤΟΝΤΩΝ ΑΠΟ ΤΗΣ ΤΡΑΠΕΖΗΣ ΤΟΥ ΠΛΟΥΣΙΟΥ· ΑΛΛΑ ΚΑΙ ΟΙ ΚΥΝΕΣ ΕΡΧΟΜΕΝΟΙ ΑΠΕΛΕΙΧΟΝ ΤΑ ΕΛΚΗ ΑΥΤΟΥ.

ΛΟΥΚ. 16,22 ΕΓΕΝΕΤΟ ΔΕ ΑΠΟΘΑΝΕΙΝ ΤΟΝ ΠΤΩΧΟΝ ΚΑΙ ΑΠΕΝΕΧΘΗΝΑΙ ΑΥΤΟΝ ΥΠΟ ΤΩΝ ΑΓΓΕΛΩΝ ΕΙΣ ΤΟΝ ΚΟΛΠΟΝ ΑΒΡΑΑΜ· ΑΠΕΘΑΝΕ ΔΕ ΚΑΙ Ο ΠΛΟΥΣΙΟΣ ΚΑΙ ΕΤΑΦΗ.

ΛΟΥΚ. 16,23 ΚΑΙ ΕΝ ΤΩ ΑΔΗ ΕΠΑΡΑΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ, ΥΠΑΡΧΩΝ ΕΝ ΒΑΣΑΝΟΙΣ, ΟΡΑ ΤΟΝ ΑΒΡΑΑΜ ΑΠΟ ΜΑΚΡΟΘΕΝ ΚΑΙ ΛΑΖΑΡΟΝ ΕΝ ΤΟΙΣ ΚΟΛΠΟΙΣ ΑΥΤΟΥ.

ΛΟΥΚ. 16,24 ΚΑΙ ΑΥΤΟΣ ΦΩΝΗΣΑΣ ΕΙΠΕ· ΠΑΤΕΡ ΑΒΡΑΑΜ, ΕΛΕΗΣΟΝ ΜΕ ΚΑΙ ΠΕΜΨΟΝ ΛΑΖΑΡΟΝ ΙΝΑ ΒΑΨΗ ΤΟ ΑΚΡΟΝ ΤΟΥ ΔΑΚΤΥΛΟΥ ΑΥΤΟΥ ΥΔΑΤΟΣ ΚΑΙ ΚΑΤΑΨΥΞΗ ΤΗΝ ΓΛΩΣΣΑΝ ΜΟΥ, ΟΤΙ ΟΔΥΝΩΜΑΙ ΕΝ ΤΗ ΦΛΟΓΙ ΤΑΥΤΗ.

ΛΟΥΚ. 16,25 ΕΙΠΕ ΔΕ ΑΒΡΑΑΜ· ΤΕΚΝΟΝ, ΜΝΗΣΘΗΤΙ ΟΤΙ ΑΠΕΛΑΒΕΣ ΣΥ ΤΑ ΑΓΑΘΑ ΣΟΥ ΕΝ ΤΗ ΖΩΗ ΣΟΥ, ΚΑΙ ΛΑΖΑΡΟΣ ΟΜΟΙΩΣ ΤΑ ΚΑΚΑ· ΝΥΝ ΔΕ ΩΔΕ ΠΑΡΑΚΑΛΕΙΤΑΙ, ΣΥ ΔΕ ΟΔΥΝΑΣΑΙ·

ΛΟΥΚ. 16,26 ΚΑΙ ΕΠΙ ΠΑΣΙ ΤΟΥΤΟΙΣ ΜΕΤΑΞΥ ΗΜΩΝ ΚΑΙ ΥΜΩΝ ΧΑΣΜΑ ΜΕΓΑ ΕΣΤΗΡΙΚΤΑΙ, ΟΠΩΣ ΟΙ ΘΕΛΟΝΤΕΣ ΔΙΑΒΗΝΑΙ ΕΝΘΕΝ ΠΡΟΣ ΥΜΑΣ ΜΗ ΔΥΝΩΝΤΑΙ, ΜΗΔΕ ΟΙ ΕΚΕΙΘΕΝ ΠΡΟΣ ΗΜΑΣ ΔΙΑΠΕΡΩΣΙΝ.

ΛΟΥΚ. 16,27 ΕΙΠΕ ΔΕ· ΕΡΩΤΩ ΟΥΝ ΣΕ, ΠΑΤΕΡ, ΙΝΑ ΠΕΜΨΗΣ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ·

ΛΟΥΚ. 16,28 ΕΧΩ ΓΑΡ ΠΕΝΤΕ ΑΔΕΛΦΟΥΣ· ΟΠΩΣ ΔΙΑΜΑΡΤΥΡΗΤΑΙ ΑΥΤΟΙΣ, ΙΝΑ ΜΗ ΚΑΙ ΑΥΤΟΙ ΕΛΘΩΣΙΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΤΗΣ ΒΑΣΑΝΟΥ.

ΛΟΥΚ. 16,29 ΛΕΓΕΙ ΑΥΤΩ ΑΒΡΑΑΜ· ΕΧΟΥΣΙ ΜΩΫΣΕΑ ΚΑΙ ΤΟΥΣ ΠΡΟΦΗΤΑΣ· ΑΚΟΥΣΑΤΩΣΑΝ ΑΥΤΩΝ.

ΛΟΥΚ. 16,30 Ο ΔΕ ΕΙΠΕΝ· ΟΥΧΙ, ΠΑΤΕΡ ΑΒΡΑΑΜ, ΑΛΛ' ΕΑΝ ΤΙΣ ΑΠΟ ΝΕΚΡΩΝ ΠΟΡΕΥΘΗ ΠΡΟΣ ΑΥΤΟΥΣ, ΜΕΤΑΝΟΗΣΟΥΣΙΝ.

ΛΟΥΚ. 16,31 ΕΙΠΕ ΔΕ ΑΥΤΩ· ΕΙ ΜΩΫΣΕΩΣ ΚΑΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΟΥΚ ΑΚΟΥΟΥΣΙΝ, ΟΥΔΕ ΕΑΝ ΤΙΣ ΕΚ ΝΕΚΡΩΝ ΑΝΑΣΤΗ ΠΕΙΣΘΗΣΟΝΤΑΙ.

ΚΑΤΑ ΛΟΥΚΑΝ 17

ΛΟΥΚ. 17,1 ΕΛΕΓΕ ΔΕ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΑΥΤΟΥ· ΑΝΕΝΔΕΚΤΟΝ ΕΣΤΙ ΤΟΥ ΜΗ ΕΛΘΕΙΝ ΤΑ ΣΚΑΝΔΑΛΑ· ΟΥΑΙ ΔΕ ΔΙ' ΟΥ ΕΡΧΕΤΑΙ.

ΛΟΥΚ. 17,2 ΛΥΣΙΤΕΛΕΙ ΑΥΤΩ ΕΙ ΛΙΘΟΣ ΜΥΛΙΚΟΣ ΠΕΡΙΚΕΙΤΑΙ ΠΕΡΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΑΥΤΟΥ ΚΑΙ ΕΡΡΙΠΤΑΙ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ, Η ΙΝΑ ΣΚΑΝΔΑΛΙΣΗ ΕΝΑ ΤΩΝ ΜΙΚΡΩΝ ΤΟΥΤΩΝ.

ΛΟΥΚ. 17,3 ΠΡΟΣΕΧΕΤΕ ΕΑΥΤΟΙΣ. ΕΑΝ ΔΕ ΑΜΑΡΤΗ ΕΙΣ ΣΕ Ο ΑΔΕΛΦΟΣ ΣΟΥ, ΕΠΙΤΙΜΗΣΟΝ ΑΥΤΩ· ΚΑΙ ΕΑΝ ΜΕΤΑΝΟΗΣΗ, ΑΦΕΣ ΑΥΤΩ·

ΛΟΥΚ. 17,4 ΚΑΙ ΕΑΝ ΕΠΤΑΚΙΣ ΤΗΣ ΗΜΕΡΑΣ ΑΜΑΡΤΗ ΕΙΣ ΣΕ ΚΑΙ ΕΠΤΑΚΙΣ ΤΗΣ ΗΜΕΡΑΣ ΕΠΙΣΤΡΕΨΗ ΠΡΟΣ ΣΕ ΛΕΓΩΝ, ΜΕΤΑΝΟΩ, ΑΦΗΣΕΙΣ ΑΥΤΩ.

ΛΟΥΚ. 17,5 ΚΑΙ ΕΙΠΟΝ ΟΙ ΑΠΟΣΤΟΛΟΙ ΤΩ ΚΥΡΙΩ· ΠΡΟΣΘΕΣ ΗΜΙΝ ΠΙΣΤΙΝ.

ΛΟΥΚ. 17,6 ΕΙΠΕ ΔΕ Ο ΚΥΡΙΟΣ· ΕΙ ΕΧΕΤΕ ΠΙΣΤΙΝ ΩΣ ΚΟΚΚΟΝ ΣΙΝΑΠΕΩΣ, ΕΛΕΓΕΤΕ ΑΝ ΤΗ ΣΥΚΑΜΙΝΩ ΤΑΥΤΗ, ΕΚΡΙΖΩΘΗΤΙ ΚΑΙ ΦΥΤΕΥΘΗΤΙ ΕΝ ΤΗ ΘΑΛΑΣΣΗ, ΚΑΙ ΥΠΗΚΟΥΣΕΝ ΑΝ ΥΜΙΝ.

ΛΟΥΚ. 17,7 ΤΙΣ ΔΕ ΕΞ ΥΜΩΝ ΔΟΥΛΟΝ ΕΧΩΝ ΑΡΟΤΡΙΩΝΤΑ Η ΠΟΙΜΑΙΝΟΝΤΑ, ΟΣ ΕΙΣΕΛΘΟΝΤΙ ΕΚ ΤΟΥ ΑΓΡΟΥ ΕΡΕΙ, ΕΥΘΕΩΣ ΠΑΡΕΛΘΩΝ ΑΝΑΠΕΣΕ,

ΛΟΥΚ. 17,8 ΑΛΛ' ΟΥΧΙ ΕΡΕΙ ΑΥΤΩ· ΕΤΟΙΜΑΣΟΝ ΤΙ ΔΕΙΠΝΗΣΩ, ΚΑΙ ΠΕΡΙΖΩΣΑΜΕΝΟΣ ΔΙΑΚΟΝΕΙ ΜΟΙ ΕΩΣ ΦΑΓΩ ΚΑΙ ΠΙΩ, ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΦΑΓΕΣΑΙ ΚΑΙ ΠΙΕΣΑΙ ΣΥ;

ΛΟΥΚ. 17,9 ΜΗ ΧΑΡΙΝ ΕΧΕΙ ΤΩ ΔΟΥΛΩ ΕΚΕΙΝΩ ΟΤΙ ΕΠΟΙΗΣΕ ΤΑ ΔΙΑΤΑΧΘΕΝΤΑ; ΟΥ ΔΟΚΩ.

ΛΟΥΚ. 17,10 ΟΥΤΩ ΚΑΙ ΥΜΕΙΣ, ΟΤΑΝ ΠΟΙΗΣΗΤΕ ΠΑΝΤΑ ΤΑ ΔΙΑΤΑΧΘΕΝΤΑ ΥΜΙΝ, ΛΕΓΕΤΕ ΟΤΙ ΔΟΥΛΟΙ ΑΧΡΕΙΟΙ ΕΣΜΕΝ, ΟΤΙ Ο ΩΦΕΙΛΟΜΕΝ ΠΟΙΗΣΑΙ ΠΕΠΟΙΗΚΑΜΕΝ.

ΛΟΥΚ. 17,11 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΠΟΡΕΥΕΣΘΑΙ ΑΥΤΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΑΥΤΟΣ ΔΙΗΡΧΕΤΟ ΔΙΑ ΜΕΣΟΥ ΣΑΜΑΡΕΙΑΣ ΚΑΙ ΓΑΛΙΛΑΙΑΣ.

ΛΟΥΚ. 17,12 ΚΑΙ ΕΙΣΕΡΧΟΜΕΝΟΥ ΑΥΤΟΥ ΕΙΣ ΤΙΝΑ ΚΩΜΗΝ ΑΠΗΝΤΗΣΑΝ ΑΥΤΩ ΔΕΚΑ ΛΕΠΡΟΙ ΑΝΔΡΕΣ, ΟΙ ΕΣΤΗΣΑΝ ΠΟΡΡΩΘΕΝ,

ΛΟΥΚ. 17,13 ΚΑΙ ΑΥΤΟΙ ΗΡΑΝ ΦΩΝΗΝ ΛΕΓΟΝΤΕΣ· ΙΗΣΟΥ ΕΠΙΣΤΑΤΑ, ΕΛΕΗΣΟΝ ΗΜΑΣ.

ΛΟΥΚ. 17,14 ΚΑΙ ΙΔΩΝ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΟΡΕΥΘΕΝΤΕΣ ΕΠΙΔΕΙΞΑΤΕ ΕΑΥΤΟΥΣ ΤΟΙΣ ΙΕΡΕΥΣΙ. ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΥΠΑΓΕΙΝ ΑΥΤΟΥΣ ΕΚΑΘΑΡΙΣΘΗΣΑΝ.

ΛΟΥΚ. 17,15 ΕΙΣ ΔΕ ΕΞ ΑΥΤΩΝ, ΙΔΩΝ ΟΤΙ ΙΑΘΗ, ΥΠΕΣΤΡΕΨΕ ΜΕΤΑ ΦΩΝΗΣ ΜΕΓΑΛΗΣ ΔΟΞΑΖΩΝ ΤΟΝ ΘΕΟΝ,

ΛΟΥΚ. 17,16 ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΠΑΡΑ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΕΥΧΑΡΙΣΤΩΝ ΑΥΤΩ· ΚΑΙ ΑΥΤΟΣ ΗΝ ΣΑΜΑΡΕΙΤΗΣ.

ΛΟΥΚ. 17,17 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ· ΟΥΧΙ ΟΙ ΔΕΚΑ ΕΚΑΘΑΡΙΣΘΗΣΑΝ; ΟΙ ΔΕ ΕΝΝΕΑ ΠΟΥ;

ΛΟΥΚ. 17,18 ΟΥΧ ΕΥΡΕΘΗΣΑΝ ΥΠΟΣΤΡΕΨΑΝΤΕΣ ΔΟΥΝΑΙ ΔΟΞΑΝ ΤΩ ΘΕΩ ΕΙ ΜΗ Ο ΑΛΛΟΓΕΝΗΣ ΟΥΤΟΣ;

ΛΟΥΚ. 17,19 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΝΑΣΤΑΣ ΠΟΡΕΥΟΥ· Η ΠΙΣΤΙΣ ΣΟΥ ΣΕΣΩΚΕ ΣΕ.

ΛΟΥΚ. 17,20 ΕΠΕΡΩΤΗΘΕΙΣ ΔΕ ΥΠΟ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΠΟΤΕ ΕΡΧΕΤΑΙ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ, ΑΠΕΚΡΙΘΗ ΑΥΤΟΙΣ ΚΑΙ ΕΙΠΕΝ· ΟΥΚ ΕΡΧΕΤΑΙ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ ΜΕΤΑ ΠΑΡΑΤΗΡΗΣΕΩΣ,

ΛΟΥΚ. 17,21 ΟΥΔΕ ΕΡΟΥΣΙΝ ΙΔΟΥ ΩΔΕ Η ΙΔΟΥ ΕΚΕΙ· ΙΔΟΥ ΓΑΡ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ ΕΝΤΟΣ ΥΜΩΝ ΕΣΤΙΝ.

ΛΟΥΚ. 17,22 ΕΙΠΕ ΔΕ ΠΡΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ· ΕΛΕΥΣΟΝΤΑΙ ΗΜΕΡΑΙ ΟΤΕ ΕΠΙΘΥΜΗΣΕΤΕ ΜΙΑΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΥ ΥΙΟΥ ΤΟΥ ΑΝΘΡΩΠΟΥ ΙΔΕΙΝ, ΚΑΙ ΟΥΚ ΟΨΕΣΘΕ.

ΛΟΥΚ. 17,23 ΚΑΙ ΕΡΟΥΣΙΝ ΥΜΙΝ· ΙΔΟΥ ΩΔΕ, ΙΔΟΥ ΕΚΕΙ· ΜΗ ΑΠΕΛΘΗΤΕ ΜΗΔΕ ΔΙΩΞΗΤΕ.

ΛΟΥΚ. 17,24 ΩΣΠΕΡ ΓΑΡ Η ΑΣΤΡΑΠΗ ΑΣΤΡΑΠΤΟΥΣΑ ΕΚ ΤΗΣ ΥΠ' ΟΥΡΑΝΟΝ ΕΙΣ ΤΗΝ ΥΠ' ΟΥΡΑΝΟΝ ΛΑΜΠΕΙ, ΟΥΤΩΣ ΕΣΤΑΙ ΚΑΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΝ ΤΗ ΗΜΕΡΑ ΑΥΤΟΥ.

ΛΟΥΚ. 17,25 ΠΡΩΤΟΝ ΔΕ ΔΕΙ ΑΥΤΟΝ ΠΟΛΛΑ ΠΑΘΕΙΝ ΚΑΙ ΑΠΟΔΟΚΙΜΑΣΘΗΝΑΙ ΑΠΟ ΤΗΣ ΓΕΝΕΑΣ ΤΑΥΤΗΣ.

ΛΟΥΚ. 17,26 ΚΑΙ ΚΑΘΩΣ ΕΓΕΝΕΤΟ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΝΩΕ ΟΥΤΩΣ ΕΣΤΑΙ ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΟΥ ΥΙΟΥ ΤΟΥ ΑΝΘΡΩΠΟΥ·

ΛΟΥΚ. 17,27 ΗΣΘΙΟΝ, ΕΠΙΝΟΝ, ΕΓΑΜΟΥΝ, ΕΞΕΓΑΜΙΖΟΝΤΟ, ΑΧΡΙ ΗΣ ΗΜΕΡΑΣ ΕΙΣΗΛΘΕ Ο ΝΩΕ ΕΙΣ ΤΗΝ ΚΙΒΩΤΟΝ, ΚΑΙ ΗΛΘΕΝ Ο ΚΑΤΑΚΛΥΣΜΟΣ ΚΑΙ ΑΠΩΛΕΣΕΝ ΑΠΑΝΤΑΣ.

ΛΟΥΚ. 17,28 ΟΜΟΙΩΣ ΚΑΙ ΩΣ ΕΓΕΝΕΤΟ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΛΩΤ· ΗΣΘΙΟΝ, ΕΠΙΝΟΝ, ΗΓΟΡΑΖΟΝ, ΕΠΩΛΟΥΝ, ΕΦΥΤΕΥΟΝ, ΩΚΟΔΟΜΟΥΝ·

ΛΟΥΚ. 17,29 Η ΔΕ ΗΜΕΡΑ ΕΞΗΛΘΕ ΛΩΤ ΑΠΟ ΣΟΔΟΜΩΝ, ΕΒΡΕΞΕ ΠΥΡ ΚΑΙ ΘΕΙΟΝ ΑΠ' ΟΥΡΑΝΟΥ ΚΑΙ ΑΠΩΛΕΣΕΝ ΑΠΑΝΤΑΣ.

ΛΟΥΚ. 17,30 ΚΑΤΑ ΤΑ ΑΥΤΑ ΕΣΤΑΙ Η ΗΜΕΡΑ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΑΠΟΚΑΛΥΠΤΕΤΑΙ.

ΛΟΥΚ. 17,31 ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΟΣ ΕΣΤΑΙ ΕΠΙ ΤΟΥ ΔΩΜΑΤΟΣ ΚΑΙ ΤΑ ΣΚΕΥΗ ΑΥΤΟΥ ΕΝ ΤΗ ΟΙΚΙΑ, ΜΗ ΚΑΤΑΒΑΤΩ ΑΡΑΙ ΑΥΤΑ, ΚΑΙ Ο ΕΝ ΤΩ ΑΓΡΩ ΟΜΟΙΩΣ ΜΗ ΕΠΙΣΤΡΕΨΑΤΩ ΕΙΣ ΤΑ ΟΠΙΣΩ.

ΛΟΥΚ. 17,32 ΜΝΗΜΟΝΕΥΕΤΕ ΤΗΣ ΓΥΝΑΙΚΟΣ ΛΩΤ.

ΛΟΥΚ. 17,33 ΟΣ ΕΑΝ ΖΗΤΗΣΗ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΣΩΣΑΙ, ΑΠΟΛΕΣΕΙ ΑΥΤΗΝ, ΚΑΙ ΟΣ ΕΑΝ ΑΠΟΛΕΣΗ ΑΥΤΗΝ, ΖΩΟΓΟΝΗΣΕΙ ΑΥΤΗΝ.

ΛΟΥΚ. 17,34 ΛΕΓΩ ΥΜΙΝ, ΤΑΥΤΗ ΤΗ ΝΥΚΤΙ ΔΥΟ ΕΣΟΝΤΑΙ ΕΠΙ ΚΛΙΝΗΣ ΜΙΑΣ, ΕΙΣ ΠΑΡΑΛΗΦΘΗΣΕΤΑΙ ΚΑΙ Ο ΕΤΕΡΟΣ ΑΦΕΘΗΣΕΤΑΙ·

ΛΟΥΚ. 17,35 ΔΥΟ ΕΣΟΝΤΑΙ ΑΛΗΘΟΥΣΑΙ ΕΠΙ ΤΟ ΑΥΤΟ, ΜΙΑ ΠΑΡΑΛΗΦΘΗΣΕΤΑΙ ΚΑΙ Η ΕΤΕΡΑ ΑΦΕΘΗΣΕΤΑΙ·

ΛΟΥΚ. 17,36 ΔΥΟ ΕΝ ΤΩ ΑΓΡΩ, ΕΙΣ ΠΑΡΑΛΗΦΘΗΣΕΤΑΙ ΚΑΙ Ο ΕΤΕΡΟΣ ΑΦΕΘΗΣΕΤΑΙ.

ΛΟΥΚ. 17,37 ΚΑΙ ΑΠΟΚΡΙΘΕΝΤΕΣ ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΠΟΥ, ΚΥΡΙΕ; Ο ΔΕ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΠΟΥ ΤΟ ΣΩΜΑ, ΕΚΕΙ ΕΠΙΣΥΝΑΧΘΗΣΟΝΤΑΙ ΚΑΙ ΟΙ ΑΕΤΟΙ.

ΚΑΤΑ ΛΟΥΚΑΝ 18

ΛΟΥΚ. 18,1 ΕΛΕΓΕ ΔΕ ΚΑΙ ΠΑΡΑΒΟΛΗΝ ΑΥΤΟΙΣ ΠΡΟΣ ΤΟ ΔΕΙΝ ΠΑΝΤΟΤΕ ΠΡΟΣΕΥΧΕΣΘΑΙ ΑΥΤΟΥΣ ΚΑΙ ΜΗ ΕΚΚΑΚΕΙΝ,

ΛΟΥΚ. 18,2 ΛΕΓΩΝ· ΚΡΙΤΗΣ ΤΙΣ ΗΝ ΕΝ ΤΙΝΙ ΠΟΛΕΙ ΤΟΝ ΘΕΟΝ ΜΗ ΦΟΒΟΥΜΕΝΟΣ ΚΑΙ ΑΝΘΡΩΠΟΝ ΜΗ ΕΝΤΡΕΠΟΜΕΝΟΣ.

ΛΟΥΚ. 18,3 ΧΗΡΑ ΔΕ ΗΝ ΕΝ ΤΗ ΠΟΛΕΙ ΕΚΕΙΝΗ, ΚΑΙ ΗΡΧΕΤΟ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΟΥΣΑ· ΕΚΔΙΚΗΣΟΝ ΜΕ ΑΠΟ ΤΟΥ ΑΝΤΙΔΙΚΟΥ ΜΟΥ.

ΛΟΥΚ. 18,4 ΚΑΙ ΟΥΚ ΗΘΕΛΗΣΕΝ ΕΠΙ ΧΡΟΝΟΝ· ΜΕΤΑ ΔΕ ΤΑΥΤΑ ΕΙΠΕΝ ΕΝ ΕΑΥΤΩ· ΕΙ ΚΑΙ ΤΟΝ ΘΕΟΝ ΟΥ ΦΟΒΟΥΜΑΙ ΚΑΙ ΑΝΘΡΩΠΟΝ ΟΥΚ ΕΝΤΡΕΠΟΜΑΙ,

ΛΟΥΚ. 18,5 ΔΙΑ ΓΕ ΤΟ ΠΑΡΕΧΕΙΝ ΜΟΙ ΚΟΠΟΝ ΤΗΝ ΧΗΡΑΝ ΤΑΥΤΗΝ ΕΚΔΙΚΗΣΩ ΑΥΤΗΝ, ΙΝΑ ΜΗ ΕΙΣ ΤΕΛΟΣ ΕΡΧΟΜΕΝΗ ΥΠΟΠΙΑΖΗ ΜΕ.

ΛΟΥΚ. 18,6 ΕΙΠΕ ΔΕ Ο ΚΥΡΙΟΣ· ΑΚΟΥΣΑΤΕ ΤΙ Ο ΚΡΙΤΗΣ ΤΗΣ ΑΔΙΚΙΑΣ ΛΕΓΕΙ·

ΛΟΥΚ. 18,7 Ο ΔΕ ΘΕΟΣ ΟΥ ΜΗ ΠΟΙΗΣΗ ΤΗΝ ΕΚΔΙΚΗΣΙΝ ΤΩΝ ΕΚΛΕΚΤΩΝ ΑΥΤΟΥ ΤΩΝ ΒΟΩΝΤΩΝ ΠΡΟΣ ΑΥΤΟΝ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ, ΚΑΙ ΜΑΚΡΟΘΥΜΩΝ ΕΠ' ΑΥΤΟΙΣ;

ΛΟΥΚ. 18,8 ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΠΟΙΗΣΕΙ ΤΗΝ ΕΚΔΙΚΗΣΙΝ ΑΥΤΩΝ ΕΝ ΤΑΧΕΙ. ΠΛΗΝ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΛΘΩΝ ΑΡΑ ΕΥΡΗΣΕΙ ΤΗΝ ΠΙΣΤΙΝ ΕΠΙ ΤΗΣ ΓΗΣ;

ΛΟΥΚ. 18,9 ΕΙΠΕ ΔΕ ΚΑΙ ΠΡΟΣ ΤΙΝΑΣ ΤΟΥΣ ΠΕΠΟΙΘΟΤΑΣ ΕΦ' ΕΑΥΤΟΙΣ ΟΤΙ ΕΙΣΙ ΔΙΚΑΙΟΙ, ΚΑΙ ΕΞΟΥΘΕΝΟΥΝΤΑΣ ΤΟΥΣ ΛΟΙΠΟΥΣ, ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΤΑΥΤΗΝ·

ΛΟΥΚ. 18,10 ΑΝΘΡΩΠΟΙ ΔΥΟ ΑΝΕΒΗΣΑΝ ΕΙΣ ΤΟ ΙΕΡΟΝ ΠΡΟΣΕΥΞΑΣΘΑΙ, Ο ΕΙΣ ΦΑΡΙΣΑΙΟΣ ΚΑΙ Ο ΕΤΕΡΟΣ ΤΕΛΩΝΗΣ.

ΛΟΥΚ. 18,11 Ο ΦΑΡΙΣΑΙΟΣ ΣΤΑΘΕΙΣ ΠΡΟΣ ΕΑΥΤΟΝ ΤΑΥΤΑ ΠΡΟΣΗΥΧΕΤΟ· Ο ΘΕΟΣ, ΕΥΧΑΡΙΣΤΩ ΣΟΙ ΟΤΙ ΟΥΚ ΕΙΜΙ ΩΣΠΕΡ ΟΙ ΛΟΙΠΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΑΡΠΑΓΕΣ, ΑΔΙΚΟΙ, ΜΟΙΧΟΙ, Η ΚΑΙ ΩΣ ΟΥΤΟΣ Ο ΤΕΛΩΝΗΣ·

ΛΟΥΚ. 18,12 ΝΗΣΤΕΥΩ ΔΙΣ ΤΟΥ ΣΑΒΒΑΤΟΥ, ΑΠΟΔΕΚΑΤΩ ΠΑΝΤΑ ΟΣΑ ΚΤΩΜΑΙ.

ΛΟΥΚ. 18,13 ΚΑΙ Ο ΤΕΛΩΝΗΣ ΜΑΚΡΟΘΕΝ ΕΣΤΩΣ ΟΥΚ ΗΘΕΛΕΝ ΟΥΔΕ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΕΠΑΡΑΙ, ΑΛΛ' ΕΤΥΠΤΕΝ ΕΙΣ ΤΟ ΣΤΗΘΟΣ ΑΥΤΟΥ ΛΕΓΩΝ· Ο ΘΕΟΣ, ΙΛΑΣΘΗΤΙ ΜΟΙ ΤΩ ΑΜΑΡΤΩΛΩ.

ΛΟΥΚ. 18,14 ΛΕΓΩ ΥΜΙΝ, ΚΑΤΕΒΗ ΟΥΤΟΣ ΔΕΔΙΚΑΙΩΜΕΝΟΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ Η ΓΑΡ ΕΚΕΙΝΟΣ· ΟΤΙ ΠΑΣ Ο ΥΨΩΝ ΕΑΥΤΟΝ ΤΑΠΕΙΝΩΘΗΣΕΤΑΙ, Ο ΔΕ ΤΑΠΕΙΝΩΝ ΕΑΥΤΟΝ ΥΨΩΘΗΣΕΤΑΙ.

ΛΟΥΚ. 18,15 ΠΡΟΣΕΦΕΡΟΝ ΔΕ ΑΥΤΩ ΚΑΙ ΤΑ ΒΡΕΦΗ ΙΝΑ ΑΥΤΩΝ ΑΠΤΗΤΑΙ· ΚΑΙ ΙΔΟΝΤΕΣ ΟΙ ΜΑΘΗΤΑΙ ΕΠΕΤΙΜΗΣΑΝ ΑΥΤΟΙΣ.

ΛΟΥΚ. 18,16 Ο ΔΕ ΙΗΣΟΥΣ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΑΥΤΑ ΕΙΠΕΝ· ΑΦΕΤΕ ΤΑ ΠΑΙΔΙΑ ΕΡΧΕΣΘΑΙ ΠΡΟΣ ΜΕ ΚΑΙ ΜΗ ΚΩΛΥΕΤΕ ΑΥΤΑ· ΤΩΝ ΓΑΡ ΤΟΙΟΥΤΩΝ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 18,17 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΣ ΕΑΝ ΜΗ ΔΕΞΗΤΑΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ ΩΣ ΠΑΙΔΙΟΝ, ΟΥ ΜΗ ΕΙΣΕΛΘΗ ΕΙΣ ΑΥΤΗΝ.

ΛΟΥΚ. 18,18 ΚΑΙ ΕΠΗΡΩΤΗΣΕ ΤΙΣ ΑΥΤΟΝ ΑΡΧΩΝ ΛΕΓΩΝ· ΔΙΔΑΣΚΑΛΕ ΑΓΑΘΕ, ΤΙ ΠΟΙΗΣΑΣ ΖΩΗΝ ΑΙΩΝΙΟΝ ΚΛΗΡΟΝΟΜΗΣΩ;

ΛΟΥΚ. 18,19 ΕΙΠΕ ΔΕ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΤΙ ΜΕ ΛΕΓΕΙΣ ΑΓΑΘΟΝ; ΟΥΔΕΙΣ ΑΓΑΘΟΣ ΕΙ ΜΗ ΕΙΣ Ο ΘΕΟΣ.

ΛΟΥΚ. 18,20 ΤΑΣ ΕΝΤΟΛΑΣ ΟΙΔΑΣ· ΜΗ ΜΟΙΧΕΥΣΗΣ, ΜΗ ΦΟΝΕΥΣΗΣ, ΜΗ ΚΛΕΨΗΣ, ΜΗ ΨΕΥΔΟΜΑΡΤΥΡΗΣΗΣ, ΤΙΜΑ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΣΟΥ.

ΛΟΥΚ. 18,21 Ο ΔΕ ΕΙΠΕ· ΤΑΥΤΑ ΠΑΝΤΑ ΕΦΥΛΑΞΑΜΗΝ ΕΚ ΝΕΟΤΗΤΟΣ ΜΟΥ.

ΛΟΥΚ. 18,22 ΑΚΟΥΣΑΣ ΔΕ ΤΑΥΤΑ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΩ· ΕΤΙ ΕΝ ΣΟΙ ΛΕΙΠΕΙ· ΠΑΝΤΑ ΟΣΑ ΕΧΕΙΣ ΠΩΛΗΣΟΝ ΚΑΙ ΔΙΑΔΟΣ ΠΤΩΧΟΙΣ, ΚΑΙ ΕΞΕΙΣ ΘΗΣΑΥΡΟΝ ΕΝ ΟΥΡΑΝΩ, ΚΑΙ ΔΕΥΡΟ ΑΚΟΛΟΥΘΕΙ ΜΟΙ.

ΛΟΥΚ. 18,23 Ο ΔΕ ΑΚΟΥΣΑΣ ΤΑΥΤΑ ΠΕΡΙΛΥΠΟΣ ΕΓΕΝΕΤΟ· ΗΝ ΓΑΡ ΠΛΟΥΣΙΟΣ ΣΦΟΔΡΑ.

ΛΟΥΚ. 18,24 ΙΔΩΝ ΔΕ ΑΥΤΟΝ Ο ΙΗΣΟΥΣ ΠΕΡΙΛΥΠΟΝ ΓΕΝΟΜΕΝΟΝ ΕΙΠΕ· ΠΩΣ ΔΥΣΚΟΛΩΣ ΟΙ ΤΑ ΧΡΗΜΑΤΑ ΕΧΟΝΤΕΣ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ!

ΛΟΥΚ. 18,25 ΕΥΚΟΠΩΤΕΡΟΝ ΓΑΡ ΕΣΤΙ ΚΑΜΗΛΟΝ ΔΙΑ ΤΡΥΜΑΛΙΑΣ ΡΑΦΙΔΟΣ ΕΙΣΕΛΘΕΙΝ Η ΠΛΟΥΣΙΟΝ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ ΕΙΣΕΛΘΕΙΝ.

ΛΟΥΚ. 18 ,26 ΕΙΠΟΝ ΔΕ ΟΙ ΑΚΟΥΣΑΝΤΕΣ· ΚΑΙ ΤΙΣ ΔΥΝΑΤΑΙ ΣΩΘΗΝΑΙ;

ΛΟΥΚ. 18,27 Ο ΔΕ ΕΙΠΕ· ΤΑ ΑΔΥΝΑΤΑ ΠΑΡΑ ΑΝΘΡΩΠΟΙΣ ΔΥΝΑΤΑ ΠΑΡΑ ΤΩ ΘΕΩ ΕΣΤΙΝ.

ΛΟΥΚ. 18,28 ΕΙΠΕ ΔΕ Ο ΠΕΤΡΟΣ· ΙΔΟΥ ΗΜΕΙΣ ΑΦΗΚΑΜΕΝ ΠΑΝΤΑ ΚΑΙ ΗΚΟΛΟΥΘΗΣΑΜΕΝ ΣΟΙ.

ΛΟΥΚ. 18,29 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΟΥΔΕΙΣ ΕΣΤΙΝ ΟΣ ΑΦΗΚΕΝ ΟΙΚΙΑΝ Η ΓΟΝΕΙΣ Η ΑΔΕΛΦΟΥΣ Η ΓΥΝΑΙΚΑ Η ΤΕΚΝΑ ΕΝΕΚΕΝ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΟΥ ΘΕΟΥ,

ΛΟΥΚ. 18,30 ΟΣ ΟΥ ΜΗ ΑΠΟΛΑΒΗ ΠΟΛΛΑΠΛΑΣΙΟΝΑ ΕΝ ΤΩ ΚΑΙΡΩ ΤΟΥΤΩ ΚΑΙ ΕΝ ΤΩ ΑΙΩΝΙ ΤΩ ΕΡΧΟΜΕΝΩ ΖΩΗΝ ΑΙΩΝΙΟΝ.

ΛΟΥΚ. 18,31 ΠΑΡΑΛΑΒΩΝ ΔΕ ΤΟΥΣ ΔΩΔΕΚΑ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΙΔΟΥ ΑΝΑΒΑΙΝΟΜΕΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΚΑΙ ΤΕΛΕΙΩΘΗΣΕΤΑΙ ΠΑΝΤΑ ΤΑ ΓΕΓΡΑΜΜΕΝΑ ΔΙΑ ΤΩΝ ΠΡΟΦΗΤΩΝ ΤΩ ΥΙΩ ΤΟΥ ΑΝΘΡΩΠΟΥ.

ΛΟΥΚ. 18,32 ΠΑΡΑΔΟΘΗΣΕΤΑΙ ΓΑΡ ΤΟΙΣ ΕΘΝΕΣΙ ΚΑΙ ΕΜΠΑΙΧΘΗΣΕΤΑΙ ΚΑΙ ΥΒΡΙΣΘΗΣΕΤΑΙ ΚΑΙ ΕΜΠΤΥΣΘΗΣΕΤΑΙ,

ΛΟΥΚ. 18,33 ΚΑΙ ΜΑΣΤΙΓΩΣΑΝΤΕΣ ΑΠΟΚΤΕΝΟΥΣΙΝ ΑΥΤΟΝ, ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ ΑΝΑΣΤΗΣΕΤΑΙ.

ΛΟΥΚ. 18,34 ΚΑΙ ΑΥΤΟΙ ΟΥΔΕΝ ΤΟΥΤΩΝ ΣΥΝΗΚΑΝ, ΚΑΙ ΗΝ ΤΟ ΡΗΜΑ ΤΟΥΤΟ ΚΕΚΡΥΜΜΕΝΟΝ ΑΠ' ΑΥΤΩΝ, ΚΑΙ ΟΥΚ ΕΓΙΝΩΣΚΟΝ ΤΑ ΛΕΓΟΜΕΝΑ.

ΛΟΥΚ. 18,35 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΕΓΓΙΖΕΙΝ ΑΥΤΟΝ ΕΙΣ ΙΕΡΙΧΩ ΤΥΦΛΟΣ ΤΙΣ ΕΚΑΘΗΤΟ ΠΑΡΑ ΤΗΝ ΟΔΟΝ ΠΡΟΣΑΙΤΩΝ·

ΛΟΥΚ. 18,36 ΑΚΟΥΣΑΣ ΔΕ ΟΧΛΟΥ ΔΙΑΠΟΡΕΥΟΜΕΝΟΥ ΕΠΥΝΘΑΝΕΤΟ ΤΙ ΕΙΗ ΤΑΥΤΑ.

ΛΟΥΚ. 18,37 ΑΠΗΓΓΕΙΛΑΝ ΔΕ ΑΥΤΩ ΟΤΙ ΙΗΣΟΥΣ Ο ΝΑΖΩΡΑΙΟΣ ΠΑΡΕΡΧΕΤΑΙ.

ΛΟΥΚ. 18,38 ΚΑΙ ΕΒΟΗΣΕ ΛΕΓΩΝ· ΙΗΣΟΥ ΥΙΕ ΔΑΥΪΔ, ΕΛΕΗΣΟΝ ΜΕ·

ΛΟΥΚ. 18,39 ΚΑΙ ΟΙ ΠΡΟΑΓΟΝΤΕΣ ΕΠΕΤΙΜΩΝ ΑΥΤΩ ΙΝΑ ΣΙΩΠΗΣΗ· ΑΥΤΟΣ ΔΕ ΠΟΛΛΩ ΜΑΛΛΟΝ ΕΚΡΑΖΕΝ· ΥΙΕ ΔΑΥΪΔ, ΕΛΕΗΣΟΝ ΜΕ.

ΛΟΥΚ. 18,40 ΣΤΑΘΕΙΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΚΕΛΕΥΣΕΝ ΑΥΤΟΝ ΑΧΘΗΝΑΙ ΠΡΟΣ ΑΥΤΟΝ, ΕΓΓΙΣΑΝΤΟΣ ΔΕ ΑΥΤΟΥ ΕΠΗΡΩΤΗΣΕΝ ΑΥΤΟΝ

ΛΟΥΚ. 18,41 ΛΕΓΩΝ· ΤΙ ΣΟΙ ΘΕΛΕΙΣ ΠΟΙΗΣΩ; Ο ΔΕ ΕΙΠΕ· ΚΥΡΙΕ, ΙΝΑ ΑΝΑΒΛΕΨΩ.

ΛΟΥΚ. 18,42 ΚΑΙ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΩ· ΑΝΑΒΛΕΨΟΝ· Η ΠΙΣΤΙΣ ΣΟΥ ΣΕΣΩΚΕ ΣΕ.

ΛΟΥΚ. 18,43 ΚΑΙ ΠΑΡΑΧΡΗΜΑ ΑΝΕΒΛΕΨΕ, ΚΑΙ ΗΚΟΛΟΥΘΕΙ ΑΥΤΩ ΔΟΞΑΖΩΝ ΤΟΝ ΘΕΟΝ· ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΙΔΩΝ ΕΔΩΚΕΝ ΑΙΝΟΝ ΤΩ ΘΕΩ.

ΚΑΤΑ ΛΟΥΚΑΝ 19

ΛΟΥΚ. 19,1 ΚΑΙ ΕΙΣΕΛΘΩΝ ΔΙΗΡΧΕΤΟ ΤΗΝ ΙΕΡΙΧΩ·

ΛΟΥΚ. 19,2 ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΟΝΟΜΑΤΙ ΚΑΛΟΥΜΕΝΟΣ ΖΑΚΧΑΙΟΣ, ΚΑΙ ΑΥΤΟΣ ΗΝ ΑΡΧΙΤΕΛΩΝΗΣ, ΚΑΙ ΟΥΤΟΣ ΗΝ ΠΛΟΥΣΙΟΣ,

ΛΟΥΚ. 19,3 ΚΑΙ ΕΖΗΤΕΙ ΙΔΕΙΝ ΤΟΝ ΙΗΣΟΥΝ ΤΙΣ ΕΣΤΙ, ΚΑΙ ΟΥΚ ΗΔΥΝΑΤΟ ΑΠΟ ΤΟΥ ΟΧΛΟΥ, ΟΤΙ ΤΗ ΗΛΙΚΙΑ ΜΙΚΡΟΣ ΗΝ.

ΛΟΥΚ. 19,4 ΚΑΙ ΠΡΟΔΡΑΜΩΝ ΕΜΠΡΟΣΘΕΝ ΑΝΕΒΗ ΕΠΙ ΣΥΚΟΜΟΡΕΑΝ, ΙΝΑ ΙΔΗ ΑΥΤΟΝ, ΟΤΙ ΕΚΕΙΝΗΣ ΗΜΕΛΛΕ ΔΙΕΡΧΕΣΘΑΙ.

ΛΟΥΚ. 19,5 ΚΑΙ ΩΣ ΗΛΘΕΝ ΕΠΙ ΤΟΝ ΤΟΠΟΝ, ΑΝΑΒΛΕΨΑΣ Ο ΙΗΣΟΥΣ ΕΙΔΕΝ ΑΥΤΟΝ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΖΑΚΧΑΙΕ, ΣΠΕΥΣΑΣ ΚΑΤΑΒΗΘΙ· ΣΗΜΕΡΟΝ ΓΑΡ ΕΝ ΤΩ ΟΙΚΩ ΣΟΥ ΔΕΙ ΜΕ ΜΕΙΝΑΙ.

ΛΟΥΚ. 19,6 ΚΑΙ ΣΠΕΥΣΑΣ ΚΑΤΕΒΗ, ΚΑΙ ΥΠΕΔΕΞΑΤΟ ΑΥΤΟΝ ΧΑΙΡΩΝ.

ΛΟΥΚ. 19,7 ΚΑΙ ΙΔΟΝΤΕΣ ΠΑΝΤΕΣ ΔΙΕΓΟΓΓΥΖΟΝ ΛΕΓΟΝΤΕΣ ΟΤΙ ΠΑΡΑ ΑΜΑΡΤΩΛΩ ΑΝΔΡΙ ΕΙΣΗΛΘΕ ΚΑΤΑΛΥΣΑΙ.

ΛΟΥΚ. 19,8 ΣΤΑΘΕΙΣ ΔΕ ΖΑΚΧΑΙΟΣ ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ· ΙΔΟΥ ΤΑ ΗΜΙΣΗ ΤΩΝ ΥΠΑΡΧΟΝΤΩΝ ΜΟΥ, ΚΥΡΙΕ, ΔΙΔΩΜΙ ΤΟΙΣ ΠΤΩΧΟΙΣ, ΚΑΙ ΕΙ ΤΙΝΟΣ ΤΙ ΕΣΥΚΟΦΑΝΤΗΣΑ, ΑΠΟΔΙΔΩΜΙ ΤΕΤΡΑΠΛΟΥΝ.

ΛΟΥΚ. 19,9 ΕΙΠΕ ΔΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΙΗΣΟΥΣ ΟΤΙ ΣΗΜΕΡΟΝ ΣΩΤΗΡΙΑ ΤΩ ΟΙΚΩ ΤΟΥΤΩ ΕΓΕΝΕΤΟ, ΚΑΘΟΤΙ ΚΑΙ ΑΥΤΟΣ ΥΙΟΣ ΑΒΡΑΑΜ ΕΣΤΙΝ.

ΛΟΥΚ. 19,10 ΗΛΘΕ ΓΑΡ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΖΗΤΗΣΑΙ ΚΑΙ ΣΩΣΑΙ ΤΟ ΑΠΟΛΩΛΟΣ.

ΛΟΥΚ. 19,11 ΑΚΟΥΟΝΤΩΝ ΔΕ ΑΥΤΩΝ ΤΑΥΤΑ ΠΡΟΣΘΕΙΣ ΕΙΠΕ ΠΑΡΑΒΟΛΗΝ, ΔΙΑ ΤΟ ΕΓΓΥΣ ΑΥΤΟΝ ΕΙΝΑΙ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΔΟΚΕΙΝ ΑΥΤΟΥΣ ΟΤΙ ΠΑΡΑΧΡΗΜΑ ΜΕΛΛΕΙ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ ΑΝΑΦΑΙΝΕΣΘΑΙ·

ΛΟΥΚ. 19,12 ΕΙΠΕΝ ΟΥΝ· ΑΝΘΡΩΠΟΣ ΤΙΣ ΕΥΓΕΝΗΣ ΕΠΟΡΕΥΘΗ ΕΙΣ ΧΩΡΑΝ ΜΑΚΡΑΝ ΛΑΒΕΙΝ ΕΑΥΤΩ ΒΑΣΙΛΕΙΑΝ ΚΑΙ ΥΠΟΣΤΡΕΨΑΙ.

ΛΟΥΚ. 19,13 ΚΑΛΕΣΑΣ ΔΕ ΔΕΚΑ ΔΟΥΛΟΥΣ ΕΑΥΤΟΥ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΔΕΚΑ ΜΝΑΣ ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΠΡΑΓΜΑΤΕΥΣΑΣΘΕ ΕΝ Ω ΕΡΧΟΜΑΙ.

ΛΟΥΚ. 19,14 ΟΙ ΔΕ ΠΟΛΙΤΑΙ ΑΥΤΟΥ ΕΜΙΣΟΥΝ ΑΥΤΟΝ, ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΠΡΕΣΒΕΙΑΝ ΟΠΙΣΩ ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΟΥ ΘΕΛΟΜΕΝ ΤΟΥΤΟΝ ΒΑΣΙΛΕΥΣΑΙ ΕΦ' ΗΜΑΣ.

ΛΟΥΚ. 19,15 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΠΑΝΕΛΘΕΙΝ ΑΥΤΟΝ ΛΑΒΟΝΤΑ ΤΗΝ ΒΑΣΙΛΕΙΑΝ, ΚΑΙ ΕΙΠΕ ΦΩΝΗΘΗΝΑΙ ΑΥΤΩ ΤΟΥΣ ΔΟΥΛΟΥΣ ΤΟΥΤΟΥΣ ΟΙΣ ΕΔΩΚΕ ΤΟ ΑΡΓΥΡΙΟΝ, ΙΝΑ ΕΠΙΓΝΩ ΤΙΣ ΤΙ ΔΙΕΠΡΑΓΜΑΤΕΥΣΑΤΟ.

ΛΟΥΚ. 19,16 ΠΑΡΕΓΕΝΕΤΟ ΔΕ Ο ΠΡΩΤΟΣ ΛΕΓΩΝ· ΚΥΡΙΕ, Η ΜΝΑ ΣΟΥ ΠΡΟΣΕΙΡΓΑΣΑΤΟ ΔΕΚΑ ΜΝΑΣ.

ΛΟΥΚ. 19,17 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΥ, ΑΓΑΘΕ ΔΟΥΛΕ! ΟΤΙ ΕΝ ΕΛΑΧΙΣΤΩ ΠΙΣΤΟΣ ΕΓΕΝΟΥ, ΙΣΘΙ ΕΞΟΥΣΙΑΝ ΕΧΩΝ ΕΠΑΝΩ ΔΕΚΑ ΠΟΛΕΩΝ.

ΛΟΥΚ. 19,18 ΚΑΙ ΗΛΘΕΝ Ο ΔΕΥΤΕΡΟΣ ΛΕΓΩΝ· ΚΥΡΙΕ, Η ΜΝΑ ΣΟΥ ΕΠΟΙΗΣΕ ΠΕΝΤΕ ΜΝΑΣ.

ΛΟΥΚ. 19,19 ΕΙΠΕ ΔΕ ΚΑΙ ΤΟΥΤΩ· ΚΑΙ ΣΥ ΓΙΝΟΥ ΕΠΑΝΩ ΠΕΝΤΕ ΠΟΛΕΩΝ.

ΛΟΥΚ. 19,20 ΚΑΙ ΕΤΕΡΟΣ ΗΛΘΕ ΛΕΓΩΝ· ΚΥΡΙΕ, ΙΔΟΥ Η ΜΝΑ ΣΟΥ, ΗΝ ΕΙΧΟΝ ΑΠΟΚΕΙΜΕΝΗΝ ΕΝ ΣΟΥΔΑΡΙΩ.

ΛΟΥΚ. 19,21 ΕΦΟΒΟΥΜΗΝ ΓΑΡ ΣΕ, ΟΤΙ ΑΝΘΡΩΠΟΣ ΑΥΣΤΗΡΟΣ ΕΙ· ΑΙΡΕΙΣ Ο ΟΥΚ ΕΘΗΚΑΣ, ΚΑΙ ΘΕΡΙΖΕΙΣ Ο ΟΥΚ ΕΣΠΕΙΡΑΣ, ΚΑΙ ΣΥΝΑΓΕΙΣ ΟΘΕΝ ΟΥ ΔΙΕΣΚΟΡΠΙΣΑΣ.

ΛΟΥΚ. 19,22 ΛΕΓΕΙ ΑΥΤΩ· ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΣΟΥ ΚΡΙΝΩ ΣΕ, ΠΟΝΗΡΕ ΔΟΥΛΕ. ΗΔΕΙΣ ΟΤΙ ΑΝΘΡΩΠΟΣ ΑΥΣΤΗΡΟΣ ΕΙΜΙ ΕΓΩ, ΑΙΡΩΝ Ο ΟΥΚ ΕΘΗΚΑ, ΚΑΙ ΘΕΡΙΖΩΝ Ο ΟΥΚ ΕΣΠΕΙΡΑ, ΚΑΙ ΣΥΝΑΓΩΝ ΟΘΕΝ ΟΥ ΔΙΕΣΚΟΡΠΙΣΑ·

ΛΟΥΚ. 19,23 ΚΑΙ ΔΙΑΤΙ ΟΥΚ ΕΔΩΚΑΣ ΤΟ ΑΡΓΥΡΙΟΝ ΜΟΥ ΕΠΙ ΤΗΝ ΤΡΑΠΕΖΑΝ, ΚΑΙ ΕΓΩ ΕΛΘΩΝ ΣΥΝ ΤΟΚΩ ΑΝ ΕΠΡΑΞΑ ΑΥΤΟ;

ΛΟΥΚ. 19,24 ΚΑΙ ΤΟΙΣ ΠΑΡΕΣΤΩΣΙΝ ΕΙΠΕΝ. ΑΡΑΤΕ ΑΠ' ΑΥΤΟΥ ΤΗΝ ΜΝΑΝ ΚΑΙ ΔΟΤΕ ΤΩ ΤΑΣ ΔΕΚΑ ΜΝΑΣ ΕΧΟΝΤΙ.

ΛΟΥΚ. 19,25 ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΚΥΡΙΕ, ΕΧΕΙ ΔΕΚΑ ΜΝΑΣ.

ΛΟΥΚ. 19,26 ΛΕΓΩ ΓΑΡ ΥΜΙΝ ΟΤΙ ΠΑΝΤΙ ΤΩ ΕΧΟΝΤΙ ΔΟΘΗΣΕΤΑΙ, ΑΠΟ ΔΕ ΤΟΥ ΜΗ ΕΧΟΝΤΟΣ ΚΑΙ Ο ΕΧΕΙ ΑΡΘΗΣΕΤΑΙ ΑΠ' ΑΥΤΟΥ.

ΛΟΥΚ. 19,27 ΠΛΗΝ ΤΟΥΣ ΕΧΘΡΟΥΣ ΜΟΥ ΕΚΕΙΝΟΥΣ, ΤΟΥΣ ΜΗ ΘΕΛΗΣΑΝΤΑΣ ΜΕ ΒΑΣΙΛΕΥΣΑΙ ΕΠ' ΑΥΤΟΥΣ, ΑΓΑΓΕΤΕ ΩΔΕ ΚΑΙ ΚΑΤΑΣΦΑΞΑΤΕ ΑΥΤΟΥΣ ΕΜΠΡΟΣΘΕΝ ΜΟΥ.

ΛΟΥΚ. 19,28 ΚΑΙ ΕΙΠΩΝ ΤΑΥΤΑ ΕΠΟΡΕΥΕΤΟ ΕΜΠΡΟΣΘΕΝ ΑΝΑΒΑΙΝΩΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ.

ΛΟΥΚ. 19,29 ΚΑΙ ΕΓΕΝΕΤΟ ΩΣ ΗΓΓΙΣΕΝ ΕΙΣ ΒΗΘΣΦΑΓΗ ΚΑΙ ΒΗΘΑΝΙΑΝ ΠΡΟΣ ΤΟ ΟΡΟΣ ΤΟ ΚΑΛΟΥΜΕΝΟΝ ΕΛΑΙΩΝ, ΑΠΕΣΤΕΙΛΕ ΔΥΟ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ

ΛΟΥΚ. 19,30 ΕΙΠΩΝ· ΥΠΑΓΕΤΕ ΕΙΣ ΤΗΝ ΚΑΤΕΝΑΝΤΙ ΚΩΜΗΝ, ΕΝ Η ΕΙΣΠΟΡΕΥΟΜΕΝΟΙ ΕΥΡΗΣΕΤΕ ΠΩΛΟΝ ΔΕΔΕΜΕΝΟΝ, ΕΦ' ΟΝ ΟΥΔΕΙΣ ΠΩΠΟΤΕ ΑΝΘΡΩΠΩΝ ΕΚΑΘΙΣΕ· ΛΥΣΑΝΤΕΣ ΑΥΤΟΝ ΑΓΑΓΕΤΕ.

ΛΟΥΚ. 19,31 ΚΑΙ ΕΑΝ ΤΙΣ ΥΜΑΣ ΕΡΩΤΑ, ΔΙΑΤΙ ΛΥΕΤΕ; ΟΥΤΩΣ ΕΡΕΙΤΕ ΑΥΤΩ, ΟΤΙ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΧΡΕΙΑΝ ΕΧΕΙ.

ΛΟΥΚ. 19,32 ΑΠΕΛΘΟΝΤΕΣ ΔΕ ΟΙ ΑΠΕΣΤΑΛΜΕΝΟΙ ΕΥΡΟΝ ΚΑΘΩΣ ΕΙΠΕΝ ΑΥΤΟΙΣ, ΕΣΤΩΤΑ ΤΟΝ ΠΩΛΟΝ·

ΛΟΥΚ. 19,33 ΛΥΟΝΤΩΝ ΔΕ ΑΥΤΩΝ ΤΟΝ ΠΩΛΟΝ ΕΙΠΟΝ ΟΙ ΚΥΡΙΟΙ ΑΥΤΟΥ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΙ ΛΥΕΤΕ ΤΟΝ ΠΩΛΟΝ;

ΛΟΥΚ. 19,34 ΟΙ ΔΕ ΕΙΠΟΝ ΟΤΙ Ο ΚΥΡΙΟΣ ΑΥΤΟΥ ΧΡΕΙΑΝ ΕΧΕΙ.

ΛΟΥΚ. 19,35 ΚΑΙ ΗΓΑΓΟΝ ΑΥΤΟΝ ΠΡΟΣ ΤΟΝ ΙΗΣΟΥΝ, ΚΑΙ ΕΠΙΡΡΙΨΑΝΤΕΣ ΕΑΥΤΩΝ ΤΑ ΙΜΑΤΙΑ ΕΠΙ ΤΟΝ ΠΩΛΟΝ ΕΠΕΒΙΒΑΣΑΝ ΤΟΝ ΙΗΣΟΥΝ.

ΛΟΥΚ. 19,36 ΠΟΡΕΥΟΜΕΝΟΥ ΔΕ ΑΥΤΟΥ ΥΠΕΣΤΡΩΝΝΥΟΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ ΕΝ ΤΗ ΟΔΩ.

ΛΟΥΚ. 19,37 ΕΓΓΙΖΟΝΤΟΣ ΔΕ ΑΥΤΟΥ ΗΔΗ ΠΡΟΣ ΤΗ ΚΑΤΑΒΑΣΕΙ ΤΟΥ ΟΡΟΥΣ ΤΩΝ ΕΛΑΙΩΝ ΗΡΞΑΤΟ ΑΠΑΝ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΜΑΘΗΤΩΝ ΧΑΙΡΟΝΤΕΣ ΑΙΝΕΙΝ ΤΟΝ ΘΕΟΝ ΦΩΝΗ ΜΕΓΑΛΗ ΠΕΡΙ ΠΑΣΩΝ ΩΝ ΕΙΔΟΝ ΔΥΝΑΜΕΩΝ

ΛΟΥΚ. 19,38 ΛΕΓΟΝΤΕΣ· ΕΥΛΟΓΗΜΕΝΟΣ Ο ΕΡΧΟΜΕΝΟΣ ΒΑΣΙΛΕΥΣ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ· ΕΙΡΗΝΗ ΕΝ ΟΥΡΑΝΩ ΚΑΙ ΔΟΞΑ ΕΝ ΥΨΙΣΤΟΙΣ.

ΛΟΥΚ. 19,39 ΚΑΙ ΤΙΝΕΣ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΑΠΟ ΤΟΥ ΟΧΛΟΥ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΝ· ΔΙΔΑΣΚΑΛΕ, ΕΠΙΤΙΜΗΣΟΝ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΣΟΥ.

ΛΟΥΚ. 19,40 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΕΑΝ ΟΥΤΟΙ ΣΙΩΠΗΣΩΣΙΝ, ΟΙ ΛΙΘΟΙ ΚΕΚΡΑΞΟΝΤΑΙ.

ΛΟΥΚ. 19,41 ΚΑΙ ΩΣ ΗΓΓΙΣΕΝ, ΙΔΩΝ ΤΗΝ ΠΟΛΙΝ ΕΚΛΑΥΣΕΝ ΕΠ' ΑΥΤΗ, ΛΕΓΩΝ

ΛΟΥΚ. 19,42 ΟΤΙ ΕΙ ΕΓΝΩΣ ΚΑΙ ΣΥ, ΚΑΙ ΓΕ ΕΝ ΤΗ ΗΜΕΡΑ ΣΟΥ ΤΑΥΤΗ, ΤΑ ΠΡΟΣ ΕΙΡΗΝΗΝ ΣΟΥ! ΝΥΝ ΔΕ ΕΚΡΥΒΗ ΑΠΟ ΟΦΘΑΛΜΩΝ ΣΟΥ·

ΛΟΥΚ. 19,43 ΟΤΙ ΗΞΟΥΣΙΝ ΗΜΕΡΑΙ ΕΠΙ ΣΕ ΚΑΙ ΠΕΡΙΒΑΛΟΥΣΙΝ ΟΙ ΕΧΘΡΟΙ ΣΟΥ ΧΑΡΑΚΑ ΣΟΙ ΚΑΙ ΠΕΡΙΚΥΚΛΩΣΟΥΣΙ ΣΕ ΚΑΙ ΣΥΝΕΞΟΥΣΙ ΣΕ ΠΑΝΤΟΘΕΝ,

ΛΟΥΚ. 19,44 ΚΑΙ ΕΔΑΦΙΟΥΣΙ ΣΕ ΚΑΙ ΤΑ ΤΕΚΝΑ ΣΟΥ ΕΝ ΣΟΙ, ΚΑΙ ΟΥΚ ΑΦΗΣΟΥΣΙΝ ΕΝ ΣΟΙ ΛΙΘΟΝ ΕΠΙ ΛΙΘΩ, ΑΝΘ' ΩΝ ΟΥΚ ΕΓΝΩΣ ΤΟΝ ΚΑΙΡΟΝ ΤΗΣ ΕΠΙΣΚΟΠΗΣ ΣΟΥ.

ΛΟΥΚ. 19,45 ΚΑΙ ΕΙΣΕΛΘΩΝ ΕΙΣ ΤΟ ΙΕΡΟΝ ΗΡΞΑΤΟ ΕΚΒΑΛΛΕΙΝ ΤΟΥΣ ΠΩΛΟΥΝΤΑΣ ΕΝ ΑΥΤΩ ΚΑΙ ΑΓΟΡΑΖΟΝΤΑΣ

ΛΟΥΚ. 19,46 ΛΕΓΩΝ ΑΥΤΟΙΣ· ΓΕΓΡΑΠΤΑΙ ΟΤΙ Ο ΟΙΚΟΣ ΜΟΥ ΟΙΚΟΣ ΠΡΟΣΕΥΧΗΣ ΕΣΤΙΝ· ΥΜΕΙΣ ΔΕ ΑΥΤΟΝ ΕΠΟΙΗΣΑΤΕ ΣΠΗΛΑΙΟΝ ΛΗΣΤΩΝ.

ΛΟΥΚ. 19,47 ΚΑΙ ΗΝ ΔΙΔΑΣΚΩΝ ΤΟ ΚΑΘ' ΗΜΕΡΑΝ ΕΝ ΤΩ ΙΕΡΩ· ΟΙ ΔΕ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΕΖΗΤΟΥΝ ΑΥΤΟΝ ΑΠΟΛΕΣΑΙ ΚΑΙ ΟΙ ΠΡΩΤΟΙ ΤΟΥ ΛΑΟΥ,

ΛΟΥΚ. 19,48 ΚΑΙ ΟΥΧ ΕΥΡΙΣΚΟΝ ΤΟ ΤΙ ΠΟΙΗΣΟΥΣΙΝ· Ο ΛΑΟΣ ΓΑΡ ΑΠΑΣ ΕΞΕΚΡΕΜΑΤΟ ΑΥΤΟΥ ΑΚΟΥΩΝ.

ΚΑΤΑ ΛΟΥΚΑΝ 20

ΛΟΥΚ. 20,1 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΜΙΑ ΤΩΝ ΗΜΕΡΩΝ ΕΚΕΙΝΩΝ ΔΙΔΑΣΚΟΝΤΟΣ ΑΥΤΟΥ ΤΟΝ ΛΑΟΝ ΕΝ ΤΩ ΙΕΡΩ ΚΑΙ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΥ ΕΠΕΣΤΗΣΑΝ ΟΙ ΙΕΡΕΙΣ ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΣΥΝ ΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΙΣ

ΛΟΥΚ. 20,2 ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ· ΕΙΠΕ ΗΜΙΝ ΕΝ ΠΟΙΑ ΕΞΟΥΣΙΑ ΤΑΥΤΑ ΠΟΙΕΙΣ, Η ΤΙΣ ΕΣΤΙΝ Ο ΔΟΥΣ ΣΟΙ ΤΗΝ ΕΞΟΥΣΙΑΝ ΤΑΥΤΗΝ;

ΛΟΥΚ. 20,3 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΡΩΤΗΣΩ ΥΜΑΣ ΚΑΓΩ ΕΝΑ ΛΟΓΟΝ ΚΑΙ ΕΙΠΑΤΕ ΜΟΙ·

ΛΟΥΚ. 20,4 ΤΟ ΒΑΠΤΙΣΜΑ ΙΩΑΝΝΟΥ ΕΞ ΟΥΡΑΝΟΥ ΗΝ Η ΕΞ ΑΝΘΡΩΠΩΝ;

ΛΟΥΚ. 20,5 ΟΙ ΔΕ ΣΥΝΕΛΟΓΙΣΑΝΤΟ ΠΡΟΣ ΕΑΥΤΟΥΣ ΛΕΓΟΝΤΕΣ ΟΤΙ ΕΑΝ ΕΙΠΩΜΕΝ, ΕΞ ΟΥΡΑΝΟΥ, ΕΡΕΙ, ΔΙΑΤΙ ΟΥΝ ΟΥΚ ΕΠΙΣΤΕΥΣΑΤΕ ΑΥΤΩ;

ΛΟΥΚ. 20,6 ΕΑΝ ΔΕ ΕΙΠΩΜΕΝ, ΕΞ ΑΝΘΡΩΠΩΝ, ΠΑΣ Ο ΛΑΟΣ ΚΑΤΑΛΙΘΑΣΕΙ ΗΜΑΣ· ΠΕΠΕΙΣΜΕΝΟΣ ΓΑΡ ΕΣΤΙΝ ΙΩΑΝΝΗΝ ΠΡΟΦΗΤΗΝ ΕΙΝΑΙ.

ΛΟΥΚ. 20,7 ΚΑΙ ΑΠΕΚΡΙΘΗΣΑΝ ΜΗ ΕΙΔΕΝΑΙ ΠΟΘΕΝ.

ΛΟΥΚ. 20,8 ΚΑΙ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΥΔΕ ΕΓΩ ΛΕΓΩ ΥΜΙΝ ΕΝ ΠΟΙΑ ΕΞΟΥΣΙΑ ΤΑΥΤΑ ΠΟΙΩ.

ΛΟΥΚ. 20,9 ΗΡΞΑΤΟ ΔΕ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΛΕΓΕΙΝ ΤΗΝ ΠΑΡΑΒΟΛΗΝ ΤΑΥΤΗΝ· ΑΝΘΡΩΠΟΣ ΤΙΣ ΕΦΥΤΕΥΣΕΝ ΑΜΠΕΛΩΝΑ, ΚΑΙ ΕΞΕΔΟΤΟ ΑΥΤΟΝ ΓΕΩΡΓΟΙΣ ΚΑΙ ΑΠΕΔΗΜΗΣΕ ΧΡΟΝΟΥΣ ΙΚΑΝΟΥΣ.

ΛΟΥΚ. 20,10 ΚΑΙ ΕΝ ΤΩ ΚΑΙΡΩ ΑΠΕΣΤΕΙΛΕ ΠΡΟΣ ΤΟΥΣ ΓΕΩΡΓΟΥΣ ΔΟΥΛΟΝ ΙΝΑ ΑΠΟ ΤΟΥ ΚΑΡΠΟΥ ΤΟΥ ΑΜΠΕΛΩΝΟΣ ΔΩΣΩΣΙΝ ΑΥΤΩ· ΟΙ ΔΕ ΓΕΩΡΓΟΙ ΔΕΙΡΑΝΤΕΣ ΑΥΤΟΝ ΕΞΑΠΕΣΤΕΙΛΑΝ ΚΕΝΟΝ.

ΛΟΥΚ. 20,11 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΑΥΤΟΙΣ ΠΕΜΨΑΙ ΕΤΕΡΟΝ ΔΟΥΛΟΝ. ΟΙ ΔΕ ΚΑΚΕΙΝΟΝ ΔΕΙΡΑΝΤΕΣ ΚΑΙ ΑΤΙΜΑΣΑΝΤΕΣ ΕΞΑΠΕΣΤΕΙΛΑΝ ΚΕΝΟΝ.

ΛΟΥΚ. 20,12 ΚΑΙ ΠΡΟΣΕΘΕΤΟ ΠΕΜΨΑΙ ΤΡΙΤΟΝ. ΟΙ ΔΕ ΚΑΙ ΤΟΥΤΟΝ ΤΡΑΥΜΑΤΙΣΑΝΤΕΣ ΕΞΕΒΑΛΟΝ.

ΛΟΥΚ. 20,13 ΕΙΠΕ ΔΕ Ο ΚΥΡΙΟΣ ΤΟΥ ΑΜΠΕΛΩΝΟΣ· ΤΙ ΠΟΙΗΣΩ; ΠΕΜΨΩ ΤΟΝ ΥΙΟΝ ΜΟΥ ΤΟΝ ΑΓΑΠΗΤΟΝ· ΙΣΩΣ ΤΟΥΤΟΝ ΙΔΟΝΤΕΣ ΕΝΤΡΑΠΗΣΟΝΤΑΙ.

ΛΟΥΚ. 20,14 ΙΔΟΝΤΕΣ ΔΕ ΑΥΤΟΝ ΟΙ ΓΕΩΡΓΟΙ ΔΙΕΛΟΓΙΖΟΝΤΟ ΠΡΟΣ ΕΑΥΤΟΥΣ ΛΕΓΟΝΤΕΣ· ΟΥΤΟΣ ΕΣΤΙΝ Ο ΚΛΗΡΟΝΟΜΟΣ· ΔΕΥΤΕ ΑΠΟΚΤΕΙΝΩΜΕΝ ΑΥΤΟΝ, ΙΝΑ ΗΜΩΝ ΓΕΝΗΤΑΙ Η ΚΛΗΡΟΝΟΜΙΑ.

ΛΟΥΚ. 20,15 ΚΑΙ ΕΚΒΑΛΟΝΤΕΣ ΑΥΤΟΝ ΕΞΩ ΤΟΥ ΑΜΠΕΛΩΝΟΣ ΑΠΕΚΤΕΙΝΑΝ. ΤΙ ΟΥΝ ΠΟΙΗΣΕΙ ΑΥΤΟΙΣ Ο ΚΥΡΙΟΣ ΤΟΥ ΑΜΠΕΛΩΝΟΣ;

ΛΟΥΚ. 20,16 ΕΛΕΥΣΕΤΑΙ ΚΑΙ ΑΠΟΛΕΣΕΙ ΤΟΥΣ ΓΕΩΡΓΟΥΣ ΤΟΥΤΟΥΣ, ΚΑΙ ΔΩΣΕΙ ΤΟΝ ΑΜΠΕΛΩΝΑ ΑΛΛΟΙΣ. ΑΚΟΥΣΑΝΤΕΣ ΔΕ ΕΙΠΟΝ· ΜΗ ΓΕΝΟΙΤΟ.

ΛΟΥΚ. 20,17 Ο ΔΕ ΕΜΒΛΕΨΑΣ ΑΥΤΟΙΣ ΕΙΠΕ· ΤΙ ΟΥΝ ΕΣΤΙ ΤΟ ΓΕΓΡΑΜΜΕΝΟΝ ΤΟΥΤΟ, ΛΙΘΟΝ ΟΝ ΑΠΕΔΟΚΙΜΑΣΑΝ ΟΙ ΟΙΚΟΔΟΜΟΥΝΤΕΣ, ΟΥΤΟΣ ΕΓΕΝΗΘΗ ΕΙΣ ΚΕΦΑΛΗΝ ΓΩΝΙΑΣ;

ΛΟΥΚ. 20,18 ΠΑΣ Ο ΠΕΣΩΝ ΕΠ' ΕΚΕΙΝΟΝ ΤΟΝ ΛΙΘΟΝ ΣΥΝΘΛΑΣΘΗΣΕΤΑΙ· ΕΦ' ΟΝ Δ' ΑΝ ΠΕΣΗ, ΛΙΚΜΗΣΕΙ ΑΥΤΟΝ.

ΛΟΥΚ. 20,19 ΚΑΙ ΕΖΗΤΗΣΑΝ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΕΠΙΒΑΛΕΙΝ ΕΠ' ΑΥΤΟΝ ΤΑΣ ΧΕΙΡΑΣ ΕΝ ΑΥΤΗ ΤΗ ΩΡΑ, ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΤΟΝ ΛΑΟΝ· ΕΓΝΩΣΑΝ ΓΑΡ ΟΤΙ ΠΡΟΣ ΑΥΤΟΥΣ ΤΑΣ ΠΑΡΑΒΟΛΑΣ ΕΛΕΓΕ.

ΛΟΥΚ. 20,20 ΚΑΙ ΠΑΡΑΤΗΡΗΣΑΝΤΕΣ ΑΠΕΣΤΕΙΛΑΝ ΕΓΚΑΘΕΤΟΥΣ, ΥΠΟΚΡΙΝΟΜΕΝΟΥΣ ΕΑΥΤΟΥΣ ΔΙΚΑΙΟΥΣ ΕΙΝΑΙ, ΙΝΑ ΕΠΙΛΑΒΩΝΤΑΙ ΑΥΤΟΥ ΛΟΓΟΥ ΕΙΣ ΤΟ ΠΑΡΑΔΟΥΝΑΙ ΑΥΤΟΝ ΤΗ ΑΡΧΗ ΚΑΙ ΤΗ ΕΞΟΥΣΙΑ ΤΟΥ ΗΓΕΜΟΝΟΣ.

ΛΟΥΚ. 20,21 ΚΑΙ ΕΠΗΡΩΤΗΣΑΝ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ· ΔΙΔΑΣΚΑΛΕ, ΟΙΔΑΜΕΝ ΟΤΙ ΟΡΘΩΣ ΛΕΓΕΙΣ ΚΑΙ ΔΙΔΑΣΚΕΙΣ, ΚΑΙ ΟΥ ΛΑΜΒΑΝΕΙΣ ΠΡΟΣΩΠΟΝ, ΑΛΛ' ΕΠ' ΑΛΗΘΕΙΑΣ ΤΗΝ ΟΔΟΝ ΤΟΥ ΘΕΟΥ ΔΙΔΑΣΚΕΙΣ·

ΛΟΥΚ. 20,22 ΕΞΕΣΤΙΝ ΗΜΙΝ ΚΑΙΣΑΡΙ ΦΟΡΟΝ ΔΟΥΝΑΙ Η ΟΥ;

ΛΟΥΚ. 20,23 ΚΑΤΑΝΟΗΣΑΣ ΔΕ ΑΥΤΩΝ ΤΗΝ ΠΑΝΟΥΡΓΙΑΝ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΙ ΜΕ ΠΕΙΡΑΖΕΤΕ;

ΛΟΥΚ. 20,24 ΔΕΙΞΑΤΕ ΜΟΙ ΔΗΝΑΡΙΟΝ· ΤΙΝΟΣ ΕΧΕΙ ΕΙΚΟΝΑ ΚΑΙ ΕΠΙΓΡΑΦΗΝ; ΑΠΟΚΡΙΘΕΝΤΕΣ ΔΕ ΕΙΠΟΝ· ΚΑΙΣΑΡΟΣ.

ΛΟΥΚ. 20,25 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΑΠΟΔΟΤΕ ΤΟΙΝΥΝ ΤΑ ΚΑΙΣΑΡΟΣ ΚΑΙΣΑΡΙ ΚΑΙ ΤΑ ΤΟΥ ΘΕΟΥ ΤΩ ΘΕΩ.

ΛΟΥΚ. 20,26 ΚΑΙ ΟΥΚ ΙΣΧΥΣΑΝ ΕΠΙΛΑΒΕΣΘΑΙ ΑΥΤΟΥ ΡΗΜΑΤΟΣ ΕΝΑΝΤΙΟΝ ΤΟΥ ΛΑΟΥ, ΚΑΙ ΘΑΥΜΑΣΑΝΤΕΣ ΕΠΙ ΤΗ ΑΠΟΚΡΙΣΕΙ ΑΥΤΟΥ ΕΣΙΓΗΣΑΝ.

ΛΟΥΚ. 20,27 ΠΡΟΣΕΛΘΟΝΤΕΣ ΔΕ ΤΙΝΕΣ ΤΩΝ ΣΑΔΔΟΥΚΑΙΩΝ, ΟΙ ΛΕΓΟΝΤΕΣ ΜΗ ΕΙΝΑΙ ΑΝΑΣΤΑΣΙΝ, ΕΠΗΡΩΤΗΣΑΝ ΑΥΤΟΝ

ΛΟΥΚ. 20,28 ΛΕΓΟΝΤΕΣ· ΔΙΔΑΣΚΑΛΕ, ΜΩΫΣΗΣ ΕΓΡΑΨΕΝ ΗΜΙΝ, ΕΑΝ ΤΙΝΟΣ ΑΔΕΛΦΟΣ ΑΠΟΘΑΝΗ ΕΧΩΝ ΓΥΝΑΙΚΑ, ΚΑΙ ΟΥΤΟΣ ΑΤΕΚΝΟΣ ΑΠΟΘΑΝΗ, ΙΝΑ ΛΑΒΗ Ο ΑΔΕΛΦΟΣ ΑΥΤΟΥ ΤΗΝ ΓΥΝΑΙΚΑ ΚΑΙ ΕΞΑΝΑΣΤΗΣΗ ΣΠΕΡΜΑ ΤΩ ΑΔΕΛΦΩ ΑΥΤΟΥ.

ΛΟΥΚ. 20,29 ΕΠΤΑ ΟΥΝ ΑΔΕΛΦΟΙ ΗΣΑΝ· ΚΑΙ Ο ΠΡΩΤΟΣ ΛΑΒΩΝ ΓΥΝΑΙΚΑ ΑΠΕΘΑΝΕΝ ΑΤΕΚΝΟΣ·

ΛΟΥΚ. 20,30 ΚΑΙ ΕΛΑΒΕΝ Ο ΔΕΥΤΕΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ, ΚΑΙ ΟΥΤΟΣ ΑΠΕΘΑΝΕΝ ΑΤΕΚΝΟΣ·

ΛΟΥΚ. 20,31 ΚΑΙ Ο ΤΡΙΤΟΣ ΕΛΑΒΕΝ ΑΥΤΗΝ ΩΣΑΥΤΩΣ· ΩΣΑΥΤΩΣ ΔΕ ΚΑΙ ΟΙ ΕΠΤΑ· ΟΥ ΚΑΤΕΛΙΠΟΝ ΤΕΚΝΑ, ΚΑΙ ΑΠΕΘΑΝΟΝ·

ΛΟΥΚ. 20,32 ΥΣΤΕΡΟΝ ΔΕ ΠΑΝΤΩΝ ΚΑΙ Η ΓΥΝΗ ΑΠΕΘΑΝΕΝ.

ΛΟΥΚ. 20,33 ΕΝ ΤΗ ΑΝΑΣΤΑΣΕΙ ΟΥΝ ΤΙΝΟΣ ΑΥΤΩΝ ΓΙΝΕΤΑΙ ΓΥΝΗ; ΟΙ ΓΑΡ ΕΠΤΑ ΕΣΧΟΝ ΑΥΤΗΝ ΓΥΝΑΙΚΑ.

ΛΟΥΚ. 20,34 ΚΑΙ ΑΠΟΚΡΙΘΕΙΣ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΟΙ ΥΙΟΙ ΤΟΥ ΑΙΩΝΟΣ ΤΟΥΤΟΥ ΓΑΜΟΥΣΙ ΚΑΙ ΕΚΓΑΜΙΖΟΝΤΑΙ·

ΛΟΥΚ. 20,35 ΟΙ ΔΕ ΚΑΤΑΞΙΩΘΕΝΤΕΣ ΤΟΥ ΑΙΩΝΟΣ ΕΚΕΙΝΟΥ ΤΥΧΕΙΝ ΚΑΙ ΤΗΣ ΑΝΑΣΤΑΣΕΩΣ ΤΗΣ ΕΚ ΝΕΚΡΩΝ ΟΥΤΕ ΓΑΜΟΥΣΙΝ ΟΥΤΕ ΓΑΜΙΖΟΝΤΑΙ·

ΛΟΥΚ. 20,36 ΟΥΤΕ ΓΑΡ ΑΠΟΘΑΝΕΙΝ ΕΤΙ ΔΥΝΑΝΤΑΙ· ΙΣΑΓΓΕΛΟΙ ΓΑΡ ΕΙΣΙ ΚΑΙ ΥΙΟΙ ΕΙΣΙ ΤΟΥ ΘΕΟΥ, ΤΗΣ ΑΝΑΣΤΑΣΕΩΣ ΥΙΟΙ ΟΝΤΕΣ.

ΛΟΥΚ. 20,37 ΟΤΙ ΔΕ ΕΓΕΙΡΟΝΤΑΙ ΟΙ ΝΕΚΡΟΙ, ΚΑΙ ΜΩΫΣΗΣ ΕΜΗΝΥΣΕΝ ΕΠΙ ΤΗΣ ΒΑΤΟΥ, ΩΣ ΛΕΓΕΙ ΚΥΡΙΟΝ ΤΟΝ ΘΕΟΝ ΑΒΡΑΑΜ ΚΑΙ ΤΟΝ ΘΕΟΝ ΙΣΑΑΚ ΚΑΙ ΤΟΝ ΘΕΟΝ ΙΑΚΩΒ.

ΛΟΥΚ. 20,38 ΘΕΟΣ ΔΕ ΟΥΚ ΕΣΤΙ ΝΕΚΡΩΝ, ΑΛΛΑ ΖΩΝΤΩΝ· ΠΑΝΤΕΣ ΓΑΡ ΑΥΤΩ ΖΩΣΙΝ.

ΛΟΥΚ. 20,39 ΑΠΟΚΡΙΘΕΝΤΕΣ ΔΕ ΤΙΝΕΣ ΤΩΝ ΓΡΑΜΜΑΤΕΩΝ ΕΙΠΟΝ· ΔΙΔΑΣΚΑΛΕ, ΚΑΛΩΣ ΕΙΠΑΣ.

ΛΟΥΚ. 20,40 ΟΥΚΕΤΙ ΔΕ ΕΤΟΛΜΩΝ ΕΠΕΡΩΤΑΝ ΑΥΤΟΝ ΟΥΔΕΝ.

ΛΟΥΚ. 20,41 ΕΙΠΕ ΔΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΠΩΣ ΛΕΓΟΥΣΙ ΤΟΝ ΧΡΙΣΤΟΝ ΥΙΟΝ ΔΑΥΪΔ ΕΙΝΑΙ;

ΛΟΥΚ. 20,42 ΚΑΙ ΑΥΤΟΣ ΔΑΥΪΔ ΛΕΓΕΙ ΕΝ ΒΙΒΛΩ ΤΩΝ ΨΑΛΜΩΝ· ΕΙΠΕΝ Ο ΚΥΡΙΟΣ ΤΩ ΚΥΡΙΩ ΜΟΥ, ΚΑΘΟΥ ΕΚ ΔΕΞΙΩΝ ΜΟΥ

ΛΟΥΚ. 20,43 ΕΩΣ ΑΝ ΘΩ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ ΥΠΟΠΟΔΙΟΝ ΤΩΝ ΠΟΔΩΝ ΣΟΥ.

ΛΟΥΚ. 20,44 ΔΑΥΪΔ ΟΥΝ ΑΥΤΟΝ ΚΥΡΙΟΝ ΚΑΛΕΙ· ΚΑΙ ΠΩΣ ΥΙΟΣ ΑΥΤΟΥ ΕΣΤΙΝ;

ΛΟΥΚ. 20,45 ΑΚΟΥΟΝΤΟΣ ΔΕ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ ΕΙΠΕ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ·

ΛΟΥΚ. 20,46 ΠΡΟΣΕΧΕΤΕ ΑΠΟ ΤΩΝ ΓΡΑΜΜΑΤΕΩΝ ΤΩΝ ΘΕΛΟΝΤΩΝ ΠΕΡΙΠΑΤΕΙΝ ΕΝ ΣΤΟΛΑΙΣ ΚΑΙ ΦΙΛΟΥΝΤΩΝ ΑΣΠΑΣΜΟΥΣ ΕΝ ΤΑΙΣ ΑΓΟΡΑΙΣ ΚΑΙ ΠΡΩΤΟΚΑΘΕΔΡΙΑΣ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΚΑΙ ΠΡΩΤΟΚΛΙΣΙΑΣ ΕΝ ΤΟΙΣ ΔΕΙΠΝΟΙΣ,

ΛΟΥΚ. 20,47 ΟΙ ΚΑΤΕΣΘΙΟΥΣΙ ΤΑΣ ΟΙΚΙΑΣ ΤΩΝ ΧΗΡΩΝ ΚΑΙ ΠΡΟΦΑΣΕΙ ΜΑΚΡΑ ΠΡΟΣΕΥΧΟΝΤΑΙ· ΟΥΤΟΙ ΛΗΨΟΝΤΑΙ ΠΕΡΙΣΣΟΤΕΡΟΝ ΚΡΙΜΑ.

ΚΑΤΑ ΛΟΥΚΑΝ 21

ΛΟΥΚ. 21,1 ΑΝΑΒΛΕΨΑΣ ΔΕ ΕΙΔΕ ΤΟΥΣ ΒΑΛΛΟΝΤΑΣ ΤΑ ΔΩΡΑ ΑΥΤΩΝ ΕΙΣ ΤΟ ΓΑΖΟΦΥΛΑΚΙΟΝ ΠΛΟΥΣΙΟΥΣ.

ΛΟΥΚ. 21,2 ΕΙΔΕ ΔΕ ΤΙΝΑ ΧΗΡΑΝ ΠΕΝΙΧΡΑΝ ΒΑΛΛΟΥΣΑΝ ΕΚΕΙ ΔΥΟ ΛΕΠΤΑ,

ΛΟΥΚ. 21,3 ΚΑΙ ΕΙΠΕΝ· ΑΛΗΘΩΣ ΛΕΓΩ ΥΜΙΝ ΟΤΙ Η ΧΗΡΑ Η ΠΤΩΧΗ ΑΥΤΗ ΠΛΕΙΟΝ ΠΑΝΤΩΝ ΕΒΑΛΕΝ·

ΛΟΥΚ. 21,4 ΑΠΑΝΤΕΣ ΓΑΡ ΟΥΤΟΙ ΕΚ ΤΟΥ ΠΕΡΙΣΣΕΥΟΝΤΟΣ ΑΥΤΟΙΣ ΕΒΑΛΟΝ ΕΙΣ ΤΑ ΔΩΡΑ ΤΟΥ ΘΕΟΥ, ΑΥΤΗ ΔΕ ΕΚ ΤΟΥ ΥΣΤΕΡΗΜΑΤΟΣ ΑΥΤΗΣ ΑΠΑΝΤΑ ΤΟΝ ΒΙΟΝ ΟΝ ΕΙΧΕΝ ΕΒΑΛΕ.

ΛΟΥΚ. 21,5 ΚΑΙ ΤΙΝΩΝ ΛΕΓΟΝΤΩΝ ΠΕΡΙ ΤΟΥ ΙΕΡΟΥ ΟΤΙ ΛΙΘΟΙΣ ΚΑΛΟΙΣ ΚΑΙ ΑΝΑΘΗΜΑΣΙ ΚΕΚΟΣΜΗΤΑΙ, ΕΙΠΕ·

ΛΟΥΚ. 21,6 ΤΑΥΤΑ Α ΘΕΩΡΕΙΤΕ, ΕΛΕΥΣΟΝΤΑΙ ΗΜΕΡΑΙ ΕΝ ΑΙΣ ΟΥΚ ΑΦΕΘΗΣΕΤΑΙ ΛΙΘΟΣ ΕΠΙ ΛΙΘΩ ΟΣ ΟΥ ΚΑΤΑΛΥΘΗΣΕΤΑΙ.

ΛΟΥΚ. 21,7 ΕΠΗΡΩΤΗΣΑΝ ΔΕ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ· ΔΙΔΑΣΚΑΛΕ, ΠΟΤΕ ΟΥΝ ΤΑΥΤΑ ΕΣΤΑΙ ΚΑΙ ΤΙ ΤΟ ΣΗΜΕΙΟΝ ΟΤΑΝ ΜΕΛΛΗ ΤΑΥΤΑ ΓΙΝΕΣΘΑΙ;

ΛΟΥΚ. 21,8 Ο ΔΕ ΕΙΠΕ· ΒΛΕΠΕΤΕ ΜΗ ΠΛΑΝΗΘΗΤΕ· ΠΟΛΛΟΙ ΓΑΡ ΕΛΕΥΣΟΝΤΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΛΕΓΟΝΤΕΣ ΟΤΙ ΕΓΩ ΕΙΜΙ ΚΑΙ Ο ΚΑΙΡΟΣ ΗΓΓΙΚΕ. ΜΗ ΟΥΝ ΠΟΡΕΥΘΗΤΕ ΟΠΙΣΩ ΑΥΤΩΝ.

ΛΟΥΚ. 21,9 ΟΤΑΝ ΔΕ ΑΚΟΥΣΗΤΕ ΠΟΛΕΜΟΥΣ ΚΑΙ ΑΚΑΤΑΣΤΑΣΙΑΣ, ΜΗ ΠΤΟΗΘΗΤΕ· ΔΕΙ ΓΑΡ ΤΑΥΤΑ ΓΕΝΕΣΘΑΙ ΠΡΩΤΟΝ, ΑΛΛ' ΟΥΚ ΕΥΘΕΩΣ ΤΟ ΤΕΛΟΣ.

ΛΟΥΚ. 21,10 ΤΟΤΕ ΕΛΕΓΕΝ ΑΥΤΟΙΣ· ΕΓΕΡΘΗΣΕΤΑΙ ΕΘΝΟΣ ΕΠΙ ΕΘΝΟΣ ΚΑΙ ΒΑΣΙΛΕΙΑ ΕΠΙ ΒΑΣΙΛΕΙΑΝ,

ΛΟΥΚ. 21,11 ΣΕΙΣΜΟΙ ΤΕ ΜΕΓΑΛΟΙ ΚΑΤΑ ΤΟΠΟΥΣ ΚΑΙ ΛΙΜΟΙ ΚΑΙ ΛΟΙΜΟΙ ΕΣΟΝΤΑΙ, ΦΟΒΗΤΡΑ ΤΕ ΚΑΙ ΣΗΜΕΙΑ ΑΠ' ΟΥΡΑΝΟΥ ΜΕΓΑΛΑ ΕΣΤΑΙ.

ΛΟΥΚ. 21,12 ΠΡΟ ΔΕ ΤΟΥΤΩΝ ΠΑΝΤΩΝ ΕΠΙΒΑΛΟΥΣΙΝ ΕΦ' ΥΜΑΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΚΑΙ ΔΙΩΞΟΥΣΙ, ΠΑΡΑΔΙΔΟΝΤΕΣ ΕΙΣ ΣΥΝΑΓΩΓΑΣ ΚΑΙ ΦΥΛΑΚΑΣ, ΑΓΟΜΕΝΟΥΣ ΕΠΙ ΒΑΣΙΛΕΙΣ ΚΑΙ ΗΓΕΜΟΝΑΣ ΕΝΕΚΕΝ ΤΟΥ ΟΝΟΜΑΤΟΣ ΜΟΥ·

ΛΟΥΚ. 21,13 ΑΠΟΒΗΣΕΤΑΙ ΔΕ ΥΜΙΝ ΕΙΣ ΜΑΡΤΥΡΙΟΝ.

ΛΟΥΚ. 21,14 ΘΕΣΘΕ ΟΥΝ ΕΙΣ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΜΗ ΠΡΟΜΕΛΕΤΑΝ ΑΠΟΛΟΓΗΘΗΝΑΙ·

ΛΟΥΚ. 21,15 ΕΓΩ ΓΑΡ ΔΩΣΩ ΥΜΙΝ ΣΤΟΜΑ ΚΑΙ ΣΟΦΙΑΝ, Η ΟΥ ΔΥΝΗΣΟΝΤΑΙ ΑΝΤΕΙΠΕΙΝ ΟΥΔΕ ΑΝΤΙΣΤΗΝΑΙ ΠΑΝΤΕΣ ΟΙ ΑΝΤΙΚΕΙΜΕΝΟΙ ΥΜΙΝ.

ΛΟΥΚ. 21,16 ΠΑΡΑΔΟΘΗΣΕΣΘΕ ΔΕ ΚΑΙ ΥΠΟ ΓΟΝΕΩΝ ΚΑΙ ΣΥΓΓΕΝΩΝ ΚΑΙ ΦΙΛΩΝ ΚΑΙ ΑΔΕΛΦΩΝ, ΚΑΙ ΘΑΝΑΤΩΣΟΥΣΙΝ ΕΞ ΥΜΩΝ,

ΛΟΥΚ. 21,17 ΚΑΙ ΕΣΕΣΘΕ ΜΙΣΟΥΜΕΝΟΙ ΥΠΟ ΠΑΝΤΩΝ ΔΙΑ ΤΟ ΟΝΟΜΑ ΜΟΥ·

ΛΟΥΚ. 21,18 ΚΑΙ ΘΡΙΞ ΕΚ ΤΗΣ ΚΕΦΑΛΗΣ ΥΜΩΝ ΟΥ ΜΗ ΑΠΟΛΗΤΑΙ·

ΛΟΥΚ. 21,19 ΕΝ ΤΗ ΥΠΟΜΟΝΗ ΥΜΩΝ ΚΤΗΣΑΣΘΕ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ.

ΛΟΥΚ. 21,20 ΟΤΑΝ ΔΕ ΙΔΗΤΕ ΚΥΚΛΟΥΜΕΝΗΝ ΥΠΟ ΣΤΡΑΤΟΠΕΔΩΝ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ, ΤΟΤΕ ΓΝΩΤΕ ΟΤΙ ΗΓΓΙΚΕΝ Η ΕΡΗΜΩΣΙΣ ΑΥΤΗΣ.

ΛΟΥΚ. 21,21 ΤΟΤΕ ΟΙ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΦΕΥΓΕΤΩΣΑΝ ΕΙΣ ΤΑ ΟΡΗ, ΚΑΙ ΟΙ ΕΝ ΜΕΣΩ ΑΥΤΗΣ ΕΚΧΩΡΕΙΤΩΣΑΝ, ΚΑΙ ΟΙ ΕΝ ΤΑΙΣ ΧΩΡΑΙΣ ΜΗ ΕΙΣΕΡΧΕΣΘΩΣΑΝ ΕΙΣ ΑΥΤΗΝ,

ΛΟΥΚ. 21,22 ΟΤΙ ΗΜΕΡΑΙ ΕΚΔΙΚΗΣΕΩΣ ΑΥΤΑΙ ΕΙΣΙ ΤΟΥ ΠΛΗΡΩΘΗΝΑΙ ΠΑΝΤΑ ΤΑ ΓΕΓΡΑΜΜΕΝΑ.

ΛΟΥΚ. 21,23 ΟΥΑΙ ΔΕ ΤΑΙΣ ΕΝ ΓΑΣΤΡΙ ΕΧΟΥΣΑΙΣ ΚΑΙ ΤΑΙΣ ΘΗΛΑΖΟΥΣΑΙΣ ΕΝ ΕΚΕΙΝΑΙΣ ΤΑΙΣ ΗΜΕΡΑΙΣ· ΕΣΤΑΙ ΓΑΡ ΤΟΤΕ ΑΝΑΓΚΗ ΜΕΓΑΛΗ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΟΡΓΗ ΤΩ ΛΑΩ ΤΟΥΤΩ,

ΛΟΥΚ. 21,24 ΚΑΙ ΠΕΣΟΥΝΤΑΙ ΣΤΟΜΑΤΙ ΜΑΧΑΙΡΑΣ, ΚΑΙ ΑΙΧΜΑΛΩΤΙΣΘΗΣΟΝΤΑΙ ΕΙΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΚΑΙ ΙΕΡΟΥΣΑΛΗΜ ΕΣΤΑΙ ΠΑΤΟΥΜΕΝΗ ΥΠΟ ΕΘΝΩΝ ΑΧΡΙ ΠΛΗΡΩΘΩΣΙ ΚΑΙΡΟΙ ΕΘΝΩΝ.

ΛΟΥΚ. 21,25 ΚΑΙ ΕΣΤΑΙ ΣΗΜΕΙΑ ΕΝ ΗΛΙΩ ΚΑΙ ΣΕΛΗΝΗ ΚΑΙ ΑΣΤΡΟΙΣ, ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ ΣΥΝΟΧΗ ΕΘΝΩΝ ΕΝ ΑΠΟΡΙΑ ΗΧΟΥΣΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΣΑΛΟΥ,

ΛΟΥΚ. 21,26 ΑΠΟΨΥΧΟΝΤΩΝ ΑΝΘΡΩΠΩΝ ΑΠΟ ΦΟΒΟΥ ΚΑΙ ΠΡΟΣΔΟΚΙΑΣ ΤΩΝ ΕΠΕΡΧΟΜΕΝΩΝ ΤΗ ΟΙΚΟΥΜΕΝΗ· ΑΙ ΓΑΡ ΔΥΝΑΜΕΙΣ ΤΩΝ ΟΥΡΑΝΩΝ ΣΑΛΕΥΘΗΣΟΝΤΑΙ.

ΛΟΥΚ. 21,27 ΚΑΙ ΤΟΤΕ ΟΨΟΝΤΑΙ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΡΧΟΜΕΝΟΝ ΕΝ ΝΕΦΕΛΗ ΜΕΤΑ ΔΥΝΑΜΕΩΣ ΚΑΙ ΔΟΞΗΣ ΠΟΛΛΗΣ.

ΛΟΥΚ. 21,28 ΑΡΧΟΜΕΝΩΝ ΔΕ ΤΟΥΤΩΝ ΓΙΝΕΣΘΑΙ ΑΝΑΚΥΨΑΤΕ ΚΑΙ ΕΠΑΡΑΤΕ ΤΑΣ ΚΕΦΑΛΑΣ ΥΜΩΝ, ΔΙΟΤΙ ΕΓΓΙΖΕΙ Η ΑΠΟΛΥΤΡΩΣΙΣ ΥΜΩΝ.

ΛΟΥΚ. 21,29 ΚΑΙ ΕΙΠΕ ΠΑΡΑΒΟΛΗΝ ΑΥΤΟΙΣ· ΙΔΕΤΕ ΤΗΝ ΣΥΚΗΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΔΕΝΔΡΑ.

ΛΟΥΚ. 21,30 ΟΤΑΝ ΠΡΟΒΑΛΩΣΙΝ ΗΔΗ, ΒΛΕΠΟΝΤΕΣ ΑΦ' ΕΑΥΤΩΝ ΓΙΝΩΣΚΕΤΕ ΟΤΙ ΗΔΗ ΕΓΓΥΣ ΤΟ ΘΕΡΟΣ ΕΣΤΙΝ.

ΛΟΥΚ. 21,31 ΟΥΤΩ ΚΑΙ ΥΜΕΙΣ, ΟΤΑΝ ΙΔΗΤΕ ΤΑΥΤΑ ΓΙΝΟΜΕΝΑ, ΓΙΝΩΣΚΕΤΕ ΟΤΙ ΕΓΓΥΣ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 21,32 ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΟΥ ΜΗ ΠΑΡΕΛΘΗ Η ΓΕΝΕΑ ΑΥΤΗ ΕΩΣ ΑΝ ΠΑΝΤΑ ΓΕΝΗΤΑΙ.

ΛΟΥΚ. 21,33 Ο ΟΥΡΑΝΟΣ ΚΑΙ Η ΓΗ ΠΑΡΕΛΕΥΣΟΝΤΑΙ, ΟΙ ΔΕ ΛΟΓΟΙ ΜΟΥ ΟΥ ΜΗ ΠΑΡΕΛΘΩΣΙ.

ΛΟΥΚ. 21,34 ΠΡΟΣΕΧΕΤΕ ΔΕ ΕΑΥΤΟΙΣ ΜΗΠΟΤΕ ΒΑΡΗΘΩΣΙΝ ΥΜΩΝ ΑΙ ΚΑΡΔΙΑΙ ΕΝ ΚΡΑΙΠΑΛΗ ΚΑΙ ΜΕΘΗ ΚΑΙ ΜΕΡΙΜΝΑΙΣ ΒΙΟΤΙΚΑΙΣ, ΚΑΙ ΑΙΦΝΙΔΙΟΣ ΕΦ' ΥΜΑΣ ΕΠΙΣΤΗ Η ΗΜΕΡΑ ΕΚΕΙΝΗ·

ΛΟΥΚ. 21,35 ΩΣ ΠΑΓΙΣ ΓΑΡ ΕΠΕΛΕΥΣΕΤΑΙ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΘΗΜΕΝΟΥΣ ΕΠΙ ΠΡΟΣΩΠΟΝ ΠΑΣΗΣ ΤΗΣ ΓΗΣ.

ΛΟΥΚ. 21,36 ΑΓΡΥΠΝΕΙΤΕ ΟΥΝ ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ ΔΕΟΜΕΝΟΙ ΙΝΑ ΚΑΤΑΞΙΩΘΗΤΕ ΕΚΦΥΓΕΙΝ ΠΑΝΤΑ ΤΑ ΜΕΛΛΟΝΤΑ ΓΙΝΕΣΘΑΙ ΚΑΙ ΣΤΑΘΗΝΑΙ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΥΙΟΥ ΤΟΥ ΑΝΘΡΩΠΟΥ.

ΛΟΥΚ. 21,37 ΗΝ ΔΕ ΤΑΣ ΗΜΕΡΑΣ ΕΝ ΤΩ ΙΕΡΩ ΔΙΔΑΣΚΩΝ, ΤΑΣ ΔΕ ΝΥΚΤΑΣ ΕΞΕΡΧΟΜΕΝΟΣ ΗΥΛΙΖΕΤΟ ΕΙΣ ΤΟ ΟΡΟΣ ΤΟ ΚΑΛΟΥΜΕΝΟΝ ΕΛΑΙΩΝ·

ΛΟΥΚ. 21,38 ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΩΡΘΡΙΖΕ ΠΡΟΣ ΑΥΤΟΝ ΕΝ ΤΩ ΟΡΕΙ ΑΚΟΥΕΙΝ ΑΥΤΟΥ.

ΚΑΤΑ ΛΟΥΚΑΝ 22

ΛΟΥΚ. 22,1 ΗΓΓΙΖΕ ΔΕ Η ΕΟΡΤΗ ΤΩΝ ΑΖΥΜΩΝ Η ΛΕΓΟΜΕΝΗ ΠΑΣΧΑ.

ΛΟΥΚ. 22,2 ΚΑΙ ΕΖΗΤΟΥΝ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΤΟ ΠΩΣ ΑΝΕΛΩΣΙΝ ΑΥΤΟΝ· ΕΦΟΒΟΥΝΤΟ ΓΑΡ ΤΟΝ ΛΑΟΝ.

ΛΟΥΚ. 22,3 ΕΙΣΗΛΘΕ ΔΕ Ο ΣΑΤΑΝΑΣ ΕΙΣ ΙΟΥΔΑΝ ΤΟΝ ΕΠΙΚΑΛΟΥΜΕΝΟΝ ΙΣΚΑΡΙΩΤΗΝ, ΟΝΤΑ ΕΚ ΤΟΥ ΑΡΙΘΜΟΥ ΤΩΝ ΔΩΔΕΚΑ,

ΛΟΥΚ. 22,4 ΚΑΙ ΑΠΕΛΘΩΝ ΣΥΝΕΛΑΛΗΣΕ ΤΟΙΣ ΑΡΧΙΕΡΕΥΣΙ ΚΑΙ ΓΡΑΜΜΑΤΕΥΣΙ ΚΑΙ ΣΤΡΑΤΗΓΟΙΣ ΤΟ ΠΩΣ ΑΥΤΟΝ ΠΑΡΑΔΩ ΑΥΤΟΙΣ.

ΛΟΥΚ. 22,5 ΚΑΙ ΕΧΑΡΗΣΑΝ, ΚΑΙ ΣΥΝΕΘΕΝΤΟ ΑΥΤΩ ΑΡΓΥΡΙΑ ΔΟΥΝΑΙ·

ΛΟΥΚ. 22,6 ΚΑΙ ΕΞΩΜΟΛΟΓΗΣΕ, ΚΑΙ ΕΖΗΤΕΙ ΕΥΚΑΙΡΙΑΝ ΤΟΥ ΠΑΡΑΔΟΥΝΑΙ ΑΥΤΟΝ ΑΥΤΟΙΣ ΑΤΕΡ ΟΧΛΟΥ.

ΛΟΥΚ. 22,7 ΗΛΘΕ ΔΕ Η ΗΜΕΡΑ ΤΩΝ ΑΖΥΜΩΝ, ΕΝ Η ΕΔΕΙ ΘΥΕΣΘΑΙ ΤΟ ΠΑΣΧΑ,

ΛΟΥΚ. 22,8 ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΠΕΤΡΟΝ ΚΑΙ ΙΩΑΝΝΗΝ ΕΙΠΩΝ· ΠΟΡΕΥΘΕΝΤΕΣ ΕΤΟΙΜΑΣΑΤΕ ΗΜΙΝ ΤΟ ΠΑΣΧΑ ΙΝΑ ΦΑΓΩΜΕΝ.

ΛΟΥΚ. 22,9 ΟΙ ΔΕ ΕΙΠΟΝ ΑΥΤΩ· ΠΟΥ ΘΕΛΕΙΣ ΕΤΟΙΜΑΣΩΜΕΝ;

ΛΟΥΚ. 22,10 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΙΔΟΥ ΕΙΣΕΛΘΟΝΤΩΝ ΥΜΩΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΣΥΝΑΝΤΗΣΕΙ ΥΜΙΝ ΑΝΘΡΩΠΟΣ ΚΕΡΑΜΙΟΝ ΥΔΑΤΟΣ ΒΑΣΤΑΖΩΝ· ΑΚΟΛΟΥΘΗΣΑΤΕ ΑΥΤΩ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ ΟΥ ΕΙΣΠΟΡΕΥΕΤΑΙ,

ΛΟΥΚ. 22,11 ΚΑΙ ΕΡΕΙΤΕ ΤΩ ΟΙΚΟΔΕΣΠΟΤΗ ΤΗΣ ΟΙΚΙΑΣ· ΛΕΓΕΙ ΣΟΙ Ο ΔΙΔΑΣΚΑΛΟΣ, ΠΟΥ ΕΣΤΙ ΤΟ ΚΑΤΑΛΥΜΑ ΟΠΟΥ ΤΟ ΠΑΣΧΑ ΜΕΤΑ ΤΩΝ ΜΑΘΗΤΩΝ ΜΟΥ ΦΑΓΩ;

ΛΟΥΚ. 22,12 ΚΑΚΕΙΝΟΣ ΥΜΙΝ ΔΕΙΞΕΙ ΑΝΩΓΑΙΟΝ ΜΕΓΑ ΕΣΤΡΩΜΕΝΟΝ· ΕΚΕΙ ΕΤΟΙΜΑΣΑΤΕ.

ΛΟΥΚ. 22,13 ΑΠΕΛΘΟΝΤΕΣ ΔΕ ΕΥΡΟΝ ΚΑΘΩΣ ΕΙΡΗΚΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΗΤΟΙΜΑΣΑΝ ΤΟ ΠΑΣΧΑ.

ΛΟΥΚ. 22,14 ΚΑΙ ΟΤΕ ΕΓΕΝΕΤΟ Η ΩΡΑ, ΑΝΕΠΕΣΕ, ΚΑΙ ΟΙ ΔΩΔΕΚΑ ΑΠΟΣΤΟΛΟΙ ΣΥΝ ΑΥΤΩ.

ΛΟΥΚ. 22,15 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ. ΕΠΙΘΥΜΙΑ ΕΠΕΘΥΜΗΣΑ ΤΟΥΤΟ ΤΟ ΠΑΣΧΑ ΦΑΓΕΙΝ ΜΕΘ' ΥΜΩΝ ΠΡΟ ΤΟΥ ΜΕ ΠΑΘΕΙΝ·

ΛΟΥΚ. 22,16 ΛΕΓΩ ΓΑΡ ΥΜΙΝ ΟΤΙ ΟΥΚΕΤΙ ΟΥ ΜΗ ΦΑΓΩ ΕΞ ΑΥΤΟΥ ΕΩΣ ΟΤΟΥ ΠΛΗΡΩΘΗ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 22,17 ΚΑΙ ΔΕΞΑΜΕΝΟΣ ΤΟ ΠΟΤΗΡΙΟΝ ΕΥΧΑΡΙΣΤΗΣΑΣ ΕΙΠΕ· ΛΑΒΕΤΕ ΤΟΥΤΟ ΚΑΙ ΔΙΑΜΕΡΙΣΑΤΕ ΕΑΥΤΟΙΣ·

ΛΟΥΚ. 22,18 ΛΕΓΩ ΓΑΡ ΥΜΙΝ ΟΤΙ ΟΥ ΜΗ ΠΙΩ ΑΠΟ ΤΟΥ ΓΕΝΗΜΑΤΟΣ ΤΗΣ ΑΜΠΕΛΟΥ ΕΩΣ ΟΤΟΥ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ ΕΛΘΗ.

ΛΟΥΚ. 22,19 ΚΑΙ ΛΑΒΩΝ ΑΡΤΟΝ ΕΥΧΑΡΙΣΤΗΣΑΣ ΕΚΛΑΣΕ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΤΟΥΤΟ ΕΣΤΙ ΤΟ ΣΩΜΑ ΜΟΥ ΤΟ ΥΠΕΡ ΥΜΩΝ ΔΙΔΟΜΕΝΟΝ· ΤΟΥΤΟ ΠΟΙΕΙΤΕ ΕΙΣ ΤΗΝ ΕΜΗΝ ΑΝΑΜΝΗΣΙΝ.

ΛΟΥΚ. 22,20 ΩΣΑΥΤΩΣ ΚΑΙ ΤΟ ΠΟΤΗΡΙΟΝ ΜΕΤΑ ΤΟ ΔΕΙΠΝΗΣΑΙ ΛΕΓΩΝ· ΤΟΥΤΟ ΤΟ ΠΟΤΗΡΙΟΝ Η ΚΑΙΝΗ ΔΙΑΘΗΚΗ ΕΝ ΤΩ ΑΙΜΑΤΙ ΜΟΥ, ΤΟ ΥΠΕΡ ΥΜΩΝ ΕΚΧΥΝΟΜΕΝΟΝ.

ΛΟΥΚ. 22,21 ΠΛΗΝ ΙΔΟΥ Η ΧΕΙΡ ΤΟΥ ΠΑΡΑΔΙΔΟΝΤΟΣ ΜΕ ΜΕΤ' ΕΜΟΥ ΕΠΙ ΤΗΣ ΤΡΑΠΕΖΗΣ.

ΛΟΥΚ. 22,22 ΚΑΙ Ο ΜΕΝ ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΠΟΡΕΥΕΤΑΙ ΚΑΤΑ ΤΟ ΩΡΙΣΜΕΝΟΝ· ΠΛΗΝ ΟΥΑΙ ΤΩ ΑΝΘΡΩΠΩ ΕΚΕΙΝΩ ΔΙ' ΟΥ ΠΑΡΑΔΙΔΟΤΑΙ.

ΛΟΥΚ. 22,23 ΚΑΙ ΑΥΤΟΙ ΗΡΞΑΝΤΟ ΣΥΖΗΤΕΙΝ ΠΡΟΣ ΕΑΥΤΟΥΣ ΤΟ ΤΙΣ ΑΡΑ ΕΙΗ ΕΞ ΑΥΤΩΝ Ο ΤΟΥΤΟ ΜΕΛΛΩΝ ΠΡΑΣΣΕΙΝ.

ΛΟΥΚ. 22,24 ΕΓΕΝΕΤΟ ΔΕ ΚΑΙ ΦΙΛΟΝΕΙΚΙΑ ΕΝ ΑΥΤΟΙΣ, ΤΟ ΤΙΣ ΑΥΤΩΝ ΔΟΚΕΙ ΕΙΝΑΙ ΜΕΙΖΩΝ.

ΛΟΥΚ. 22,25 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΙ ΒΑΣΙΛΕΙΣ ΤΩΝ ΕΘΝΩΝ ΚΥΡΙΕΥΟΥΣΙΝ ΑΥΤΩΝ, ΚΑΙ ΟΙ ΕΞΟΥΣΙΑΖΟΝΤΕΣ ΑΥΤΩΝ ΕΥΕΡΓΕΤΑΙ ΚΑΛΟΥΝΤΑΙ·

ΛΟΥΚ. 22,26 ΥΜΕΙΣ ΔΕ ΟΥΧ ΟΥΤΩΣ, ΑΛΛ' Ο ΜΕΙΖΩΝ ΕΝ ΥΜΙΝ ΓΙΝΕΣΘΩ ΩΣ Ο ΝΕΩΤΕΡΟΣ, ΚΑΙ Ο ΗΓΟΥΜΕΝΟΣ ΩΣ Ο ΔΙΑΚΟΝΩΝ.

ΛΟΥΚ. 22,27 ΤΙΣ ΓΑΡ ΜΕΙΖΩΝ, Ο ΑΝΑΚΕΙΜΕΝΟΣ Η Ο ΔΙΑΚΟΝΩΝ; ΟΥΧΙ Ο ΑΝΑΚΕΙΜΕΝΟΣ; ΕΓΩ ΔΕ ΕΙΜΙ ΕΝ ΜΕΣΩ ΥΜΩΝ ΩΣ Ο ΔΙΑΚΟΝΩΝ.

ΛΟΥΚ. 22,28 ΥΜΕΙΣ ΔΕ ΕΣΤΕ ΟΙ ΔΙΑΜΕΜΕΝΗΚΟΤΕΣ ΜΕΤ' ΕΜΟΥ ΕΝ ΤΟΙΣ ΠΕΙΡΑΣΜΟΙΣ ΜΟΥ·

ΛΟΥΚ. 22,29 ΚΑΓΩ ΔΙΑΤΙΘΕΜΑΙ ΥΜΙΝ ΚΑΘΩΣ ΔΙΕΘΕΤΟ ΜΟΙ Ο ΠΑΤΗΡ ΜΟΥ ΒΑΣΙΛΕΙΑΝ,

ΛΟΥΚ. 22,30 ΙΝΑ ΕΣΘΙΗΤΕ ΚΑΙ ΠΙΝΗΤΕ ΕΠΙ ΤΗΣ ΤΡΑΠΕΖΗΣ ΜΟΥ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΜΟΥ, ΚΑΙ ΚΑΘΙΣΕΣΘΕ ΕΠΙ ΘΡΟΝΩΝ ΚΡΙΝΟΝΤΕΣ ΤΑΣ ΔΩΔΕΚΑ ΦΥΛΑΣ ΤΟΥ ΙΣΡΑΗΛ.

ΛΟΥΚ. 22,31 ΕΙΠΕ ΔΕ Ο ΚΥΡΙΟΣ· ΣΙΜΩΝ ΣΙΜΩΝ, ΙΔΟΥ Ο ΣΑΤΑΝΑΣ ΕΞΗΤΗΣΑΤΟ ΥΜΑΣ ΤΟΥ ΣΙΝΙΑΣΑΙ ΩΣ ΤΟΝ ΣΙΤΟΝ·

ΛΟΥΚ. 22,32 ΕΓΩ ΔΕ ΕΔΕΗΘΗΝ ΠΕΡΙ ΣΟΥ ΙΝΑ ΜΗ ΕΚΛΙΠΗ Η ΠΙΣΤΙΣ ΣΟΥ· ΚΑΙ ΣΥ ΠΟΤΕ ΕΠΙΣΤΡΕΨΑΣ ΣΤΗΡΙΞΟΝ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΣΟΥ.

ΛΟΥΚ. 22,33 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΩ· ΚΥΡΙΕ, ΜΕΤΑ ΣΟΥ ΕΤΟΙΜΟΣ ΕΙΜΙ ΚΑΙ ΕΙΣ ΦΥΛΑΚΗΝ ΚΑΙ ΕΙΣ ΘΑΝΑΤΟΝ ΠΟΡΕΥΕΣΘΑΙ.

ΛΟΥΚ. 22,34 Ο ΔΕ ΕΙΠΕ· ΛΕΓΩ ΣΟΙ, ΠΕΤΡΕ, ΟΥ ΦΩΝΗΣΕΙ ΣΗΜΕΡΟΝ ΑΛΕΚΤΩΡ ΠΡΙΝ Η ΤΡΙΣ ΑΠΑΡΝΗΣΗ ΜΗ ΕΙΔΕΝΑΙ ΜΕ.

ΛΟΥΚ. 22,35 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΟΤΕ ΑΠΕΣΤΕΙΛΑ ΥΜΑΣ ΑΤΕΡ ΒΑΛΛΑΝΤΙΟΥ ΚΑΙ ΠΗΡΑΣ ΚΑΙ ΥΠΟΔΗΜΑΤΩΝ, ΜΗ ΤΙΝΟΣ ΥΣΤΕΡΗΘΗΤΕ; ΟΙ ΔΕ ΕΙΠΟΝ· ΟΥΘΕΝΟΣ.

ΛΟΥΚ. 22,36 ΕΙΠΕΝ ΟΥΝ ΑΥΤΟΙΣ· ΑΛΛΑ ΝΥΝ Ο ΕΧΩΝ ΒΑΛΛΑΝΤΙΟΝ ΑΡΑΤΩ, ΟΜΟΙΩΣ ΚΑΙ ΠΗΡΑΝ, ΚΑΙ Ο ΜΗ ΕΧΩΝ ΠΩΛΗΣΕΙ ΤΟ ΙΜΑΤΙΟΝ ΑΥΤΟΥ ΚΑΙ ΑΓΟΡΑΣΕΙ ΜΑΧΑΙΡΑΝ.

ΛΟΥΚ. 22,37 ΛΕΓΩ ΓΑΡ ΥΜΙΝ ΟΤΙ ΕΤΙ ΤΟΥΤΟ ΤΟ ΓΕΓΡΑΜΜΕΝΟΝ ΔΕΙ ΤΕΛΕΣΘΗΝΑΙ ΕΝ ΕΜΟΙ, ΤΟ ΚΑΙ ΜΕΤΑ ΑΝΟΜΩΝ ΕΛΟΓΙΣΘΗ· ΚΑΙ ΓΑΡ ΤΑ ΠΕΡΙ ΕΜΟΥ ΤΕΛΟΣ ΕΧΕΙ.

ΛΟΥΚ. 22,38 ΟΙ ΔΕ ΕΙΠΟΝ· ΚΥΡΙΕ, ΙΔΟΥ ΜΑΧΑΙΡΑΙ ΩΔΕ ΔΥΟ. Ο ΔΕ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΙΚΑΝΟΝ ΕΣΤΙ.

ΛΟΥΚ. 22,39 ΚΑΙ ΕΞΕΛΘΩΝ ΕΠΟΡΕΥΘΗ ΚΑΤΑ ΤΟ ΕΘΟΣ ΕΙΣ ΤΟ ΟΡΟΣ ΤΩΝ ΕΛΑΙΩΝ· ΗΚΟΛΟΥΘΗΣΑΝ ΔΕ ΑΥΤΩ ΚΑΙ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ.

ΛΟΥΚ. 22,40 ΓΕΝΟΜΕΝΟΣ ΔΕ ΕΠΙ ΤΟΥ ΤΟΠΟΥ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΡΟΣΕΥΧΕΣΘΕ ΜΗ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΠΕΙΡΑΣΜΟΝ.

ΛΟΥΚ. 22,41 ΚΑΙ ΑΥΤΟΣ ΑΠΕΣΠΑΣΘΗ ΑΠ' ΑΥΤΩΝ ΩΣΕΙ ΛΙΘΟΥ ΒΟΛΗΝ, ΚΑΙ ΘΕΙΣ ΤΑ ΓΟΝΑΤΑ ΠΡΟΣΗΥΧΕΤΟ

ΛΟΥΚ. 22,42 ΛΕΓΩΝ· ΠΑΤΕΡ, ΕΙ ΒΟΥΛΕΙ ΠΑΡΕΝΕΓΚΕΙΝ ΤΟΥΤΟ ΤΟ ΠΟΤΗΡΙΟΝ ΑΠ' ΕΜΟΥ· ΠΛΗΝ ΜΗ ΤΟ ΘΕΛΗΜΑ ΜΟΥ, ΑΛΛΑ ΤΟ ΣΟΝ ΓΙΝΕΣΘΩ.

ΛΟΥΚ. 22,43 ΩΦΘΗ ΔΕ ΑΥΤΩ ΑΓΓΕΛΟΣ ΑΠ' ΟΥΡΑΝΟΥ ΕΝΙΣΧΥΩΝ ΑΥΤΟΝ.

ΛΟΥΚ. 22,44 ΚΑΙ ΓΕΝΟΜΕΝΟΣ ΕΝ ΑΓΩΝΙΑ ΕΚΤΕΝΕΣΤΕΡΟΝ ΠΡΟΣΗΥΧΕΤΟ. ΕΓΕΝΕΤΟ ΔΕ Ο ΙΔΡΩΣ ΑΥΤΟΥ ΩΣΕΙ ΘΡΟΜΒΟΙ ΑΙΜΑΤΟΣ ΚΑΤΑΒΑΙΝΟΝΤΕΣ ΕΠΙ ΤΗΝ ΓΗΝ.

ΛΟΥΚ. 22,45 ΚΑΙ ΑΝΑΣΤΑΣ ΑΠΟ ΤΗΣ ΠΡΟΣΕΥΧΗΣ, ΕΛΘΩΝ ΠΡΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΕΥΡΕΝ ΑΥΤΟΥΣ ΚΟΙΜΩΜΕΝΟΥΣ ΑΠΟ ΤΗΣ ΛΥΠΗΣ,

ΛΟΥΚ. 22,46 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙ ΚΑΘΕΥΔΕΤΕ; ΑΝΑΣΤΑΝΤΕΣ ΠΡΟΣΕΥΧΕΣΘΕ, ΙΝΑ ΜΗ ΕΙΣΕΛΘΗΤΕ ΕΙΣ ΠΕΙΡΑΣΜΟΝ.

ΛΟΥΚ. 22,47 ΕΤΙ ΔΕ ΑΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΙΔΟΥ ΟΧΛΟΣ, ΚΑΙ Ο ΛΕΓΟΜΕΝΟΣ ΙΟΥΔΑΣ, ΕΙΣ ΤΩΝ ΔΩΔΕΚΑ, ΠΡΟΗΓΕΝ ΑΥΤΟΥΣ, ΚΑΙ ΗΓΓΙΣΕ ΤΩ ΙΗΣΟΥ ΦΙΛΗΣΑΙ ΑΥΤΟΝ· ΤΟΥΤΟ ΓΑΡ ΣΗΜΕΙΟΝ ΔΕΔΩΚΕΙ ΑΥΤΟΙΣ· ΟΝ ΑΝ ΦΙΛΗΣΩ, ΑΥΤΟΣ ΕΣΤΙΝ.

ΛΟΥΚ. 22,48 Ο ΔΕ ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΩ· ΙΟΥΔΑ, ΦΙΛΗΜΑΤΙ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΠΑΡΑΔΙΔΩΣ;

ΛΟΥΚ. 22,49 ΙΔΟΝΤΕΣ ΔΕ ΟΙ ΠΕΡΙ ΑΥΤΟΝ ΤΟ ΕΣΟΜΕΝΟΝ ΕΙΠΟΝ ΑΥΤΩ· ΚΥΡΙΕ, ΕΙ ΠΑΤΑΞΟΜΕΝ ΕΝ ΜΑΧΑΙΡΑ;

ΛΟΥΚ. 22,50 ΚΑΙ ΕΠΑΤΑΞΕΝ ΕΙΣ ΤΙΣ ΕΞ ΑΥΤΩΝ ΤΟΝ ΔΟΥΛΟΝ ΤΟΥ ΑΡΧΙΕΡΕΩΣ ΚΑΙ ΑΦΕΙΛΕΝ ΑΥΤΟΥ ΤΟ ΟΥΣ ΤΟ ΔΕΞΙΟΝ.

ΛΟΥΚ. 22,51 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ· ΕΑΤΕ ΕΩΣ ΤΟΥΤΟΥ· ΚΑΙ ΑΨΑΜΕΝΟΣ ΤΟΥ ΩΤΙΟΥ ΑΥΤΟΥ ΙΑΣΑΤΟ ΑΥΤΟΝ·

ΛΟΥΚ. 22,52 ΕΙΠΕ ΔΕ Ο ΙΗΣΟΥΣ ΠΡΟΣ ΤΟΥΣ ΠΑΡΑΓΕΝΟΜΕΝΟΥΣ ΕΠ' ΑΥΤΟΝ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΣΤΡΑΤΗΓΟΥΣ ΤΟΥ ΙΕΡΟΥ ΚΑΙ ΠΡΕΣΒΥΤΕΡΟΥΣ· ΩΣ ΕΠΙ ΛΗΣΤΗΝ ΕΞΕΛΗΛΥΘΑΤΕ ΜΕΤΑ ΜΑΧΑΙΡΩΝ ΚΑΙ ΞΥΛΩΝ;

ΛΟΥΚ. 22,53 ΚΑΘ' ΗΜΕΡΑΝ ΟΝΤΟΣ ΜΟΥ ΜΕΘ' ΥΜΩΝ ΕΝ ΤΩ ΙΕΡΩ ΟΥΚ ΕΞΕΤΕΙΝΑΤΕ ΤΑΣ ΧΕΙΡΑΣ ΕΠ' ΕΜΕ. ΑΛΛ' ΑΥΤΗ ΕΣΤΙΝ ΥΜΩΝ Η ΩΡΑ ΚΑΙ Η ΕΞΟΥΣΙΑ ΤΟΥ ΣΚΟΤΟΥΣ.

ΛΟΥΚ. 22,54 ΣΥΛΛΑΒΟΝΤΕΣ ΔΕ ΑΥΤΟΝ ΗΓΑΓΟΝ ΚΑΙ ΕΙΣΗΓΑΓΟΝ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΑΡΧΙΕΡΕΩΣ. Ο ΔΕ ΠΕΤΡΟΣ ΗΚΟΛΟΥΘΕΙ ΜΑΚΡΟΘΕΝ.

ΛΟΥΚ. 22,55 ΑΨΑΝΤΩΝ ΔΕ ΠΥΡΑΝ ΕΝ ΜΕΣΩ ΤΗΣ ΑΥΛΗΣ ΚΑΙ ΣΥΓΚΑΘΙΣΑΝΤΩΝ ΑΥΤΩΝ ΕΚΑΘΗΤΟ Ο ΠΕΤΡΟΣ ΕΝ ΜΕΣΩ ΑΥΤΩΝ.

ΛΟΥΚ. 22,56 ΙΔΟΥΣΑ ΔΕ ΑΥΤΟΝ ΠΑΙΔΙΣΚΗ ΤΙΣ ΚΑΘΗΜΕΝΟΝ ΠΡΟΣ ΤΟ ΦΩΣ ΚΑΙ ΑΤΕΝΙΣΑΣΑ ΑΥΤΩ ΕΙΠΕ· ΚΑΙ ΟΥΤΟΣ ΣΥΝ ΑΥΤΩ ΗΝ.

ΛΟΥΚ. 22,57 Ο ΔΕ ΗΡΝΗΣΑΤΟ ΛΕΓΩΝ· ΓΥΝΑΙ, ΟΥΚ ΟΙΔΑ ΑΥΤΟΝ.

ΛΟΥΚ. 22,58 ΚΑΙ ΜΕΤΑ ΒΡΑΧΥ ΕΤΕΡΟΣ ΙΔΩΝ ΑΥΤΟΝ ΕΦΗ· ΚΑΙ ΣΥ ΕΞ ΑΥΤΩΝ ΕΙ. Ο ΔΕ ΠΕΤΡΟΣ ΕΙΠΕΝ· ΑΝΘΡΩΠΕ, ΟΥΚ ΕΙΜΙ.

ΛΟΥΚ. 22,59 ΚΑΙ ΔΙΑΣΤΑΣΗΣ ΩΣΕΙ ΩΡΑΣ ΜΙΑΣ ΑΛΛΟΣ ΤΙΣ ΔΙΙΣΧΥΡΙΖΕΤΟ ΛΕΓΩΝ· ΕΠ' ΑΛΗΘΕΙΑΣ ΚΑΙ ΟΥΤΟΣ ΜΕΤ' ΑΥΤΟΥ ΗΝ· ΚΑΙ ΓΑΡ ΓΑΛΙΛΑΙΟΣ ΕΣΤΙΝ.

ΛΟΥΚ. 22,60 ΕΙΠΕ ΔΕ Ο ΠΕΤΡΟΣ· ΑΝΘΡΩΠΕ, ΟΥΚ ΟΙΔΑ Ο ΛΕΓΕΙΣ. ΚΑΙ ΠΑΡΑΧΡΗΜΑ, ΕΤΙ ΛΑΛΟΥΝΤΟΣ ΑΥΤΟΥ, ΕΦΩΝΗΣΕΝ ΑΛΕΚΤΩΡ.

ΛΟΥΚ. 22,61 ΚΑΙ ΣΤΡΑΦΕΙΣ Ο ΚΥΡΙΟΣ ΕΝΕΒΛΕΨΕ ΤΩ ΠΕΤΡΩ, ΚΑΙ ΥΠΕΜΝΗΣΘΗ Ο ΠΕΤΡΟΣ ΤΟΥ ΛΟΓΟΥ ΤΟΥ ΚΥΡΙΟΥ, ΩΣ ΕΙΠΕΝ ΑΥΤΩ ΟΤΙ ΠΡΙΝ ΑΛΕΚΤΟΡΑ ΦΩΝΗΣΑΙ ΑΠΑΡΝΗΣΗ ΜΕ ΤΡΙΣ·

ΛΟΥΚ. 22,62 ΚΑΙ ΕΞΕΛΘΩΝ ΕΞΩ Ο ΠΕΤΡΟΣ ΕΚΛΑΥΣΕ ΠΙΚΡΩΣ.

ΛΟΥΚ. 22,63 ΚΑΙ ΟΙ ΑΝΔΡΕΣ ΟΙ ΣΥΝΕΧΟΝΤΕΣ ΤΟΝ ΙΗΣΟΥΝ ΕΝΕΠΑΙΖΟΝ ΑΥΤΩ ΔΕΡΟΝΤΕΣ,

ΛΟΥΚ. 22,64 ΚΑΙ ΠΕΡΙΚΑΛΥΨΑΝΤΕΣ ΑΥΤΟΝ ΕΤΥΠΤΟΝ ΑΥΤΟΥ ΤΟ ΠΡΟΣΩΠΟΝ ΚΑΙ ΕΠΗΡΩΤΩΝ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ· ΠΡΟΦΗΤΕΥΣΟΝ ΤΙΣ ΕΣΤΙΝ Ο ΠΑΙΣΑΣ ΣΕ;

ΛΟΥΚ. 22,65 ΚΑΙ ΕΤΕΡΑ ΠΟΛΛΑ ΒΛΑΣΦΗΜΟΥΝΤΕΣ ΕΛΕΓΟΝ ΕΙΣ ΑΥΤΟΝ.

ΛΟΥΚ. 22,66 ΚΑΙ ΩΣ ΕΓΕΝΕΤΟ ΗΜΕΡΑ, ΣΥΝΗΧΘΗ ΤΟ ΠΡΕΣΒΥΤΕΡΙΟΝ ΤΟΥ ΛΑΟΥ, ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΓΡΑΜΜΑΤΕΙΣ, ΚΑΙ ΑΝΗΓΑΓΟΝ ΑΥΤΟΝ ΕΙΣ ΤΟ ΣΥΝΕΔΡΙΟΝ ΕΑΥΤΩΝ ΛΕΓΟΝΤΕΣ· ΕΙ ΣΥ ΕΙ Ο ΧΡΙΣΤΟΣ, ΕΙΠΕ ΗΜΙΝ.

ΛΟΥΚ. 22,67 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ· ΕΑΝ ΥΜΙΝ ΕΙΠΩ, ΟΥ ΜΗ ΠΙΣΤΕΥΣΗΤΕ,

ΛΟΥΚ. 22,68 ΕΑΝ ΔΕ ΚΑΙ ΕΡΩΤΗΣΩ, ΟΥ ΜΗ ΑΠΟΚΡΙΘΗΤΕ ΜΟΙ Η ΑΠΟΛΥΣΗΤΕ·

ΛΟΥΚ. 22,69 ΑΠΟ ΤΟΥ ΝΥΝ ΕΣΤΑΙ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΚΑΘΗΜΕΝΟΣ ΕΚ ΔΕΞΙΩΝ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΟΥ ΘΕΟΥ.

ΛΟΥΚ. 22,70 ΕΙΠΟΝ ΔΕ ΠΑΝΤΕΣ· ΣΥ ΟΥΝ ΕΙ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ; Ο ΔΕ ΠΡΟΣ ΑΥΤΟΥΣ ΕΦΗ· ΥΜΕΙΣ ΛΕΓΕΤΕ ΟΤΙ ΕΓΩ ΕΙΜΙ.

ΛΟΥΚ. 22,71 ΟΙ ΔΕ ΕΙΠΟΝ· ΤΙ ΕΤΙ ΧΡΕΙΑΝ ΕΧΟΜΕΝ ΜΑΡΤΥΡΙΑΣ; ΑΥΤΟΙ ΓΑΡ ΗΚΟΥΣΑΜΕΝ ΑΠΟ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ.

ΚΑΤΑ ΛΟΥΚΑΝ 23

ΛΟΥΚ. 23,1 ΚΑΙ ΑΝΑΣΤΑΝ ΑΠΑΝ ΤΟ ΠΛΗΘΟΣ ΑΥΤΩΝ ΗΓΑΓΟΝ ΑΥΤΟΝ ΕΠΙ ΤΟΝ ΠΙΛΑΤΟΝ.

ΛΟΥΚ. 23,2 ΗΡΞΑΝΤΟ ΔΕ ΚΑΤΗΓΟΡΕΙΝ ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΤΟΥΤΟΝ ΕΥΡΟΜΕΝ ΔΙΑΣΤΡΕΦΟΝΤΑ ΤΟ ΕΘΝΟΣ ΚΑΙ ΚΩΛΥΟΝΤΑ ΚΑΙΣΑΡΙ ΦΟΡΟΥΣ ΔΙΔΟΝΑΙ, ΛΕΓΟΝΤΑ ΕΑΥΤΟΝ ΧΡΙΣΤΟΝ ΒΑΣΙΛΕΑ ΕΙΝΑΙ.

ΛΟΥΚ. 23,3 Ο ΔΕ ΠΙΛΑΤΟΣ ΕΠΗΡΩΤΗΣΕΝ ΑΥΤΟΝ ΛΕΓΩΝ· ΣΥ ΕΙ Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ; Ο ΔΕ ΑΠΟΚΡΙΘΕΙΣ ΑΥΤΩ ΕΦΗ· ΣΥ ΛΕΓΕΙΣ.

ΛΟΥΚ. 23,4 Ο ΔΕ ΠΙΛΑΤΟΣ ΕΙΠΕ ΠΡΟΣ ΤΟΥΣ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΤΟΥΣ ΟΧΛΟΥΣ ΟΤΙ ΟΥΔΕΝ ΕΥΡΙΣΚΩ ΑΙΤΙΟΝ ΕΝ ΤΩ ΑΝΘΡΩΠΩ ΤΟΥΤΩ.

ΛΟΥΚ. 23,5 ΟΙ ΔΕ ΕΠΙΣΧΥΟΝ ΛΕΓΟΝΤΕΣ ΟΤΙ ΑΝΑΣΕΙΕΙ ΤΟΝ ΛΑΟΝ ΔΙΔΑΣΚΩΝ ΚΑΘ' ΟΛΗΣ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΑΡΞΑΜΕΝΟΣ ΑΠΟ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΕΩΣ ΩΔΕ.

ΛΟΥΚ. 23,6 ΠΙΛΑΤΟΣ ΔΕ ΑΚΟΥΣΑΣ ΓΑΛΙΛΑΙΑΝ ΕΠΗΡΩΤΗΣΕΝ ΕΙ Ο ΑΝΘΡΩΠΟΣ ΓΑΛΙΛΑΙΟΣ ΕΣΤΙ,

ΛΟΥΚ. 23,7 ΚΑΙ ΕΠΙΓΝΟΥΣ ΟΤΙ ΕΚ ΤΗΣ ΕΞΟΥΣΙΑΣ ΗΡΩΔΟΥ ΕΣΤΙΝ, ΑΝΕΠΕΜΨΕΝ ΑΥΤΟΝ ΠΡΟΣ ΗΡΩΔΗΝ, ΟΝΤΑ ΚΑΙ ΑΥΤΟΝ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΕΝ ΤΑΥΤΑΙΣ ΤΑΙΣ ΗΜΕΡΑΙΣ.

ΛΟΥΚ. 23,8 Ο ΔΕ ΗΡΩΔΗΣ ΙΔΩΝ ΤΟΝ ΙΗΣΟΥΝ ΕΧΑΡΗ ΛΙΑΝ· ΗΝ ΓΑΡ ΕΞ ΙΚΑΝΟΥ ΘΕΛΩΝ ΙΔΕΙΝ ΑΥΤΟΝ ΔΙΑ ΤΟ ΑΚΟΥΕΙΝ ΑΥΤΟΝ ΠΟΛΛΑ ΠΕΡΙ ΑΥΤΟΥ, ΚΑΙ ΗΛΠΙΖΕ ΤΙ ΣΗΜΕΙΟΝ ΙΔΕΙΝ ΥΠ' ΑΥΤΟΥ ΓΙΝΟΜΕΝΟΝ.

ΛΟΥΚ. 23,9 ΕΠΗΡΩΤΑ ΔΕ ΑΥΤΟΝ ΕΝ ΛΟΓΟΙΣ ΙΚΑΝΟΙΣ· ΑΥΤΟΣ ΔΕ ΟΥΔΕΝ ΑΠΕΚΡΙΝΑΤΟ ΑΥΤΩ.

ΛΟΥΚ. 23,10 ΕΙΣΤΗΚΕΙΣΑΝ ΔΕ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΟΙ ΑΡΧΙΕΡΕΙΣ ΕΥΤΟΝΩΣ ΚΑΤΗΓΟΡΟΥΝΤΕΣ ΑΥΤΟΥ.

ΛΟΥΚ. 23,11 ΕΞΟΥΘΕΝΗΣΑΣ ΔΕ ΑΥΤΟΝ Ο ΗΡΩΔΗΣ ΣΥΝ ΤΟΙΣ ΣΤΡΑΤΕΥΜΑΣΙΝ ΑΥΤΟΥ ΚΑΙ ΕΜΠΑΙΞΑΣ, ΠΕΡΙΒΑΛΩΝ ΑΥΤΟΝ ΕΣΘΗΤΑ ΛΑΜΠΡΑΝ ΑΝΕΠΕΜΨΕΝ ΑΥΤΟΝ ΤΩ ΠΙΛΑΤΩ.

ΛΟΥΚ. 23,12 ΕΓΕΝΟΝΤΟ ΔΕ ΦΙΛΟΙ Ο ΤΕ ΗΡΩΔΗΣ ΚΑΙ Ο ΠΙΛΑΤΟΣ ΕΝ ΑΥΤΗ ΤΗ ΗΜΕΡΑ ΜΕΤ' ΑΛΛΗΛΩΝ· ΠΡΟΫΠΗΡΧΟΝ ΓΑΡ ΕΝ ΕΧΘΡΑ ΟΝΤΕΣ ΠΡΟΣ ΕΑΥΤΟΥΣ.

ΛΟΥΚ. 23,13 ΠΙΛΑΤΟΣ ΔΕ ΣΥΓΚΑΛΕΣΑΜΕΝΟΣ ΤΟΥΣ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΚΑΙ ΤΟΝ ΛΑΟΝ

ΛΟΥΚ. 23,14 ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΠΡΟΣΗΝΕΓΚΑΤΕ ΜΟΙ ΤΟΝ ΑΝΘΡΩΠΟΝ ΤΟΥΤΟΝ ΩΣ ΑΠΟΣΤΡΕΦΟΝΤΑ ΤΟΝ ΛΑΟΝ, ΚΑΙ ΙΔΟΥ ΕΓΩ ΕΝΩΠΙΟΝ ΥΜΩΝ ΑΝΑΚΡΙΝΑΣ ΟΥΔΕΝ ΕΥΡΟΝ ΕΝ ΤΩ ΑΝΘΡΩΠΩ ΤΟΥΤΩ ΑΙΤΙΟΝ ΩΝ ΚΑΤΗΓΟΡΕΙΤΕ ΚΑΤ' ΑΥΤΟΥ.

ΛΟΥΚ. 23,15 ΑΛΛ' ΟΥΔΕ ΗΡΩΔΗΣ· ΑΝΕΠΕΜΨΑ ΓΑΡ ΥΜΑΣ ΠΡΟΣ ΑΥΤΟΝ· ΚΑΙ ΙΔΟΥ ΟΥΔΕΝ ΑΞΙΟΝ ΘΑΝΑΤΟΥ ΕΣΤΙ ΠΕΠΡΑΓΜΕΝΟΝ ΑΥΤΩ.

ΛΟΥΚ. 23,16 ΠΑΙΔΕΥΣΑΣ ΟΥΝ ΑΥΤΟΝ ΑΠΟΛΥΣΩ.

ΛΟΥΚ. 23,17 ΑΝΑΓΚΗΝ ΔΕ ΕΙΧΕΝ ΑΠΟΛΥΕΙΝ ΑΥΤΟΙΣ ΚΑΤΑ ΕΟΡΤΗΝ ΕΝΑ.

ΛΟΥΚ. 23,18 ΑΝΕΚΡΑΞΑΝ ΔΕ ΠΑΜΠΛΗΘΕΙ ΛΕΓΟΝΤΕΣ· ΑΙΡΕ ΤΟΥΤΟΝ, ΑΠΟΛΥΣΟΝ ΔΕ ΗΜΙΝ ΒΑΡΑΒΒΑΝ·

ΛΟΥΚ. 23,19 ΟΣΤΙΣ ΗΝ ΔΙΑ ΣΤΑΣΙΝ ΤΙΝΑ ΓΕΝΟΜΕΝΗΝ ΕΝ ΤΗ ΠΟΛΕΙ ΚΑΙ ΦΟΝΟΝ ΒΕΒΛΗΜΕΝΟΣ ΕΙΣ ΤΗΝ ΦΥΛΑΚΗΝ.

ΛΟΥΚ. 23,20 ΠΑΛΙΝ ΟΥΝ Ο ΠΙΛΑΤΟΣ ΠΡΟΣΕΦΩΝΗΣΕ, ΘΕΛΩΝ ΑΠΟΛΥΣΑΙ ΤΟΝ ΙΗΣΟΥΝ.

ΛΟΥΚ. 23,21 ΟΙ ΔΕ ΕΠΕΦΩΝΟΥΝ ΛΕΓΟΝΤΕΣ· ΣΤΑΥΡΩΣΟΝ ΣΤΑΥΡΩΣΟΝ ΑΥΤΟΝ.

ΛΟΥΚ. 23,22 Ο ΔΕ ΤΡΙΤΟΝ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΙ ΓΑΡ ΚΑΚΟΝ ΕΠΟΙΗΣΕΝ ΟΥΤΟΣ; ΟΥΔΕΝ ΑΞΙΟΝ ΘΑΝΑΤΟΥ ΕΥΡΟΝ ΕΝ ΑΥΤΩ· ΠΑΙΔΕΥΣΑΣ ΟΥΝ ΑΥΤΟΝ ΑΠΟΛΥΣΩ.

ΛΟΥΚ. 23,23 ΟΙ ΔΕ ΕΠΕΚΕΙΝΤΟ ΦΩΝΑΙΣ ΜΕΓΑΛΑΙΣ ΑΙΤΟΥΜΕΝΟΙ ΑΥΤΟΝ ΣΤΑΥΡΩΘΗΝΑΙ, ΚΑΙ ΚΑΤΙΣΧΥΟΝ ΑΙ ΦΩΝΑΙ ΑΥΤΩΝ ΚΑΙ ΤΩΝ ΑΡΧΙΕΡΕΩΝ.

ΛΟΥΚ. 23,24 Ο ΔΕ ΠΙΛΑΤΟΣ ΕΠΕΚΡΙΝΕ ΓΕΝΕΣΘΑΙ ΤΟ ΑΙΤΗΜΑ ΑΥΤΩΝ,

ΛΟΥΚ. 23,25 ΑΠΕΛΥΣΕ ΔΕ ΑΥΤΟΙΣ ΤΟΝ ΒΑΡΑΒΒΑΝ ΤΟΝ ΔΙΑ ΣΤΑΣΙΝ ΚΑΙ ΦΟΝΟΝ ΒΕΒΛΗΜΕΝΟΝ ΕΙΣ ΤΗΝ ΦΥΛΑΚΗΝ, ΟΝ ΗΤΟΥΝΤΟ, ΤΟΝ ΔΕ ΙΗΣΟΥΝ ΠΑΡΕΔΩΚΕ ΤΩ ΘΕΛΗΜΑΤΙ ΑΥΤΩΝ.

ΛΟΥΚ. 23,26 ΚΑΙ ΩΣ ΑΠΗΓΑΓΟΝ ΑΥΤΟΝ, ΕΠΙΛΑΒΟΜΕΝΟΙ ΣΙΜΩΝΟΣ ΤΙΝΟΣ ΚΥΡΗΝΑΙΟΥ, ΕΡΧΟΜΕΝΟΥ ΑΠ' ΑΓΡΟΥ, ΕΠΕΘΗΚΑΝ ΑΥΤΩ ΤΟΝ ΣΤΑΥΡΟΝ ΦΕΡΕΙΝ ΟΠΙΣΩ ΤΟΥ ΙΗΣΟΥ.

ΛΟΥΚ. 23,27 ΗΚΟΛΟΥΘΕΙ ΔΕ ΑΥΤΩ ΠΟΛΥ ΠΛΗΘΟΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΓΥΝΑΙΚΩΝ ΑΙ ΚΑΙ ΕΚΟΠΤΟΝΤΟ ΚΑΙ ΕΘΡΗΝΟΥΝ ΑΥΤΟΝ.

ΛΟΥΚ. 23,28 ΣΤΡΑΦΕΙΣ ΔΕ ΠΡΟΣ ΑΥΤΑΣ Ο ΙΗΣΟΥΣ ΕΙΠΕ· ΘΥΓΑΤΕΡΕΣ ΙΕΡΟΥΣΑΛΗΜ, ΜΗ ΚΛΑΙΕΤΕ ΕΠ' ΕΜΕ, ΠΛΗΝ ΕΦ' ΕΑΥΤΑΣ ΚΛΑΙΕΤΕ ΚΑΙ ΕΠΙ ΤΑ ΤΕΚΝΑ ΥΜΩΝ.

ΛΟΥΚ. 23,29 ΟΤΙ ΙΔΟΥ ΕΡΧΟΝΤΑΙ ΗΜΕΡΑΙ ΕΝ ΑΙΣ ΕΡΟΥΣΙ· ΜΑΚΑΡΙΑΙ ΑΙ ΣΤΕΙΡΑΙ ΚΑΙ ΚΟΙΛΙΑΙ ΑΙ ΟΥΚ ΕΓΕΝΝΗΣΑΝ, ΚΑΙ ΜΑΣΤΟΙ ΟΙ ΟΥΚ ΕΘΗΛΑΣΑΝ.

ΛΟΥΚ. 23,30 ΤΟΤΕ ΑΡΞΟΝΤΑΙ ΛΕΓΕΙΝ ΤΟΙΣ ΟΡΕΣΙ, ΠΕΣΕΤΕ ΕΦ' ΗΜΑΣ, ΚΑΙ ΤΟΙΣ ΒΟΥΝΟΙΣ, ΚΑΛΥΨΑΤΕ ΗΜΑΣ·

ΛΟΥΚ. 23,31 ΟΤΙ ΕΙ ΕΝ ΤΩ ΥΓΡΩ ΞΥΛΩ ΤΑΥΤΑ ΠΟΙΟΥΣΙΝ, ΕΝ ΤΩ ΞΗΡΩ ΤΙ ΓΕΝΗΤΑΙ;

ΛΟΥΚ. 23,32 ΗΓΟΝΤΟ ΔΕ ΚΑΙ ΕΤΕΡΟΙ ΔΥΟ ΚΑΚΟΥΡΓΟΙ ΣΥΝ ΑΥΤΩ ΑΝΑΙΡΕΘΗΝΑΙ.

ΛΟΥΚ. 23,33 ΚΑΙ ΟΤΕ ΑΠΗΛΘΟΝ ΕΠΙ ΤΟΝ ΤΟΠΟΝ ΤΟΝ ΚΑΛΟΥΜΕΝΟΝ ΚΡΑΝΙΟΝ, ΕΚΕΙ ΕΣΤΑΥΡΩΣΑΝ ΑΥΤΟΝ ΚΑΙ ΤΟΥΣ ΚΑΚΟΥΡΓΟΥΣ ΟΝ ΜΕΝ ΕΚ ΔΕΞΙΩΝ ΟΝ ΔΕ ΕΞ ΑΡΙΣΤΕΡΩΝ.

ΛΟΥΚ. 23,34 Ο ΔΕ ΙΗΣΟΥΣ ΕΛΕΓΕ· ΠΑΤΕΡ, ΑΦΕΣ ΑΥΤΟΙΣ· ΟΥ ΓΑΡ ΟΙΔΑΣΙ ΤΙ ΠΟΙΟΥΣΙ. ΔΙΑΜΕΡΙΖΟΜΕΝΟΙ ΔΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΕΒΑΛΟΝ ΚΛΗΡΟΝ.

ΛΟΥΚ. 23,35 ΚΑΙ ΕΙΣΤΗΚΕΙ Ο ΛΑΟΣ ΘΕΩΡΩΝ. ΕΞΕΜΥΚΤΗΡΙΖΟΝ ΔΕ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΣΥΝ ΑΥΤΟΙΣ ΛΕΓΟΝΤΕΣ· ΑΛΛΟΥΣ ΕΣΩΣΕ, ΣΩΣΑΤΩ ΕΑΥΤΟΝ, ΕΙ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΧΡΙΣΤΟΣ Ο ΤΟΥ ΘΕΟΥ ΕΚΛΕΚΤΟΣ.

ΛΟΥΚ. 23,36 ΕΝΕΠΑΙΖΟΝ ΔΕ ΑΥΤΩ ΚΑΙ ΟΙ ΣΤΡΑΤΙΩΤΑΙ ΠΡΟΣΕΡΧΟΜΕΝΟΙ ΚΑΙ ΟΞΟΣ ΠΡΟΣΦΕΡΟΝΤΕΣ ΑΥΤΩ

ΛΟΥΚ. 23,37 ΚΑΙ ΛΕΓΟΝΤΕΣ· ΕΙ ΣΥ ΕΙ Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΣΩΣΟΝ ΣΕΑΥΤΟΝ.

ΛΟΥΚ. 23,38 ΗΝ ΔΕ ΚΑΙ ΕΠΙΓΡΑΦΗ ΓΕΓΡΑΜΜΕΝΗ ΕΠ' ΑΥΤΩ ΓΡΑΜΜΑΣΙΝ ΕΛΛΗΝΙΚΟΙΣ ΚΑΙ ΡΩΜΑΪΚΟΙΣ ΚΑΙ ΕΒΡΑΪΚΟΙΣ· ΟΥΤΟΣ ΕΣΤΙΝ Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ.

ΛΟΥΚ. 23,39 ΕΙΣ ΔΕ ΤΩΝ ΚΡΕΜΑΣΘΕΝΤΩΝ ΚΑΚΟΥΡΓΩΝ ΕΒΛΑΣΦΗΜΕΙ ΑΥΤΟΝ ΛΕΓΩΝ· ΕΙ ΣΥ ΕΙ Ο ΧΡΙΣΤΟΣ, ΣΩΣΟΝ ΣΕΑΥΤΟΝ ΚΑΙ ΗΜΑΣ.

ΛΟΥΚ. 23,40 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΕΤΕΡΟΣ ΕΠΕΤΙΜΑ ΑΥΤΩ ΛΕΓΩΝ· ΟΥΔΕ ΦΟΒΗ ΣΥ ΤΟΝ ΘΕΟΝ, ΟΤΙ ΕΝ ΤΩ ΑΥΤΩ ΚΡΙΜΑΤΙ ΕΙ;

ΛΟΥΚ. 23,41 ΚΑΙ ΗΜΕΙΣ ΜΕΝ ΔΙΚΑΙΩΣ· ΑΞΙΑ ΓΑΡ ΩΝ ΕΠΡΑΞΑΜΕΝ ΑΠΟΛΑΜΒΑΝΟΜΕΝ· ΟΥΤΟΣ ΔΕ ΟΥΔΕΝ ΑΤΟΠΟΝ ΕΠΡΑΞΕ.

ΛΟΥΚ. 23,42 ΚΑΙ ΕΛΕΓΕ ΤΩ ΙΗΣΟΥ· ΜΝΗΣΘΗΤΙ ΜΟΥ, ΚΥΡΙΕ, ΟΤΑΝ ΕΛΘΗΣ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΣΟΥ.

ΛΟΥΚ. 23,43 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΑΜΗΝ ΛΕΓΩ ΣΟΙ, ΣΗΜΕΡΟΝ ΜΕΤ' ΕΜΟΥ ΕΣΗ ΕΝ ΤΩ ΠΑΡΑΔΕΙΣΩ.

ΛΟΥΚ. 23,44 ΗΝ ΔΕ ΩΣΕΙ ΩΡΑ ΕΚΤΗ ΚΑΙ ΣΚΟΤΟΣ ΕΓΕΝΕΤΟ ΕΦ' ΟΛΗΝ ΤΗΝ ΓΗΝ ΕΩΣ ΩΡΑΣ ΕΝΑΤΗΣ, ΤΟΥ ΗΛΙΟΥ ΕΚΛΕΙΠΟΝΤΟΣ,

ΛΟΥΚ. 23,45 ΚΑΙ ΕΣΧΙΣΘΗ ΤΟ ΚΑΤΑΠΕΤΑΣΜΑ ΤΟΥ ΝΑΟΥ ΜΕΣΟΝ·

ΛΟΥΚ. 23,46 ΚΑΙ ΦΩΝΗΣΑΣ ΦΩΝΗ ΜΕΓΑΛΗ Ο ΙΗΣΟΥΣ ΕΙΠΕ· ΠΑΤΕΡ, ΕΙΣ ΧΕΙΡΑΣ ΣΟΥ ΠΑΡΑΤΙΘΕΜΑΙ ΤΟ ΠΝΕΥΜΑ ΜΟΥ· ΚΑΙ ΤΑΥΤΑ ΕΙΠΩΝ ΕΞΕΠΝΕΥΣΕΝ.

ΛΟΥΚ. 23,47 ΙΔΩΝ ΔΕ Ο ΕΚΑΤΟΝΤΑΡΧΟΣ ΤΟ ΓΕΝΟΜΕΝΟΝ ΕΔΟΞΑΣΕ ΤΟΝ ΘΕΟΝ ΛΕΓΩΝ· ΟΝΤΩΣ Ο ΑΝΘΡΩΠΟΣ ΟΥΤΟΣ ΔΙΚΑΙΟΣ ΗΝ.

ΛΟΥΚ. 23,48 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΣΥΜΠΑΡΑΓΕΝΟΜΕΝΟΙ ΟΧΛΟΙ ΕΠΙ ΤΗΝ ΘΕΩΡΙΑΝ ΤΑΥΤΗΝ, ΘΕΩΡΟΥΝΤΕΣ ΤΑ ΓΕΝΟΜΕΝΑ, ΤΥΠΤΟΝΤΕΣ ΕΑΥΤΩΝ ΤΑ ΣΤΗΘΗ ΥΠΕΣΤΡΕΦΟΝ.

ΛΟΥΚ. 23,49 ΕΙΣΤΗΚΕΙΣΑΝ ΔΕ ΠΑΝΤΕΣ ΟΙ ΓΝΩΣΤΟΙ ΑΥΤΟΥ ΑΠΟ ΜΑΚΡΟΘΕΝ, ΚΑΙ ΓΥΝΑΙΚΕΣ ΑΙ ΣΥΝΑΚΟΛΟΥΘΗΣΑΣΑΙ ΑΥΤΩ ΑΠΟ ΤΗΣ ΓΑΛΙΛΑΙΑΣ, ΟΡΩΣΑΙ ΤΑΥΤΑ.

ΛΟΥΚ. 23,50 ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΟΝΟΜΑΤΙ ΙΩΣΗΦ, ΒΟΥΛΕΥΤΗΣ ΥΠΑΡΧΩΝ ΚΑΙ ΑΝΗΡ ΑΓΑΘΟΣ ΚΑΙ ΔΙΚΑΙΟΣ -ΛΟΥΚ. 23,51 ΟΥΤΟΣ ΟΥΚ ΗΝ ΣΥΓΚΑΤΑΤΕΘΕΙΜΕΝΟΣ ΤΗ ΒΟΥΛΗ ΚΑΙ ΤΗ ΠΡΑΞΕΙ ΑΥΤΩΝ- ΑΠΟ ΑΡΙΜΑΘΑΙΑΣ ΠΟΛΕΩΣ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΟΣ ΠΡΟΣΕΔΕΧΕΤΟ ΚΑΙ ΑΥΤΟΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ,

ΛΟΥΚ. 23,52 ΟΥΤΟΣ ΠΡΟΣΕΛΘΩΝ ΤΩ ΠΙΛΑΤΩ ΗΤΗΣΑΤΟ ΤΟ ΣΩΜΑ ΤΟΥ ΙΗΣΟΥ,

ΛΟΥΚ. 23,53 ΚΑΙ ΚΑΘΕΛΩΝ ΑΥΤΟ ΕΝΕΤΥΛΙΞΕ ΣΙΝΔΟΝΙ ΚΑΙ ΕΘΗΚΕΝ ΑΥΤΟ ΕΝ ΜΝΗΜΑΤΙ ΛΑΞΕΥΤΩ, ΟΥ ΟΥΚ ΗΝ ΟΥΔΕΙΣ ΟΥΔΕΠΩ ΚΕΙΜΕΝΟΣ·

ΛΟΥΚ. 23,54 ΚΑΙ ΗΜΕΡΑ ΗΝ ΠΑΡΑΣΚΕΥΗ, ΣΑΒΒΑΤΟΝ ΕΠΕΦΩΣΚΕ.

ΛΟΥΚ. 23,55 ΚΑΤΑΚΟΛΟΥΘΗΣΑΣΑΙ ΔΕ ΑΙ ΓΥΝΑΙΚΕΣ, ΑΙΤΙΝΕΣ ΗΣΑΝ ΣΥΝΕΛΗΛΥΘΥΙΑΙ ΑΥΤΩ ΕΚ ΤΗΣ ΓΑΛΙΛΑΙΑΣ, ΕΘΕΑΣΑΝΤΟ ΤΟ ΜΝΗΜΕΙΟΝ ΚΑΙ ΩΣ ΕΤΕΘΗ ΤΟ ΣΩΜΑ ΑΥΤΟΥ,

ΛΟΥΚ. 23,56 ΥΠΟΣΤΡΕΨΑΣΑΙ ΔΕ ΗΤΟΙΜΑΣΑΝ ΑΡΩΜΑΤΑ ΚΑΙ ΜΥΡΑ. ΚΑΙ ΤΟ ΜΕΝ ΣΑΒΒΑΤΟΝ ΗΣΥΧΑΣΑΝ ΚΑΤΑ ΤΗΝ ΕΝΤΟΛΗΝ.

ΚΑΤΑ ΛΟΥΚΑΝ 24

ΛΟΥΚ. 24,1 ΤΗ ΔΕ ΜΙΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΟΡΘΡΟΥ ΒΑΘΕΟΣ ΗΛΘΟΝ ΕΠΙ ΤΟ ΜΝΗΜΑ ΦΕΡΟΥΣΑΙ Α ΗΤΟΙΜΑΣΑΝ ΑΡΩΜΑΤΑ, ΚΑΙ ΤΙΝΕΣ ΣΥΝ ΑΥΤΑΙΣ.

ΛΟΥΚ. 24,2 ΕΥΡΟΝ ΔΕ ΤΟΝ ΛΙΘΟΝ ΑΠΟΚΕΚΥΛΙΣΜΕΝΟΝ ΑΠΟ ΤΟΥ ΜΝΗΜΕΙΟΥ,

ΛΟΥΚ. 24,3 ΚΑΙ ΕΙΣΕΛΘΟΥΣΑΙ ΟΥΧ ΕΥΡΟΝ ΤΟ ΣΩΜΑ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ.

ΛΟΥΚ. 24,4 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΔΙΑΠΟΡΕΙΣΘΑΙ ΑΥΤΑΣ ΠΕΡΙ ΤΟΥΤΟΥ ΚΑΙ ΙΔΟΥ ΑΝΔΡΕΣ ΔΥΟ ΕΠΕΣΤΗΣΑΝ ΑΥΤΑΙΣ ΕΝ ΕΣΘΗΣΕΣΙΝ ΑΣΤΡΑΠΤΟΥΣΑΙΣ.

ΛΟΥΚ. 24,5 ΕΜΦΟΒΩΝ ΔΕ ΓΕΝΟΜΕΝΩΝ ΑΥΤΩΝ ΚΑΙ ΚΛΙΝΟΥΣΩΝ ΤΟ ΠΡΟΣΩΠΟΝ ΕΙΣ ΤΗΝ ΓΗΝ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΑΣ· ΤΙ ΖΗΤΕΙΤΕ ΤΟΝ ΖΩΝΤΑ ΜΕΤΑ ΤΩΝ ΝΕΚΡΩΝ;

ΛΟΥΚ. 24,6 ΟΥΚ ΕΣΤΙΝ ΩΔΕ, ΑΛΛ' ΗΓΕΡΘΗ· ΜΝΗΣΘΗΤΕ ΩΣ ΕΛΑΛΗΣΕΝ ΥΜΙΝ ΕΤΙ ΩΝ ΕΝ ΤΗ ΓΑΛΙΛΑΙΑ,

ΛΟΥΚ. 24,7 ΛΕΓΩΝ ΟΤΙ ΔΕΙ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΠΑΡΑΔΟΘΗΝΑΙ ΕΙΣ ΧΕΙΡΑΣ ΑΝΘΡΩΠΩΝ ΑΜΑΡΤΩΛΩΝ ΚΑΙ ΣΤΑΥΡΩΘΗΝΑΙ, ΚΑΙ ΤΗ ΤΡΙΤΗ ΗΜΕΡΑ ΑΝΑΣΤΗΝΑΙ.

ΛΟΥΚ. 24,8 ΚΑΙ ΕΜΝΗΣΘΗΣΑΝ ΤΩΝ ΡΗΜΑΤΩΝ ΑΥΤΟΥ,

ΛΟΥΚ. 24,9 ΚΑΙ ΥΠΟΣΤΡΕΨΑΣΑΙ ΑΠΟ ΤΟΥ ΜΝΗΜΕΙΟΥ ΑΠΗΓΓΕΙΛΑΝ ΤΑΥΤΑ ΠΑΝΤΑ ΤΟΙΣ ΕΝΔΕΚΑ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΛΟΙΠΟΙΣ.

ΛΟΥΚ. 24,10 ΗΣΑΝ ΔΕ Η ΜΑΓΔΑΛΗΝΗ ΜΑΡΙΑ ΚΑΙ ΙΩΑΝΝΑ ΚΑΙ ΜΑΡΙΑ ΙΑΚΩΒΟΥ ΚΑΙ ΟΙ ΛΟΙΠΑΙ ΣΥΝ ΑΥΤΑΙΣ, ΑΙ ΕΛΕΓΟΝ ΠΡΟΣ ΤΟΥΣ ΑΠΟΣΤΟΛΟΥΣ ΤΑΥΤΑ.

ΛΟΥΚ. 24,11 ΚΑΙ ΕΦΑΝΗΣΑΝ ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΩΣΕΙ ΛΗΡΟΣ ΤΑ ΡΗΜΑΤΑ ΑΥΤΩΝ, ΚΑΙ ΗΠΙΣΤΟΥΝ ΑΥΤΑΙΣ.

ΛΟΥΚ. 24,12 Ο ΔΕ ΠΕΤΡΟΣ ΑΝΑΣΤΑΣ ΕΔΡΑΜΕΝ ΕΠΙ ΤΟ ΜΝΗΜΕΙΟΝ, ΚΑΙ ΠΑΡΑΚΥΨΑΣ ΒΛΕΠΕΙ ΤΑ ΟΘΟΝΙΑ ΚΕΙΜΕΝΑ ΜΟΝΑ, ΚΑΙ ΑΠΗΛΘΕ ΠΡΟΣ ΕΑΥΤΟΝ ΘΑΥΜΑΖΩΝ ΤΟ ΓΕΓΟΝΟΣ.

ΛΟΥΚ. 24,13 ΚΑΙ ΙΔΟΥ ΔΥΟ ΕΞ ΑΥΤΩΝ ΗΣΑΝ ΠΟΡΕΥΟΜΕΝΟΙ ΕΝ ΑΥΤΗ ΤΗ ΗΜΕΡΑ ΕΙΣ ΚΩΜΗΝ ΑΠΕΧΟΥΣΑΝ ΣΤΑΔΙΟΥΣ ΕΞΗΚΟΝΤΑ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ, Η ΟΝΟΜΑ ΕΜΜΑΟΥΣ.

ΛΟΥΚ. 24,14 ΚΑΙ ΑΥΤΟΙ ΩΜΙΛΟΥΝ ΠΡΟΣ ΑΛΛΗΛΟΥΣ ΠΕΡΙ ΠΑΝΤΩΝ ΤΩΝ ΣΥΜΒΕΒΗΚΟΤΩΝ ΤΟΥΤΩΝ.

ΛΟΥΚ. 24,15 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΟΜΙΛΕΙΝ ΑΥΤΟΥΣ ΚΑΙ ΣΥΖΗΤΕΙΝ ΚΑΙ ΑΥΤΟΣ Ο ΙΗΣΟΥΣ ΕΓΓΙΣΑΣ ΣΥΝΕΠΟΡΕΥΕΤΟ ΑΥΤΟΙΣ·

ΛΟΥΚ. 24,16 ΟΙ ΔΕ ΟΦΘΑΛΜΟΙ ΑΥΤΩΝ ΕΚΡΑΤΟΥΝΤΟ ΤΟΥ ΜΗ ΕΠΙΓΝΩΝΑΙ ΑΥΤΟΝ.

ΛΟΥΚ. 24,17 ΕΙΠΕ ΔΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΙΝΕΣ ΟΙ ΛΟΓΟΙ ΟΥΤΟΙ ΟΥΣ ΑΝΤΙΒΑΛΛΕΤΕ ΠΡΟΣ ΑΛΛΗΛΟΥΣ ΠΕΡΙΠΑΤΟΥΝΤΕΣ ΚΑΙ ΕΣΤΕ ΣΚΥΘΡΩΠΟΙ;

ΛΟΥΚ. 24,18 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΕΙΣ, Ω ΟΝΟΜΑ ΚΛΕΟΠΑΣ, ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΣΥ ΜΟΝΟΣ ΠΑΡΟΙΚΕΙΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΟΥΚ ΕΓΝΩΣ ΤΑ ΓΕΝΟΜΕΝΑ ΕΝ ΑΥΤΗ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΑΥΤΑΙΣ;

ΛΟΥΚ. 24,19 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΟΙΑ; ΟΙ ΔΕ ΕΙΠΟΝ ΑΥΤΩ· ΤΑ ΠΕΡΙ ΙΗΣΟΥ ΤΟΥ ΝΑΖΩΡΑΙΟΥ, ΟΣ ΕΓΕΝΕΤΟ ΑΝΗΡ ΠΡΟΦΗΤΗΣ ΔΥΝΑΤΟΣ ΕΝ ΕΡΓΩ ΚΑΙ ΛΟΓΩ ΕΝΑΝΤΙΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΠΑΝΤΟΣ ΤΟΥ ΛΑΟΥ,

ΛΟΥΚ. 24,20 ΟΠΩΣ ΤΕ ΠΑΡΕΔΩΚΑΝ ΑΥΤΟΝ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΗΜΩΝ ΕΙΣ ΚΡΙΜΑ ΘΑΝΑΤΟΥ ΚΑΙ ΕΣΤΑΥΡΩΣΑΝ ΑΥΤΟΝ.

ΛΟΥΚ. 24,21 ΗΜΕΙΣ ΔΕ ΗΛΠΙΖΟΜΕΝ ΟΤΙ ΑΥΤΟΣ ΕΣΤΙΝ Ο ΜΕΛΛΩΝ ΛΥΤΡΟΥΣΘΑΙ ΤΟΝ ΙΣΡΑΗΛ· ΑΛΛΑ ΓΕ ΣΥΝ ΠΑΣΙ ΤΟΥΤΟΙΣ ΤΡΙΤΗΝ ΤΑΥΤΗΝ ΗΜΕΡΑΝ ΑΓΕΙ ΣΗΜΕΡΟΝ ΑΦ' ΟΥ ΤΑΥΤΑ ΕΓΕΝΕΤΟ.

ΛΟΥΚ. 24,22 ΑΛΛΑ ΚΑΙ ΓΥΝΑΙΚΕΣ ΤΙΝΕΣ ΕΞ ΗΜΩΝ ΕΞΕΣΤΗΣΑΝ ΗΜΑΣ ΓΕΝΟΜΕΝΑΙ ΟΡΘΡΙΑΙ ΕΠΙ ΤΟ ΜΝΗΜΕΙΟΝ,

ΛΟΥΚ. 24,23 ΚΑΙ ΜΗ ΕΥΡΟΥΣΑΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ ΗΛΘΟΝ ΛΕΓΟΥΣΑΙ ΚΑΙ ΟΠΤΑΣΙΑΝ ΑΓΓΕΛΩΝ ΕΩΡΑΚΕΝΑΙ, ΟΙ ΛΕΓΟΥΣΙΝ ΑΥΤΟΝ ΖΗΝ.

ΛΟΥΚ. 24,24 ΚΑΙ ΑΠΗΛΘΟΝ ΤΙΝΕΣ ΤΩΝ ΣΥΝ ΗΜΙΝ ΕΠΙ ΤΟ ΜΝΗΜΕΙΟΝ, ΚΑΙ ΕΥΡΟΝ ΟΥΤΩ ΚΑΘΩΣ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΕΙΠΟΝ, ΑΥΤΟΝ ΔΕ ΟΥΚ ΕΙΔΟΝ.

ΛΟΥΚ. 24,25 ΚΑΙ ΑΥΤΟΣ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· Ω ΑΝΟΗΤΟΙ ΚΑΙ ΒΡΑΔΕΙΣ ΤΗ ΚΑΡΔΙΑ ΤΟΥ ΠΙΣΤΕΥΕΙΝ ΕΠΙ ΠΑΣΙΝ ΟΙΣ ΕΛΑΛΗΣΑΝ ΟΙ ΠΡΟΦΗΤΑΙ!

ΛΟΥΚ. 24 ,26 ΟΥΧΙ ΤΑΥΤΑ ΕΔΕΙ ΠΑΘΕΙΝ ΤΟΝ ΧΡΙΣΤΟΝ ΚΑΙ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ;

ΛΟΥΚ. 24,27 ΚΑΙ ΑΡΞΑΜΕΝΟΣ ΑΠΟ ΜΩΫΣΕΩΣ ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΠΡΟΦΗΤΩΝ ΔΙΗΡΜΗΝΕΥΕΝ ΑΥΤΟΙΣ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΓΡΑΦΑΙΣ ΤΑ ΠΕΡΙ ΕΑΥΤΟΥ.

ΛΟΥΚ. 24,28 ΚΑΙ ΗΓΓΙΣΑΝ ΕΙΣ ΤΗΝ ΚΩΜΗΝ ΟΥ ΕΠΟΡΕΥΟΝΤΟ, ΚΑΙ ΑΥΤΟΣ ΠΡΟΣΕΠΟΙΕΙΤΟ ΠΟΡΡΩΤΕΡΩ ΠΟΡΕΥΕΣΘΑΙ·

ΛΟΥΚ. 24,29 ΚΑΙ ΠΑΡΕΒΙΑΣΑΝΤΟ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ· ΜΕΙΝΟΝ ΜΕΘ' ΗΜΩΝ, ΟΤΙ ΠΡΟΣ ΕΣΠΕΡΑΝ ΕΣΤΙ ΚΑΙ ΚΕΚΛΙΚΕΝ Η ΗΜΕΡΑ. ΚΑΙ ΕΙΣΗΛΘΕ ΤΟΥ ΜΕΙΝΑΙ ΣΥΝ ΑΥΤΟΙΣ.

ΛΟΥΚ. 24,30 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΚΑΤΑΚΛΙΘΗΝΑΙ ΑΥΤΟΝ ΜΕΤ' ΑΥΤΩΝ ΛΑΒΩΝ ΤΟΝ ΑΡΤΟΝ ΕΥΛΟΓΗΣΕ, ΚΑΙ ΚΛΑΣΑΣ ΕΠΕΔΙΔΟΥ ΑΥΤΟΙΣ.

ΛΟΥΚ. 24,31 ΑΥΤΩΝ ΔΕ ΔΙΗΝΟΙΧΘΗΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ, ΚΑΙ ΕΠΕΓΝΩΣΑΝ ΑΥΤΟΝ· ΚΑΙ ΑΥΤΟΣ ΑΦΑΝΤΟΣ ΕΓΕΝΕΤΟ ΑΠ' ΑΥΤΩΝ.

ΛΟΥΚ. 24,32 ΚΑΙ ΕΙΠΟΝ ΠΡΟΣ ΑΛΛΗΛΟΥΣ· ΟΥΧΙ Η ΚΑΡΔΙΑ ΗΜΩΝ ΚΑΙΟΜΕΝΗ ΗΝ ΕΝ ΗΜΙΝ, ΩΣ ΕΛΑΛΕΙ ΗΜΙΝ ΕΝ ΤΗ ΟΔΩ ΚΑΙ ΩΣ ΔΙΗΝΟΙΓΕΝ ΗΜΙΝ ΤΑΣ ΓΡΑΦΑΣ;

ΛΟΥΚ. 24,33 ΚΑΙ ΑΝΑΣΤΑΝΤΕΣ ΑΥΤΗ ΤΗ ΩΡΑ ΥΠΕΣΤΡΕΨΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΚΑΙ ΕΥΡΟΝ ΣΥΝΗΘΡΟΙΣΜΕΝΟΥΣ ΤΟΥΣ ΕΝΔΕΚΑ ΚΑΙ ΤΟΥΣ ΣΥΝ ΑΥΤΟΙΣ,

ΛΟΥΚ. 24,34 ΛΕΓΟΝΤΑΣ ΟΤΙ ΗΓΕΡΘΗ Ο ΚΥΡΙΟΣ ΟΝΤΩΣ ΚΑΙ ΩΦΘΗ ΣΙΜΩΝΙ.

ΛΟΥΚ. 24,35 ΚΑΙ ΑΥΤΟΙ ΕΞΗΓΟΥΝΤΟ ΤΑ ΕΝ ΤΗ ΟΔΩ ΚΑΙ ΩΣ ΕΓΝΩΣΘΗ ΑΥΤΟΙΣ ΕΝ ΤΗ ΚΛΑΣΕΙ ΤΟΥ ΑΡΤΟΥ.

ΛΟΥΚ. 24,36 ΤΑΥΤΑ ΔΕ ΑΥΤΩΝ ΛΑΛΟΥΝΤΩΝ ΑΥΤΟΣ Ο ΙΗΣΟΥΣ ΕΣΤΗ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΕΙΡΗΝΗ ΥΜΙΝ.

ΛΟΥΚ. 24,37 ΠΤΟΗΘΕΝΤΕΣ ΔΕ ΚΑΙ ΕΜΦΟΒΟΙ ΓΕΝΟΜΕΝΟΙ ΕΔΟΚΟΥΝ ΠΝΕΥΜΑ ΘΕΩΡΕΙΝ.

ΛΟΥΚ. 24,38 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙ ΤΕΤΑΡΑΓΜΕΝΟΙ ΕΣΤΕ, ΚΑΙ ΔΙΑΤΙ ΔΙΑΛΟΓΙΣΜΟΙ ΑΝΑΒΑΙΝΟΥΣΙΝ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΥΜΩΝ;

ΛΟΥΚ. 24,39 ΙΔΕΤΕ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ ΚΑΙ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ, ΟΤΙ ΑΥΤΟΣ ΕΓΩ ΕΙΜΙ· ΨΗΛΑΦΗΣΑΤΕ ΜΕ ΚΑΙ ΙΔΕΤΕ, ΟΤΙ ΠΝΕΥΜΑ ΣΑΡΚΑ ΚΑΙ ΟΣΤΕΑ ΟΥΚ ΕΧΕΙ ΚΑΘΩΣ ΕΜΕ ΘΕΩΡΕΙΤΕ ΕΧΟΝΤΑ.

ΛΟΥΚ. 24,40 ΚΑΙ ΤΟΥΤΟ ΕΙΠΩΝ ΕΠΕΔΕΙΞΕΝ ΑΥΤΟΙΣ ΤΑΣ ΧΕΙΡΑΣ ΚΑΙ ΤΟΥΣ ΠΟΔΑΣ.

ΛΟΥΚ. 24,41 ΕΤΙ ΔΕ ΑΠΙΣΤΟΥΝΤΩΝ ΑΥΤΩΝ ΑΠΟ ΤΗΣ ΧΑΡΑΣ ΚΑΙ ΘΑΥΜΑΖΟΝΤΩΝ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΧΕΤΕ ΤΙ ΒΡΩΣΙΜΟΝ ΕΝΘΑΔΕ;

ΛΟΥΚ. 24,42 ΟΙ ΔΕ ΕΠΕΔΩΚΑΝ ΑΥΤΩ ΙΧΘΥΟΣ ΟΠΤΟΥ ΜΕΡΟΣ ΚΑΙ ΑΠΟ ΜΕΛΙΣΣΙΟΥ ΚΗΡΙΟΥ,

ΛΟΥΚ. 24,43 ΚΑΙ ΛΑΒΩΝ ΕΝΩΠΙΟΝ ΑΥΤΩΝ ΕΦΑΓΕΝ.

ΛΟΥΚ. 24,44 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ· ΟΥΤΟΙ ΟΙ ΛΟΓΟΙ ΟΥΣ ΕΛΑΛΗΣΑ ΠΡΟΣ ΥΜΑΣ ΕΤΙ ΩΝ ΣΥΝ ΥΜΙΝ, ΟΤΙ ΔΕΙ ΠΛΗΡΩΘΗΝΑΙ ΠΑΝΤΑ ΤΑ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΤΩ ΝΟΜΩ ΜΩΫΣΕΩΣ ΚΑΙ ΠΡΟΦΗΤΑΙΣ ΚΑΙ ΨΑΛΜΟΙΣ ΠΕΡΙ ΕΜΟΥ.

ΛΟΥΚ. 24,45 ΤΟΤΕ ΔΙΗΝΟΙΞΕΝ ΑΥΤΩΝ ΤΟΝ ΝΟΥΝ ΤΟΥ ΣΥΝΙΕΝΑΙ ΤΑΣ ΓΡΑΦΑΣ,

ΛΟΥΚ. 24,46 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ ΟΤΙ ΟΥΤΩ ΓΕΓΡΑΠΤΑΙ ΚΑΙ ΟΥΤΩΣ ΕΔΕΙ ΠΑΘΕΙΝ ΤΟΝ ΧΡΙΣΤΟΝ ΚΑΙ ΑΝΑΣΤΗΝΑΙ ΕΚ ΝΕΚΡΩΝ ΤΗ ΤΡΙΤΗ ΗΜΕΡΑ,

ΛΟΥΚ. 24,47 ΚΑΙ ΚΗΡΥΧΘΗΝΑΙ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ ΜΕΤΑΝΟΙΑΝ ΚΑΙ ΑΦΕΣΙΝ ΑΜΑΡΤΙΩΝ ΕΙΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΑΡΞΑΜΕΝΟΝ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ.

ΛΟΥΚ. 24,48 ΥΜΕΙΣ ΔΕ ΕΣΤΕ ΜΑΡΤΥΡΕΣ ΤΟΥΤΩΝ.

ΛΟΥΚ. 24,49 ΚΑΙ ΙΔΟΥ ΕΓΩ ΑΠΟΣΤΕΛΛΩ ΤΗΝ ΕΠΑΓΓΕΛΙΑΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΕΦ' ΥΜΑΣ· ΥΜΕΙΣ ΔΕ ΚΑΘΙΣΑΤΕ ΕΝ ΤΗ ΠΟΛΕΙ ΙΕΡΟΥΣΑΛΗΜ ΕΩΣ ΟΥ ΕΝΔΥΣΗΣΘΕ ΔΥΝΑΜΙΝ ΕΞ ΥΨΟΥΣ.

ΛΟΥΚ. 24,50 ΕΞΗΓΑΓΕ ΔΕ ΑΥΤΟΥΣ ΕΞΩ ΕΩΣ ΕΙΣ ΒΗΘΑΝΙΑΝ, ΚΑΙ ΕΠΑΡΑΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ ΕΥΛΟΓΗΣΕΝ ΑΥΤΟΥΣ.

ΛΟΥΚ. 24,51 ΚΑΙ ΕΓΕΝΕΤΟ ΕΝ ΤΩ ΕΥΛΟΓΕΙΝ ΑΥΤΟΝ ΑΥΤΟΥΣ ΔΙΕΣΤΗ ΑΠ' ΑΥΤΩΝ ΚΑΙ ΑΝΕΦΕΡΕΤΟ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ.

ΛΟΥΚ. 24,52 ΚΑΙ ΑΥΤΟΙ ΠΡΟΣΚΥΝΗΣΑΝΤΕΣ ΑΥΤΟΝ ΥΠΕΣΤΡΕΨΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΜΕΤΑ ΧΑΡΑΣ ΜΕΓΑΛΗΣ,

ΛΟΥΚ. 24,53 ΚΑΙ ΗΣΑΝ ΔΙΑ ΠΑΝΤΟΣ ΕΝ ΤΩ ΙΕΡΩ ΑΙΝΟΥΝΤΕΣ ΚΑΙ ΕΥΛΟΓΟΥΝΤΕΣ ΤΟΝ ΘΕΟΝ. ΑΜΗΝ.


04) ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ

ΚΑΤΑ ΙΩΑΝΝΗΝ ΕΥΑΓΓΕΛΙΟ

ΚΑΤΑ ΙΩΑΝΝΗΝ 1

ΙΩ. 1,1 ΕΝ ΑΡΧΗ ΗΝ Ο ΛΟΓΟΣ, ΚΑΙ Ο ΛΟΓΟΣ ΗΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ, ΚΑΙ ΘΕΟΣ ΗΝ Ο ΛΟΓΟΣ.

ΙΩ. 1,2 ΟΥΤΟΣ ΗΝ ΕΝ ΑΡΧΗ ΠΡΟΣ ΤΟΝ ΘΕΟΝ.

ΙΩ. 1,3 ΠΑΝΤΑ ΔΙ' ΑΥΤΟΥ ΕΓΕΝΕΤΟ, ΚΑΙ ΧΩΡΙΣ ΑΥΤΟΥ ΕΓΕΝΕΤΟ ΟΥΔΕ ΕΝ Ο ΓΕΓΟΝΕΝ.

ΙΩ. 1,4 ΕΝ ΑΥΤΩ ΖΩΗ ΗΝ, ΚΑΙ Η ΖΩΗ ΗΝ ΤΟ ΦΩΣ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΙΩ. 1,5 ΚΑΙ ΤΟ ΦΩΣ ΕΝ ΤΗ ΣΚΟΤΙΑ ΦΑΙΝΕΙ, ΚΑΙ Η ΣΚΟΤΙΑ ΑΥΤΟ ΟΥ ΚΑΤΕΛΑΒΕΝ.

ΙΩ. 1,6 ΕΓΕΝΕΤΟ ΑΝΘΡΩΠΟΣ ΑΠΕΣΤΑΛΜΕΝΟΣ ΠΑΡΑ ΘΕΟΥ, ΟΝΟΜΑ ΑΥΤΩ ΙΩΑΝΝΗΣ·

ΙΩ. 1,7 ΟΥΤΟΣ ΗΛΘΕΝ ΕΙΣ ΜΑΡΤΥΡΙΑΝ, ΙΝΑ ΜΑΡΤΥΡΗΣΗ ΠΕΡΙ ΤΟΥ ΦΩΤΟΣ, ΙΝΑ ΠΑΝΤΕΣ ΠΙΣΤΕΥΣΩΣΙ ΔΙ' ΑΥΤΟΥ.

ΙΩ. 1,8 ΟΥΚ ΗΝ ΕΚΕΙΝΟΣ ΤΟ ΦΩΣ, ΑΛΛ' ΙΝΑ ΜΑΡΤΥΡΗΣΗ ΠΕΡΙ ΤΟΥ ΦΩΤΟΣ.

ΙΩ. 1,9 ΗΝ ΤΟ ΦΩΣ ΤΟ ΑΛΗΘΙΝΟΝ, Ο ΦΩΤΙΖΕΙ ΠΑΝΤΑ ΑΝΘΡΩΠΟΝ ΕΡΧΟΜΕΝΟΝ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ.

ΙΩ. 1,10 ΕΝ ΤΩ ΚΟΣΜΩ ΗΝ, ΚΑΙ Ο ΚΟΣΜΟΣ ΔΙ' ΑΥΤΟΥ ΕΓΕΝΕΤΟ, ΚΑΙ Ο ΚΟΣΜΟΣ ΑΥΤΟΝ ΟΥΚ ΕΓΝΩ.

ΙΩ. 1,11 ΕΙΣ ΤΑ ΙΔΙΑ ΗΛΘΕ, ΚΑΙ ΟΙ ΙΔΙΟΙ ΑΥΤΟΝ ΟΥ ΠΑΡΕΛΑΒΟΝ.

ΙΩ. 1,12 ΟΣΟΙ ΔΕ ΕΛΑΒΟΝ ΑΥΤΟΝ, ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΕΞΟΥΣΙΑΝ ΤΕΚΝΑ ΘΕΟΥ ΓΕΝΕΣΘΑΙ, ΤΟΙΣ ΠΙΣΤΕΥΟΥΣΙΝ ΕΙΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ,

ΙΩ. 1,13 ΟΙ ΟΥΚ ΕΞ ΑΙΜΑΤΩΝ, ΟΥΔΕ ΕΚ ΘΕΛΗΜΑΤΟΣ ΣΑΡΚΟΣ, ΟΥΔΕ ΕΚ ΘΕΛΗΜΑΤΟΣ ΑΝΔΡΟΣ, ΑΛΛ' ΕΚ ΘΕΟΥ ΕΓΕΝΝΗΘΗΣΑΝ.

ΙΩ. 1,14 ΚΑΙ Ο ΛΟΓΟΣ ΣΑΡΞ ΕΓΕΝΕΤΟ ΚΑΙ ΕΣΚΗΝΩΣΕΝ ΕΝ ΗΜΙΝ, ΚΑΙ ΕΘΕΑΣΑΜΕΘΑ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ, ΔΟΞΑΝ ΩΣ ΜΟΝΟΓΕΝΟΥΣ ΠΑΡΑ ΠΑΤΡΟΣ, ΠΛΗΡΗΣ ΧΑΡΙΤΟΣ ΚΑΙ ΑΛΗΘΕΙΑΣ.

ΙΩ. 1,15 ΙΩΑΝΝΗΣ ΜΑΡΤΥΡΕΙ ΠΕΡΙ ΑΥΤΟΥ ΚΑΙ ΚΕΚΡΑΓΕ ΛΕΓΩΝ· ΟΥΤΟΣ ΗΝ ΟΝ ΕΙΠΟΝ, Ο ΟΠΙΣΩ ΜΟΥ ΕΡΧΟΜΕΝΟΣ ΕΜΠΡΟΣΘΕΝ ΜΟΥ ΓΕΓΟΝΕΝ, ΟΤΙ ΠΡΩΤΟΣ ΜΟΥ ΗΝ.

ΙΩ. 1,16 ΚΑΙ ΕΚ ΤΟΥ ΠΛΗΡΩΜΑΤΟΣ ΑΥΤΟΥ ΗΜΕΙΣ ΠΑΝΤΕΣ ΕΛΑΒΟΜΕΝ, ΚΑΙ ΧΑΡΙΝ ΑΝΤΙ ΧΑΡΙΤΟΣ·

ΙΩ. 1,17 ΟΤΙ Ο ΝΟΜΟΣ ΔΙΑ ΜΩΫΣΕΩΣ ΕΔΟΘΗ, Η ΧΑΡΙΣ ΚΑΙ Η ΑΛΗΘΕΙΑ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΕΓΕΝΕΤΟ.

ΙΩ. 1,18 ΘΕΟΝ ΟΥΔΕΙΣ ΕΩΡΑΚΕ ΠΩΠΟΤΕ· Ο ΜΟΝΟΓΕΝΗΣ ΥΙΟΣ Ο ΩΝ ΕΙΣ ΤΟΝ ΚΟΛΠΟΝ ΤΟΥ ΠΑΤΡΟΣ, ΕΚΕΙΝΟΣ ΕΞΗΓΗΣΑΤΟ.

ΙΩ. 1,19 ΚΑΙ ΑΥΤΗ ΕΣΤΙΝ Η ΜΑΡΤΥΡΙΑ ΤΟΥ ΙΩΑΝΝΟΥ, ΟΤΕ ΑΠΕΣΤΕΙΛΑΝ ΟΙ ΙΟΥΔΑΙΟΙ ΕΞ ΙΕΡΟΣΟΛΥΜΩΝ ΙΕΡΕΙΣ ΚΑΙ ΛΕΥΪΤΑΣ ΙΝΑ ΕΡΩΤΗΣΩΣΙΝ ΑΥΤΟΝ· ΣΥ ΤΙΣ ΕΙ;

ΙΩ. 1,20 ΚΑΙ ΩΜΟΛΟΓΗΣΕ, ΚΑΙ ΟΥΚ ΗΡΝΗΣΑΤΟ· ΚΑΙ ΩΜΟΛΟΓΗΣΕΝ ΟΤΙ ΟΥΚ ΕΙΜΙ ΕΓΩ Ο ΧΡΙΣΤΟΣ.

ΙΩ. 1,21 ΚΑΙ ΗΡΩΤΗΣΑΝ ΑΥΤΟΝ· ΤΙ ΟΥΝ; ΗΛΙΑΣ ΕΙ ΣΥ; ΚΑΙ ΛΕΓΕΙ· ΟΥΚ ΕΙΜΙ. Ο ΠΡΟΦΗΤΗΣ ΕΙ ΣΥ; ΚΑΙ ΑΠΕΚΡΙΘΗ, ΟΥ.

ΙΩ. 1,22 ΕΙΠΟΝ ΟΥΝ ΑΥΤΩ· ΤΙΣ ΕΙ; ΙΝΑ ΑΠΟΚΡΙΣΙΝ ΔΩΜΕΝ ΤΟΙΣ ΠΕΜΨΑΣΙΝ ΗΜΑΣ· ΤΙ ΛΕΓΕΙΣ ΠΕΡΙ ΣΕΑΥΤΟΥ;

ΙΩ. 1,23 ΕΦΗ· ΕΓΩ ΦΩΝΗ ΒΟΩΝΤΟΣ ΕΝ ΤΗ ΕΡΗΜΩ, ΕΥΘΥΝΑΤΕ ΤΗΝ ΟΔΟΝ ΚΥΡΙΟΥ, ΚΑΘΩΣ ΕΙΠΕΝ ΗΣΑΪΑΣ Ο ΠΡΟΦΗΤΗΣ.

ΙΩ. 1,24 ΚΑΙ ΟΙ ΑΠΕΣΤΑΛΜΕΝΟΙ ΗΣΑΝ ΕΚ ΤΩΝ ΦΑΡΙΣΑΙΩΝ·

ΙΩ. 1,25 ΚΑΙ ΗΡΩΤΗΣΑΝ ΑΥΤΟΝ ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΤΙ ΟΥΝ ΒΑΠΤΙΖΕΙΣ, ΕΙ ΣΥ ΟΥΚ ΕΙ Ο ΧΡΙΣΤΟΣ ΟΥΤΕ ΗΛΙΑΣ ΟΥΤΕ Ο ΠΡΟΦΗΤΗΣ;

ΙΩ. 1,26 ΑΠΕΚΡΙΘΗ ΑΥΤΟΙΣ Ο ΙΩΑΝΝΗΣ ΛΕΓΩΝ· ΕΓΩ ΒΑΠΤΙΖΩ ΕΝ ΥΔΑΤΙ· ΜΕΣΟΣ ΔΕ ΥΜΩΝ ΕΣΤΗΚΕΝ ΟΝ ΥΜΕΙΣ ΟΥΚ ΟΙΔΑΤΕ.

ΙΩ. 1,27 ΑΥΤΟΣ ΕΣΤΙΝ Ο ΟΠΙΣΩ ΜΟΥ ΕΡΧΟΜΕΝΟΣ, ΟΣ ΕΜΠΡΟΣΘΕΝ ΜΟΥ ΓΕΓΟΝΕΝ, ΟΥ ΕΓΩ ΟΥΚ ΕΙΜΙ ΑΞΙΟΣ ΙΝΑ ΛΥΣΩ ΑΥΤΟΥ ΤΟΝ ΙΜΑΝΤΑ ΤΟΥ ΥΠΟΔΗΜΑΤΟΣ.

ΙΩ. 1,28 ΤΑΥΤΑ ΕΝ ΒΗΘΑΝΙΑ ΕΓΕΝΕΤΟ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΟΠΟΥ ΗΝ ΙΩΑΝΝΗΣ ΒΑΠΤΙΖΩΝ.

ΙΩ. 1,29 ΤΗ ΕΠΑΥΡΙΟΝ ΒΛΕΠΕΙ Ο ΙΩΑΝΝΗΣ ΤΟΝ ΙΗΣΟΥΝ ΕΡΧΟΜΕΝΟΝ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΛΕΓΕΙ· ΙΔΕ Ο ΑΜΝΟΣ ΤΟΥ ΘΕΟΥ Ο ΑΙΡΩΝ ΤΗΝ ΑΜΑΡΤΙΑΝ ΤΟΥ ΚΟΣΜΟΥ.

ΙΩ. 1,30 ΟΥΤΟΣ ΕΣΤΙ ΠΕΡΙ ΟΥ ΕΓΩ ΕΙΠΟΝ· ΟΠΙΣΩ ΜΟΥ ΕΡΧΕΤΑΙ ΑΝΗΡ ΟΣ ΕΜΠΡΟΣΘΕΝ ΜΟΥ ΓΕΓΟΝΕΝ, ΟΤΙ ΠΡΩΤΟΣ ΜΟΥ ΗΝ.

ΙΩ. 1,31 ΚΑΓΩ ΟΥΚ ΗΔΕΙΝ ΑΥΤΟΝ, ΑΛΛ' ΙΝΑ ΦΑΝΕΡΩΘΗ ΤΩ ΙΣΡΑΗΛ, ΔΙΑ ΤΟΥΤΟ ΗΛΘΟΝ ΕΓΩ ΕΝ ΤΩ ΥΔΑΤΙ ΒΑΠΤΙΖΩΝ.

ΙΩ. 1,32 ΚΑΙ ΕΜΑΡΤΥΡΗΣΕΝ ΙΩΑΝΝΗΣ ΛΕΓΩΝ ΟΤΙ ΤΕΘΕΑΜΑΙ ΤΟ ΠΝΕΥΜΑ ΚΑΤΑΒΑΙΝΟΝ ΩΣ ΠΕΡΙΣΤΕΡΑΝ ΕΞ ΟΥΡΑΝΟΥ, ΚΑΙ ΕΜΕΙΝΕΝ ΕΠ' ΑΥΤΟΝ.

ΙΩ. 1,33 ΚΑΓΩ ΟΥΚ ΗΔΕΙΝ ΑΥΤΟΝ, ΑΛΛ' Ο ΠΕΜΨΑΣ ΜΕ ΒΑΠΤΙΖΕΙΝ ΕΝ ΥΔΑΤΙ, ΕΚΕΙΝΟΣ ΜΟΙ ΕΙΠΕΝ· ΕΦ' ΟΝ ΑΝ ΙΔΗΣ ΤΟ ΠΝΕΥΜΑ ΚΑΤΑΒΑΙΝΟΝ ΚΑΙ ΜΕΝΟΝ ΕΠ' ΑΥΤΟΝ, ΟΥΤΟΣ ΕΣΤΙΝ Ο ΒΑΠΤΙΖΩΝ ΕΝ ΠΝΕΥΜΑΤΙ ΑΓΙΩ.

ΙΩ. 1,34 ΚΑΓΩ ΕΩΡΑΚΑ ΚΑΙ ΜΕΜΑΡΤΥΡΗΚΑ ΟΤΙ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ.

ΙΩ. 1,35 ΤΗ ΕΠΑΥΡΙΟΝ ΠΑΛΙΝ ΕΙΣΤΗΚΕΙ Ο ΙΩΑΝΝΗΣ ΚΑΙ ΕΚ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ ΔΥΟ,

ΙΩ. 1,36 ΚΑΙ ΕΜΒΛΕΨΑΣ ΤΩ ΙΗΣΟΥ ΠΕΡΙΠΑΤΟΥΝΤΙ ΛΕΓΕΙ· ΙΔΕ Ο ΑΜΝΟΣ ΤΟΥ ΘΕΟΥ.

ΙΩ. 1,37 ΚΑΙ ΗΚΟΥΣΑΝ ΑΥΤΟΥ ΟΙ ΔΥΟ ΜΑΘΗΤΑΙ ΛΑΛΟΥΝΤΟΣ, ΚΑΙ ΗΚΟΛΟΥΘΗΣΑΝ ΤΩ ΙΗΣΟΥ.

ΙΩ. 1,38 ΣΤΡΑΦΕΙΣ ΔΕ Ο ΙΗΣΟΥΣ ΚΑΙ ΘΕΑΣΑΜΕΝΟΣ ΑΥΤΟΥΣ ΑΚΟΛΟΥΘΟΥΝΤΑΣ ΛΕΓΕΙ ΑΥΤΟΙΣ·

ΙΩ. 1,39 ΤΙ ΖΗΤΕΙΤΕ; ΟΙ ΔΕ ΕΙΠΟΝ ΑΥΤΩ· ΡΑΒΒΙ· Ο ΛΕΓΕΤΑΙ ΕΡΜΗΝΕΥΟΜΕΝΟΝ ΔΙΔΑΣΚΑΛΕ· ΠΟΥ ΜΕΝΕΙΣ;

ΙΩ. 1,40 ΛΕΓΕΙ ΑΥΤΟΙΣ· ΕΡΧΕΣΘΕ ΚΑΙ ΙΔΕΤΕ. ΗΛΘΟΝ ΟΥΝ ΚΑΙ ΕΙΔΟΝ ΠΟΥ ΜΕΝΕΙ ΚΑΙ ΠΑΡ' ΑΥΤΩ ΕΜΕΙΝΑΝ ΤΗΝ ΗΜΕΡΑΝ ΕΚΕΙΝΗΝ· ΩΡΑ ΗΝ ΩΣ ΔΕΚΑΤΗ.

ΙΩ. 1,41 ΗΝ ΑΝΔΡΕΑΣ Ο ΑΔΕΛΦΟΣ ΣΙΜΩΝΟΣ ΠΕΤΡΟΥ ΕΙΣ ΕΚ ΤΩΝ ΔΥΟ ΤΩΝ ΑΚΟΥΣΑΝΤΩΝ ΠΑΡΑ ΙΩΑΝΝΟΥ ΚΑΙ ΑΚΟΛΟΥΘΗΣΑΝΤΩΝ ΑΥΤΩ.

ΙΩ. 1,42 ΕΥΡΙΣΚΕΙ ΟΥΤΟΣ ΠΡΩΤΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΤΟΝ ΙΔΙΟΝ ΣΙΜΩΝΑ ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΕΥΡΗΚΑΜΕΝ ΤΟΝ ΜΕΣΣΙΑΝ· Ο ΕΣΤΙ ΜΕΘΕΡΜΗΝΕΥΟΜΕΝΟΝ ΧΡΙΣΤΟΣ·

ΙΩ. 1,43 ΚΑΙ ΗΓΑΓΕΝ ΑΥΤΟΝ ΠΡΟΣ ΤΟΝ ΙΗΣΟΥΝ. ΕΜΒΛΕΨΑΣ ΑΥΤΩ Ο ΙΗΣΟΥΣ ΕΙΠΕ· ΣΥ ΕΙ ΣΙΜΩΝ Ο ΥΙΟΣ ΙΩΝΑ, ΣΥ ΚΛΗΘΗΣΗ ΚΗΦΑΣ, Ο ΕΡΜΗΝΕΥΕΤΑΙ ΠΕΤΡΟΣ.

ΙΩ. 1,44 ΤΗ ΕΠΑΥΡΙΟΝ ΗΘΕΛΗΣΕΝ Ο ΙΗΣΟΥΣ ΕΞΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ· ΚΑΙ ΕΥΡΙΣΚΕΙ ΦΙΛΙΠΠΟΝ ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΑΚΟΛΟΥΘΕΙ ΜΟΙ.

ΙΩ. 1,45 ΗΝ ΔΕ Ο ΦΙΛΙΠΠΟΣ ΑΠΟ ΒΗΘΣΑΪΔΑ, ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΑΝΔΡΕΟΥ ΚΑΙ ΠΕΤΡΟΥ.

ΙΩ. 1,46 ΕΥΡΙΣΚΕΙ ΦΙΛΙΠΠΟΣ ΤΟΝ ΝΑΘΑΝΑΗΛ ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΟΝ ΕΓΡΑΨΕ ΜΩΫΣΗΣ ΕΝ ΤΩ ΝΟΜΩ ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ, ΕΥΡΗΚΑΜΕΝ, ΙΗΣΟΥΝ ΤΟΝ ΥΙΟΝ ΤΟΥ ΙΩΣΗΦ ΤΟΝ ΑΠΟ ΝΑΖΑΡΕΤ.

ΙΩ. 1,47 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ ΝΑΘΑΝΑΗΛ· ΕΚ ΝΑΖΑΡΕΤ ΔΥΝΑΤΑΙ ΤΙ ΑΓΑΘΟΝ ΕΙΝΑΙ; ΛΕΓΕΙ ΑΥΤΩ ΦΙΛΙΠΠΟΣ· ΕΡΧΟΥ ΚΑΙ ΙΔΕ.

ΙΩ. 1,48 ΕΙΔΕΝ Ο ΙΗΣΟΥΣ ΤΟΝ ΝΑΘΑΝΑΗΛ ΕΡΧΟΜΕΝΟΝ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΛΕΓΕΙ ΠΕΡΙ ΑΥΤΟΥ· ΙΔΕ ΑΛΗΘΩΣ ΙΣΡΑΗΛΙΤΗΣ ΕΝ Ω ΔΟΛΟΣ ΟΥΚ ΕΣΤΙ.

ΙΩ. 1,49 ΛΕΓΕΙ ΑΥΤΩ ΝΑΘΑΝΑΗΛ· ΠΟΘΕΝ ΜΕ ΓΙΝΩΣΚΕΙΣ; ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΠΡΟ ΤΟΥ ΣΕ ΦΙΛΙΠΠΟΝ ΦΩΝΗΣΑΙ, ΟΝΤΑ ΥΠΟ ΤΗΝ ΣΥΚΗΝ ΕΙΔΟΝ ΣΕ.

ΙΩ. 1,50 ΑΠΕΚΡΙΘΗ ΝΑΘΑΝΑΗΛ ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΡΑΒΒΙ, ΣΥ ΕΙ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ, ΣΥ ΕΙ Ο ΒΑΣΙΛΕΥΣ ΤΟΥ ΙΣΡΑΗΛ.

ΙΩ. 1,51 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΟΤΙ ΕΙΠΟΝ ΣΟΙ, ΕΙΔΟΝ ΣΕ ΥΠΟΚΑΤΩ ΤΗΣ ΣΥΚΗΣ, ΠΙΣΤΕΥΕΙΣ; ΜΕΙΖΩ ΤΟΥΤΩΝ ΟΨΕΙ.

ΙΩ. 1,52 ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΑΠ' ΑΡΤΙ ΟΨΕΣΘΕ ΤΟΝ ΟΥΡΑΝΟΝ ΑΝΕΩΓΟΤΑ, ΚΑΙ ΤΟΥΣ ΑΓΓΕΛΟΥΣ ΤΟΥ ΘΕΟΥ ΑΝΑΒΑΙΝΟΝΤΑΣ ΚΑΙ ΚΑΤΑΒΑΙΝΟΝΤΑΣ ΕΠΙ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 2

ΙΩ. 2,1 ΚΑΙ ΤΗ ΗΜΕΡΑ ΤΗ ΤΡΙΤΗ ΓΑΜΟΣ ΕΓΕΝΕΤΟ ΕΝ ΚΑΝΑ ΤΗΣ ΓΑΛΙΛΑΙΑΣ, ΚΑΙ ΗΝ Η ΜΗΤΗΡ ΤΟΥ ΙΗΣΟΥ ΕΚΕΙ·

ΙΩ. 2,2 ΕΚΛΗΘΗ ΔΕ ΚΑΙ Ο ΙΗΣΟΥΣ ΚΑΙ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΓΑΜΟΝ.

ΙΩ. 2,3 ΚΑΙ ΥΣΤΕΡΗΣΑΝΤΟΣ ΟΙΝΟΥ ΛΕΓΕΙ Η ΜΗΤΗΡ ΤΟΥ ΙΗΣΟΥ ΠΡΟΣ ΑΥΤΟΝ· ΟΙΝΟΝ ΟΥΚ ΕΧΟΥΣΙ.

ΙΩ. 2,4 ΛΕΓΕΙ ΑΥΤΗ Ο ΙΗΣΟΥΣ· ΤΙ ΕΜΟΙ ΚΑΙ ΣΟΙ, ΓΥΝΑΙ; ΟΥΠΩ ΗΚΕΙ Η ΩΡΑ ΜΟΥ.

ΙΩ. 2,5 ΛΕΓΕΙ Η ΜΗΤΗΡ ΑΥΤΟΥ ΤΟΙΣ ΔΙΑΚΟΝΟΙΣ· Ο,ΤΙ ΑΝ ΛΕΓΗ ΥΜΙΝ, ΠΟΙΗΣΑΤΕ.

ΙΩ. 2,6 ΗΣΑΝ ΔΕ ΕΚΕΙ ΥΔΡΙΑΙ ΛΙΘΙΝΑΙ ΕΞ ΚΕΙΜΕΝΑΙ ΚΑΤΑ ΤΟΝ ΚΑΘΑΡΙΣΜΟΝ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΧΩΡΟΥΣΑΙ ΑΝΑ ΜΕΤΡΗΤΑΣ ΔΥΟ Η ΤΡΕΙΣ.

ΙΩ. 2,7 ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΓΕΜΙΣΑΤΕ ΤΑΣ ΥΔΡΙΑΣ ΥΔΑΤΟΣ. ΚΑΙ ΕΓΕΜΙΣΑΝ ΑΥΤΑΣ ΕΩΣ ΑΝΩ.

ΙΩ. 2,8 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΑΝΤΛΗΣΑΤΕ ΝΥΝ ΚΑΙ ΦΕΡΕΤΕ ΤΩ ΑΡΧΙΤΡΙΚΛΙΝΩ. ΚΑΙ ΗΝΕΓΚΑΝ.

ΙΩ. 2,9 ΩΣ ΔΕ ΕΓΕΥΣΑΤΟ Ο ΑΡΧΙΤΡΙΚΛΙΝΟΣ ΤΟ ΥΔΩΡ ΟΙΝΟΝ ΓΕΓΕΝΗΜΕΝΟΝ -ΚΑΙ ΟΥΚ ΗΔΕΙ ΠΟΘΕΝ ΕΣΤΙΝ· ΟΙ ΔΕ ΔΙΑΚΟΝΟΙ ΗΔΕΙΣΑΝ ΟΙ ΗΝΤΛΗΚΟΤΕΣ ΤΟ ΥΔΩΡ- ΦΩΝΕΙ ΤΟΝ ΝΥΜΦΙΟΝ Ο ΑΡΧΙΤΡΙΚΛΙΝΟΣ

ΙΩ. 2,10 ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΠΑΣ ΑΝΘΡΩΠΟΣ ΠΡΩΤΟΝ ΤΟΝ ΚΑΛΟΝ ΟΙΝΟΝ ΤΙΘΗΣΙ, ΚΑΙ ΟΤΑΝ ΜΕΘΥΣΘΩΣΙ, ΤΟΤΕ ΤΟΝ ΕΛΑΣΣΩ· ΣΥ ΤΕΤΗΡΗΚΑΣ ΤΟΝ ΚΑΛΟΝ ΟΙΝΟΝ ΕΩΣ ΑΡΤΙ.

ΙΩ. 2,11 ΤΑΥΤΗΝ ΕΠΟΙΗΣΕ ΤΗΝ ΑΡΧΗΝ ΤΩΝ ΣΗΜΕΙΩΝ Ο ΙΗΣΟΥΣ ΕΝ ΚΑΝΑ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΚΑΙ ΕΦΑΝΕΡΩΣΕ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ, ΚΑΙ ΕΠΙΣΤΕΥΣΑΝ ΕΙΣ ΑΥΤΟΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ.

ΙΩ. 2,12 ΜΕΤΑ ΤΟΥΤΟ ΚΑΤΕΒΗ ΕΙΣ ΚΑΠΕΡΝΑΟΥΜ ΑΥΤΟΣ ΚΑΙ Η ΜΗΤΗΡ ΑΥΤΟΥ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΚΑΙ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ, ΚΑΙ ΕΚΕΙ ΕΜΕΙΝΑΝ ΟΥ ΠΟΛΛΑΣ ΗΜΕΡΑΣ.

ΙΩ. 2,13 ΚΑΙ ΕΓΓΥΣ ΗΝ ΤΟ ΠΑΣΧΑ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΚΑΙ ΑΝΕΒΗ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ Ο ΙΗΣΟΥΣ.

ΙΩ. 2,14 ΚΑΙ ΕΥΡΕΝ ΕΝ ΤΩ ΙΕΡΩ ΤΟΥΣ ΠΩΛΟΥΝΤΑΣ ΒΟΑΣ ΚΑΙ ΠΡΟΒΑΤΑ ΚΑΙ ΠΕΡΙΣΤΕΡΑΣ, ΚΑΙ ΤΟΥΣ ΚΕΡΜΑΤΙΣΤΑΣ ΚΑΘΗΜΕΝΟΥΣ.

ΙΩ. 2,15 ΚΑΙ ΠΟΙΗΣΑΣ ΦΡΑΓΕΛΛΙΟΝ ΕΚ ΣΧΟΙΝΙΩΝ ΠΑΝΤΑΣ ΕΞΕΒΑΛΕΝ ΕΚ ΤΟΥ ΙΕΡΟΥ, ΤΑ ΤΕ ΠΡΟΒΑΤΑ ΚΑΙ ΤΟΥΣ ΒΟΑΣ, ΚΑΙ ΤΩΝ ΚΟΛΛΥΒΙΣΤΩΝ ΕΞΕΧΕΕ ΤΟ ΚΕΡΜΑ ΚΑΙ ΤΑΣ ΤΡΑΠΕΖΑΣ ΑΝΕΣΤΡΕΨΕ,

ΙΩ. 2,16 ΚΑΙ ΤΟΙΣ ΤΑΣ ΠΕΡΙΣΤΕΡΑΣ ΠΩΛΟΥΣΙΝ ΕΙΠΕΝ· ΑΡΑΤΕ ΤΑΥΤΑ ΕΝΤΕΥΘΕΝ· ΜΗ ΠΟΙΕΙΤΕ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΟΙΚΟΝ ΕΜΠΟΡΙΟΥ.

ΙΩ. 2,17 ΕΜΝΗΣΘΗΣΑΝ ΔΕ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΟΤΙ ΓΕΓΡΑΜΜΕΝΟΝ ΕΣΤΙΝ, Ο ΖΗΛΟΣ ΤΟΥ ΟΙΚΟΥ ΣΟΥ ΚΑΤΑΦΑΓΕΤΑΙ ΜΕ.

ΙΩ. 2,18 ΑΠΕΚΡΙΘΗΣΑΝ ΟΥΝ ΟΙ ΙΟΥΔΑΙΟΙ ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΤΙ ΣΗΜΕΙΟΝ ΔΕΙΚΝΥΕΙΣ ΗΜΙΝ ΟΤΙ ΤΑΥΤΑ ΠΟΙΕΙΣ;

ΙΩ. 2,19 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΛΥΣΑΤΕ ΤΟΝ ΝΑΟΝ ΤΟΥΤΟΝ, ΚΑΙ ΕΝ ΤΡΙΣΙΝ ΗΜΕΡΑΙΣ ΕΓΕΡΩ ΑΥΤΟΝ.

ΙΩ. 2,20 ΕΙΠΟΝ ΟΥΝ ΟΙ ΙΟΥΔΑΙΟΙ· ΤΕΣΣΑΡΑΚΟΝΤΑ ΚΑΙ ΕΞ ΕΤΕΣΙΝ ΩΚΟΔΟΜΗΘΗ Ο ΝΑΟΣ ΟΥΤΟΣ, ΚΑΙ ΣΥ ΕΝ ΤΡΙΣΙΝ ΗΜΕΡΑΙΣ ΕΓΕΡΕΙΣ ΑΥΤΟΝ;

ΙΩ. 2,21 ΕΚΕΙΝΟΣ ΔΕ ΕΛΕΓΕ ΠΕΡΙ ΤΟΥ ΝΑΟΥ ΤΟΥ ΣΩΜΑΤΟΣ ΑΥΤΟΥ.

ΙΩ. 2,22 ΟΤΕ ΟΥΝ ΗΓΕΡΘΗ ΕΚ ΝΕΚΡΩΝ, ΕΜΝΗΣΘΗΣΑΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΟΤΙ ΤΟΥΤΟ ΕΛΕΓΕ, ΚΑΙ ΕΠΙΣΤΕΥΣΑΝ ΤΗ ΓΡΑΦΗ ΚΑΙ ΤΩ ΛΟΓΩ Ω ΕΙΠΕΝ Ο ΙΗΣΟΥΣ.

ΙΩ. 2,23 ΩΣ ΔΕ ΗΝ ΕΝ ΤΟΙΣ ΙΕΡΟΣΟΛΥΜΟΙΣ ΕΝ ΤΩ ΠΑΣΧΑ ΕΝ ΤΗ ΕΟΡΤΗ, ΠΟΛΛΟΙ ΕΠΙΣΤΕΥΣΑΝ ΕΙΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ, ΘΕΩΡΟΥΝΤΕΣ ΑΥΤΟΥ ΤΑ ΣΗΜΕΙΑ Α ΕΠΟΙΕΙ.

ΙΩ. 2,24 ΑΥΤΟΣ ΔΕ Ο ΙΗΣΟΥΣ ΟΥΚ ΕΠΙΣΤΕΥΕΝ ΕΑΥΤΟΝ ΑΥΤΟΙΣ ΔΙΑ ΤΟ ΑΥΤΟΝ ΓΙΝΩΣΚΕΙΝ ΠΑΝΤΑΣ,

ΙΩ. 2,25 ΚΑΙ ΟΤΙ ΟΥ ΧΡΕΙΑΝ ΕΙΧΕΝ ΙΝΑ ΤΙΣ ΜΑΡΤΥΡΗΣΗ ΠΕΡΙ ΤΟΥ ΑΝΘΡΩΠΟΥ· ΑΥΤΟΣ ΓΑΡ ΕΓΙΝΩΣΚΕ ΤΙ ΗΝ ΕΝ ΤΩ ΑΝΘΡΩΠΩ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 3

ΙΩ. 3,1 ΗΝ ΔΕ ΑΝΘΡΩΠΟΣ ΕΚ ΤΩΝ ΦΑΡΙΣΑΙΩΝ, ΝΙΚΟΔΗΜΟΣ ΟΝΟΜΑ ΑΥΤΩ, ΑΡΧΩΝ ΤΩΝ ΙΟΥΔΑΙΩΝ.

ΙΩ. 3,2 ΟΥΤΟΣ ΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ ΝΥΚΤΟΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΡΑΒΒΙ, ΟΙΔΑΜΕΝ ΟΤΙ ΑΠΟ ΘΕΟΥ ΕΛΗΛΥΘΑΣ ΔΙΔΑΣΚΑΛΟΣ· ΟΥΔΕΙΣ ΓΑΡ ΤΑΥΤΑ ΤΑ ΣΗΜΕΙΑ ΔΥΝΑΤΑΙ ΠΟΙΕΙΝ Α ΣΥ ΠΟΙΕΙΣ, ΕΑΝ ΜΗ Η Ο ΘΕΟΣ ΜΕΤ' ΑΥΤΟΥ.

ΙΩ. 3,3 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΣΟΙ, ΕΑΝ ΜΗ ΤΙΣ ΓΕΝΝΗΘΗ ΑΝΩΘΕΝ, ΟΥ ΔΥΝΑΤΑΙ ΙΔΕΙΝ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ.

ΙΩ. 3,4 ΛΕΓΕΙ ΠΡΟΣ ΑΥΤΟΝ Ο ΝΙΚΟΔΗΜΟΣ· ΠΩΣ ΔΥΝΑΤΑΙ ΑΝΘΡΩΠΟΣ ΓΕΝΝΗΘΗΝΑΙ ΓΕΡΩΝ ΩΝ; ΜΗ ΔΥΝΑΤΑΙ ΕΙΣ ΤΗΝ ΚΟΙΛΙΑΝ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΔΕΥΤΕΡΟΝ ΕΙΣΕΛΘΕΙΝ ΚΑΙ ΓΕΝΝΗΘΗΝΑΙ;

ΙΩ. 3,5 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ· ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΣΟΙ, ΕΑΝ ΜΗ ΤΙΣ ΓΕΝΝΗΘΗ ΕΞ ΥΔΑΤΟΣ ΚΑΙ ΠΝΕΥΜΑΤΟΣ, ΟΥ ΔΥΝΑΤΑΙ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ.

ΙΩ. 3,6 ΤΟ ΓΕΓΕΝΝΗΜΕΝΟΝ ΕΚ ΤΗΣ ΣΑΡΚΟΣ ΣΑΡΞ ΕΣΤΙ, ΚΑΙ ΤΟ ΓΕΓΕΝΝΗΜΕΝΟΝ ΕΚ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΠΝΕΥΜΑ ΕΣΤΙ.

ΙΩ. 3,7 ΜΗ ΘΑΥΜΑΣΗΣ ΟΤΙ ΕΙΠΟΝ ΣΟΙ, ΔΕΙ ΥΜΑΣ ΓΕΝΝΗΘΗΝΑΙ ΑΝΩΘΕΝ.

ΙΩ. 3,8 ΤΟ ΠΝΕΥΜΑ ΟΠΟΥ ΘΕΛΕΙ ΠΝΕΙ, ΚΑΙ ΤΗΝ ΦΩΝΗΝ ΑΥΤΟΥ ΑΚΟΥΕΙΣ, ΑΛΛ' ΟΥΚ ΟΙΔΑΣ ΠΟΘΕΝ ΕΡΧΕΤΑΙ ΚΑΙ ΠΟΥ ΥΠΑΓΕΙ· ΟΥΤΩΣ ΕΣΤΙ ΠΑΣ Ο ΓΕΓΕΝΝΗΜΕΝΟΣ ΕΚ ΤΟΥ ΠΝΕΥΜΑΤΟΣ.

ΙΩ. 3,9 ΑΠΕΚΡΙΘΗ ΝΙΚΟΔΗΜΟΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΠΩΣ ΔΥΝΑΤΑΙ ΤΑΥΤΑ ΓΕΝΕΣΘΑΙ;

ΙΩ. 3,10 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΣΥ ΕΙ Ο ΔΙΔΑΣΚΑΛΟΣ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΤΑΥΤΑ ΟΥ ΓΙΝΩΣΚΕΙΣ;

ΙΩ. 3,11 ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΣΟΙ ΟΤΙ Ο ΟΙΔΑΜΕΝ ΛΑΛΟΥΜΕΝ ΚΑΙ Ο ΕΩΡΑΚΑΜΕΝ ΜΑΡΤΥΡΟΥΜΕΝ, ΚΑΙ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΗΜΩΝ ΟΥ ΛΑΜΒΑΝΕΤΕ.

ΙΩ. 3,12 ΕΙ ΤΑ ΕΠΙΓΕΙΑ ΕΙΠΟΝ ΥΜΙΝ ΚΑΙ ΟΥ ΠΙΣΤΕΥΕΤΕ, ΠΩΣ ΕΑΝ ΕΙΠΩ ΥΜΙΝ ΤΑ ΕΠΟΥΡΑΝΙΑ ΠΙΣΤΕΥΣΕΤΕ;

ΙΩ. 3,13 ΚΑΙ ΟΥΔΕΙΣ ΑΝΑΒΕΒΗΚΕΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΕΙ ΜΗ Ο ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΑΒΑΣ, Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ Ο ΩΝ ΕΝ ΤΩ ΟΥΡΑΝΩ.

ΙΩ. 3,14 ΚΑΙ ΚΑΘΩΣ ΜΩΫΣΗΣ ΥΨΩΣΕ ΤΟΝ ΟΦΙΝ ΕΝ ΤΗ ΕΡΗΜΩ, ΟΥΤΩΣ ΥΨΩΘΗΝΑΙ ΔΕΙ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ,

ΙΩ. 3,15 ΙΝΑ ΠΑΣ Ο ΠΙΣΤΕΥΩΝ ΕΙΣ ΑΥΤΟΝ ΜΗ ΑΠΟΛΗΤΑΙ, ΑΛΛ' ΕΧΗ ΖΩΗΝ ΑΙΩΝΙΟΝ.

ΙΩ. 3,16 ΟΥΤΩ ΓΑΡ ΗΓΑΠΗΣΕΝ Ο ΘΕΟΣ ΤΟΝ ΚΟΣΜΟΝ, ΩΣΤΕ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΤΟΝ ΜΟΝΟΓΕΝΗ ΕΔΩΚΕΝ, ΙΝΑ ΠΑΣ Ο ΠΙΣΤΕΥΩΝ ΕΙΣ ΑΥΤΟΝ ΜΗ ΑΠΟΛΗΤΑΙ, ΑΛΛ' ΕΧΗ ΖΩΗΝ ΑΙΩΝΙΟΝ.

ΙΩ. 3,17 ΟΥ ΓΑΡ ΑΠΕΣΤΕΙΛΕΝ Ο ΘΕΟΣ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ ΙΝΑ ΚΡΙΝΗ ΤΟΝ ΚΟΣΜΟΝ, ΑΛΛ' ΙΝΑ ΣΩΘΗ Ο ΚΟΣΜΟΣ ΔΙ' ΑΥΤΟΥ.

ΙΩ. 3,18 Ο ΠΙΣΤΕΥΩΝ ΕΙΣ ΑΥΤΟΝ ΟΥ ΚΡΙΝΕΤΑΙ, Ο ΔΕ ΜΗ ΠΙΣΤΕΥΩΝ ΗΔΗ ΚΕΚΡΙΤΑΙ, ΟΤΙ ΜΗ ΠΕΠΙΣΤΕΥΚΕΝ ΕΙΣ ΤΟ ΟΝΟΜΑ ΤΟΥ ΜΟΝΟΓΕΝΟΥΣ ΥΙΟΥ ΤΟΥ ΘΕΟΥ.

ΙΩ. 3,19 ΑΥΤΗ ΔΕ ΕΣΤΙΝ Η ΚΡΙΣΙΣ, ΟΤΙ ΤΟ ΦΩΣ ΕΛΗΛΥΘΕΝ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ, ΚΑΙ ΗΓΑΠΗΣΑΝ ΟΙ ΑΝΘΡΩΠΟΙ ΜΑΛΛΟΝ ΤΟ ΣΚΟΤΟΣ Η ΤΟ ΦΩΣ· ΗΝ ΓΑΡ ΠΟΝΗΡΑ ΑΥΤΩΝ ΤΑ ΕΡΓΑ.

ΙΩ. 3,20 ΠΑΣ ΓΑΡ Ο ΦΑΥΛΑ ΠΡΑΣΣΩΝ ΜΙΣΕΙ ΤΟ ΦΩΣ ΚΑΙ ΟΥΚ ΕΡΧΕΤΑΙ ΠΡΟΣ ΤΟ ΦΩΣ, ΙΝΑ ΜΗ ΕΛΕΓΧΘΗ ΤΑ ΕΡΓΑ ΑΥΤΟΥ·

ΙΩ. 3,21 Ο ΔΕ ΠΟΙΩΝ ΤΗΝ ΑΛΗΘΕΙΑΝ ΕΡΧΕΤΑΙ ΠΡΟΣ ΤΟ ΦΩΣ, ΙΝΑ ΦΑΝΕΡΩΘΗ ΑΥΤΟΥ ΤΑ ΕΡΓΑ, ΟΤΙ ΕΝ ΘΕΩ ΕΣΤΙΝ ΕΙΡΓΑΣΜΕΝΑ.

ΙΩ. 3,22 ΜΕΤΑ ΤΑΥΤΑ ΗΛΘΕΝ Ο ΙΗΣΟΥΣ ΚΑΙ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ ΓΗΝ, ΚΑΙ ΕΚΕΙ ΔΙΕΤΡΙΒΕ ΜΕΤ' ΑΥΤΩΝ ΚΑΙ ΕΒΑΠΤΙΖΕΝ.

ΙΩ. 3,23 ΗΝ ΔΕ ΚΑΙ ΙΩΑΝΝΗΣ ΒΑΠΤΙΖΩΝ ΕΝ ΑΙΝΩΝ ΕΓΓΥΣ ΤΟΥ ΣΑΛΕΙΜ, ΟΤΙ ΥΔΑΤΑ ΠΟΛΛΑ ΗΝ ΕΚΕΙ, ΚΑΙ ΠΑΡΕΓΙΝΟΝΤΟ ΚΑΙ ΕΒΑΠΤΙΖΟΝΤΟ·

ΙΩ. 3,24 ΟΥΠΩ ΓΑΡ ΗΝ ΒΕΒΛΗΜΕΝΟΣ ΕΙΣ ΤΗΝ ΦΥΛΑΚΗΝ Ο ΙΩΑΝΝΗΣ.

ΙΩ. 3,25 ΕΓΕΝΕΤΟ ΟΥΝ ΖΗΤΗΣΙΣ ΕΚ ΤΩΝ ΜΑΘΗΤΩΝ ΙΩΑΝΝΟΥ ΜΕΤΑ ΙΟΥΔΑΙΟΥ ΠΕΡΙ ΚΑΘΑΡΙΣΜΟΥ.

ΙΩ. 3 ,26 ΚΑΙ ΗΛΘΟΝ ΠΡΟΣ ΤΟΝ ΙΩΑΝΝΗΝ ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΡΑΒΒΙ, ΟΣ ΗΝ ΜΕΤΑ ΣΟΥ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, Ω ΣΥ ΜΕΜΑΡΤΥΡΗΚΑΣ, ΙΔΕ ΟΥΤΟΣ ΒΑΠΤΙΖΕΙ ΚΑΙ ΠΑΝΤΕΣ ΕΡΧΟΝΤΑΙ ΠΡΟΣ ΑΥΤΟΝ.

ΙΩ. 3,27 ΑΠΕΚΡΙΘΗ ΙΩΑΝΝΗΣ ΚΑΙ ΕΙΠΕΝ· ΟΥ ΔΥΝΑΤΑΙ ΑΝΘΡΩΠΟΣ ΛΑΜΒΑΝΕΙΝ ΟΥΔΕΝ, ΕΑΝ ΜΗ Η ΔΕΔΟΜΕΝΟΝ ΑΥΤΩ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ.

ΙΩ. 3,28 ΑΥΤΟΙ ΥΜΕΙΣ ΜΟΙ ΜΑΡΤΥΡΕΙΤΕ ΟΤΙ ΕΙΠΟΝ· ΟΥΚ ΕΙΜΙ ΕΓΩ Ο ΧΡΙΣΤΟΣ, ΑΛΛ' ΟΤΙ ΑΠΕΣΤΑΛΜΕΝΟΣ ΕΙΜΙ ΕΜΠΡΟΣΘΕΝ ΕΚΕΙΝΟΥ.

ΙΩ. 3,29 Ο ΕΧΩΝ ΤΗΝ ΝΥΜΦΗΝ ΝΥΜΦΙΟΣ ΕΣΤΙΝ· Ο ΔΕ ΦΙΛΟΣ ΤΟΥ ΝΥΜΦΙΟΥ, Ο ΕΣΤΗΚΩΣ ΚΑΙ ΑΚΟΥΩΝ ΑΥΤΟΥ, ΧΑΡΑ ΧΑΙΡΕΙ ΔΙΑ ΤΗΝ ΦΩΝΗΝ ΤΟΥ ΝΥΜΦΙΟΥ. ΑΥΤΗ ΟΥΝ Η ΧΑΡΑ Η ΕΜΗ ΠΕΠΛΗΡΩΤΑΙ.

ΙΩ. 3,30 ΕΚΕΙΝΟΝ ΔΕΙ ΑΥΞΑΝΕΙΝ, ΕΜΕ ΔΕ ΕΛΑΤΤΟΥΣΘΑΙ.

ΙΩ. 3,31 Ο ΑΝΩΘΕΝ ΕΡΧΟΜΕΝΟΣ ΕΠΑΝΩ ΠΑΝΤΩΝ ΕΣΤΙΝ. Ο ΩΝ ΕΚ ΤΗΣ ΓΗΣ ΕΚ ΤΗΣ ΓΗΣ ΕΣΤΙ ΚΑΙ ΕΚ ΤΗΣ ΓΗΣ ΛΑΛΕΙ· Ο ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΕΡΧΟΜΕΝΟΣ ΕΠΑΝΩ ΠΑΝΤΩΝ ΕΣΤΙ,

ΙΩ. 3,32 ΚΑΙ Ο ΕΩΡΑΚΕ ΚΑΙ ΗΚΟΥΣΕ, ΤΟΥΤΟ ΜΑΡΤΥΡΕΙ, ΚΑΙ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΑΥΤΟΥ ΟΥΔΕΙΣ ΛΑΜΒΑΝΕΙ.

ΙΩ. 3,33 Ο ΛΑΒΩΝ ΑΥΤΟΥ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΕΣΦΡΑΓΙΣΕΝ ΟΤΙ Ο ΘΕΟΣ ΑΛΗΘΗΣ ΕΣΤΙΝ.

ΙΩ. 3,34 ΟΝ ΓΑΡ ΑΠΕΣΤΕΙΛΕΝ Ο ΘΕΟΣ, ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΘΕΟΥ ΛΑΛΕΙ· ΟΥ ΓΑΡ ΕΚ ΜΕΤΡΟΥ ΔΙΔΩΣΙΝ Ο ΘΕΟΣ ΤΟ ΠΝΕΥΜΑ.

ΙΩ. 3,35 Ο ΠΑΤΗΡ ΑΓΑΠΑ ΤΟΝ ΥΙΟΝ ΚΑΙ ΠΑΝΤΑ ΔΕΔΩΚΕΝ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ.

ΙΩ. 3,36 Ο ΠΙΣΤΕΥΩΝ ΕΙΣ ΤΟΝ ΥΙΟΝ ΕΧΕΙ ΖΩΗΝ ΑΙΩΝΙΟΝ· Ο ΔΕ ΑΠΕΙΘΩΝ ΤΩ ΥΙΩ ΟΥΚ ΟΨΕΤΑΙ ΖΩΗΝ, ΑΛΛ' Η ΟΡΓΗ ΤΟΥ ΘΕΟΥ ΜΕΝΕΙ ΕΠ' ΑΥΤΟΝ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 4

ΙΩ. 4,1 ΩΣ ΟΥΝ ΕΓΝΩ Ο ΚΥΡΙΟΣ ΟΤΙ ΗΚΟΥΣΑΝ ΟΙ ΦΑΡΙΣΑΙΟΙ ΟΤΙ ΙΗΣΟΥΣ ΠΛΕΙΟΝΑΣ ΜΑΘΗΤΑΣ ΠΟΙΕΙ ΚΑΙ ΒΑΠΤΙΖΕΙ Η ΙΩΑΝΝΗΣ-

ΙΩ. 4,2 ΚΑΙΤΟΙΓΕ ΙΗΣΟΥΣ ΑΥΤΟΣ ΟΥΚ ΕΒΑΠΤΙΖΕΝ, ΑΛΛ' ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ-

ΙΩ. 4,3 ΑΦΗΚΕ ΤΗΝ ΙΟΥΔΑΙΑΝ ΚΑΙ ΑΠΗΛΘΕΝ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ.

ΙΩ. 4,4 ΕΔΕΙ ΔΕ ΑΥΤΟΝ ΔΙΕΡΧΕΣΘΑΙ ΔΙΑ ΤΗΣ ΣΑΜΑΡΕΙΑΣ.

ΙΩ. 4,5 ΕΡΧΕΤΑΙ ΟΥΝ ΕΙΣ ΠΟΛΙΝ ΤΗΣ ΣΑΜΑΡΕΙΑΣ ΛΕΓΟΜΕΝΗΝ ΣΥΧΑΡ, ΠΛΗΣΙΟΝ ΤΟΥ ΧΩΡΙΟΥ Ο ΕΔΩΚΕΝ ΙΑΚΩΒ ΙΩΣΗΦ ΤΩ ΥΙΩ ΑΥΤΟΥ·

ΙΩ. 4,6 ΗΝ ΔΕ ΕΚΕΙ ΠΗΓΗ ΤΟΥ ΙΑΚΩΒ. Ο ΟΥΝ ΙΗΣΟΥΣ ΚΕΚΟΠΙΑΚΩΣ ΕΚ ΤΗΣ ΟΔΟΙΠΟΡΙΑΣ ΕΚΑΘΕΖΕΤΟ ΟΥΤΩΣ ΕΠΙ ΤΗ ΠΗΓΗ· ΩΡΑ ΗΝ ΩΣΕΙ ΕΚΤΗ.

ΙΩ. 4,7 ΕΡΧΕΤΑΙ ΓΥΝΗ ΕΚ ΤΗΣ ΣΑΜΑΡΕΙΑΣ ΑΝΤΛΗΣΑΙ ΥΔΩΡ. ΛΕΓΕΙ ΑΥΤΗ Ο ΙΗΣΟΥΣ· ΔΟΣ ΜΟΙ ΠΙΕΙΝ.

ΙΩ. 4,8 ΟΙ ΓΑΡ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΑΠΕΛΗΛΥΘΕΙΣΑΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ ΙΝΑ ΤΡΟΦΑΣ ΑΓΟΡΑΣΩΣΙ.

ΙΩ. 4,9 ΛΕΓΕΙ ΟΥΝ ΑΥΤΩ Η ΓΥΝΗ Η ΣΑΜΑΡΕΙΤΙΣ· ΠΩΣ ΣΥ ΙΟΥΔΑΙΟΣ ΩΝ ΠΑΡ' ΕΜΟΥ ΠΙΕΙΝ ΑΙΤΕΙΣ, ΟΥΣΗΣ ΓΥΝΑΙΚΟΣ ΣΑΜΑΡΕΙΤΙΔΟΣ; ΟΥ ΓΑΡ ΣΥΓΧΡΩΝΤΑΙ ΙΟΥΔΑΙΟΙ ΣΑΜΑΡΕΙΤΑΙΣ.

ΙΩ. 4,10 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΕΙ ΗΔΕΙΣ ΤΗΝ ΔΩΡΕΑΝ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΤΙΣ ΕΣΤΙΝ Ο ΛΕΓΩΝ ΣΟΙ, ΔΟΣ ΜΟΙ ΠΙΕΙΝ, ΣΥ ΑΝ ΗΤΗΣΑΣ ΑΥΤΟΝ, ΚΑΙ ΕΔΩΚΕΝ ΑΝ ΣΟΙ ΥΔΩΡ ΖΩΝ.

ΙΩ. 4,11 ΛΕΓΕΙ ΑΥΤΩ Η ΓΥΝΗ· ΚΥΡΙΕ, ΟΥΤΕ ΑΝΤΛΗΜΑ ΕΧΕΙΣ, ΚΑΙ ΤΟ ΦΡΕΑΡ ΕΣΤΙ ΒΑΘΥ· ΠΟΘΕΝ ΟΥΝ ΕΧΕΙΣ ΤΟ ΥΔΩΡ ΤΟ ΖΩΝ;

ΙΩ. 4,12 ΜΗ ΣΥ ΜΕΙΖΩΝ ΕΙ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΙΑΚΩΒ, ΟΣ ΕΔΩΚΕΝ ΗΜΙΝ ΤΟ ΦΡΕΑΡ, ΚΑΙ ΑΥΤΟΣ ΕΞ ΑΥΤΟΥ ΕΠΙΕ ΚΑΙ ΟΙ ΥΙΟΙ ΑΥΤΟΥ ΚΑΙ ΤΑ ΘΡΕΜΜΑΤΑ ΑΥΤΟΥ;

ΙΩ. 4,13 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΗ· ΠΑΣ Ο ΠΙΝΩΝ ΕΚ ΤΟΥ ΥΔΑΤΟΣ ΤΟΥΤΟΥ ΔΙΨΗΣΕΙ ΠΑΛΙΝ·

ΙΩ. 4,14 ΟΣ ΔΙ' ΑΝ ΠΙΗ ΕΚ ΤΟΥ ΥΔΑΤΟΣ ΟΥ ΕΓΩ ΔΩΣΩ ΑΥΤΩ, ΟΥ ΜΗ ΔΙΨΗΣΗ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΑΛΛΑ ΤΟ ΥΔΩΡ Ο ΔΩΣΩ ΑΥΤΩ, ΓΕΝΗΣΕΤΑΙ ΕΝ ΑΥΤΩ ΠΗΓΗ ΥΔΑΤΟΣ ΑΛΛΟΜΕΝΟΥ ΕΙΣ ΖΩΗΝ ΑΙΩΝΙΟΝ.

ΙΩ. 4,15 ΛΕΓΕΙ ΠΡΟΣ ΑΥΤΟΝ Η ΓΥΝΗ· ΚΥΡΙΕ, ΔΟΣ ΜΟΙ ΤΟΥΤΟ ΤΟ ΥΔΩΡ, ΙΝΑ ΜΗ ΔΙΨΩ ΜΗΔΕ ΕΡΧΩΜΑΙ ΕΝΘΑΔΕ ΑΝΤΛΕΙΝ.

ΙΩ. 4,16 ΛΕΓΕΙ ΑΥΤΗ Ο ΙΗΣΟΥΣ· ΥΠΑΓΕ ΦΩΝΗΣΟΝ ΤΟΝ ΑΝΔΡΑ ΣΟΥ ΚΑΙ ΕΛΘΕ ΕΝΘΑΔΕ.

ΙΩ. 4,17 ΑΠΕΚΡΙΘΗ Η ΓΥΝΗ ΚΑΙ ΕΙΠΕΝ· ΟΥΚ ΕΧΩ ΑΝΔΡΑ. ΛΕΓΕΙ ΑΥΤΗ Ο ΙΗΣΟΥΣ· ΚΑΛΩΣ ΕΙΠΑΣ ΟΤΙ ΑΝΔΡΑ ΟΥΚ ΕΧΩ·

ΙΩ. 4,18 ΠΕΝΤΕ ΓΑΡ ΑΝΔΡΑΣ ΕΣΧΕΣ, ΚΑΙ ΝΥΝ ΟΝ ΕΧΕΙΣ ΟΥΚ ΕΣΤΙ ΣΟΥ ΑΝΗΡ· ΤΟΥΤΟ ΑΛΗΘΕΣ ΕΙΡΗΚΑΣ.

ΙΩ. 4,19 ΛΕΓΕΙ ΑΥΤΩ Η ΓΥΝΗ· ΚΥΡΙΕ, ΘΕΩΡΩ ΟΤΙ ΠΡΟΦΗΤΗΣ ΕΙ ΣΥ.

ΙΩ. 4,20 ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΕΝ ΤΩ ΟΡΕΙ ΤΟΥΤΩ ΠΡΟΣΕΚΥΝΗΣΑΝ· ΚΑΙ ΥΜΕΙΣ ΛΕΓΕΤΕ ΟΤΙ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΕΣΤΙΝ Ο ΤΟΠΟΣ ΟΠΟΥ ΔΕΙ ΠΡΟΣΚΥΝΕΙΝ.

ΙΩ. 4,21 ΛΕΓΕΙ ΑΥΤΗ Ο ΙΗΣΟΥΣ· ΓΥΝΑΙ, ΠΙΣΤΕΥΣΟΝ ΜΟΙ ΟΤΙ ΕΡΧΕΤΑΙ ΩΡΑ ΟΤΕ ΟΥΤΕ ΕΝ ΤΩ ΟΡΕΙ ΤΟΥΤΩ ΟΥΤΕ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΠΡΟΣΚΥΝΗΣΕΤΕ ΤΩ ΠΑΤΡΙ.

ΙΩ. 4,22 ΥΜΕΙΣ ΠΡΟΣΚΥΝΕΙΤΕ Ο ΟΥΚ ΟΙΔΑΤΕ, ΗΜΕΙΣ ΠΡΟΣΚΥΝΟΥΜΕΝ Ο ΟΙΔΑΜΕΝ· ΟΤΙ Η ΣΩΤΗΡΙΑ ΕΚ ΤΩΝ ΙΟΥΔΑΙΩΝ ΕΣΤΙΝ.

ΙΩ. 4,23 ΑΛΛ' ΕΡΧΕΤΑΙ ΩΡΑ, ΚΑΙ ΝΥΝ ΕΣΤΙΝ, ΟΤΕ ΟΙ ΑΛΗΘΙΝΟΙ ΠΡΟΣΚΥΝΗΤΑΙ ΠΡΟΣΚΥΝΗΣΟΥΣΙ ΤΩ ΠΑΤΡΙ ΕΝ ΠΝΕΥΜΑΤΙ ΚΑΙ ΑΛΗΘΕΙΑ· ΚΑΙ ΓΑΡ Ο ΠΑΤΗΡ ΤΟΙΟΥΤΟΥΣ ΖΗΤΕΙ ΤΟΥΣ ΠΡΟΣΚΥΝΟΥΝΤΑΣ ΑΥΤΟΝ.

ΙΩ. 4,24 ΠΝΕΥΜΑ Ο ΘΕΟΣ, ΚΑΙ ΤΟΥΣ ΠΡΟΣΚΥΝΟΥΝΤΑΣ ΑΥΤΟΝ ΕΝ ΠΝΕΥΜΑΤΙ ΚΑΙ ΑΛΗΘΕΙΑ ΔΕΙ ΠΡΟΣΚΥΝΕΙΝ.

ΙΩ. 4,25 ΛΕΓΕΙ ΑΥΤΩ Η ΓΥΝΗ· ΟΙΔΑ ΟΤΙ ΜΕΣΣΙΑΣ ΕΡΧΕΤΑΙ Ο ΛΕΓΟΜΕΝΟΣ ΧΡΙΣΤΟΣ· ΟΤΑΝ ΕΛΘΗ ΕΚΕΙΝΟΣ, ΑΝΑΓΓΕΛΕΙ ΗΜΙΝ ΠΑΝΤΑ.

ΙΩ. 4,26 ΛΕΓΕΙ ΑΥΤΗ Ο ΙΗΣΟΥΣ· ΕΓΩ ΕΙΜΙ Ο ΛΑΛΩΝ ΣΟΙ.

ΙΩ. 4,27 ΚΑΙ ΕΠΙ ΤΟΥΤΩ ΗΛΘΟΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ, ΚΑΙ ΕΘΑΥΜΑΣΑΝ ΟΤΙ ΜΕΤΑ ΓΥΝΑΙΚΟΣ ΕΛΑΛΕΙ· ΟΥΔΕΙΣ ΜΕΝΤΟΙ ΕΙΠΕ, ΤΙ ΖΗΤΕΙΣ Η ΤΙ ΛΑΛΕΙΣ ΜΕΤ' ΑΥΤΗΣ;

ΙΩ. 4,28 ΑΦΗΚΕΝ ΟΥΝ ΤΗΝ ΥΔΡΙΑΝ ΑΥΤΗΣ Η ΓΥΝΗ ΚΑΙ ΑΠΗΛΘΕΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΛΕΓΕΙ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ·

ΙΩ. 4,29 ΔΕΥΤΕ ΙΔΕΤΕ ΑΝΘΡΩΠΟΝ ΟΣ ΕΙΠΕ ΜΟΙ ΠΑΝΤΑ ΟΣΑ ΕΠΟΙΗΣΑ· ΜΗΤΙ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΧΡΙΣΤΟΣ;

ΙΩ. 4,30 ΕΞΗΛΘΟΝ ΟΥΝ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΗΡΧΟΝΤΟ ΠΡΟΣ ΑΥΤΟΝ.

ΙΩ. 4,31 ΕΝ ΔΕ ΤΩ ΜΕΤΑΞΥ ΗΡΩΤΩΝ ΑΥΤΟΝ ΟΙ ΜΑΘΗΤΑΙ ΛΕΓΟΝΤΕΣ· ΡΑΒΒΙ, ΦΑΓΕ.

ΙΩ. 4,32 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΓΩ ΒΡΩΣΙΝ ΕΧΩ ΦΑΓΕΙΝ, ΗΝ ΥΜΕΙΣ ΟΥΚ ΟΙΔΑΤΕ.

ΙΩ. 4,33 ΕΛΕΓΟΝ ΟΥΝ ΟΙ ΜΑΘΗΤΑΙ ΠΡΟΣ ΑΛΛΗΛΟΥΣ· ΜΗ ΤΙΣ ΗΝΕΓΚΕΝ ΑΥΤΩ ΦΑΓΕΙΝ;

ΙΩ. 4,34 ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΕΜΟΝ ΒΡΩΜΑ ΕΣΤΙΝ ΙΝΑ ΠΟΙΩ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΠΕΜΨΑΝΤΟΣ ΜΕ ΚΑΙ ΤΕΛΕΙΩΣΩ ΑΥΤΟΥ ΤΟ ΕΡΓΟΝ.

ΙΩ. 4,35 ΟΥΧ ΥΜΕΙΣ ΛΕΓΕΤΕ ΟΤΙ ΕΤΙ ΤΕΤΡΑΜΗΝΟΣ ΕΣΤΙ ΚΑΙ Ο ΘΕΡΙΣΜΟΣ ΕΡΧΕΤΑΙ; ΙΔΟΥ ΛΕΓΩ ΥΜΙΝ, ΕΠΑΡΑΤΕ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΥΜΩΝ ΚΑΙ ΘΕΑΣΑΣΘΕ ΤΑΣ ΧΩΡΑΣ, ΟΤΙ ΛΕΥΚΑΙ ΕΙΣΙ ΠΡΟΣ ΘΕΡΙΣΜΟΝ ΗΔΗ.

ΙΩ. 4,36 ΚΑΙ Ο ΘΕΡΙΖΩΝ ΜΙΣΘΟΝ ΛΑΜΒΑΝΕΙ ΚΑΙ ΣΥΝΑΓΕΙ ΚΑΡΠΟΝ ΕΙΣ ΖΩΗΝ ΑΙΩΝΙΟΝ, ΙΝΑ ΚΑΙ Ο ΣΠΕΙΡΩΝ ΟΜΟΥ ΧΑΙΡΗ ΚΑΙ Ο ΘΕΡΙΖΩΝ.

ΙΩ. 4,37 ΕΝ ΓΑΡ ΤΟΥΤΩ Ο ΛΟΓΟΣ ΕΣΤΙΝ Ο ΑΛΗΘΙΝΟΣ, ΟΤΙ ΑΛΛΟΣ ΕΣΤΙΝ Ο ΣΠΕΙΡΩΝ ΚΑΙ ΑΛΛΟΣ Ο ΘΕΡΙΖΩΝ.

ΙΩ. 4,38 ΕΓΩ ΑΠΕΣΤΕΙΛΑ ΥΜΑΣ ΘΕΡΙΖΕΙΝ Ο ΟΥΧ ΥΜΕΙΣ ΚΕΚΟΠΙΑΚΑΤΕ· ΑΛΛΟΙ ΚΕΚΟΠΙΑΚΑΣΙ, ΚΑΙ ΥΜΕΙΣ ΕΙΣ ΤΟΝ ΚΟΠΟΝ ΑΥΤΩΝ ΕΙΣΕΛΗΛΥΘΑΤΕ.

ΙΩ. 4,39 ΕΚ ΔΕ ΤΗΣ ΠΟΛΕΩΣ ΕΚΕΙΝΗΣ ΠΟΛΛΟΙ ΕΠΙΣΤΕΥΣΑΝ ΕΙΣ ΑΥΤΟΝ ΤΩΝ ΣΑΜΑΡΕΙΤΩΝ ΔΙΑ ΤΟΝ ΛΟΓΟΝ ΤΗΣ ΓΥΝΑΙΚΟΣ, ΜΑΡΤΥΡΟΥΣΗΣ ΟΤΙ ΕΙΠΕ ΜΟΙ ΠΑΝΤΑ ΟΣΑ ΕΠΟΙΗΣΑ.

ΙΩ. 4,40 ΩΣ ΟΥΝ ΗΛΘΟΝ ΠΡΟΣ ΑΥΤΟΝ ΟΙ ΣΑΜΑΡΕΙΤΑΙ, ΗΡΩΤΩΝ ΑΥΤΟΝ ΜΕΙΝΑΙ ΠΑΡ' ΑΥΤΟΙΣ· ΚΑΙ ΕΜΕΙΝΕΝ ΕΚΕΙ ΔΥΟ ΗΜΕΡΑΣ.

ΙΩ. 4,41 ΚΑΙ ΠΟΛΛΩ ΠΛΕΙΟΥΣ ΕΠΙΣΤΕΥΣΑΝ ΔΙΑ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ,

ΙΩ. 4,42 ΤΗ ΤΕ ΓΥΝΑΙΚΙ ΕΛΕΓΟΝ ΟΤΙ ΟΥΚΕΤΙ ΔΙΑ ΤΗΝ ΣΗΝ ΛΑΛΙΑΝ ΠΙΣΤΕΥΟΜΕΝ· ΑΥΤΟΙ ΓΑΡ ΑΚΗΚΟΑΜΕΝ, ΚΑΙ ΟΙΔΑΜΕΝ ΟΤΙ ΟΥΤΟΣ ΕΣΤΙΝ ΑΛΗΘΩΣ Ο ΣΩΤΗΡ ΤΟΥ ΚΟΣΜΟΥ Ο ΧΡΙΣΤΟΣ.

ΙΩ. 4,43 ΜΕΤΑ ΔΕ ΤΑΣ ΔΥΟ ΗΜΕΡΑΣ ΕΞΗΛΘΕΝ ΕΚΕΙΘΕΝ ΚΑΙ ΑΠΗΛΘΕΝ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ.

ΙΩ. 4,44 ΑΥΤΟΣ ΓΑΡ Ο ΙΗΣΟΥΣ ΕΜΑΡΤΥΡΗΣΕΝ ΟΤΙ ΠΡΟΦΗΤΗΣ ΕΝ ΤΗ ΙΔΙΑ ΠΑΤΡΙΔΙ ΤΙΜΗΝ ΟΥΚ ΕΧΕΙ.

ΙΩ. 4,45 ΟΤΕ ΟΥΝ ΗΛΘΕΝ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ, ΕΔΕΞΑΝΤΟ ΑΥΤΟΝ ΟΙ ΓΑΛΙΛΑΙΟΙ, ΠΑΝΤΑ ΕΩΡΑΚΟΤΕΣ Α ΕΠΟΙΗΣΕΝ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΕΝ ΤΗ ΕΟΡΤΗ· ΚΑΙ ΑΥΤΟΙ ΓΑΡ ΗΛΘΟΝ ΕΙΣ ΤΗΝ ΕΟΡΤΗΝ.

ΙΩ. 4,46 ΗΛΘΕΝ ΟΥΝ ΠΑΛΙΝ Ο ΙΗΣΟΥΣ ΕΙΣ ΤΗΝ ΚΑΝΑ ΤΗΣ ΓΑΛΙΛΑΙΑΣ, ΟΠΟΥ ΕΠΟΙΗΣΕ ΤΟ ΥΔΩΡ ΟΙΝΟΝ. ΚΑΙ ΗΝ ΤΙΣ ΒΑΣΙΛΙΚΟΣ, ΟΥ Ο ΥΙΟΣ ΗΣΘΕΝΕΙ ΕΝ ΚΑΠΕΡΝΑΟΥΜ·

ΙΩ. 4,47 ΟΥΤΟΣ ΑΚΟΥΣΑΣ ΟΤΙ ΙΗΣΟΥΣ ΗΚΕΙ ΕΚ ΤΗΣ ΙΟΥΔΑΙΑΣ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ, ΑΠΗΛΘΕ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΗΡΩΤΑ ΑΥΤΟΝ ΙΝΑ ΚΑΤΑΒΗ ΚΑΙ ΙΑΣΗΤΑΙ ΑΥΤΟΥ ΤΟΝ ΥΙΟΝ· ΗΜΕΛΛΕ ΓΑΡ ΑΠΟΘΝΗΣΚΕΙΝ.

ΙΩ. 4,48 ΕΙΠΕΝ ΟΥΝ Ο ΙΗΣΟΥΣ ΠΡΟΣ ΑΥΤΟΝ· ΕΑΝ ΜΗ ΣΗΜΕΙΑ ΚΑΙ ΤΕΡΑΤΑ ΙΔΗΤΕ, ΟΥ ΜΗ ΠΙΣΤΕΥΣΗΤΕ.

ΙΩ. 4,49 ΛΕΓΕΙ ΠΡΟΣ ΑΥΤΟΝ Ο ΒΑΣΙΛΙΚΟΣ· ΚΥΡΙΕ, ΚΑΤΑΒΗΘΙ ΠΡΙΝ ΑΠΟΘΑΝΕΙΝ ΤΟ ΠΑΙΔΙΟΝ ΜΟΥ.

ΙΩ. 4,50 ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΠΟΡΕΥΟΥ· Ο ΥΙΟΣ ΣΟΥ ΖΗ. ΚΑΙ ΕΠΙΣΤΕΥΣΕΝ Ο ΑΝΘΡΩΠΟΣ ΤΩ ΛΟΓΩ Ω ΕΙΠΕΝ ΑΥΤΩ Ο ΙΗΣΟΥΣ, ΚΑΙ ΕΠΟΡΕΥΕΤΟ.

ΙΩ. 4,51 ΗΔΗ ΔΕ ΑΥΤΟΥ ΚΑΤΑΒΑΙΝΟΝΤΟΣ ΟΙ ΔΟΥΛΟΙ ΑΥΤΟΥ ΑΠΗΝΤΗΣΑΝ ΑΥΤΩ ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΛΕΓΟΝΤΕΣ ΟΤΙ Ο ΠΑΙΣ ΣΟΥ ΖΗ.

ΙΩ. 4,52 ΕΠΥΘΕΤΟ ΟΥΝ ΠΑΡ' ΑΥΤΩΝ ΤΗΝ ΩΡΑΝ ΕΝ Η ΚΟΜΨΟΤΕΡΟΝ ΕΣΧΕ. ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ ΟΤΙ ΧΘΕΣ ΩΡΑΝ ΕΒΔΟΜΗΝ ΑΦΗΚΕΝ ΑΥΤΟΝ Ο ΠΥΡΕΤΟΣ.

ΙΩ. 4,53 ΕΓΝΩ ΟΥΝ Ο ΠΑΤΗΡ ΟΤΙ ΕΝ ΕΚΕΙΝΗ ΤΗ ΩΡΑ ΕΝ Η ΕΙΠΕΝ ΑΥΤΩ Ο ΙΗΣΟΥΣ ΟΤΙ Ο ΥΙΟΣ ΣΟΥ ΖΗ· ΚΑΙ ΕΠΙΣΤΕΥΣΕΝ ΑΥΤΟΣ ΚΑΙ Η ΟΙΚΙΑ ΑΥΤΟΥ ΟΛΗ.

ΙΩ. 4,54 ΤΟΥΤΟ ΠΑΛΙΝ ΔΕΥΤΕΡΟΝ ΣΗΜΕΙΟΝ ΕΠΟΙΗΣΕΝ Ο ΙΗΣΟΥΣ ΕΛΘΩΝ ΕΚ ΤΗΣ ΙΟΥΔΑΙΑΣ ΕΙΣ ΤΗΝ ΓΑΛΙΛΑΙΑΝ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 5

ΙΩ. 5,1 ΜΕΤΑ ΤΑΥΤΑ ΗΝ Η ΕΟΡΤΗ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΚΑΙ ΑΝΕΒΗ Ο ΙΗΣΟΥΣ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ.

ΙΩ. 5,2 ΕΣΤΙ ΔΕ ΕΝ ΤΟΙΣ ΙΕΡΟΣΟΛΥΜΟΙΣ ΕΠΙ ΤΗ ΠΡΟΒΑΤΙΚΗ ΚΟΛΥΜΒΗΘΡΑ, Η ΕΠΙΛΕΓΟΜΕΝΗ ΕΒΡΑΪΣΤΙ ΒΗΘΕΣΔΑ, ΠΕΝΤΕ ΣΤΟΑΣ ΕΧΟΥΣΑ.

ΙΩ. 5,3 ΕΝ ΤΑΥΤΑΙΣ ΚΑΤΕΚΕΙΤΟ ΠΛΗΘΟΣ ΠΟΛΥ ΤΩΝ ΑΣΘΕΝΟΥΝΤΩΝ, ΤΥΦΛΩΝ, ΧΩΛΩΝ, ΞΗΡΩΝ, ΕΚΔΕΧΟΜΕΝΩΝ ΤΗΝ ΤΟΥ ΥΔΑΤΟΣ ΚΙΝΗΣΙΝ.

ΙΩ. 5,4 ΑΓΓΕΛΟΣ ΓΑΡ ΚΑΤΑ ΚΑΙΡΟΝ ΚΑΤΕΒΑΙΝΕΝ ΕΝ ΤΗ ΚΟΛΥΜΒΗΘΡΑ, ΚΑΙ ΕΤΑΡΑΣΣΕΤΟ ΤΟ ΥΔΩΡ· Ο ΟΥΝ ΠΡΩΤΟΣ ΕΜΒΑΣ ΜΕΤΑ ΤΗΝ ΤΑΡΑΧΗΝ ΤΟΥ ΥΔΑΤΟΣ ΥΓΙΗΣ ΕΓΙΝΕΤΟ Ω ΔΗΠΟΤΕ ΚΑΤΕΙΧΕΤΟ ΝΟΣΗΜΑΤΙ.

ΙΩ. 5,5 ΗΝ ΔΕ ΤΙΣ ΑΝΘΡΩΠΟΣ ΕΚΕΙ ΤΡΙΑΚΟΝΤΑ ΚΑΙ ΟΚΤΩ ΕΤΗ ΕΧΩΝ ΕΝ ΤΗ ΑΣΘΕΝΕΙΑ ΑΥΤΟΥ.

ΙΩ. 5,6 ΤΟΥΤΟΝ ΙΔΩΝ Ο ΙΗΣΟΥΣ ΚΑΤΑΚΕΙΜΕΝΟΝ, ΚΑΙ ΓΝΟΥΣ ΟΤΙ ΠΟΛΥΝ ΗΔΗ ΧΡΟΝΟΝ ΕΧΕΙ, ΛΕΓΕΙ ΑΥΤΩ· ΘΕΛΕΙΣ ΥΓΙΗΣ ΓΕΝΕΣΘΑΙ;

ΙΩ. 5,7 ΑΠΕΚΡΙΘΗ ΑΥΤΩ Ο ΑΣΘΕΝΩΝ· ΚΥΡΙΕ, ΑΝΘΡΩΠΟΝ ΟΥΚ ΕΧΩ, ΙΝΑ ΟΤΑΝ ΤΑΡΑΧΘΗ ΤΟ ΥΔΩΡ, ΒΑΛΗ ΜΕ ΕΙΣ ΤΗΝ ΚΟΛΥΜΒΗΘΡΑΝ· ΕΝ Ω ΔΕ ΕΡΧΟΜΑΙ ΕΓΩ, ΑΛΛΟΣ ΠΡΟ ΕΜΟΥ ΚΑΤΑΒΑΙΝΕΙ.

ΙΩ. 5,8 ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΕΓΕΙΡΕ, ΑΡΟΝ ΤΟΝ ΚΡΑΒΑΤΤΟΝ ΣΟΥ ΚΑΙ ΠΕΡΙΠΑΤΕΙ.

ΙΩ. 5,9 ΚΑΙ ΕΥΘΕΩΣ ΕΓΕΝΕΤΟ ΥΓΙΗΣ Ο ΑΝΘΡΩΠΟΣ, ΚΑΙ ΗΡΕ ΤΟΝ ΚΡΑΒΑΤΤΟΝ ΑΥΤΟΥ ΚΑΙ ΠΕΡΙΕΠΑΤΕΙ. ΗΝ ΔΕ ΣΑΒΒΑΤΟΝ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ.

ΙΩ. 5,10 ΕΛΕΓΟΝ ΟΥΝ ΟΙ ΙΟΥΔΑΙΟΙ ΤΩ ΤΕΘΕΡΑΠΕΥΜΕΝΩ· ΣΑΒΒΑΤΟΝ ΕΣΤΙΝ· ΟΥΚ ΕΞΕΣΤΙ ΣΟΙ ΑΡΑΙ ΤΟΝ ΚΡΑΒΑΤΤΟΝ.

ΙΩ. 5,11 ΑΠΕΚΡΙΘΗ ΑΥΤΟΙΣ· Ο ΠΟΙΗΣΑΣ ΜΕ ΥΓΙΗ, ΕΚΕΙΝΟΣ ΜΟΙ ΕΙΠΕΝ· ΑΡΟΝ ΤΟΝ ΚΡΑΒΑΤΤΟΝ ΣΟΥ ΚΑΙ ΠΕΡΙΠΑΤΕΙ.

ΙΩ. 5,12 ΗΡΩΤΗΣΑΝ ΟΥΝ ΑΥΤΟΝ· ΤΙΣ ΕΣΤΙΝ Ο ΑΝΘΡΩΠΟΣ Ο ΕΙΠΩΝ ΣΟΙ, ΑΡΟΝ ΤΟΝ ΚΡΑΒΑΤΤΟΝ ΣΟΥ ΚΑΙ ΠΕΡΙΠΑΤΕΙ;

ΙΩ. 5,13 Ο ΔΕ ΙΑΘΕΙΣ ΟΥΚ ΗΔΕΙ ΤΙΣ ΕΣΤΙΝ· Ο ΓΑΡ ΙΗΣΟΥΣ ΕΞΕΝΕΥΣΕΝ ΟΧΛΟΥ ΟΝΤΟΣ ΕΝ ΤΩ ΤΟΠΩ.

ΙΩ. 5,14 ΜΕΤΑ ΤΑΥΤΑ ΕΥΡΙΣΚΕΙ ΑΥΤΟΝ Ο ΙΗΣΟΥΣ ΕΝ ΤΩ ΙΕΡΩ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΙΔΕ ΥΓΙΗΣ ΓΕΓΟΝΑΣ· ΜΗΚΕΤΙ ΑΜΑΡΤΑΝΕ, ΙΝΑ ΜΗ ΧΕΙΡΟΝ ΣΟΙ ΤΙ ΓΕΝΗΤΑΙ.

ΙΩ. 5,15 ΑΠΗΛΘΕΝ Ο ΑΝΘΡΩΠΟΣ ΚΑΙ ΑΝΗΓΓΕΙΛΕ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΟΤΙ ΙΗΣΟΥΣ ΕΣΤΙΝ Ο ΠΟΙΗΣΑΣ ΑΥΤΟΝ ΥΓΙΗ.

ΙΩ. 5,16 ΚΑΙ ΔΙΑ ΤΟΥΤΟ ΕΔΙΩΚΟΝ ΤΟΝ ΙΗΣΟΥΝ ΟΙ ΙΟΥΔΑΙΟΙ ΚΑΙ ΕΖΗΤΟΥΝ ΑΥΤΟΝ ΑΠΟΚΤΕΙΝΑΙ, ΟΤΙ ΤΑΥΤΑ ΕΠΟΙΕΙ ΕΝ ΣΑΒΒΑΤΩ.

ΙΩ. 5,17 Ο ΔΕ ΙΗΣΟΥΣ ΑΠΕΚΡΙΝΑΤΟ ΑΥΤΟΙΣ· Ο ΠΑΤΗΡ ΜΟΥ ΕΩΣ ΑΡΤΙ ΕΡΓΑΖΕΤΑΙ, ΚΑΓΩ ΕΡΓΑΖΟΜΑΙ.

ΙΩ. 5,18 ΔΙΑ ΤΟΥΤΟ ΟΥΝ ΜΑΛΛΟΝ ΕΖΗΤΟΥΝ ΑΥΤΟΝ ΟΙ ΙΟΥΔΑΙΟΙ ΑΠΟΚΤΕΙΝΑΙ, ΟΤΙ ΟΥ ΜΟΝΟΝ ΕΛΥΕ ΤΟ ΣΑΒΒΑΤΟΝ, ΑΛΛΑ ΚΑΙ ΠΑΤΕΡΑ ΙΔΙΟΝ ΕΛΕΓΕ ΤΟΝ ΘΕΟΝ, ΙΣΟΝ ΕΑΥΤΟΝ ΠΟΙΩΝ ΤΩ ΘΕΩ.

ΙΩ. 5,19 ΑΠΕΚΡΙΝΑΤΟ ΟΥΝ Ο ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΥ ΔΥΝΑΤΑΙ Ο ΥΙΟΣ ΠΟΙΕΙΝ ΑΦ' ΕΑΥΤΟΥ ΟΥΔΕΝ, ΕΑΝ ΜΗ ΤΙ ΒΛΕΠΗ ΤΟΝ ΠΑΤΕΡΑ ΠΟΙΟΥΝΤΑ· Α ΓΑΡ ΑΝ ΕΚΕΙΝΟΣ ΠΟΙΗ, ΤΑΥΤΑ ΚΑΙ Ο ΥΙΟΣ ΟΜΟΙΩΣ ΠΟΙΕΙ.

ΙΩ. 5,20 Ο ΓΑΡ ΠΑΤΗΡ ΦΙΛΕΙ ΤΟΝ ΥΙΟΝ ΚΑΙ ΠΑΝΤΑ ΔΕΙΚΝΥΣΙΝ ΑΥΤΩ Α ΑΥΤΟΣ ΠΟΙΕΙ, ΚΑΙ ΜΕΙΖΟΝΑ ΤΟΥΤΩΝ ΔΕΙΞΕΙ ΑΥΤΩ ΕΡΓΑ, ΙΝΑ ΥΜΕΙΣ ΘΑΥΜΑΖΗΤΕ.

ΙΩ. 5,21 ΩΣΠΕΡ ΓΑΡ Ο ΠΑΤΗΡ ΕΓΕΙΡΕΙ ΤΟΥΣ ΝΕΚΡΟΥΣ ΚΑΙ ΖΩΟΠΟΙΕΙ, ΟΥΤΩ ΚΑΙ Ο ΥΙΟΣ ΟΥΣ ΘΕΛΕΙ ΖΩΟΠΟΙΕΙ.

ΙΩ. 5,22 ΟΥΔΕ ΓΑΡ Ο ΠΑΤΗΡ ΚΡΙΝΕΙ ΟΥΔΕΝΑ, ΑΛΛΑ ΤΗΝ ΚΡΙΣΙΝ ΠΑΣΑΝ ΔΕΔΩΚΕ ΤΩ ΥΙΩ,

ΙΩ. 5,23 ΙΝΑ ΠΑΝΤΕΣ ΤΙΜΩΣΙ ΤΟΝ ΥΙΟΝ, ΚΑΘΩΣ ΤΙΜΩΣΙ ΤΟΝ ΠΑΤΕΡΑ. Ο ΜΗ ΤΙΜΩΝ ΤΟΝ ΥΙΟΝ ΟΥ ΤΙΜΑ ΤΟΝ ΠΑΤΕΡΑ ΤΟΝ ΠΕΜΨΑΝΤΑ ΑΥΤΟΝ.

ΙΩ. 5,24 ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ Ο ΤΟΝ ΛΟΓΟΝ ΜΟΥ ΑΚΟΥΩΝ ΚΑΙ ΠΙΣΤΕΥΩΝ ΤΩ ΠΕΜΨΑΝΤΙ ΜΕ ΕΧΕΙ ΖΩΗΝ ΑΙΩΝΙΟΝ, ΚΑΙ ΕΙΣ ΚΡΙΣΙΝ ΟΥΚ ΕΡΧΕΤΑΙ, ΑΛΛΑ ΜΕΤΑΒΕΒΗΚΕΝ ΕΚ ΤΟΥ ΘΑΝΑΤΟΥ ΕΙΣ ΤΗΝ ΖΩΗΝ.

ΙΩ. 5,25 ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΕΡΧΕΤΑΙ ΩΡΑ, ΚΑΙ ΝΥΝ ΕΣΤΙΝ, ΟΤΕ ΟΙ ΝΕΚΡΟΙ ΑΚΟΥΣΟΝΤΑΙ ΤΗΣ ΦΩΝΗΣ ΤΟΥ ΥΙΟΥ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΟΙ ΑΚΟΥΣΑΝΤΕΣ ΖΗΣΟΝΤΑΙ·

ΙΩ. 5 ,26 ΩΣΠΕΡ ΓΑΡ Ο ΠΑΤΗΡ ΕΧΕΙ ΖΩΗΝ ΕΝ ΕΑΥΤΩ, ΟΥΤΩΣ ΕΔΩΚΕ ΚΑΙ ΤΩ ΥΙΩ ΖΩΗΝ ΕΧΕΙΝ ΕΝ ΕΑΥΤΩ·

ΙΩ. 5,27 ΚΑΙ ΕΞΟΥΣΙΑΝ ΕΔΩΚΕΝ ΑΥΤΩ ΚΑΙ ΚΡΙΣΙΝ ΠΟΙΕΙΝ, ΟΤΙ ΥΙΟΣ ΑΝΘΡΩΠΟΥ ΕΣΤΙ.

ΙΩ. 5,28 ΜΗ ΘΑΥΜΑΖΕΤΕ ΤΟΥΤΟ· ΟΤΙ ΕΡΧΕΤΑΙ ΩΡΑ ΕΝ Η ΠΑΝΤΕΣ ΟΙ ΕΝ ΤΟΙΣ ΜΝΗΜΕΙΟΙΣ ΑΚΟΥΣΟΝΤΑΙ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ,

ΙΩ. 5,29 ΚΑΙ ΕΚΠΟΡΕΥΣΟΝΤΑΙ ΟΙ ΤΑ ΑΓΑΘΑ ΠΟΙΗΣΑΝΤΕΣ ΕΙΣ ΑΝΑΣΤΑΣΙΝ ΖΩΗΣ, ΟΙ ΔΕ ΤΑ ΦΑΥΛΑ ΠΡΑΞΑΝΤΕΣ ΕΙΣ ΑΝΑΣΤΑΣΙΝ ΚΡΙΣΕΩΣ.

ΙΩ. 5,30 ΟΥ ΔΥΝΑΜΑΙ ΕΓΩ ΠΟΙΕΙΝ ΑΠ' ΕΜΑΥΤΟΥ ΟΥΔΕΝ. ΚΑΘΩΣ ΑΚΟΥΩ ΚΡΙΝΩ, ΚΑΙ Η ΚΡΙΣΙΣ Η ΕΜΗ ΔΙΚΑΙΑ ΕΣΤΙΝ· ΟΤΙ ΟΥ ΖΗΤΩ ΤΟ ΘΕΛΗΜΑ ΤΟ ΕΜΟΝ, ΑΛΛΑ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΠΕΜΨΑΝΤΟΣ ΜΕ ΠΑΤΡΟΣ.

ΙΩ. 5,31 ΕΑΝ ΕΓΩ ΜΑΡΤΥΡΩ ΠΕΡΙ ΕΜΑΥΤΟΥ, Η ΜΑΡΤΥΡΙΑ ΜΟΥ ΟΥΚ ΕΣΤΙΝ ΑΛΗΘΗΣ.

ΙΩ. 5,32 ΑΛΛΟΣ ΕΣΤΙΝ Ο ΜΑΡΤΥΡΩΝ ΠΕΡΙ ΕΜΟΥ, ΚΑΙ ΟΙΔΑ ΟΤΙ ΑΛΗΘΗΣ ΕΣΤΙΝ Η ΜΑΡΤΥΡΙΑ ΗΝ ΜΑΡΤΥΡΕΙ ΠΕΡΙ ΕΜΟΥ.

ΙΩ. 5,33 ΥΜΕΙΣ ΑΠΕΣΤΑΛΚΑΤΕ ΠΡΟΣ ΙΩΑΝΝΗΝ, ΚΑΙ ΜΕΜΑΡΤΥΡΗΚΕ ΤΗ ΑΛΗΘΕΙΑ·

ΙΩ. 5,34 ΕΓΩ ΔΕ ΟΥ ΠΑΡΑ ΑΝΘΡΩΠΟΥ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΛΑΜΒΑΝΩ, ΑΛΛΑ ΤΑΥΤΑ ΛΕΓΩ ΙΝΑ ΥΜΕΙΣ ΣΩΘΗΤΕ.

ΙΩ. 5,35 ΕΚΕΙΝΟΣ ΗΝ Ο ΛΥΧΝΟΣ Ο ΚΑΙΟΜΕΝΟΣ ΚΑΙ ΦΑΙΝΩΝ, ΥΜΕΙΣ ΔΕ ΗΘΕΛΗΣΑΤΕ ΑΓΑΛΛΙΑΘΗΝΑΙ ΠΡΟΣ ΩΡΑΝ ΕΝ ΤΩ ΦΩΤΙ ΑΥΤΟΥ.

ΙΩ. 5,36 ΕΓΩ ΔΕ ΕΧΩ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΜΕΙΖΩ ΤΟΥ ΙΩΑΝΝΟΥ· ΤΑ ΓΑΡ ΕΡΓΑ Α ΕΔΩΚΕ ΜΟΙ Ο ΠΑΤΗΡ ΙΝΑ ΤΕΛΕΙΩΣΩ ΑΥΤΑ, ΑΥΤΑ ΤΑ ΕΡΓΑ Α ΕΓΩ ΠΟΙΩ, ΜΑΡΤΥΡΕΙ ΠΕΡΙ ΕΜΟΥ ΟΤΙ Ο ΠΑΤΗΡ ΜΕ ΑΠΕΣΤΑΛΚΕ.

ΙΩ. 5,37 ΚΑΙ Ο ΠΕΜΨΑΣ ΜΕ ΠΑΤΗΡ, ΑΥΤΟΣ ΜΕΜΑΡΤΥΡΗΚΕ ΠΕΡΙ ΕΜΟΥ. ΟΥΤΕ ΦΩΝΗΝ ΑΥΤΟΥ ΑΚΗΚΟΑΤΕ ΠΩΠΟΤΕ ΟΥΤΕ ΕΙΔΟΣ ΑΥΤΟΥ ΕΩΡΑΚΑΤΕ,

ΙΩ. 5,38 ΚΑΙ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ ΟΥΚ ΕΧΕΤΕ ΜΕΝΟΝΤΑ ΕΝ ΥΜΙΝ, ΟΤΙ ΟΝ ΑΠΕΣΤΕΙΛΕΝ ΕΚΕΙΝΟΣ, ΤΟΥΤΩ ΥΜΕΙΣ ΟΥ ΠΙΣΤΕΥΕΤΕ.

ΙΩ. 5,39 ΕΡΕΥΝΑΤΕ ΤΑΣ ΓΡΑΦΑΣ, ΟΤΙ ΥΜΕΙΣ ΔΟΚΕΙΤΕ ΕΝ ΑΥΤΑΙΣ ΖΩΗΝ ΑΙΩΝΙΟΝ ΕΧΕΙΝ· ΚΑΙ ΕΚΕΙΝΑΙ ΕΙΣΙΝ ΑΙ ΜΑΡΤΥΡΟΥΣΑΙ ΠΕΡΙ ΕΜΟΥ·

ΙΩ. 5,40 ΚΑΙ ΟΥ ΘΕΛΕΤΕ ΕΛΘΕΙΝ ΠΡΟΣ ΜΕ ΙΝΑ ΖΩΗΝ ΕΧΗΤΕ.

ΙΩ. 5,41 ΔΟΞΑΝ ΠΑΡΑ ΑΝΘΡΩΠΩΝ ΟΥ ΛΑΜΒΑΝΩ·

ΙΩ. 5,42 ΑΛΛ' ΕΓΝΩΚΑ ΥΜΑΣ ΟΤΙ ΤΗΝ ΑΓΑΠΗΝ ΤΟΥ ΘΕΟΥ ΟΥΚ ΕΧΕΤΕ ΕΝ ΕΑΥΤΟΙΣ.

ΙΩ. 5,43 ΕΓΩ ΕΛΗΛΥΘΑ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΚΑΙ ΟΥ ΛΑΜΒΑΝΕΤΕ ΜΕ· ΕΑΝ ΑΛΛΟΣ ΕΛΘΗ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΤΩ ΙΔΙΩ, ΕΚΕΙΝΟΝ ΛΗΨΕΣΘΕ.

ΙΩ. 5,44 ΠΩΣ ΔΥΝΑΣΘΕ ΥΜΕΙΣ ΠΙΣΤΕΥΣΑΙ, ΔΟΞΑΝ ΠΑΡΑ ΑΛΛΗΛΩΝ ΛΑΜΒΑΝΟΝΤΕΣ, ΚΑΙ ΤΗΝ ΔΟΞΑΝ ΤΗΝ ΠΑΡΑ ΤΟΥ ΜΟΝΟΥ ΘΕΟΥ ΟΥ ΖΗΤΕΙΤΕ;

ΙΩ. 5,45 ΜΗ ΔΟΚΕΙΤΕ ΟΤΙ ΕΓΩ ΚΑΤΗΓΟΡΗΣΩ ΥΜΩΝ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ· ΕΣΤΙΝ Ο ΚΑΤΗΓΟΡΩΝ ΥΜΩΝ ΜΩΫΣΗΣ, ΕΙΣ ΟΝ ΥΜΕΙΣ ΗΛΠΙΚΑΤΕ.

ΙΩ. 5,46 ΕΙ ΓΑΡ ΕΠΙΣΤΕΥΕΤΕ ΜΩΫΣΕΙ, ΕΠΙΣΤΕΥΕΤΕ ΑΝ ΕΜΟΙ· ΠΕΡΙ ΓΑΡ ΕΜΟΥ ΕΚΕΙΝΟΣ ΕΓΡΑΨΕΝ.

ΙΩ. 5,47 ΕΙ ΔΕ ΤΟΙΣ ΕΚΕΙΝΟΥ ΓΡΑΜΜΑΣΙΝ ΟΥ ΠΙΣΤΕΥΕΤΕ, ΠΩΣ ΤΟΙΣ ΕΜΟΙΣ ΡΗΜΑΣΙ ΠΙΣΤΕΥΣΕΤΕ;

ΚΑΤΑ ΙΩΑΝΝΗΝ 6

ΙΩ. 6,1 ΜΕΤΑ ΤΑΥΤΑ ΑΠΗΛΘΕΝ Ο ΙΗΣΟΥΣ ΠΕΡΑΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΤΗΣ ΤΙΒΕΡΙΑΔΟΣ·

ΙΩ. 6,2 ΚΑΙ ΗΚΟΛΟΥΘΕΙ ΑΥΤΩ ΟΧΛΟΣ ΠΟΛΥΣ, ΟΤΙ ΕΩΡΩΝ ΑΥΤΟΥ ΤΑ ΣΗΜΕΙΑ Α ΕΠΟΙΕΙ ΕΠΙ ΤΩΝ ΑΣΘΕΝΟΥΝΤΩΝ.

ΙΩ. 6,3 ΑΝΗΛΘΕ ΔΕ ΕΙΣ ΤΟ ΟΡΟΣ Ο ΙΗΣΟΥΣ ΚΑΙ ΕΚΕΙ ΕΚΑΘΗΤΟ ΜΕΤΑ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ.

ΙΩ. 6,4 ΗΝ ΔΕ ΕΓΓΥΣ ΤΟ ΠΑΣΧΑ, Η ΕΟΡΤΗ ΤΩΝ ΙΟΥΔΑΙΩΝ.

ΙΩ. 6,5 ΕΠΑΡΑΣ ΟΥΝ Ο ΙΗΣΟΥΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΚΑΙ ΘΕΑΣΑΜΕΝΟΣ ΟΤΙ ΠΟΛΥΣ ΟΧΛΟΣ ΕΡΧΕΤΑΙ ΠΡΟΣ ΑΥΤΟΝ, ΛΕΓΕΙ ΠΡΟΣ ΤΟΝ ΦΙΛΙΠΠΟΝ· ΠΟΘΕΝ ΑΓΟΡΑΣΩΜΕΝ ΑΡΤΟΥΣ ΙΝΑ ΦΑΓΩΣΙΝ ΟΥΤΟΙ;

ΙΩ. 6,6 ΤΟΥΤΟ ΔΕ ΕΛΕΓΕ ΠΕΙΡΑΖΩΝ ΑΥΤΟΝ· ΑΥΤΟΣ ΓΑΡ ΗΔΕΙ ΤΙ ΕΜΕΛΛΕ ΠΟΙΕΙΝ.

ΙΩ. 6,7 ΑΠΕΚΡΙΘΗ ΑΥΤΩ ΦΙΛΙΠΠΟΣ· ΔΙΑΚΟΣΙΩΝ ΔΗΝΑΡΙΩΝ ΑΡΤΟΙ ΟΥΚ ΑΡΚΟΥΣΙΝ ΑΥΤΟΙΣ ΙΝΑ ΕΚΑΣΤΟΣ ΑΥΤΩΝ ΒΡΑΧΥ ΤΙ ΛΑΒΗ.

ΙΩ. 6,8 ΛΕΓΕΙ ΑΥΤΩ ΕΙΣ ΕΚ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ, ΑΝΔΡΕΑΣ Ο ΑΔΕΛΦΟΣ ΣΙΜΩΝΟΣ ΠΕΤΡΟΥ.

ΙΩ. 6,9 ΕΣΤΙ ΠΑΙΔΑΡΙΟΝ ΕΝ ΩΔΕ, ΟΣ ΕΧΕΙ ΠΕΝΤΕ ΑΡΤΟΥΣ ΚΡΙΘΙΝΟΥΣ ΚΑΙ ΔΥΟ ΟΨΑΡΙΑ· ΑΛΛΑ ΤΑΥΤΑ ΤΙ ΕΣΤΙΝ ΕΙΣ ΤΟΣΟΥΤΟΥΣ;

ΙΩ. 6,10 ΕΙΠΕ ΔΕ Ο ΙΗΣΟΥΣ· ΠΟΙΗΣΑΤΕ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΑΝΑΠΕΣΕΙΝ· ΗΝ ΔΕ ΧΟΡΤΟΣ ΠΟΛΥΣ ΕΝ ΤΩ ΤΟΠΩ. ΑΝΕΠΕΣΟΝ ΟΥΝ ΟΙ ΑΝΔΡΕΣ ΤΟΝ ΑΡΙΘΜΟΝ ΩΣΕΙ ΠΕΝΤΑΚΙΣΧΙΛΙΟΙ.

ΙΩ. 6,11 ΕΛΑΒΕ ΔΕ ΤΟΥΣ ΑΡΤΟΥΣ Ο ΙΗΣΟΥΣ ΚΑΙ ΕΥΧΑΡΙΣΤΗΣΑΣ ΔΙΕΔΩΚΕ ΤΟΙΣ ΜΑΘΗΤΑΙΣ, ΟΙ ΔΕ ΜΑΘΗΤΑΙ ΤΟΙΣ ΑΝΑΚΕΙΜΕΝΟΙΣ· ΟΜΟΙΩΣ ΚΑΙ ΕΚ ΤΩΝ ΟΨΑΡΙΩΝ ΟΣΟΝ ΗΘΕΛΟΝ.

ΙΩ. 6,12 ΩΣ ΔΕ ΕΝΕΠΛΗΣΘΗΣΑΝ, ΛΕΓΕΙ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ· ΣΥΝΑΓΑΓΕΤΕ ΤΑ ΠΕΡΙΣΣΕΥΣΑΝΤΑ ΚΛΑΣΜΑΤΑ, ΙΝΑ ΜΗ ΤΙ ΑΠΟΛΗΤΑΙ.

ΙΩ. 6,13 ΣΥΝΗΓΑΓΟΝ ΟΥΝ ΚΑΙ ΕΓΕΜΙΣΑΝ ΔΩΔΕΚΑ ΚΟΦΙΝΟΥΣ ΚΛΑΣΜΑΤΩΝ ΕΚ ΤΩΝ ΠΕΝΤΕ ΑΡΤΩΝ ΤΩΝ ΚΡΙΘΙΝΩΝ Α ΕΠΕΡΙΣΣΕΥΣΕ ΤΟΙΣ ΒΕΒΡΩΚΟΣΙΝ.

ΙΩ. 6,14 ΟΙ ΟΥΝ ΑΝΘΡΩΠΟΙ, ΙΔΟΝΤΕΣ Ο ΕΠΟΙΗΣΕ ΣΗΜΕΙΟΝ Ο ΙΗΣΟΥΣ, ΕΛΕΓΟΝ ΟΤΙ ΟΥΤΟΣ ΕΣΤΙΝ ΑΛΗΘΩΣ Ο ΠΡΟΦΗΤΗΣ Ο ΕΡΧΟΜΕΝΟΣ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ.

ΙΩ. 6,15 ΙΗΣΟΥΣ ΟΥΝ ΓΝΟΥΣ ΟΤΙ ΜΕΛΛΟΥΣΙΝ ΕΡΧΕΣΘΑΙ ΚΑΙ ΑΡΠΑΖΕΙΝ ΑΥΤΟΝ ΙΝΑ ΠΟΙΗΣΩΣΙΝ ΑΥΤΟΝ ΒΑΣΙΛΕΑ, ΑΝΕΧΩΡΗΣΕ ΠΑΛΙΝ ΕΙΣ ΤΟ ΟΡΟΣ ΑΥΤΟΣ ΜΟΝΟΣ.

ΙΩ. 6,16 ΩΣ ΔΕ ΟΨΙΑ ΕΓΕΝΕΤΟ, ΚΑΤΕΒΗΣΑΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ,

ΙΩ. 6,17 ΚΑΙ ΕΜΒΑΝΤΕΣ ΕΙΣ ΤΟ ΠΛΟΙΟΝ ΗΡΧΟΝΤΟ ΠΕΡΑΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΙΣ ΚΑΠΕΡΝΑΟΥΜ. ΚΑΙ ΣΚΟΤΙΑ ΗΔΗ ΕΓΕΓΟΝΕΙ ΚΑΙ ΟΥΚ ΕΛΗΛΥΘΕΙ ΠΡΟΣ ΑΥΤΟΥΣ Ο ΙΗΣΟΥΣ,

ΙΩ. 6,18 Η ΤΕ ΘΑΛΑΣΣΑ ΑΝΕΜΟΥ ΜΕΓΑΛΟΥ ΠΝΕΟΝΤΟΣ ΔΙΗΓΕΙΡΕΤΟ.

ΙΩ. 6,19 ΕΛΗΛΑΚΟΤΕΣ ΟΥΝ ΩΣ ΣΤΑΔΙΟΥΣ ΕΙΚΟΣΙ ΠΕΝΤΕ Η ΤΡΙΑΚΟΝΤΑ ΘΕΩΡΟΥΣΙ ΤΟΝ ΙΗΣΟΥΝ ΠΕΡΙΠΑΤΟΥΝΤΑ ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΕΓΓΥΣ ΤΟΥ ΠΛΟΙΟΥ ΓΙΝΟΜΕΝΟΝ, ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ.

ΙΩ. 6,20 Ο ΔΕ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΕΓΩ ΕΙΜΙ· ΜΗ ΦΟΒΕΙΣΘΕ.

ΙΩ. 6,21 ΗΘΕΛΟΝ ΟΥΝ ΛΑΒΕΙΝ ΑΥΤΟΝ ΕΙΣ ΤΟ ΠΛΟΙΟΝ, ΚΑΙ ΕΥΘΕΩΣ ΤΟ ΠΛΟΙΟΝ ΕΓΕΝΕΤΟ ΕΠΙ ΤΗΣ ΓΗΣ ΕΙΣ ΗΝ ΥΠΗΓΟΝ.

ΙΩ. 6,22 ΤΗ ΕΠΑΥΡΙΟΝ Ο ΟΧΛΟΣ Ο ΕΣΤΗΚΩΣ ΠΕΡΑΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΙΔΩΝ ΟΤΙ ΠΛΟΙΑΡΙΟΝ ΑΛΛΟ ΟΥΚ ΗΝ ΕΚΕΙ ΕΙ ΜΗ ΕΝ ΕΚΕΙΝΟ ΕΙΣ Ο ΕΝΕΒΗΣΑΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ, ΚΑΙ ΟΤΙ ΟΥ ΣΥΝΕΙΣΗΛΘΕ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ Ο ΙΗΣΟΥΣ ΕΙΣ ΤΟ ΠΛΟΙΑΡΙΟΝ, ΑΛΛΑ ΜΟΝΟΙ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΑΠΗΛΘΟΝ·

ΙΩ. 6,23 ΑΛΛΑ ΔΕ ΗΛΘΕ ΠΛΟΙΑΡΙΑ ΕΚ ΤΙΒΕΡΙΑΔΟΣ ΕΓΓΥΣ ΤΟΥ ΤΟΠΟΥ, ΟΠΟΥ ΕΦΑΓΟΝ ΤΟΝ ΑΡΤΟΝ ΕΥΧΑΡΙΣΤΗΣΑΝΤΟΣ ΤΟΥ ΚΥΡΙΟΥ·

ΙΩ. 6,24 ΟΤΕ ΟΥΝ ΕΙΔΕΝ Ο ΟΧΛΟΣ ΟΤΙ ΙΗΣΟΥΣ ΟΥΚ ΕΣΤΙΝ ΕΚΕΙ ΟΥΔΕ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ, ΕΝΕΒΗΣΑΝ ΑΥΤΟΙ ΕΙΣ ΤΑ ΠΛΟΙΑ ΚΑΙ ΗΛΘΟΝ ΕΙΣ ΚΑΠΕΡΝΑΟΥΜ ΖΗΤΟΥΝΤΕΣ ΤΟΝ ΙΗΣΟΥΝ.

ΙΩ. 6,25 ΚΑΙ ΕΥΡΟΝΤΕΣ ΑΥΤΟΝ ΠΕΡΑΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΙΠΟΝ ΑΥΤΩ· ΡΑΒΒΙ, ΠΟΤΕ ΩΔΕ ΓΕΓΟΝΑΣ;

ΙΩ. 6,26 ΑΠΕΚΡΙΘΗ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ· ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΖΗΤΕΙΤΕ ΜΕ, ΟΥΧ ΟΤΙ ΕΙΔΕΤΕ ΣΗΜΕΙΑ, ΑΛΛ' ΟΤΙ ΕΦΑΓΕΤΕ ΕΚ ΤΩΝ ΑΡΤΩΝ ΚΑΙ ΕΧΟΡΤΑΣΘΗΤΕ.

ΙΩ. 6,27 ΕΡΓΑΖΕΣΘΕ ΜΗ ΤΗΝ ΒΡΩΣΙΝ ΤΗΝ ΑΠΟΛΛΥΜΕΝΗΝ, ΑΛΛΑ ΤΗΝ ΒΡΩΣΙΝ ΤΗΝ ΜΕΝΟΥΣΑΝ ΕΙΣ ΖΩΗΝ ΑΙΩΝΙΟΝ, ΗΝ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΥΜΙΝ ΔΩΣΕΙ· ΤΟΥΤΟΝ ΓΑΡ Ο ΠΑΤΗΡ ΕΣΦΡΑΓΙΣΕΝ Ο ΘΕΟΣ.

ΙΩ. 6,28 ΕΙΠΟΝ ΟΥΝ ΠΡΟΣ ΑΥΤΟΝ· ΤΙ ΠΟΙΩΜΕΝ ΙΝΑ ΕΡΓΑΖΩΜΕΘΑ ΤΑ ΕΡΓΑ ΤΟΥ ΘΕΟΥ;

ΙΩ. 6,29 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΟΥΤΟ ΕΣΤΙ ΤΟ ΕΡΓΟΝ ΤΟΥ ΘΕΟΥ, ΙΝΑ ΠΙΣΤΕΥΣΗΤΕ ΕΙΣ ΟΝ ΑΠΕΣΤΕΙΛΕΝ ΕΚΕΙΝΟΣ.

ΙΩ. 6,30 ΕΙΠΟΝ ΟΥΝ ΑΥΤΩ· ΤΙ ΟΥΝ ΠΟΙΕΙΣ ΣΥ ΣΗΜΕΙΟΝ ΙΝΑ ΙΔΩΜΕΝ ΚΑΙ ΠΙΣΤΕΥΣΩΜΕΝ ΣΟΙ; ΤΙ ΕΡΓΑΖΗ;

ΙΩ. 6,31 ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΤΟ ΜΑΝΝΑ ΕΦΑΓΟΝ ΕΝ ΤΗ ΕΡΗΜΩ, ΚΑΘΩΣ ΕΣΤΙ ΓΕΓΡΑΜΜΕΝΟΝ· ΑΡΤΟΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΕΔΩΚΕΝ ΑΥΤΟΙΣ ΦΑΓΕΙΝ.

ΙΩ. 6,32 ΕΙΠΕΝ ΟΥΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΥ ΜΩΫΣΗΣ ΔΕΔΩΚΕΝ ΥΜΙΝ ΤΟΝ ΑΡΤΟΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ, ΑΛΛ' Ο ΠΑΤΗΡ ΜΟΥ ΔΙΔΩΣΙΝ ΥΜΙΝ ΤΟΝ ΑΡΤΟΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΤΟΝ ΑΛΗΘΙΝΟΝ.

ΙΩ. 6,33 Ο ΓΑΡ ΑΡΤΟΣ ΤΟΥ ΘΕΟΥ ΕΣΤΙΝ Ο ΚΑΤΑΒΑΙΝΩΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΙ ΖΩΗΝ ΔΙΔΟΥΣ ΤΩ ΚΟΣΜΩ.

ΙΩ. 6,34 ΕΙΠΟΝ ΟΥΝ ΠΡΟΣ ΑΥΤΟΝ· ΚΥΡΙΕ, ΠΑΝΤΟΤΕ ΔΟΣ ΗΜΙΝ ΤΟΝ ΑΡΤΟΝ ΤΟΥΤΟΝ.

ΙΩ. 6,35 ΕΙΠΕ ΔΕ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΕΓΩ ΕΙΜΙ Ο ΑΡΤΟΣ ΤΗΣ ΖΩΗΣ· Ο ΕΡΧΟΜΕΝΟΣ ΠΡΟΣ ΜΕ ΟΥ ΜΗ ΠΕΙΝΑΣΗ, ΚΑΙ Ο ΠΙΣΤΕΥΩΝ ΕΙΣ ΕΜΕ ΟΥ ΜΗ ΔΙΨΗΣΗ ΠΩΠΟΤΕ.

ΙΩ. 6,36 ΑΛΛ' ΕΙΠΟΝ ΥΜΙΝ ΟΤΙ ΚΑΙ ΕΩΡΑΚΑΤΕ ΜΕ ΚΑΙ ΟΥ ΠΙΣΤΕΥΕΤΕ.

ΙΩ. 6,37 ΠΑΝ Ο ΔΙΔΩΣΙ ΜΟΙ Ο ΠΑΤΗΡ, ΠΡΟΣ ΕΜΕ ΗΞΕΙ, ΚΑΙ ΤΟΝ ΕΡΧΟΜΕΝΟΝ ΠΡΟΣ ΜΕ ΟΥ ΜΗ ΕΚΒΑΛΩ ΕΞΩ·

ΙΩ. 6,38 ΟΤΙ ΚΑΤΑΒΕΒΗΚΑ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΟΥΧ ΙΝΑ ΠΟΙΩ ΤΟ ΘΕΛΗΜΑ ΤΟ ΕΜΟΝ, ΑΛΛΑ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΠΕΜΨΑΝΤΟΣ ΜΕ.

ΙΩ. 6,39 ΤΟΥΤΟ ΔΕ ΕΣΤΙ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΠΕΜΨΑΝΤΟΣ ΜΕ ΠΑΤΡΟΣ, ΙΝΑ ΠΑΝ Ο ΔΕΔΩΚΕ ΜΟΙ ΜΗ ΑΠΟΛΕΣΩ ΕΞ ΑΥΤΟΥ, ΑΛΛΑ ΑΝΑΣΤΗΣΩ ΑΥΤΟ ΕΝ ΤΗ ΕΣΧΑΤΗ ΗΜΕΡΑ.

ΙΩ. 6,40 ΤΟΥΤΟ ΔΕ ΕΣΤΙ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΠΕΜΨΑΝΤΟΣ ΜΕ, ΙΝΑ ΠΑΣ Ο ΘΕΩΡΩΝ ΤΟΝ ΥΙΟΝ ΚΑΙ ΠΙΣΤΕΥΩΝ ΕΙΣ ΑΥΤΟΝ ΕΧΗ ΖΩΗΝ ΑΙΩΝΙΟΝ, ΚΑΙ ΑΝΑΣΤΗΣΩ ΑΥΤΟΝ ΕΓΩ ΤΗ ΕΣΧΑΤΗ ΗΜΕΡΑ.

ΙΩ. 6,41 ΕΓΟΓΓΥΖΟΝ ΟΥΝ ΟΙ ΙΟΥΔΑΙΟΙ ΠΕΡΙ ΑΥΤΟΥ ΟΤΙ ΕΙΠΕΝ, ΕΓΩ ΕΙΜΙ Ο ΑΡΤΟΣ Ο ΚΑΤΑΒΑΣ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ,

ΙΩ. 6,42 ΚΑΙ ΕΛΕΓΟΝ· ΟΥΧ ΟΥΤΟΣ ΕΣΤΙΝ ΙΗΣΟΥΣ Ο ΥΙΟΣ ΙΩΣΗΦ, ΟΥ ΗΜΕΙΣ ΟΙΔΑΜΕΝ ΤΟΝ ΠΑΤΕΡΑ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ; ΠΩΣ ΟΥΝ ΛΕΓΕΙ ΟΥΤΟΣ ΟΤΙ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΑΒΕΒΗΚΑ;

ΙΩ. 6,43 ΑΠΕΚΡΙΘΗ ΟΥΝ Ο ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΜΗ ΓΟΓΓΥΖΕΤΕ ΜΕΤ' ΑΛΛΗΛΩΝ.

ΙΩ. 6,44 ΟΥΔΕΙΣ ΔΥΝΑΤΑΙ ΕΛΘΕΙΝ ΠΡΟΣ ΜΕ, ΕΑΝ ΜΗ Ο ΠΑΤΗΡ Ο ΠΕΜΨΑΣ ΜΕ ΕΛΚΥΣΗ ΑΥΤΟΝ, ΚΑΙ ΕΓΩ ΑΝΑΣΤΗΣΩ ΑΥΤΟΝ ΤΗ ΕΣΧΑΤΗ ΗΜΕΡΑ.

ΙΩ. 6,45 ΕΣΤΙ ΓΕΓΡΑΜΜΕΝΟΝ ΕΝ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ· ΚΑΙ ΕΣΟΝΤΑΙ ΠΑΝΤΕΣ ΔΙΔΑΚΤΟΙ ΘΕΟΥ. ΠΑΣ Ο ΑΚΟΥΩΝ ΠΑΡΑ ΤΟΥ ΠΑΤΡΟΣ ΚΑΙ ΜΑΘΩΝ ΕΡΧΕΤΑΙ ΠΡΟΣ ΜΕ·

ΙΩ. 6,46 ΟΥΧ ΟΤΙ ΤΟΝ ΠΑΤΕΡΑ ΤΙΣ ΕΩΡΑΚΕΝ, ΕΙ ΜΗ Ο ΩΝ ΠΑΡΑ ΤΟΥ ΘΕΟΥ, ΟΥΤΟΣ ΕΩΡΑΚΕ ΤΟΝ ΠΑΤΕΡΑ.

ΙΩ. 6,47 ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, Ο ΠΙΣΤΕΥΩΝ ΕΙΣ ΕΜΕ ΕΧΕΙ ΖΩΗΝ ΑΙΩΝΙΟΝ.

ΙΩ. 6,48 ΕΓΩ ΕΙΜΙ Ο ΑΡΤΟΣ ΤΗΣ ΖΩΗΣ.

ΙΩ. 6,49 ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ ΕΦΑΓΟΝ ΤΟ ΜΑΝΝΑ ΕΝ ΤΗ ΕΡΗΜΩ ΚΑΙ ΑΠΕΘΑΝΟΝ·

ΙΩ. 6,50 ΟΥΤΟΣ ΕΣΤΙΝ Ο ΑΡΤΟΣ Ο ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΑΒΑΙΝΩΝ, ΙΝΑ ΤΙΣ ΕΞ ΑΥΤΟΥ ΦΑΓΗ ΚΑΙ ΜΗ ΑΠΟΘΑΝΗ.

ΙΩ. 6,51 ΕΓΩ ΕΙΜΙ Ο ΑΡΤΟΣ Ο ΖΩΝ Ο ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΑΒΑΣ· ΕΑΝ ΤΙΣ ΦΑΓΗ ΕΚ ΤΟΥΤΟΥ ΤΟΥ ΑΡΤΟΥ, ΖΗΣΕΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ. ΚΑΙ Ο ΑΡΤΟΣ ΔΕ ΟΝ ΕΓΩ ΔΩΣΩ, Η ΣΑΡΞ ΜΟΥ ΕΣΤΙΝ, ΗΝ ΕΓΩ ΔΩΣΩ ΥΠΕΡ ΤΗΣ ΤΟΥ ΚΟΣΜΟΥ ΖΩΗΣ.

ΙΩ. 6,52 ΕΜΑΧΟΝΤΟ ΟΥΝ ΠΡΟΣ ΑΛΛΗΛΟΥΣ ΟΙ ΙΟΥΔΑΙΟΙ ΛΕΓΟΝΤΕΣ· ΠΩΣ ΔΥΝΑΤΑΙ ΟΥΤΟΣ ΗΜΙΝ ΔΟΥΝΑΙ ΤΗΝ ΣΑΡΚΑ ΦΑΓΕΙΝ;

ΙΩ. 6,53 ΕΙΠΕΝ ΟΥΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΕΑΝ ΜΗ ΦΑΓΗΤΕ ΤΗΝ ΣΑΡΚΑ ΤΟΥ ΥΙΟΥ ΤΟΥ ΑΝΘΡΩΠΟΥ ΚΑΙ ΠΙΗΤΕ ΑΥΤΟΥ ΤΟ ΑΙΜΑ, ΟΥΚ ΕΧΕΤΕ ΖΩΗΝ ΕΝ ΕΑΥΤΟΙΣ.

ΙΩ. 6,54 Ο ΤΡΩΓΩΝ ΜΟΥ ΤΗΝ ΣΑΡΚΑ ΚΑΙ ΠΙΝΩΝ ΜΟΥ ΤΟ ΑΙΜΑ ΕΧΕΙ ΖΩΗΝ ΑΙΩΝΙΟΝ, ΚΑΙ ΕΓΩ ΑΝΑΣΤΗΣΩ ΑΥΤΟΝ ΕΝ ΤΗ ΕΣΧΑΤΗ ΗΜΕΡΑ.

ΙΩ. 6,55 Η ΓΑΡ ΣΑΡΞ ΜΟΥ ΑΛΗΘΩΣ ΕΣΤΙ ΒΡΩΣΙΣ, ΚΑΙ ΤΟ ΑΙΜΑ ΜΟΥ ΑΛΗΘΩΣ ΕΣΤΙ ΠΟΣΙΣ.

ΙΩ. 6,56 Ο ΤΡΩΓΩΝ ΜΟΥ ΤΗΝ ΣΑΡΚΑ ΚΑΙ ΠΙΝΩΝ ΜΟΥ ΤΟ ΑΙΜΑ ΕΝ ΕΜΟΙ ΜΕΝΕΙ, ΚΑΓΩ ΕΝ ΑΥΤΩ.

ΙΩ. 6,57 ΚΑΘΩΣ ΑΠΕΣΤΕΙΛΕ ΜΕ Ο ΖΩΝ ΠΑΤΗΡ ΚΑΓΩ ΖΩ ΔΙΑ ΤΟΝ ΠΑΤΕΡΑ, ΚΑΙ Ο ΤΡΩΓΩΝ ΜΕ ΚΑΚΕΙΝΟΣ ΖΗΣΕΤΑΙ ΔΙ' ΕΜΕ.

ΙΩ. 6,58 ΟΥΤΟΣ ΕΣΤΙΝ Ο ΑΡΤΟΣ Ο ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΑΒΑΣ, ΟΥ ΚΑΘΩΣ ΕΦΑΓΟΝ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ ΤΟ ΜΑΝΝΑ ΚΑΙ ΑΠΕΘΑΝΟΝ· Ο ΤΡΩΓΩΝ ΤΟΥΤΟΝ ΤΟΝ ΑΡΤΟΝ ΖΗΣΕΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΙΩ. 6,59 ΤΑΥΤΑ ΕΙΠΕΝ ΕΝ ΣΥΝΑΓΩΓΗ ΔΙΔΑΣΚΩΝ ΕΝ ΚΑΠΕΡΝΑΟΥΜ.

ΙΩ. 6,60 ΠΟΛΛΟΙ ΟΥΝ ΑΚΟΥΣΑΝΤΕΣ ΕΚ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ ΕΙΠΟΝ· ΣΚΛΗΡΟΣ ΕΣΤΙΝ ΟΥΤΟΣ Ο ΛΟΓΟΣ· ΤΙΣ ΔΥΝΑΤΑΙ ΑΥΤΟΥ ΑΚΟΥΕΙΝ;

ΙΩ. 6,61 ΕΙΔΩΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΝ ΕΑΥΤΩ ΟΤΙ ΓΟΓΓΥΖΟΥΣΙ ΠΕΡΙ ΤΟΥΤΟΥ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ, ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΟΥΤΟ ΥΜΑΣ ΣΚΑΝΔΑΛΙΖΕΙ;

ΙΩ. 6,62 ΕΑΝ ΟΥΝ ΘΕΩΡΗΤΕ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΑΝΑΒΑΙΝΟΝΤΑ ΟΠΟΥ ΗΝ ΤΟ ΠΡΟΤΕΡΟΝ;

ΙΩ. 6,63 ΤΟ ΠΝΕΥΜΑ ΕΣΤΙ ΤΟ ΖΩΟΠΟΙΟΥΝ, Η ΣΑΡΞ ΟΥΚ ΩΦΕΛΕΙ ΟΥΔΕΝ· ΤΑ ΡΗΜΑΤΑ Α ΕΓΩ ΛΑΛΩ ΥΜΙΝ, ΠΝΕΥΜΑ ΕΣΤΙ ΚΑΙ ΖΩΗ ΕΣΤΙΝ.

ΙΩ. 6,64 ΑΛΛ' ΕΙΣΙΝ ΕΞ ΥΜΩΝ ΤΙΝΕΣ ΟΙ ΟΥ ΠΙΣΤΕΥΟΥΣΙΝ. ΗΔΕΙ ΓΑΡ ΕΞ ΑΡΧΗΣ Ο ΙΗΣΟΥΣ ΤΙΝΕΣ ΕΙΣΙΝ ΟΙ ΜΗ ΠΙΣΤΕΥΟΝΤΕΣ ΚΑΙ ΤΙΣ ΕΣΤΙΝ Ο ΠΑΡΑΔΩΣΩΝ ΑΥΤΟΝ.

ΙΩ. 6,65 ΚΑΙ ΕΛΕΓΕ· ΔΙΑ ΤΟΥΤΟ ΕΙΡΗΚΑ ΥΜΙΝ ΟΤΙ ΟΥΔΕΙΣ ΔΥΝΑΤΑΙ ΕΛΘΕΙΝ ΠΡΟΣ ΜΕ, ΕΑΝ ΜΗ Η ΔΕΔΟΜΕΝΟΝ ΑΥΤΩ ΕΚ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ.

ΙΩ. 6,66 ΕΚ ΤΟΥΤΟΥ ΠΟΛΛΟΙ ΑΠΗΛΘΟΝ ΕΚ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ ΕΙΣ ΤΑ ΟΠΙΣΩ ΚΑΙ ΟΥΚΕΤΙ ΜΕΤ' ΑΥΤΟΥ ΠΕΡΙΕΠΑΤΟΥΝ.

ΙΩ. 6,67 ΕΙΠΕΝ ΟΥΝ Ο ΙΗΣΟΥΣ ΤΟΙΣ ΔΩΔΕΚΑ· ΜΗ ΚΑΙ ΥΜΕΙΣ ΘΕΛΕΤΕ ΥΠΑΓΕΙΝ;

ΙΩ. 6,68 ΑΠΕΚΡΙΘΗ ΟΥΝ ΑΥΤΩ ΣΙΜΩΝ ΠΕΤΡΟΣ· ΚΥΡΙΕ, ΠΡΟΣ ΤΙΝΑ ΑΠΕΛΕΥΣΟΜΕΘΑ; ΡΗΜΑΤΑ ΖΩΗΣ ΑΙΩΝΙΟΥ ΕΧΕΙΣ·

ΙΩ. 6,69 ΚΑΙ ΗΜΕΙΣ ΠΕΠΙΣΤΕΥΚΑΜΕΝ ΚΑΙ ΕΓΝΩΚΑΜΕΝ ΟΤΙ ΣΥ ΕΙ Ο ΧΡΙΣΤΟΣ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ ΤΟΥ ΖΩΝΤΟΣ.

ΙΩ. 6,70 ΑΠΕΚΡΙΘΗ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΟΥΚ ΕΓΩ ΥΜΑΣ ΤΟΥΣ ΔΩΔΕΚΑ ΕΞΕΛΕΞΑΜΗΝ; ΚΑΙ ΕΞ ΥΜΩΝ ΕΙΣ ΔΙΑΒΟΛΟΣ ΕΣΤΙΝ.

ΙΩ. 6,71 ΕΛΕΓΕ ΔΕ ΤΟΝ ΙΟΥΔΑΝ ΣΙΜΩΝΟΣ ΙΣΚΑΡΙΩΤΗΝ· ΟΥΤΟΣ ΓΑΡ ΕΜΕΛΛΕΝ ΑΥΤΟΝ ΠΑΡΑΔΙΔΟΝΑΙ, ΕΙΣ ΩΝ ΕΚ ΤΩΝ ΔΩΔΕΚΑ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 7

ΙΩ. 7,1 ΚΑΙ ΠΕΡΙΕΠΑΤΕΙ Ο ΙΗΣΟΥΣ ΜΕΤΑ ΤΑΥΤΑ ΕΝ ΤΗ ΓΑΛΙΛΑΙΑ· ΟΥ ΓΑΡ ΗΘΕΛΕΝ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΠΕΡΙΠΑΤΕΙΝ, ΟΤΙ ΕΖΗΤΟΥΝ ΑΥΤΟΝ ΟΙ ΙΟΥΔΑΙΟΙ ΑΠΟΚΤΕΙΝΑΙ.

ΙΩ. 7,2 ΗΝ ΔΕ ΕΓΓΥΣ Η ΕΟΡΤΗ ΤΩΝ ΙΟΥΔΑΙΩΝ Η ΣΚΗΝΟΠΗΓΙΑ.

ΙΩ. 7,3 ΕΙΠΟΝ ΟΥΝ ΠΡΟΣ ΑΥΤΟΝ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ· ΜΕΤΑΒΗΘΙ ΕΝΤΕΥΘΕΝ ΚΑΙ ΥΠΑΓΕ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ, ΙΝΑ ΚΑΙ ΟΙ ΜΑΘΗΤΑΙ ΣΟΥ ΘΕΩΡΗΣΩΣΙ ΤΑ ΕΡΓΑ ΣΟΥ Α ΠΟΙΕΙΣ·

ΙΩ. 7,4 ΟΥΔΕΙΣ ΓΑΡ ΕΝ ΚΡΥΠΤΩ ΤΙ ΠΟΙΕΙ ΚΑΙ ΖΗΤΕΙ ΑΥΤΟΣ ΕΝ ΠΑΡΡΗΣΙΑ ΕΙΝΑΙ. ΕΙ ΤΑΥΤΑ ΠΟΙΕΙΣ, ΦΑΝΕΡΩΣΟΝ ΣΕΑΥΤΟΝ ΤΩ ΚΟΣΜΩ.

ΙΩ. 7,5 ΟΥΔΕ ΓΑΡ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ ΕΠΙΣΤΕΥΟΝ ΕΙΣ ΑΥΤΟΝ.

ΙΩ. 7,6 ΛΕΓΕΙ ΟΥΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· Ο ΚΑΙΡΟΣ Ο ΕΜΟΣ ΟΥΠΩ ΠΑΡΕΣΤΙΝ, Ο ΔΕ ΚΑΙΡΟΣ Ο ΥΜΕΤΕΡΟΣ ΠΑΝΤΟΤΕ ΕΣΤΙΝ ΕΤΟΙΜΟΣ.

ΙΩ. 7,7 ΟΥ ΔΥΝΑΤΑΙ Ο ΚΟΣΜΟΣ ΜΙΣΕΙΝ ΥΜΑΣ· ΕΜΕ ΔΕ ΜΙΣΕΙ, ΟΤΙ ΕΓΩ ΜΑΡΤΥΡΩ ΠΕΡΙ ΑΥΤΟΥ ΟΤΙ ΤΑ ΕΡΓΑ ΑΥΤΟΥ ΠΟΝΗΡΑ ΕΣΤΙΝ.

ΙΩ. 7,8 ΥΜΕΙΣ ΑΝΑΒΗΤΕ ΕΙΣ ΤΗΝ ΕΟΡΤΗΝ ΤΑΥΤΗΝ· ΕΓΩ ΟΥΠΩ ΑΝΑΒΑΙΝΩ ΕΙΣ ΤΗΝ ΕΟΡΤΗΝ ΤΑΥΤΗΝ, ΟΤΙ Ο ΚΑΙΡΟΣ Ο ΕΜΟΣ ΟΥΠΩ ΠΕΠΛΗΡΩΤΑΙ.

ΙΩ. 7,9 ΤΑΥΤΑ ΔΕ ΕΙΠΩΝ ΑΥΤΟΙΣ ΕΜΕΙΝΕΝ ΕΝ ΤΗ ΓΑΛΙΛΑΙΑ.

ΙΩ. 7,10 ΩΣ ΔΕ ΑΝΕΒΗΣΑΝ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΟΥ, ΤΟΤΕ ΚΑΙ ΑΥΤΟΣ ΑΝΕΒΗ ΕΙΣ ΤΗΝ ΕΟΡΤΗΝ, ΟΥ ΦΑΝΕΡΩΣ, ΑΛΛ' ΩΣ ΕΝ ΚΡΥΠΤΩ.

ΙΩ. 7,11 ΟΙ ΟΥΝ ΙΟΥΔΑΙΟΙ ΕΖΗΤΟΥΝ ΑΥΤΟΝ ΕΝ ΤΗ ΕΟΡΤΗ ΚΑΙ ΕΛΕΓΟΝ· ΠΟΥ ΕΣΤΙΝ ΕΚΕΙΝΟΣ;

ΙΩ. 7,12 ΚΑΙ ΓΟΓΓΥΣΜΟΣ ΠΟΛΥΣ ΠΕΡΙ ΑΥΤΟΥ ΗΝ ΕΝ ΤΟΙΣ ΟΧΛΟΙΣ. ΟΙ ΜΕΝ ΕΛΕΓΟΝ ΟΤΙ ΑΓΑΘΟΣ ΕΣΤΙΝ· ΑΛΛΟΙ ΕΛΕΓΟΝ, ΟΥ, ΑΛΛΑ ΠΛΑΝΑ ΤΟΝ ΟΧΛΟΝ.

ΙΩ. 7,13 ΟΥΔΕΙΣ ΜΕΝΤΟΙ ΠΑΡΡΗΣΙΑ ΕΛΑΛΕΙ ΠΕΡΙ ΑΥΤΟΥ ΔΙΑ ΤΟΝ ΦΟΒΟΝ ΤΩΝ ΙΟΥΔΑΙΩΝ.

ΙΩ. 7,14 ΗΔΗ ΔΕ ΤΗΣ ΕΟΡΤΗΣ ΜΕΣΟΥΣΗΣ ΑΝΕΒΗ Ο ΙΗΣΟΥΣ ΕΙΣ ΤΟ ΙΕΡΟΝ ΚΑΙ ΕΔΙΔΑΣΚΕ.

ΙΩ. 7,15 ΚΑΙ ΕΘΑΥΜΑΖΟΝ ΟΙ ΙΟΥΔΑΙΟΙ ΛΕΓΟΝΤΕΣ· ΠΩΣ ΟΥΤΟΣ ΓΡΑΜΜΑΤΑ ΟΙΔΕ ΜΗ ΜΕΜΑΘΗΚΩΣ;

ΙΩ. 7,16 ΑΠΕΚΡΙΘΗ ΟΥΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ· Η ΕΜΗ ΔΙΔΑΧΗ ΟΥΚ ΕΣΤΙΝ ΕΜΗ, ΑΛΛΑ ΤΟΥ ΠΕΜΨΑΝΤΟΣ ΜΕ·

ΙΩ. 7,17 ΕΑΝ ΤΙΣ ΘΕΛΗ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ ΠΟΙΕΙΝ, ΓΝΩΣΕΤΑΙ ΠΕΡΙ ΤΗΣ ΔΙΔΑΧΗΣ, ΠΟΤΕΡΟΝ ΕΚ ΤΟΥ ΘΕΟΥ ΕΣΤΙΝ Η ΕΓΩ ΑΠ' ΕΜΑΥΤΟΥ ΛΑΛΩ.

ΙΩ. 7,18 Ο ΑΦ' ΕΑΥΤΟΥ ΛΑΛΩΝ ΤΗΝ ΔΟΞΑΝ ΤΗΝ ΙΔΙΑΝ ΖΗΤΕΙ, Ο ΔΕ ΖΗΤΩΝ ΤΗΝ ΔΟΞΑΝ ΤΟΥ ΠΕΜΨΑΝΤΟΣ ΑΥΤΟΝ, ΟΥΤΟΣ ΑΛΗΘΗΣ ΕΣΤΙ, ΚΑΙ ΑΔΙΚΙΑ ΕΝ ΑΥΤΩ ΟΥΚ ΕΣΤΙΝ.

ΙΩ. 7,19 ΟΥ ΜΩΫΣΗΣ ΔΕΔΩΚΕΝ ΥΜΙΝ ΤΟΝ ΝΟΜΟΝ; ΚΑΙ ΟΥΔΕΙΣ ΕΞ ΥΜΩΝ ΠΟΙΕΙ ΤΟΝ ΝΟΜΟΝ. ΤΙ ΜΕ ΖΗΤΕΙΤΕ ΑΠΟΚΤΕΙΝΑΙ;

ΙΩ. 7,20 ΑΠΕΚΡΙΘΗ Ο ΟΧΛΟΣ ΚΑΙ ΕΙΠΕ· ΔΑΙΜΟΝΙΟΝ ΕΧΕΙΣ· ΤΙΣ ΣΕ ΖΗΤΕΙ ΑΠΟΚΤΕΙΝΑΙ;

ΙΩ. 7,21 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΝ ΕΡΓΟΝ ΕΠΟΙΗΣΑ, ΚΑΙ ΠΑΝΤΕΣ ΘΑΥΜΑΖΕΤΕ ΔΙΑ ΤΟΥΤΟ.

ΙΩ. 7,22 ΜΩΫΣΗΣ ΔΕΔΩΚΕΝ ΥΜΙΝ ΤΗΝ ΠΕΡΙΤΟΜΗΝ, ΟΥΧ ΟΤΙ ΕΚ ΤΟΥ ΜΩΫΣΕΩΣ ΕΣΤΙΝ, ΑΛΛ' ΕΚ ΤΩΝ ΠΑΤΕΡΩΝ, ΚΑΙ ΕΝ ΣΑΒΒΑΤΩ ΠΕΡΙΤΕΜΝΕΤΕ ΑΝΘΡΩΠΟΝ.

ΙΩ. 7,23 ΕΙ ΠΕΡΙΤΟΜΗΝ ΛΑΜΒΑΝΕΙ ΑΝΘΡΩΠΟΣ ΕΝ ΣΑΒΒΑΤΩ ΙΝΑ ΜΗ ΛΥΘΗ Ο ΝΟΜΟΣ ΜΩΫΣΕΩΣ, ΕΜΟΙ ΧΟΛΑΤΕ ΟΤΙ ΟΛΟΝ ΑΝΘΡΩΠΟΝ ΥΓΙΗ ΕΠΟΙΗΣΑ ΕΝ ΣΑΒΒΑΤΩ!

ΙΩ. 7,24 ΜΗ ΚΡΙΝΕΤΕ ΚΑΤ' ΟΨΙΝ, ΑΛΛΑ ΤΗΝ ΔΙΚΑΙΑΝ ΚΡΙΣΙΝ ΚΡΙΝΑΤΕ.

ΙΩ. 7,25 ΕΛΕΓΟΝ ΟΥΝ ΤΙΝΕΣ ΕΚ ΤΩΝ ΙΕΡΟΣΟΛΥΜΙΤΩΝ· ΟΥΧ ΟΥΤΟΣ ΕΣΤΙΝ ΟΝ ΖΗΤΟΥΣΙΝ ΑΠΟΚΤΕΙΝΑΙ;

ΙΩ. 7,26 ΚΑΙ ΙΔΕ ΠΑΡΡΗΣΙΑ ΛΑΛΕΙ, ΚΑΙ ΟΥΔΕΝ ΑΥΤΩ ΛΕΓΟΥΣΙ. ΜΗΠΟΤΕ ΑΛΗΘΩΣ ΕΓΝΩΣΑΝ ΟΙ ΑΡΧΟΝΤΕΣ ΟΤΙ ΟΥΤΟΣ ΕΣΤΙΝ ΑΛΗΘΩΣ Ο ΧΡΙΣΤΟΣ;

ΙΩ. 7,27 ΑΛΛΑ ΤΟΥΤΟΝ ΟΙΔΑΜΕΝ ΠΟΘΕΝ ΕΣΤΙΝ· Ο ΔΕ ΧΡΙΣΤΟΣ ΟΤΑΝ ΕΡΧΗΤΑΙ, ΟΥΔΕΙΣ ΓΙΝΩΣΚΕΙ ΠΟΘΕΝ ΕΣΤΙΝ.

ΙΩ. 7,28 ΕΚΡΑΞΕΝ ΟΥΝ ΕΝ ΤΩ ΙΕΡΩ ΔΙΔΑΣΚΩΝ Ο ΙΗΣΟΥΣ ΚΑΙ ΛΕΓΩΝ· ΚΑΜΕ ΟΙΔΑΤΕ, ΚΑΙ ΟΙΔΑΤΕ ΠΟΘΕΝ ΕΙΜΙ· ΚΑΙ ΑΠ' ΕΜΑΥΤΟΥ ΟΥΚ ΕΛΗΛΥΘΑ ΑΛΛ' ΕΣΤΙΝ ΑΛΗΘΙΝΟΣ Ο ΠΕΜΨΑΣ ΜΕ, ΟΝ ΥΜΕΙΣ ΟΥΚ ΟΙΔΑΤΕ·

ΙΩ. 7,29 ΕΓΩ ΟΙΔΑ ΑΥΤΟΝ, ΟΤΙ ΠΑΡ' ΑΥΤΟΥ ΕΙΜΙ ΚΑΚΕΙΝΟΣ ΜΕ ΑΠΕΣΤΕΙΛΕΝ.

ΙΩ. 7,30 ΕΖΗΤΟΥΝ ΟΥΝ ΑΥΤΟΝ ΠΙΑΣΑΙ, ΚΑΙ ΟΥΔΕΙΣ ΕΠΕΒΑΛΕΝ ΕΠ' ΑΥΤΟΝ ΤΗΝ ΧΕΙΡΑ, ΟΤΙ ΟΥΠΩ ΕΛΗΛΥΘΕΙ Η ΩΡΑ ΑΥΤΟΥ.

ΙΩ. 7,31 ΠΟΛΛΟΙ ΔΕ ΕΚ ΤΟΥ ΟΧΛΟΥ ΕΠΙΣΤΕΥΣΑΝ ΕΙΣ ΑΥΤΟΝ ΚΑΙ ΕΛΕΓΟΝ ΟΤΙ Ο ΧΡΙΣΤΟΣ ΟΤΑΝ ΕΛΘΗ, ΜΗΤΙ ΠΛΕΙΟΝΑ ΣΗΜΕΙΑ ΤΟΥΤΩΝ ΠΟΙΗΣΕΙ ΩΝ ΟΥΤΟΣ ΕΠΟΙΗΣΕΝ;

ΙΩ. 7,32 ΗΚΟΥΣΑΝ ΟΙ ΦΑΡΙΣΑΙΟΙ ΤΟΥ ΟΧΛΟΥ ΓΟΓΓΥΖΟΝΤΟΣ ΠΕΡΙ ΑΥΤΟΥ ΤΑΥΤΑ, ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΥΠΗΡΕΤΑΣ ΟΙ ΦΑΡΙΣΑΙΟΙ ΚΑΙ ΟΙ ΑΡΧΙΕΡΕΙΣ ΙΝΑ ΠΙΑΣΩΣΙΝ ΑΥΤΟΝ.

ΙΩ. 7,33 ΕΙΠΕΝ ΟΥΝ Ο ΙΗΣΟΥΣ· ΕΤΙ ΜΙΚΡΟΝ ΧΡΟΝΟΝ ΜΕΘ' ΥΜΩΝ ΕΙΜΙ ΚΑΙ ΥΠΑΓΩ ΠΡΟΣ ΤΟΝ ΠΕΜΨΑΝΤΑ ΜΕ.

ΙΩ. 7,34 ΖΗΤΗΣΕΤΕ ΜΕ ΚΑΙ ΟΥΧ ΕΥΡΗΣΕΤΕ· ΚΑΙ ΟΠΟΥ ΕΙΜΙ ΕΓΩ, ΥΜΕΙΣ ΟΥ ΔΥΝΑΣΘΕ ΕΛΘΕΙΝ.

ΙΩ. 7,35 ΕΙΠΟΝ ΟΥΝ ΟΙ ΙΟΥΔΑΙΟΙ ΠΡΟΣ ΕΑΥΤΟΥΣ· ΠΟΥ ΟΥΤΟΣ ΜΕΛΛΕΙ ΠΟΡΕΥΕΣΘΑΙ, ΟΤΙ ΗΜΕΙΣ ΟΥΧ ΕΥΡΗΣΟΜΕΝ ΑΥΤΟΝ; ΜΗ ΕΙΣ ΤΗΝ ΔΙΑΣΠΟΡΑΝ ΤΩΝ ΕΛΛΗΝΩΝ ΜΕΛΛΕΙ ΠΟΡΕΥΕΣΘΑΙ ΚΑΙ ΔΙΔΑΣΚΕΙΝ ΤΟΥΣ ΕΛΛΗΝΑΣ;

ΙΩ. 7,36 ΤΙΣ ΕΣΤΙΝ ΟΥΤΟΣ Ο ΛΟΓΟΣ ΟΝ ΕΙΠΕ, ΖΗΤΗΣΕΤΕ ΜΕ ΚΑΙ ΟΥΧ ΕΥΡΗΣΕΤΕ, ΚΑΙ ΟΠΟΥ ΕΙΜΙ ΕΓΩ, ΥΜΕΙΣ ΟΥ ΔΥΝΑΣΘΕ ΕΛΘΕΙΝ;

ΙΩ. 7,37 ΕΝ ΔΕ ΤΗ ΕΣΧΑΤΗ ΗΜΕΡΑ ΤΗ ΜΕΓΑΛΗ ΤΗΣ ΕΟΡΤΗΣ ΕΙΣΤΗΚΕΙ Ο ΙΗΣΟΥΣ ΚΑΙ ΕΚΡΑΞΕ ΛΕΓΩΝ· ΕΑΝ ΤΙΣ ΔΙΨΑ, ΕΡΧΕΣΘΩ ΠΡΟΣ ΜΕ ΚΑΙ ΠΙΝΕΤΩ.

ΙΩ. 7,38 Ο ΠΙΣΤΕΥΩΝ ΕΙΣ ΕΜΕ, ΚΑΘΩΣ ΕΙΠΕΝ Η ΓΡΑΦΗ, ΠΟΤΑΜΟΙ ΕΚ ΤΗΣ ΚΟΙΛΙΑΣ ΑΥΤΟΥ ΡΕΥΣΟΥΣΙΝ ΥΔΑΤΟΣ ΖΩΝΤΟΣ.

ΙΩ. 7,39 ΤΟΥΤΟ ΔΕ ΕΙΠΕ ΠΕΡΙ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΟΥ ΕΜΕΛΛΟΝ ΛΑΜΒΑΝΕΙΝ ΟΙ ΠΙΣΤΕΥΟΝΤΕΣ ΕΙΣ ΑΥΤΟΝ· ΟΥΠΩ ΓΑΡ ΗΝ ΠΝΕΥΜΑ ΑΓΙΟΝ, ΟΤΙ ΙΗΣΟΥΣ ΟΥΔΕΠΩ ΕΔΟΞΑΣΘΗ.

ΙΩ. 7,40 ΠΟΛΛΟΙ ΟΥΝ ΕΚ ΤΟΥ ΟΧΛΟΥ ΑΚΟΥΣΑΝΤΕΣ ΤΟΝ ΛΟΓΟΝ ΕΛΕΓΟΝ· ΟΥΤΟΣ ΕΣΤΙΝ ΑΛΗΘΩΣ Ο ΠΡΟΦΗΤΗΣ·

ΙΩ. 7,41 ΑΛΛΟΙ ΕΛΕΓΟΝ· ΟΥΤΟΣ ΕΣΤΙΝ Ο ΧΡΙΣΤΟΣ· ΑΛΛΟΙ ΕΛΕΓΟΝ· ΜΗ ΓΑΡ ΕΚ ΤΗΣ ΓΑΛΙΛΑΙΑΣ Ο ΧΡΙΣΤΟΣ ΕΡΧΕΤΑΙ;

ΙΩ. 7,42 ΟΥΧΙ Η ΓΡΑΦΗ ΕΙΠΕΝ ΟΤΙ ΕΚ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΔΑΥΪΔ ΚΑΙ ΑΠΟ ΒΗΘΛΕΕΜ ΤΗΣ ΚΩΜΗΣ, ΟΠΟΥ ΗΝ ΔΑΥΪΔ, Ο ΧΡΙΣΤΟΣ ΕΡΧΕΤΑΙ;

ΙΩ. 7,43 ΣΧΙΣΜΑ ΟΥΝ ΕΝ ΤΩ ΟΧΛΩ ΕΓΕΝΕΤΟ ΔΙ' ΑΥΤΟΝ.

ΙΩ. 7,44 ΤΙΝΕΣ ΔΕ ΗΘΕΛΟΝ ΕΞ ΑΥΤΩΝ ΠΙΑΣΑΙ ΑΥΤΟΝ, ΑΛΛ' ΟΥΔΕΙΣ ΕΠΕΒΑΛΕΝ ΕΠ' ΑΥΤΟΝ ΤΑΣ ΧΕΙΡΑΣ.

ΙΩ. 7,45 ΗΛΘΟΝ ΟΥΝ ΟΙ ΥΠΗΡΕΤΑΙ ΠΡΟΣ ΤΟΥΣ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΦΑΡΙΣΑΙΟΥΣ, ΚΑΙ ΕΙΠΟΝ ΑΥΤΟΙΣ ΕΚΕΙΝΟΙ· ΔΙΑΤΙ ΟΥΚ ΗΓΑΓΕΤΕ ΑΥΤΟΝ;

ΙΩ. 7,46 ΑΠΕΚΡΙΘΗΣΑΝ ΟΙ ΥΠΗΡΕΤΑΙ· ΟΥΔΕΠΟΤΕ ΟΥΤΩΣ ΕΛΑΛΗΣΕΝ ΑΝΘΡΩΠΟΣ, ΩΣ ΟΥΤΟΣ Ο ΑΝΘΡΩΠΟΣ.

ΙΩ. 7,47 ΑΠΕΚΡΙΘΗΣΑΝ ΟΥΝ ΑΥΤΟΙΣ ΟΙ ΦΑΡΙΣΑΙΟΙ· ΜΗ ΚΑΙ ΥΜΕΙΣ ΠΕΠΛΑΝΗΣΘΕ;

ΙΩ. 7,48 ΜΗ ΤΙΣ ΕΚ ΤΩΝ ΑΡΧΟΝΤΩΝ ΕΠΙΣΤΕΥΣΕΝ ΕΙΣ ΑΥΤΟΝ Η ΕΚ ΤΩΝ ΦΑΡΙΣΑΙΩΝ;

ΙΩ. 7,49 ΑΛΛ' Ο ΟΧΛΟΣ ΟΥΤΟΣ Ο ΜΗ ΓΙΝΩΣΚΩΝ ΤΟΝ ΝΟΜΟΝ ΕΠΙΚΑΤΑΡΑΤΟΙ ΕΙΣΙ!

ΙΩ. 7,50 ΛΕΓΕΙ ΝΙΚΟΔΗΜΟΣ ΠΡΟΣ ΑΥΤΟΥΣ, Ο ΕΛΘΩΝ ΝΥΚΤΟΣ ΠΡΟΣ ΑΥΤΟΝ, ΕΙΣ ΩΝ ΕΞ ΑΥΤΩΝ·

ΙΩ. 7,51 ΜΗ Ο ΝΟΜΟΣ ΗΜΩΝ ΚΡΙΝΕΙ ΤΟΝ ΑΝΘΡΩΠΟΝ, ΕΑΝ ΜΗ ΑΚΟΥΣΗ ΠΑΡ' ΑΥΤΟΥ ΠΡΟΤΕΡΟΝ ΚΑΙ ΓΝΩ ΤΙ ΠΟΙΕΙ;

ΙΩ. 7,52 ΑΠΕΚΡΙΘΗΣΑΝ ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΜΗ ΚΑΙ ΣΥ ΕΚ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΕΙ; ΕΡΕΥΝΗΣΟΝ ΚΑΙ ΙΔΕ ΟΤΙ ΠΡΟΦΗΤΗΣ ΕΚ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΟΥΚ ΕΓΗΓΕΡΤΑΙ.

ΙΩ. 7,53 ΚΑΙ ΑΠΗΛΘΕΝ ΕΚΑΣΤΟΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 8

ΙΩ. 8,1 ΙΗΣΟΥΣ ΔΕ ΕΠΟΡΕΥΘΗ ΕΙΣ ΤΟ ΟΡΟΣ ΤΩΝ ΕΛΑΙΩΝ· ΟΡΘΡΟΥ ΔΕ ΠΑΛΙΝ ΠΑΡΕΓΕΝΕΤΟ ΕΙΣ ΤΟ ΙΕΡΟΝ,

ΙΩ. 8,2 ΚΑΙ ΠΑΣ Ο ΛΑΟΣ ΗΡΧΕΤΟ ΠΡΟΣ ΑΥΤΟΝ· ΚΑΙ ΚΑΘΙΣΑΣ ΕΔΙΔΑΣΚΕΝ ΑΥΤΟΥΣ.

ΙΩ. 8,3 ΑΓΟΥΣΙ ΔΕ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΓΥΝΑΙΚΑ ΕΠΙ ΜΟΙΧΕΙΑ ΚΑΤΕΙΛΗΜΜΕΝΗΝ, ΚΑΙ ΣΤΗΣΑΝΤΕΣ ΑΥΤΗΝ ΕΝ ΜΕΣΩ

ΙΩ. 8,4 ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΔΙΔΑΣΚΑΛΕ, ΑΥΤΗ Η ΓΥΝΗ ΚΑΤΕΙΛΗΠΤΑΙ ΕΠ' ΑΥΤΟΦΩΡΩ ΜΟΙΧΕΥΟΜΕΝΗ·

ΙΩ. 8,5 ΚΑΙ ΕΝ ΤΩ ΝΟΜΩ ΗΜΩΝ ΜΩΫΣΗΣ ΕΝΕΤΕΙΛΑΤΟ ΤΑΣ ΤΟΙΑΥΤΑΣ ΛΙΘΑΖΕΙΝ.

ΙΩ. 8,6 ΣΥ ΟΥΝ ΤΙ ΛΕΓΕΙΣ; ΤΟΥΤΟ ΔΕ ΕΙΠΟΝ ΕΚΠΕΙΡΑΖΟΝΤΕΣ ΑΥΤΟΝ, ΙΝΑ ΣΧΩΣΙ ΚΑΤΗΓΟΡΙΑΝ ΚΑΤ' ΑΥΤΟΥ. Ο ΔΕ ΙΗΣΟΥΣ ΚΑΤΩ ΚΥΨΑΣ ΤΩ ΔΑΚΤΥΛΩ ΕΓΡΑΦΕΝ ΕΙΣ ΤΗΝ ΓΗΝ.

ΙΩ. 8,7 ΩΣ ΔΕ ΕΠΕΜΕΝΟΝ ΕΡΩΤΩΝΤΕΣ ΑΥΤΟΝ, ΑΝΕΚΥΨΕ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· Ο ΑΝΑΜΑΡΤΗΤΟΣ ΥΜΩΝ ΠΡΩΤΟΣ ΒΑΛΕΤΩ ΛΙΘΟΝ ΕΠ' ΑΥΤΗΝ.

ΙΩ. 8,8 ΚΑΙ ΠΑΛΙΝ ΚΑΤΩ ΚΥΨΑΣ ΕΓΡΑΦΕΝ ΕΙΣ ΤΗΝ ΓΗΝ.

ΙΩ. 8,9 ΟΙ ΔΕ ΑΚΟΥΣΑΝΤΕΣ ΕΞΗΡΧΟΝΤΟ ΕΙΣ ΚΑΘ' ΕΙΣ, ΑΡΞΑΜΕΝΟΙ ΑΠΟ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ, ΚΑΙ ΚΑΤΕΛΕΙΦΘΗ Ο ΙΗΣΟΥΣ ΚΑΙ Η ΓΥΝΗ ΕΝ ΜΕΣΩ ΟΥΣΑ.

ΙΩ. 8,10 ΑΝΑΚΥΨΑΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ ΑΥΤΗ· ΓΥΝΑΙ, ΠΟΥ ΕΙΣΙΝ; ΟΥΔΕΙΣ ΣΕ ΚΑΤΕΚΡΙΝΕΝ;

ΙΩ. 8,11 Η ΔΕ ΕΙΠΕΝ· ΟΥΔΕΙΣ, ΚΥΡΙΕ. ΕΙΠΕ ΔΕ Ο ΙΗΣΟΥΣ· ΟΥΔΕ ΕΓΩ ΣΕ ΚΑΤΑΚΡΙΝΩ· ΠΟΡΕΥΟΥ ΚΑΙ ΑΠΟ ΤΟΥ ΝΥΝ ΜΗΚΕΤΙ ΑΜΑΡΤΑΝΕ.

ΙΩ. 8,12 ΠΑΛΙΝ ΟΥΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ ΕΛΑΛΗΣΕ ΛΕΓΩΝ· ΕΓΩ ΕΙΜΙ ΤΟ ΦΩΣ ΤΟΥ ΚΟΣΜΟΥ· Ο ΑΚΟΛΟΥΘΩΝ ΕΜΟΙ ΟΥ ΜΗ ΠΕΡΙΠΑΤΗΣΗ ΕΝ ΤΗ ΣΚΟΤΙΑ, ΑΛΛ' ΕΞΕΙ ΤΟ ΦΩΣ ΤΗΣ ΖΩΗΣ.

ΙΩ. 8,13 ΕΙΠΟΝ ΟΥΝ ΑΥΤΩ ΟΙ ΦΑΡΙΣΑΙΟΙ· ΣΥ ΠΕΡΙ ΣΕΑΥΤΟΥ ΜΑΡΤΥΡΕΙΣ· Η ΜΑΡΤΥΡΙΑ ΣΟΥ ΟΥΚ ΕΣΤΙΝ ΑΛΗΘΗΣ.

ΙΩ. 8,14 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΚΑΝ ΕΓΩ ΜΑΡΤΥΡΩ ΠΕΡΙ ΕΜΑΥΤΟΥ, ΑΛΗΘΗΣ ΕΣΤΙΝ Η ΜΑΡΤΥΡΙΑ ΜΟΥ, ΟΤΙ ΟΙΔΑ ΠΟΘΕΝ ΗΛΘΟΝ ΚΑΙ ΠΟΥ ΥΠΑΓΩ· ΥΜΕΙΣ ΔΕ ΟΥΚ ΟΙΔΑΤΕ ΠΟΘΕΝ ΕΡΧΟΜΑΙ Η ΠΟΥ ΥΠΑΓΩ.

ΙΩ. 8,15 ΥΜΕΙΣ ΚΑΤΑ ΤΗΝ ΣΑΡΚΑ ΚΡΙΝΕΤΕ· ΕΓΩ ΟΥ ΚΡΙΝΩ ΟΥΔΕΝΑ.

ΙΩ. 8,16 ΚΑΙ ΕΑΝ ΚΡΙΝΩ ΔΕ ΕΓΩ, Η ΚΡΙΣΙΣ Η ΕΜΗ ΑΛΗΘΗΣ ΕΣΤΙΝ, ΟΤΙ ΜΟΝΟΣ ΟΥΚ ΕΙΜΙ, ΑΛΛ' ΕΓΩ ΚΑΙ Ο ΠΕΜΨΑΣ ΜΕ ΠΑΤΗΡ.

ΙΩ. 8,17 ΚΑΙ ΕΝ ΤΩ ΝΟΜΩ ΔΕ ΤΩ ΥΜΕΤΕΡΩ ΓΕΓΡΑΠΤΑΙ ΟΤΙ ΔΥΟ ΑΝΘΡΩΠΩΝ Η ΜΑΡΤΥΡΙΑ ΑΛΗΘΗΣ ΕΣΤΙΝ.

ΙΩ. 8,18 ΕΓΩ ΕΙΜΙ Ο ΜΑΡΤΥΡΩΝ ΠΕΡΙ ΕΜΑΥΤΟΥ, ΚΑΙ ΜΑΡΤΥΡΕΙ ΠΕΡΙ ΕΜΟΥ Ο ΠΕΜΨΑΣ ΜΕ ΠΑΤΗΡ.

ΙΩ. 8,19 ΕΛΕΓΟΝ ΟΥΝ ΑΥΤΩ· ΠΟΥ ΕΣΤΙΝ Ο ΠΑΤΗΡ ΣΟΥ; ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ· ΟΥΤΕ ΕΜΕ ΟΙΔΑΤΕ ΟΥΤΕ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ· ΕΙ ΕΜΕ ΗΔΕΙΤΕ, ΚΑΙ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΗΔΕΙΤΕ ΑΝ.

ΙΩ. 8,20 ΤΑΥΤΑ ΤΑ ΡΗΜΑΤΑ ΕΛΑΛΗΣΕΝ Ο ΙΗΣΟΥΣ ΕΝ ΤΩ ΓΑΖΟΦΥΛΑΚΙΩ, ΔΙΔΑΣΚΩΝ ΕΝ ΤΩ ΙΕΡΩ, ΚΑΙ ΟΥΔΕΙΣ ΕΠΙΑΣΕΝ ΑΥΤΟΝ, ΟΤΙ ΟΥΠΩ ΕΛΗΛΥΘΕΙ Η ΩΡΑ ΑΥΤΟΥ.

ΙΩ. 8,21 ΕΙΠΕΝ ΟΥΝ ΠΑΛΙΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΕΓΩ ΥΠΑΓΩ ΚΑΙ ΖΗΤΗΣΕΤΕ ΜΕ, ΚΑΙ ΕΝ ΤΗ ΑΜΑΡΤΙΑ ΥΜΩΝ ΑΠΟΘΑΝΕΙΣΘΕ· ΟΠΟΥ ΕΓΩ ΥΠΑΓΩ, ΥΜΕΙΣ ΟΥ ΔΥΝΑΣΘΕ ΕΛΘΕΙΝ.

ΙΩ. 8,22 ΕΛΕΓΟΝ ΟΥΝ ΟΙ ΙΟΥΔΑΙΟΙ· ΜΗΤΙ ΑΠΟΚΤΕΝΕΙ ΕΑΥΤΟΝ, ΟΤΙ ΛΕΓΕΙ, ΟΠΟΥ ΕΓΩ ΥΠΑΓΩ, ΥΜΕΙΣ ΟΥ ΔΥΝΑΣΘΕ ΕΛΘΕΙΝ;

ΙΩ. 8,23 ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΥΜΕΙΣ ΕΚ ΤΩΝ ΚΑΤΩ ΕΣΤΕ, ΕΓΩ ΕΚ ΤΩΝ ΑΝΩ ΕΙΜΙ· ΥΜΕΙΣ ΕΚ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥΤΟΥ ΕΣΤΕ, ΕΓΩ ΟΥΚ ΕΙΜΙ ΕΚ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥΤΟΥ.

ΙΩ. 8,24 ΕΙΠΟΝ ΟΥΝ ΥΜΙΝ ΟΤΙ ΑΠΟΘΑΝΕΙΣΘΕ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΥΜΩΝ· ΕΑΝ ΓΑΡ ΜΗ ΠΙΣΤΕΥΣΗΤΕ ΟΤΙ ΕΓΩ ΕΙΜΙ, ΑΠΟΘΑΝΕΙΣΘΕ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΥΜΩΝ.

ΙΩ. 8,25 ΕΛΕΓΟΝ ΟΥΝ ΑΥΤΩ· ΣΥ ΤΙΣ ΕΙ; ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΤΗΝ ΑΡΧΗΝ ΟΤΙ ΚΑΙ ΛΑΛΩ ΥΜΙΝ.

ΙΩ. 8,26 ΠΟΛΛΑ ΕΧΩ ΠΕΡΙ ΥΜΩΝ ΛΑΛΕΙΝ ΚΑΙ ΚΡΙΝΕΙΝ· ΑΛΛ' Ο ΠΕΜΨΑΣ ΜΕ ΑΛΗΘΗΣ ΕΣΤΙ, ΚΑΓΩ Α ΗΚΟΥΣΑ ΠΑΡ' ΑΥΤΟΥ, ΤΑΥΤΑ ΛΕΓΩ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ.

ΙΩ. 8,27 ΟΥΚ ΕΓΝΩΣΑΝ ΟΤΙ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΙΣ ΕΛΕΓΕΝ.

ΙΩ. 8,28 ΕΙΠΕΝ ΟΥΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΟΤΑΝ ΥΨΩΣΗΤΕ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ, ΤΟΤΕ ΓΝΩΣΕΣΘΕ ΟΤΙ ΕΓΩ ΕΙΜΙ, ΚΑΙ ΑΠ' ΕΜΑΥΤΟΥ ΠΟΙΩ ΟΥΔΕΝ, ΑΛΛΑ ΚΑΘΩΣ ΕΔΙΔΑΞΕ ΜΕ Ο ΠΑΤΗΡ ΜΟΥ, ΤΑΥΤΑ ΛΑΛΩ.

ΙΩ. 8,29 ΚΑΙ Ο ΠΕΜΨΑΣ ΜΕ ΜΕΤ' ΕΜΟΥ ΕΣΤΙΝ· ΟΥΚ ΑΦΗΚΕ ΜΕ ΜΟΝΟΝ Ο ΠΑΤΗΡ, ΟΤΙ ΕΓΩ ΤΑ ΑΡΕΣΤΑ ΑΥΤΩ ΠΟΙΩ ΠΑΝΤΟΤΕ.

ΙΩ. 8,30 ΤΑΥΤΑ ΑΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΠΟΛΛΟΙ ΕΠΙΣΤΕΥΣΑΝ ΕΙΣ ΑΥΤΟΝ.

ΙΩ. 8,31 ΕΛΕΓΕΝ ΟΥΝ Ο ΙΗΣΟΥΣ ΠΡΟΣ ΤΟΥΣ ΠΕΠΙΣΤΕΥΚΟΤΑΣ ΑΥΤΩ ΙΟΥΔΑΙΟΥΣ· ΕΑΝ ΥΜΕΙΣ ΜΕΙΝΗΤΕ ΕΝ ΤΩ ΛΟΓΩ ΤΩ ΕΜΩ, ΑΛΗΘΩΣ ΜΑΘΗΤΑΙ ΜΟΥ ΕΣΤΕ,

ΙΩ. 8,32 ΚΑΙ ΓΝΩΣΕΣΘΕ ΤΗΝ ΑΛΗΘΕΙΑΝ, ΚΑΙ Η ΑΛΗΘΕΙΑ ΕΛΕΥΘΕΡΩΣΕΙ ΥΜΑΣ.

ΙΩ. 8,33 ΑΠΕΚΡΙΘΗΣΑΝ ΑΥΤΩ· ΣΠΕΡΜΑ ΑΒΡΑΑΜ ΕΣΜΕΝ ΚΑΙ ΟΥΔΕΝΙ ΔΕΔΟΥΛΕΥΚΑΜΕΝ ΠΩΠΟΤΕ· ΠΩΣ ΣΥ ΛΕΓΕΙΣ ΟΤΙ ΕΛΕΥΘΕΡΟΙ ΓΕΝΗΣΕΣΘΕ;

ΙΩ. 8,34 ΑΠΕΚΡΙΘΗ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΠΑΣ Ο ΠΟΙΩΝ ΤΗΝ ΑΜΑΡΤΙΑΝ ΔΟΥΛΟΣ ΕΣΤΙ ΤΗΣ ΑΜΑΡΤΙΑΣ.

ΙΩ. 8,35 Ο ΔΕ ΔΟΥΛΟΣ ΟΥ ΜΕΝΕΙ ΕΝ ΤΗ ΟΙΚΙΑ ΕΙΣ ΤΟΝ ΑΙΩΝΑ· Ο ΥΙΟΣ ΜΕΝΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΙΩ. 8,36 ΕΑΝ ΟΥΝ Ο ΥΙΟΣ ΥΜΑΣ ΕΛΕΥΘΕΡΩΣΗ, ΟΝΤΩΣ ΕΛΕΥΘΕΡΟΙ ΕΣΕΣΘΕ.

ΙΩ. 8,37 ΟΙΔΑ ΟΤΙ ΣΠΕΡΜΑ ΑΒΡΑΑΜ ΕΣΤΕ· ΑΛΛΑ ΖΗΤΕΙΤΕ ΜΕ ΑΠΟΚΤΕΙΝΑΙ, ΟΤΙ Ο ΛΟΓΟΣ Ο ΕΜΟΣ ΟΥ ΧΩΡΕΙ ΕΝ ΥΜΙΝ.

ΙΩ. 8,38 ΕΓΩ Ο ΕΩΡΑΚΑ ΠΑΡΑ ΤΩ ΠΑΤΡΙ ΜΟΥ ΛΑΛΩ· ΚΑΙ ΥΜΕΙΣ ΟΥΝ Ο ΕΩΡΑΚΑΤΕ ΠΑΡΑ ΤΩ ΠΑΤΡΙ ΥΜΩΝ ΠΟΙΕΙΤΕ.

ΙΩ. 8,39 ΑΠΕΚΡΙΘΗΣΑΝ ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· Ο ΠΑΤΗΡ ΗΜΩΝ ΑΒΡΑΑΜ ΕΣΤΙ. ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΕΙ ΤΕΚΝΑ ΤΟΥ ΑΒΡΑΑΜ ΗΤΕ, ΤΑ ΕΡΓΑ ΤΟΥ ΑΒΡΑΑΜ ΕΠΟΙΕΙΤΕ.

ΙΩ. 8,40 ΝΥΝ ΔΕ ΖΗΤΕΙΤΕ ΜΕ ΑΠΟΚΤΕΙΝΑΙ, ΑΝΘΡΩΠΟΝ ΟΣ ΤΗΝ ΑΛΗΘΕΙΑΝ ΥΜΙΝ ΛΕΛΑΛΗΚΑ, ΗΝ ΗΚΟΥΣΑ ΠΑΡΑ ΤΟΥ ΘΕΟΥ· ΤΟΥΤΟ ΑΒΡΑΑΜ ΟΥΚ ΕΠΟΙΗΣΕΝ.

ΙΩ. 8,41 ΥΜΕΙΣ ΠΟΙΕΙΤΕ ΤΑ ΕΡΓΑ ΤΟΥ ΠΑΤΡΟΣ ΥΜΩΝ. ΕΙΠΟΝ ΟΥΝ ΑΥΤΩ· ΗΜΕΙΣ ΕΚ ΠΟΡΝΕΙΑΣ ΟΥ ΓΕΓΕΝΝΗΜΕΘΑ· ΕΝΑ ΠΑΤΕΡΑ ΕΧΟΜΕΝ, ΤΟΝ ΘΕΟΝ.

ΙΩ. 8,42 ΕΙΠΕΝ ΟΥΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΕΙ Ο ΘΕΟΣ ΠΑΤΗΡ ΥΜΩΝ ΗΝ, ΗΓΑΠΑΤΕ ΑΝ ΕΜΕ· ΕΓΩ ΓΑΡ ΕΚ ΤΟΥ ΘΕΟΥ ΕΞΗΛΘΟΝ ΚΑΙ ΗΚΩ· ΟΥΔΕ ΓΑΡ ΑΠ' ΕΜΑΥΤΟΥ ΕΛΗΛΥΘΑ, ΑΛΛ' ΕΚΕΙΝΟΣ ΜΕ ΑΠΕΣΤΕΙΛΕ.

ΙΩ. 8,43 ΔΙΑΤΙ ΤΗΝ ΛΑΛΙΑΝ ΤΗΝ ΕΜΗΝ ΟΥ ΓΙΝΩΣΚΕΤΕ; ΟΤΙ ΟΥ ΔΥΝΑΣΘΕ ΑΚΟΥΕΙΝ ΤΟΝ ΛΟΓΟΝ ΤΟΝ ΕΜΟΝ.

ΙΩ. 8,44 ΥΜΕΙΣ ΕΚ ΤΟΥ ΠΑΤΡΟΣ ΤΟΥ ΔΙΑΒΟΛΟΥ ΕΣΤΕ, ΚΑΙ ΤΑΣ ΕΠΙΘΥΜΙΑΣ ΤΟΥ ΠΑΤΡΟΣ ΥΜΩΝ ΘΕΛΕΤΕ ΠΟΙΕΙΝ. ΕΚΕΙΝΟΣ ΑΝΘΡΩΠΟΚΤΟΝΟΣ ΗΝ ΑΠ' ΑΡΧΗΣ ΚΑΙ ΕΝ ΤΗ ΑΛΗΘΕΙΑ ΟΥΧ ΕΣΤΗΚΕΝ, ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΑΛΗΘΕΙΑ ΕΝ ΑΥΤΩ· ΟΤΑΝ ΛΑΛΗ ΤΟ ΨΕΥΔΟΣ, ΕΚ ΤΩΝ ΙΔΙΩΝ ΛΑΛΕΙ, ΟΤΙ ΨΕΥΣΤΗΣ ΕΣΤΙ ΚΑΙ Ο ΠΑΤΗΡ ΑΥΤΟΥ.

ΙΩ. 8,45 ΕΓΩ ΔΕ ΟΤΙ ΤΗΝ ΑΛΗΘΕΙΑΝ ΛΕΓΩ, ΟΥ ΠΙΣΤΕΥΕΤΕ ΜΟΙ.

ΙΩ. 8,46 ΤΙΣ ΕΞ ΥΜΩΝ ΕΛΕΓΧΕΙ ΜΕ ΠΕΡΙ ΑΜΑΡΤΙΑΣ; ΕΙ ΔΕ ΑΛΗΘΕΙΑΝ ΛΕΓΩ, ΔΙΑΤΙ ΥΜΕΙΣ ΟΥ ΠΙΣΤΕΥΕΤΕ ΜΟΙ;

ΙΩ. 8,47 Ο ΩΝ ΕΚ ΤΟΥ ΘΕΟΥ ΤΑ ΡΗΜΑΤΑ ΤΟΥ ΘΕΟΥ ΑΚΟΥΕΙ· ΔΙΑ ΤΟΥΤΟ ΥΜΕΙΣ ΟΥΚ ΑΚΟΥΕΤΕ, ΟΤΙ ΕΚ ΤΟΥ ΘΕΟΥ ΟΥΚ ΕΣΤΕ.

ΙΩ. 8,48 ΑΠΕΚΡΙΘΗΣΑΝ ΟΥΝ ΟΙ ΙΟΥΔΑΙΟΙ ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΟΥ ΚΑΛΩΣ ΛΕΓΟΜΕΝ ΗΜΕΙΣ ΟΤΙ ΣΑΜΑΡΕΙΤΗΣ ΕΙ ΣΥ ΚΑΙ ΔΑΙΜΟΝΙΟΝ ΕΧΕΙΣ;

ΙΩ. 8,49 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ· ΕΓΩ ΔΑΙΜΟΝΙΟΝ ΟΥΚ ΕΧΩ, ΑΛΛΑ ΤΙΜΩ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ, ΚΑΙ ΥΜΕΙΣ ΑΤΙΜΑΖΕΤΕ ΜΕ.

ΙΩ. 8,50 ΕΓΩ ΔΕ ΟΥ ΖΗΤΩ ΤΗΝ ΔΟΞΑΝ ΜΟΥ· ΕΣΤΙΝ Ο ΖΗΤΩΝ ΚΑΙ ΚΡΙΝΩΝ.

ΙΩ. 8,51 ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΕΑΝ ΤΙΣ ΤΟΝ ΛΟΓΟΝ ΤΟΝ ΕΜΟΝ ΤΗΡΗΣΗ, ΘΑΝΑΤΟΝ ΟΥ ΜΗ ΘΕΩΡΗΣΗ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΙΩ. 8,52 ΕΙΠΟΝ ΟΥΝ ΑΥΤΩ ΟΙ ΙΟΥΔΑΙΟΙ· ΝΥΝ ΕΓΝΩΚΑΜΕΝ ΟΤΙ ΔΑΙΜΟΝΙΟΝ ΕΧΕΙΣ. ΑΒΡΑΑΜ ΑΠΕΘΑΝΕ ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ, ΚΑΙ ΣΥ ΛΕΓΕΙΣ, ΕΑΝ ΤΙΣ ΤΟΝ ΛΟΓΟΝ ΜΟΥ ΤΗΡΗΣΗ, ΟΥ ΜΗ ΓΕΥΣΗΤΑΙ ΘΑΝΑΤΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ;

ΙΩ. 8,53 ΜΗ ΣΥ ΜΕΙΖΩΝ ΕΙ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΑΒΡΑΑΜ, ΟΣΤΙΣ ΑΠΕΘΑΝΕ; ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ ΑΠΕΘΑΝΟΝ· ΤΙΝΑ ΣΕΑΥΤΟΝ ΣΥ ΠΟΙΕΙΣ;

ΙΩ. 8,54 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ· ΕΑΝ ΕΓΩ ΔΟΞΑΖΩ ΕΜΑΥΤΟΝ, Η ΔΟΞΑ ΜΟΥ ΟΥΔΕΝ ΕΣΤΙΝ· ΕΣΤΙΝ Ο ΠΑΤΗΡ ΜΟΥ Ο ΔΟΞΑΖΩΝ ΜΕ, ΟΝ ΥΜΕΙΣ ΛΕΓΕΤΕ ΟΤΙ ΘΕΟΣ ΥΜΩΝ ΕΣΤΙ,

ΙΩ. 8,55 ΚΑΙ ΟΥΚ ΕΓΝΩΚΑΤΕ ΑΥΤΟΝ· ΕΓΩ ΔΕ ΟΙΔΑ ΑΥΤΟΝ. ΚΑΙ ΕΑΝ ΕΙΠΩ ΟΤΙ ΟΥΚ ΟΙΔΑ ΑΥΤΟΝ, ΕΣΟΜΑΙ ΟΜΟΙΟΣ ΥΜΩΝ ΨΕΥΣΤΗΣ· ΑΛΛ' ΟΙΔΑ ΑΥΤΟΝ ΚΑΙ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ ΤΗΡΩ.

ΙΩ. 8,56 ΑΒΡΑΑΜ Ο ΠΑΤΗΡ ΥΜΩΝ ΗΓΑΛΛΙΑΣΑΤΟ ΙΝΑ ΙΔΗ ΤΗΝ ΗΜΕΡΑΝ ΤΗΝ ΕΜΗΝ, ΚΑΙ ΕΙΔΕ ΚΑΙ ΕΧΑΡΗ.

ΙΩ. 8,57 ΕΙΠΟΝ ΟΥΝ ΟΙ ΙΟΥΔΑΙΟΙ ΠΡΟΣ ΑΥΤΟΝ· ΠΕΝΤΗΚΟΝΤΑ ΕΤΗ ΟΥΠΩ ΕΧΕΙΣ ΚΑΙ ΑΒΡΑΑΜ ΕΩΡΑΚΑΣ;

ΙΩ. 8,58 ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΠΡΙΝ ΑΒΡΑΑΜ ΓΕΝΕΣΘΑΙ ΕΓΩ ΕΙΜΙ.

ΙΩ. 8,59 ΗΡΑΝ ΟΥΝ ΛΙΘΟΥΣ ΙΝΑ ΒΑΛΩΣΙΝ ΕΠ' ΑΥΤΟΝ. ΙΗΣΟΥΣ ΔΕ ΕΚΡΥΒΗ, ΚΑΙ ΕΞΗΛΘΕΝ ΕΚ ΤΟΥ ΙΕΡΟΥ ΔΙΕΛΘΩΝ ΔΙΑ ΜΕΣΟΥ ΑΥΤΩΝ, ΚΑΙ ΠΑΡΗΓΕΝ ΟΥΤΩΣ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 9

ΙΩ. 9,1 ΚΑΙ ΠΑΡΑΓΩΝ ΕΙΔΕΝ ΑΝΘΡΩΠΟΝ ΤΥΦΛΟΝ ΕΚ ΓΕΝΕΤΗΣ.

ΙΩ. 9,2 ΚΑΙ ΗΡΩΤΗΣΑΝ ΑΥΤΟΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΛΕΓΟΝΤΕΣ· ΡΑΒΒΙ, ΤΙΣ ΗΜΑΡΤΕΝ, ΟΥΤΟΣ Η ΟΙ ΓΟΝΕΙΣ ΑΥΤΟΥ, ΙΝΑ ΤΥΦΛΟΣ ΓΕΝΝΗΘΗ;

ΙΩ. 9,3 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ· ΟΥΤΕ ΟΥΤΟΣ ΗΜΑΡΤΕΝ ΟΥΤΕ ΟΙ ΓΟΝΕΙΣ ΑΥΤΟΥ, ΑΛΛ' ΙΝΑ ΦΑΝΕΡΩΘΗ ΤΑ ΕΡΓΑ ΤΟΥ ΘΕΟΥ ΕΝ ΑΥΤΩ.

ΙΩ. 9,4 ΕΜΕ ΔΕΙ ΕΡΓΑΖΕΣΘΑΙ ΤΑ ΕΡΓΑ ΤΟΥ ΠΕΜΨΑΝΤΟΣ ΜΕ ΕΩΣ ΗΜΕΡΑ ΕΣΤΙΝ· ΕΡΧΕΤΑΙ ΝΥΞ ΟΤΕ ΟΥΔΕΙΣ ΔΥΝΑΤΑΙ ΕΡΓΑΖΕΣΘΑΙ.

ΙΩ. 9,5 ΟΤΑΝ ΕΝ ΤΩ ΚΟΣΜΩ Ω, ΦΩΣ ΕΙΜΙ ΤΟΥ ΚΟΣΜΟΥ.

ΙΩ. 9,6 ΤΑΥΤΑ ΕΙΠΩΝ ΕΠΤΥΣΕ ΧΑΜΑΙ ΚΑΙ ΕΠΟΙΗΣΕ ΠΗΛΟΝ ΕΚ ΤΟΥ ΠΤΥΣΜΑΤΟΣ, ΚΑΙ ΕΠΕΧΡΙΣΕ ΤΟΝ ΠΗΛΟΝ ΕΠΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΤΟΥ ΤΥΦΛΟΥ

ΙΩ. 9,7 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΥΠΑΓΕ ΝΙΨΑΙ ΕΙΣ ΤΗΝ ΚΟΛΥΜΒΗΘΡΑΝ ΤΟΥ ΣΙΛΩΑΜ, Ο ΕΡΜΗΝΕΥΕΤΑΙ ΑΠΕΣΤΑΛΜΕΝΟΣ. ΑΠΗΛΘΕΝ ΟΥΝ ΚΑΙ ΕΝΙΨΑΤΟ, ΚΑΙ ΗΛΘΕ ΒΛΕΠΩΝ.

ΙΩ. 9,8 ΟΙ ΟΥΝ ΓΕΙΤΟΝΕΣ ΚΑΙ ΟΙ ΘΕΩΡΟΥΝΤΕΣ ΑΥΤΟΝ ΤΟ ΠΡΟΤΕΡΟΝ ΟΤΙ ΤΥΦΛΟΣ ΗΝ, ΕΛΕΓΟΝ· ΟΥΧ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΚΑΘΗΜΕΝΟΣ ΚΑΙ ΠΡΟΣΑΙΤΩΝ;

ΙΩ. 9,9 ΑΛΛΟΙ ΕΛΕΓΟΝ ΟΤΙ ΟΥΤΟΣ ΕΣΤΙΝ· ΑΛΛΟΙ ΔΕ ΟΤΙ ΟΜΟΙΟΣ ΑΥΤΩ ΕΣΤΙΝ. ΕΚΕΙΝΟΣ ΕΛΕΓΕΝ ΟΤΙ ΕΓΩ ΕΙΜΙ.

ΙΩ. 9,10 ΕΛΕΓΟΝ ΟΥΝ ΑΥΤΩ· ΠΩΣ ΑΝΕΩΧΘΗΣΑΝ ΣΟΥ ΟΙ ΟΦΘΑΛΜΟΙ;

ΙΩ. 9,11 ΑΠΕΚΡΙΘΗ ΕΚΕΙΝΟΣ ΚΑΙ ΕΙΠΕΝ· ΑΝΘΡΩΠΟΣ ΛΕΓΟΜΕΝΟΣ ΙΗΣΟΥΣ ΠΗΛΟΝ ΕΠΟΙΗΣΕ ΚΑΙ ΕΠΕΧΡΙΣΕ ΜΟΥ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΚΑΙ ΕΙΠΕ ΜΟΙ· ΥΠΑΓΕ ΕΙΣ ΤΗΝ ΚΟΛΥΜΒΗΘΡΑΝ ΤΟΥ ΣΙΛΩΑΜ ΚΑΙ ΝΙΨΑΙ· ΑΠΕΛΘΩΝ ΔΕ ΚΑΙ ΝΙΨΑΜΕΝΟΣ ΑΝΕΒΛΕΨΑ.

ΙΩ. 9,12 ΕΙΠΟΝ ΟΥΝ ΑΥΤΩ· ΠΟΥ ΕΣΤΙΝ ΕΚΕΙΝΟΣ; ΛΕΓΕΙ· ΟΥΚ ΟΙΔΑ.

ΙΩ. 9,13 ΑΓΟΥΣΙΝ ΑΥΤΟΝ ΠΡΟΣ ΤΟΥΣ ΦΑΡΙΣΑΙΟΥΣ, ΤΟΝ ΠΟΤΕ ΤΥΦΛΟΝ.

ΙΩ. 9,14 ΗΝ ΔΕ ΣΑΒΒΑΤΟΝ ΟΤΕ ΤΟΝ ΠΗΛΟΝ ΕΠΟΙΗΣΕΝ Ο ΙΗΣΟΥΣ ΚΑΙ ΑΝΕΩΞΕΝ ΑΥΤΟΥ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ.

ΙΩ. 9,15 ΠΑΛΙΝ ΟΥΝ ΗΡΩΤΩΝ ΑΥΤΟΝ ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΠΩΣ ΑΝΕΒΛΕΨΕΝ. Ο ΔΕ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΗΛΟΝ ΕΠΕΘΗΚΕ ΜΟΥ ΕΠΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ, ΚΑΙ ΕΝΙΨΑΜΗΝ, ΚΑΙ ΒΛΕΠΩ.

ΙΩ. 9,16 ΕΛΕΓΟΝ ΟΥΝ ΕΚ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΤΙΝΕΣ· ΟΥΤΟΣ Ο ΑΝΘΡΩΠΟΣ ΟΥΚ ΕΣΤΙ ΠΑΡΑ ΤΟΥ ΘΕΟΥ, ΟΤΙ ΤΟ ΣΑΒΒΑΤΟΝ ΟΥ ΤΗΡΕΙ. ΑΛΛΟΙ ΕΛΕΓΟΝ· ΠΩΣ ΔΥΝΑΤΑΙ ΑΝΘΡΩΠΟΣ ΑΜΑΡΤΩΛΟΣ ΤΟΙΑΥΤΑ ΣΗΜΕΙΑ ΠΟΙΕΙΝ; ΚΑΙ ΣΧΙΣΜΑ ΗΝ ΕΝ ΑΥΤΟΙΣ.

ΙΩ. 9,17 ΛΕΓΟΥΣΙ ΤΩ ΤΥΦΛΩ ΠΑΛΙΝ· ΣΥ ΤΙ ΛΕΓΕΙΣ ΠΕΡΙ ΑΥΤΟΥ, ΟΤΙ ΗΝΟΙΞΕ ΣΟΥ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ; Ο ΔΕ ΕΙΠΕΝ ΟΤΙ ΠΡΟΦΗΤΗΣ ΕΣΤΙΝ.

ΙΩ. 9,18 ΟΥΚ ΕΠΙΣΤΕΥΣΑΝ ΟΥΝ ΟΙ ΙΟΥΔΑΙΟΙ ΠΕΡΙ ΑΥΤΟΥ ΟΤΙ ΤΥΦΛΟΣ ΗΝ ΚΑΙ ΑΝΕΒΛΕΨΕΝ, ΕΩΣ ΟΤΟΥ ΕΦΩΝΗΣΑΝ ΤΟΥΣ ΓΟΝΕΙΣ ΑΥΤΟΥ ΤΟΥ ΑΝΑΒΛΕΨΑΝΤΟΣ

ΙΩ. 9,19 ΚΑΙ ΗΡΩΤΗΣΑΝ ΑΥΤΟΥΣ ΛΕΓΟΝΤΕΣ· ΟΥΤΟΣ ΕΣΤΙΝ Ο ΥΙΟΣ ΥΜΩΝ, ΟΝ ΥΜΕΙΣ ΛΕΓΕΤΕ ΟΤΙ ΤΥΦΛΟΣ ΕΓΕΝΝΗΘΗ; ΠΩΣ ΟΥΝ ΑΡΤΙ ΒΛΕΠΕΙ;

ΙΩ. 9,20 ΑΠΕΚΡΙΘΗΣΑΝ ΔΕ ΑΥΤΟΙΣ ΟΙ ΓΟΝΕΙΣ ΑΥΤΟΥ ΚΑΙ ΕΙΠΟΝ· ΟΙΔΑΜΕΝ ΟΤΙ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΥΙΟΣ ΗΜΩΝ ΚΑΙ ΟΤΙ ΤΥΦΛΟΣ ΕΓΕΝΝΗΘΗ·

ΙΩ. 9,21 ΠΩΣ ΔΕ ΝΥΝ ΒΛΕΠΕΙ ΟΥΚ ΟΙΔΑΜΕΝ, Η ΤΙΣ ΗΝΟΙΞΕΝ ΑΥΤΟΥ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΗΜΕΙΣ ΟΥΚ ΟΙΔΑΜΕΝ· ΑΥΤΟΣ ΗΛΙΚΙΑΝ ΕΧΕΙ, ΑΥΤΟΝ ΕΡΩΤΗΣΑΤΕ, ΑΥΤΟΣ ΠΕΡΙ ΕΑΥΤΟΥ ΛΑΛΗΣΕΙ.

ΙΩ. 9,22 ΤΑΥΤΑ ΕΙΠΟΝ ΟΙ ΓΟΝΕΙΣ ΑΥΤΟΥ, ΟΤΙ ΕΦΟΒΟΥΝΤΟ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ· ΗΔΗ ΓΑΡ ΣΥΝΕΤΕΘΕΙΝΤΟ ΟΙ ΙΟΥΔΑΙΟΙ ΙΝΑ, ΕΑΝ ΤΙΣ ΑΥΤΟΝ ΟΜΟΛΟΓΗΣΗ ΧΡΙΣΤΟΝ, ΑΠΟΣΥΝΑΓΩΓΟΣ ΓΕΝΗΤΑΙ.

ΙΩ. 9,23 ΔΙΑ ΤΟΥΤΟ ΟΙ ΓΟΝΕΙΣ ΑΥΤΟΥ ΕΙΠΟΝ ΟΤΙ ΗΛΙΚΙΑΝ ΕΧΕΙ, ΑΥΤΟΝ ΕΡΩΤΗΣΑΤΕ.

ΙΩ. 9,24 ΕΦΩΝΗΣΑΝ ΟΥΝ ΕΚ ΔΕΥΤΕΡΟΥ ΤΟΝ ΑΝΘΡΩΠΟΝ ΟΣ ΗΝ ΤΥΦΛΟΣ, ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΔΟΣ ΔΟΞΑΝ ΤΩ ΘΕΩ· ΗΜΕΙΣ ΟΙΔΑΜΕΝ ΟΤΙ Ο ΑΝΘΡΩΠΟΣ ΟΥΤΟΣ ΑΜΑΡΤΩΛΟΣ ΕΣΤΙΝ.

ΙΩ. 9,25 ΑΠΕΚΡΙΘΗ ΟΥΝ ΕΚΕΙΝΟΣ ΚΑΙ ΕΙΠΕΝ· ΕΙ ΑΜΑΡΤΩΛΟΣ ΕΣΤΙΝ ΟΥΚ ΟΙΔΑ· ΕΝ ΟΙΔΑ, ΟΤΙ ΤΥΦΛΟΣ ΩΝ ΑΡΤΙ ΒΛΕΠΩ.

ΙΩ. 9,26 ΕΙΠΟΝ ΔΕ ΑΥΤΩ ΠΑΛΙΝ· ΤΙ ΕΠΟΙΗΣΕ ΣΟΙ; ΠΩΣ ΗΝΟΙΞΕ ΣΟΥ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ;

ΙΩ. 9,27 ΑΠΕΚΡΙΘΗ ΑΥΤΟΙΣ· ΕΙΠΟΝ ΥΜΙΝ ΗΔΗ, ΚΑΙ ΟΥΚ ΗΚΟΥΣΑΤΕ· ΤΙ ΠΑΛΙΝ ΘΕΛΕΤΕ ΑΚΟΥΕΙΝ; ΜΗ ΚΑΙ ΥΜΕΙΣ ΘΕΛΕΤΕ ΑΥΤΟΥ ΜΑΘΗΤΑΙ ΓΕΝΕΣΘΑΙ;

ΙΩ. 9,28 ΕΛΟΙΔΟΡΗΣΑΝ ΑΥΤΟΝ ΚΑΙ ΕΙΠΟΝ· ΣΥ ΕΙ ΜΑΘΗΤΗΣ ΕΚΕΙΝΟΥ· ΗΜΕΙΣ ΔΕ ΤΟΥ ΜΩΫΣΕΩΣ ΕΣΜΕΝ ΜΑΘΗΤΑΙ.

ΙΩ. 9,29 ΗΜΕΙΣ ΟΙΔΑΜΕΝ ΟΤΙ ΜΩΫΣΕΙ ΛΕΛΑΛΗΚΕΝ Ο ΘΕΟΣ· ΤΟΥΤΟΝ ΔΕ ΟΥΚ ΟΙΔΑΜΕΝ ΠΟΘΕΝ ΕΣΤΙΝ.

ΙΩ. 9,30 ΑΠΕΚΡΙΘΗ Ο ΑΝΘΡΩΠΟΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΝ ΓΑΡ ΤΟΥΤΩ ΘΑΥΜΑΣΤΟΝ ΕΣΤΙΝ, ΟΤΙ ΥΜΕΙΣ ΟΥΚ ΟΙΔΑΤΕ ΠΟΘΕΝ ΕΣΤΙ, ΚΑΙ ΑΝΕΩΞΕ ΜΟΥ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ.

ΙΩ. 9,31 ΟΙΔΑΜΕΝ ΔΕ ΟΤΙ ΑΜΑΡΤΩΛΩΝ Ο ΘΕΟΣ ΟΥΚ ΑΚΟΥΕΙ, ΑΛΛ' ΕΑΝ ΤΙΣ ΘΕΟΣΕΒΗΣ Η ΚΑΙ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ ΠΟΙΗ, ΤΟΥΤΟΥ ΑΚΟΥΕΙ.

ΙΩ. 9,32 ΕΚ ΤΟΥ ΑΙΩΝΟΣ ΟΥΚ ΗΚΟΥΣΘΗ ΟΤΙ ΗΝΟΙΞΕ ΤΙΣ ΟΦΘΑΛΜΟΥΣ ΤΥΦΛΟΥ ΓΕΓΕΝΝΗΜΕΝΟΥ.

ΙΩ. 9,33 ΕΙ ΜΗ ΗΝ ΟΥΤΟΣ ΠΑΡΑ ΘΕΟΥ, ΟΥΚ ΗΔΥΝΑΤΟ ΠΟΙΕΙΝ ΟΥΔΕΝ.

ΙΩ. 9,34 ΑΠΕΚΡΙΘΗΣΑΝ ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΕΝ ΑΜΑΡΤΙΑΙΣ ΣΥ ΕΓΕΝΝΗΘΗΣ ΟΛΟΣ, ΚΑΙ ΣΥ ΔΙΔΑΣΚΕΙΣ ΗΜΑΣ; ΚΑΙ ΕΞΕΒΑΛΟΝ ΑΥΤΟΝ ΕΞΩ.

ΙΩ. 9,35 ΗΚΟΥΣΕΝ Ο ΙΗΣΟΥΣ ΟΤΙ ΕΞΕΒΑΛΟΝ ΑΥΤΟΝ ΕΞΩ, ΚΑΙ ΕΥΡΩΝ ΑΥΤΟΝ ΕΙΠΕΝ ΑΥΤΩ· ΣΥ ΠΙΣΤΕΥΕΙΣ ΕΙΣ ΤΟΝ ΥΙΟΝ ΤΟΥ ΘΕΟΥ;

ΙΩ. 9,36 ΑΠΕΚΡΙΘΗ ΕΚΕΙΝΟΣ ΚΑΙ ΕΙΠΕ· ΚΑΙ ΤΙΣ ΕΣΤΙ, ΚΥΡΙΕ, ΙΝΑ ΠΙΣΤΕΥΣΩ ΕΙΣ ΑΥΤΟΝ;

ΙΩ. 9,37 ΕΙΠΕ ΔΕ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΚΑΙ ΕΩΡΑΚΑΣ ΑΥΤΟΝ ΚΑΙ Ο ΛΑΛΩΝ ΜΕΤΑ ΣΟΥ ΕΚΕΙΝΟΣ ΕΣΤΙΝ.

ΙΩ. 9,38 Ο ΔΕ ΕΦΗ· ΠΙΣΤΕΥΩ, ΚΥΡΙΕ· ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΑΥΤΩ.

ΙΩ. 9,39 ΚΑΙ ΕΙΠΕΝ Ο ΙΗΣΟΥΣ· ΕΙΣ ΚΡΙΜΑ ΕΓΩ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ ΤΟΥΤΟΝ ΗΛΘΟΝ, ΙΝΑ ΟΙ ΜΗ ΒΛΕΠΟΝΤΕΣ ΒΛΕΠΩΣΙ ΚΑΙ ΟΙ ΒΛΕΠΟΝΤΕΣ ΤΥΦΛΟΙ ΓΕΝΩΝΤΑΙ.

ΙΩ. 9,40 ΚΑΙ ΗΚΟΥΣΑΝ ΕΚ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΤΑΥΤΑ ΟΙ ΟΝΤΕΣ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΜΗ ΚΑΙ ΗΜΕΙΣ ΤΥΦΛΟΙ ΕΣΜΕΝ;

ΙΩ. 9,41 ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΕΙ ΤΥΦΛΟΙ ΗΤΕ, ΟΥΚ ΑΝ ΕΙΧΕΤΕ ΑΜΑΡΤΙΑΝ· ΝΥΝ ΔΕ ΛΕΓΕΤΕ ΟΤΙ ΒΛΕΠΟΜΕΝ· Η ΟΥΝ ΑΜΑΡΤΙΑ ΥΜΩΝ ΜΕΝΕΙ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 10

ΙΩ. 10,1 ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, Ο ΜΗ ΕΙΣΕΡΧΟΜΕΝΟΣ ΔΙΑ ΤΗΣ ΘΥΡΑΣ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΩΝ ΠΡΟΒΑΤΩΝ, ΑΛΛΑ ΑΝΑΒΑΙΝΩΝ ΑΛΛΑΧΟΘΕΝ, ΕΚΕΙΝΟΣ ΚΛΕΠΤΗΣ ΕΣΤΙ ΚΑΙ ΛΗΣΤΗΣ·

ΙΩ. 10,2 Ο ΔΕ ΕΙΣΕΡΧΟΜΕΝΟΣ ΔΙΑ ΤΗΣ ΘΥΡΑΣ ΠΟΙΜΗΝ ΕΣΤΙ ΤΩΝ ΠΡΟΒΑΤΩΝ.

ΙΩ. 10,3 ΤΟΥΤΩ Ο ΘΥΡΩΡΟΣ ΑΝΟΙΓΕΙ, ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ ΑΚΟΥΕΙ, ΚΑΙ ΤΑ ΙΔΙΑ ΠΡΟΒΑΤΑ ΚΑΛΕΙ ΚΑΤ' ΟΝΟΜΑ ΚΑΙ ΕΞΑΓΕΙ ΑΥΤΑ.

ΙΩ. 10,4 ΚΑΙ ΟΤΑΝ ΤΑ ΙΔΙΑ ΠΡΟΒΑΤΑ ΕΚΒΑΛΗ, ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ ΠΟΡΕΥΕΤΑΙ, ΚΑΙ ΤΑ ΠΡΟΒΑΤΑ ΑΥΤΩ ΑΚΟΛΟΥΘΕΙ, ΟΤΙ ΟΙΔΑΣΙ ΤΗΝ ΦΩΝΗΝ ΑΥΤΟΥ·

ΙΩ. 10,5 ΑΛΛΟΤΡΙΩ ΔΕ ΟΥ ΜΗ ΑΚΟΛΟΥΘΗΣΩΣΙΝ, ΑΛΛΑ ΦΕΥΞΟΝΤΑΙ ΑΠ' ΑΥΤΟΥ, ΟΤΙ ΟΥΚ ΟΙΔΑΣΙ ΤΩΝ ΑΛΛΟΤΡΙΩΝ ΤΗΝ ΦΩΝΗΝ.

ΙΩ. 10,6 ΤΑΥΤΗΝ ΤΗΝ ΠΑΡΟΙΜΙΑΝ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΕΚΕΙΝΟΙ ΔΕ ΟΥΚ ΕΓΝΩΣΑΝ ΤΙΝΑ ΗΝ Α ΕΛΑΛΕΙ ΑΥΤΟΙΣ.

ΙΩ. 10,7 ΕΙΠΕΝ ΟΥΝ ΠΑΛΙΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΕΓΩ ΕΙΜΙ Η ΘΥΡΑ ΤΩΝ ΠΡΟΒΑΤΩΝ.

ΙΩ. 10,8 ΠΑΝΤΕΣ ΟΣΟΙ ΗΛΘΟΝ ΠΡΟ ΕΜΟΥ, ΚΛΕΠΤΑΙ ΕΙΣΙ ΚΑΙ ΛΗΣΤΑΙ· ΑΛΛ' ΟΥΚ ΗΚΟΥΣΑΝ ΑΥΤΩΝ ΤΑ ΠΡΟΒΑΤΑ.

ΙΩ. 10,9 ΕΓΩ ΕΙΜΙ Η ΘΥΡΑ· ΔΙ' ΕΜΟΥ ΕΑΝ ΤΙΣ ΕΙΣΕΛΘΗ, ΣΩΘΗΣΕΤΑΙ, ΚΑΙ ΕΙΣΕΛΕΥΣΕΤΑΙ ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ, ΚΑΙ ΝΟΜΗΝ ΕΥΡΗΣΕΙ.

ΙΩ. 10,10 Ο ΚΛΕΠΤΗΣ ΟΥΚ ΕΡΧΕΤΑΙ ΕΙ ΜΗ ΙΝΑ ΚΛΕΨΗ ΚΑΙ ΘΥΣΗ ΚΑΙ ΑΠΟΛΕΣΗ· ΕΓΩ ΗΛΘΟΝ ΙΝΑ ΖΩΗΝ ΕΧΩΣΙ ΚΑΙ ΠΕΡΙΣΣΟΝ ΕΧΩΣΙΝ.

ΙΩ. 10,11 ΕΓΩ ΕΙΜΙ Ο ΠΟΙΜΗΝ Ο ΚΑΛΟΣ. Ο ΠΟΙΜΗΝ Ο ΚΑΛΟΣ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΤΙΘΗΣΙΝ ΥΠΕΡ ΤΩΝ ΠΡΟΒΑΤΩΝ·

ΙΩ. 10,12 Ο ΜΙΣΘΩΤΟΣ ΔΕ ΚΑΙ ΟΥΚ ΩΝ ΠΟΙΜΗΝ, ΟΥ ΟΥΚ ΕΙΣΙ ΤΑ ΠΡΟΒΑΤΑ ΙΔΙΑ, ΘΕΩΡΕΙ ΤΟΝ ΛΥΚΟΝ ΕΡΧΟΜΕΝΟΝ ΚΑΙ ΑΦΙΗΣΙ ΤΑ ΠΡΟΒΑΤΑ ΚΑΙ ΦΕΥΓΕΙ· ΚΑΙ Ο ΛΥΚΟΣ ΑΡΠΑΖΕΙ ΑΥΤΑ ΚΑΙ ΣΚΟΡΠΙΖΕΙ ΤΑ ΠΡΟΒΑΤΑ.

ΙΩ. 10,13 Ο ΔΕ ΜΙΣΘΩΤΟΣ ΦΕΥΓΕΙ, ΟΤΙ ΜΙΣΘΩΤΟΣ ΕΣΤΙ ΚΑΙ ΟΥ ΜΕΛΕΙ ΑΥΤΩ ΠΕΡΙ ΤΩΝ ΠΡΟΒΑΤΩΝ.

ΙΩ. 10,14 ΕΓΩ ΕΙΜΙ Ο ΠΟΙΜΗΝ Ο ΚΑΛΟΣ, ΚΑΙ ΓΙΝΩΣΚΩ ΤΑ ΕΜΑ ΚΑΙ ΓΙΝΩΣΚΟΜΑΙ ΥΠΟ ΤΩΝ ΕΜΩΝ,

ΙΩ. 10,15 ΚΑΘΩΣ ΓΙΝΩΣΚΕΙ ΜΕ Ο ΠΑΤΗΡ ΚΑΓΩ ΓΙΝΩΣΚΩ ΤΟΝ ΠΑΤΕΡΑ, ΚΑΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΤΙΘΗΜΙ ΥΠΕΡ ΤΩΝ ΠΡΟΒΑΤΩΝ.

ΙΩ. 10,16 ΚΑΙ ΑΛΛΑ ΠΡΟΒΑΤΑ ΕΧΩ, Α ΟΥΚ ΕΣΤΙΝ ΕΚ ΤΗΣ ΑΥΛΗΣ ΤΑΥΤΗΣ· ΚΑΚΕΙΝΑ ΜΕ ΔΕΙ ΑΓΑΓΕΙΝ, ΚΑΙ ΤΗΣ ΦΩΝΗΣ ΜΟΥ ΑΚΟΥΣΟΥΣΙ, ΚΑΙ ΓΕΝΗΣΕΤΑΙ ΜΙΑ ΠΟΙΜΝΗ, ΕΙΣ ΠΟΙΜΗΝ.

ΙΩ. 10,17 ΔΙΑ ΤΟΥΤΟ Ο ΠΑΤΗΡ ΜΕ ΑΓΑΠΑ, ΟΤΙ ΕΓΩ ΤΙΘΗΜΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ, ΙΝΑ ΠΑΛΙΝ ΛΑΒΩ ΑΥΤΗΝ.

ΙΩ. 10,18 ΟΥΔΕΙΣ ΑΙΡΕΙ ΑΥΤΗΝ ΑΠ' ΕΜΟΥ, ΑΛΛ' ΕΓΩ ΤΙΘΗΜΙ ΑΥΤΗΝ ΑΠ' ΕΜΑΥΤΟΥ· ΕΞΟΥΣΙΑΝ ΕΧΩ ΘΕΙΝΑΙ ΑΥΤΗΝ, ΚΑΙ ΕΞΟΥΣΙΑΝ ΕΧΩ ΠΑΛΙΝ ΛΑΒΕΙΝ ΑΥΤΗΝ· ΤΑΥΤΗΝ ΤΗΝ ΕΝΤΟΛΗΝ ΕΛΑΒΟΝ ΠΑΡΑ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ.

ΙΩ. 10,19 ΣΧΙΣΜΑ ΟΥΝ ΠΑΛΙΝ ΕΓΕΝΕΤΟ ΕΝ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΔΙΑ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ.

ΙΩ. 10,20 ΕΛΕΓΟΝ ΔΕ ΠΟΛΛΟΙ ΕΞ ΑΥΤΩΝ· ΔΑΙΜΟΝΙΟΝ ΕΧΕΙ ΚΑΙ ΜΑΙΝΕΤΑΙ· ΤΙ ΑΥΤΟΥ ΑΚΟΥΕΤΕ;

ΙΩ. 10,21 ΑΛΛΟΙ ΕΛΕΓΟΝ· ΤΑΥΤΑ ΤΑ ΡΗΜΑΤΑ ΟΥΚ ΕΣΤΙ ΔΑΙΜΟΝΙΖΟΜΕΝΟΥ· ΜΗ ΔΑΙΜΟΝΙΟΝ ΔΥΝΑΤΑΙ ΤΥΦΛΩΝ ΟΦΘΑΛΜΟΥΣ ΑΝΟΙΓΕΙΝ;

ΙΩ. 10,22 ΕΓΕΝΕΤΟ ΔΕ ΤΑ ΕΓΚΑΙΝΙΑ ΕΝ ΤΟΙΣ ΙΕΡΟΣΟΛΥΜΟΙΣ, ΚΑΙ ΧΕΙΜΩΝ ΗΝ·

ΙΩ. 10,23 ΚΑΙ ΠΕΡΙΕΠΑΤΕΙ Ο ΙΗΣΟΥΣ ΕΝ ΤΩ ΙΕΡΩ ΕΝ ΤΗ ΣΤΟΑ ΤΟΥ ΣΟΛΟΜΩΝΤΟΣ.

ΙΩ. 10,24 ΕΚΥΚΛΩΣΑΝ ΟΥΝ ΑΥΤΟΝ ΟΙ ΙΟΥΔΑΙΟΙ ΚΑΙ ΕΛΕΓΟΝ ΑΥΤΩ· ΕΩΣ ΠΟΤΕ ΤΗΝ ΨΥΧΗΝ ΗΜΩΝ ΑΙΡΕΙΣ; ΕΙ ΣΥ ΕΙ Ο ΧΡΙΣΤΟΣ, ΕΙΠΕ ΗΜΙΝ ΠΑΡΡΗΣΙΑ.

ΙΩ. 10,25 ΑΠΕΚΡΙΘΗ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΕΙΠΟΝ ΥΜΙΝ, ΚΑΙ ΟΥ ΠΙΣΤΕΥΕΤΕ· ΤΑ ΕΡΓΑ Α ΕΓΩ ΠΟΙΩ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΤΑΥΤΑ ΜΑΡΤΥΡΕΙ ΠΕΡΙ ΕΜΟΥ·

ΙΩ. 10,26 ΑΛΛ' ΥΜΕΙΣ ΟΥ ΠΙΣΤΕΥΕΤΕ· ΟΥ ΓΑΡ ΕΣΤΕ ΕΚ ΤΩΝ ΠΡΟΒΑΤΩΝ ΤΩΝ ΕΜΩΝ, ΚΑΘΩΣ ΕΙΠΟΝ ΥΜΙΝ.

ΙΩ. 10,27 ΤΑ ΠΡΟΒΑΤΑ ΤΑ ΕΜΑ ΤΗΣ ΦΩΝΗΣ ΜΟΥ ΑΚΟΥΕΙ, ΚΑΓΩ ΓΙΝΩΣΚΩ ΑΥΤΑ, ΚΑΙ ΑΚΟΛΟΥΘΟΥΣΙ ΜΟΙ,

ΙΩ. 10,28 ΚΑΓΩ ΖΩΗΝ ΑΙΩΝΙΟΝ ΔΙΔΩΜΙ ΑΥΤΟΙΣ, ΚΑΙ ΟΥ ΜΗ ΑΠΟΛΩΝΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΚΑΙ ΟΥΧ ΑΡΠΑΣΕΙ ΤΙΣ ΑΥΤΑ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΜΟΥ.

ΙΩ. 10,29 Ο ΠΑΤΗΡ ΜΟΥ, ΟΣ ΔΕΔΩΚΕ ΜΟΙ, ΜΕΙΖΩΝ ΠΑΝΤΩΝ ΕΣΤΙ, ΚΑΙ ΟΥΔΕΙΣ ΔΥΝΑΤΑΙ ΑΡΠΑΖΕΙΝ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ.

ΙΩ. 10,30 ΕΓΩ ΚΑΙ Ο ΠΑΤΗΡ ΕΝ ΕΣΜΕΝ.

ΙΩ. 10,31 ΕΒΑΣΤΑΣΑΝ ΟΥΝ ΠΑΛΙΝ ΛΙΘΟΥΣ ΟΙ ΙΟΥΔΑΙΟΙ ΙΝΑ ΛΙΘΑΣΩΣΙΝ ΑΥΤΟΝ.

ΙΩ. 10,32 ΑΠΕΚΡΙΘΗ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΠΟΛΛΑ ΚΑΛΑ ΕΡΓΑ ΕΔΕΙΞΑ ΥΜΙΝ ΕΚ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ· ΔΙΑ ΠΟΙΟΝ ΑΥΤΩΝ ΕΡΓΟΝ ΛΙΘΑΖΕΤΕ ΜΕ;

ΙΩ. 10,33 ΑΠΕΚΡΙΘΗΣΑΝ ΑΥΤΩ ΟΙ ΙΟΥΔΑΙΟΙ ΛΕΓΟΝΤΕΣ· ΠΕΡΙ ΚΑΛΟΥ ΕΡΓΟΥ ΟΥ ΛΙΘΑΖΟΜΕΝ ΣΕ, ΑΛΛΑ ΠΕΡΙ ΒΛΑΣΦΗΜΙΑΣ, ΚΑΙ ΟΤΙ ΣΥ ΑΝΘΡΩΠΟΣ ΩΝ ΠΟΙΕΙΣ ΣΕΑΥΤΟΝ ΘΕΟΝ.

ΙΩ. 10,34 ΑΠΕΚΡΙΘΗ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΟΥΚ ΕΣΤΙ ΓΕΓΡΑΜΜΕΝΟΝ ΕΝ ΤΩ ΝΟΜΩ ΥΜΩΝ, ΕΓΩ ΕΙΠΑ, ΘΕΟΙ ΕΣΤΕ;

ΙΩ. 10,35 ΕΙ ΕΚΕΙΝΟΥΣ ΕΙΠΕ ΘΕΟΥΣ, ΠΡΟΣ ΟΥΣ Ο ΛΟΓΟΣ ΤΟΥ ΘΕΟΥ ΕΓΕΝΕΤΟ, ΚΑΙ ΟΥ ΔΥΝΑΤΑΙ ΛΥΘΗΝΑΙ Η ΓΡΑΦΗ,

ΙΩ. 10,36 ΟΝ Ο ΠΑΤΗΡ ΗΓΙΑΣΕ ΚΑΙ ΑΠΕΣΤΕΙΛΕΝ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ, ΥΜΕΙΣ ΛΕΓΕΤΕ ΟΤΙ ΒΛΑΣΦΗΜΕΙΣ, ΟΤΙ ΕΙΠΟΝ, ΥΙΟΣ ΤΟΥ ΘΕΟΥ ΕΙΜΙ;

ΙΩ. 10,37 ΕΙ ΟΥ ΠΟΙΩ ΤΑ ΕΡΓΑ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΜΗ ΠΙΣΤΕΥΕΤΕ ΜΟΙ·

ΙΩ. 10,38 ΕΙ ΔΕ ΠΟΙΩ, ΚΑΝ ΕΜΟΙ ΜΗ ΠΙΣΤΕΥΗΤΕ, ΤΟΙΣ ΕΡΓΟΙΣ ΠΙΣΤΕΥΣΑΤΕ, ΙΝΑ ΓΝΩΤΕ ΚΑΙ ΠΙΣΤΕΥΣΗΤΕ ΟΤΙ ΕΝ ΕΜΟΙ Ο ΠΑΤΗΡ ΚΑΓΩ ΕΝ ΑΥΤΩ.

ΙΩ. 10,39 ΕΖΗΤΟΥΝ ΟΥΝ ΠΑΛΙΝ ΠΙΑΣΑΙ ΑΥΤΟΝ· ΚΑΙ ΕΞΗΛΘΕΝ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΩΝ.

ΙΩ. 10,40 ΚΑΙ ΑΠΗΛΘΕ ΠΑΛΙΝ ΠΕΡΑΝ ΤΟΥ ΙΟΡΔΑΝΟΥ, ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΟΠΟΥ ΗΝ ΙΩΑΝΝΗΣ ΤΟ ΠΡΩΤΟΝ ΒΑΠΤΙΖΩΝ, ΚΑΙ ΕΜΕΙΝΕΝ ΕΚΕΙ.

ΙΩ. 10,41 ΚΑΙ ΠΟΛΛΟΙ ΗΛΘΟΝ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΛΕΓΟΝ ΟΤΙ ΙΩΑΝΝΗΣ ΜΕΝ ΣΗΜΕΙΟΝ ΕΠΟΙΗΣΕΝ ΟΥΔΕΝ, ΠΑΝΤΑ ΔΕ ΟΣΑ ΕΙΠΕΝ ΙΩΑΝΝΗΣ ΠΕΡΙ ΤΟΥΤΟΥ, ΑΛΗΘΗ ΗΝ.

ΙΩ. 10,42 ΚΑΙ ΕΠΙΣΤΕΥΣΑΝ ΠΟΛΛΟΙ ΕΚΕΙ ΕΙΣ ΑΥΤΟΝ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 11

ΙΩ. 11,1 ΗΝ ΔΕ ΤΙΣ ΑΣΘΕΝΩΝ ΛΑΖΑΡΟΣ ΑΠΟ ΒΗΘΑΝΙΑΣ, ΕΚ ΤΗΣ ΚΩΜΗΣ ΜΑΡΙΑΣ ΚΑΙ ΜΑΡΘΑΣ ΤΗΣ ΑΔΕΛΦΗΣ ΑΥΤΗΣ.

ΙΩ. 11,2 ΗΝ ΔΕ ΜΑΡΙΑ Η ΑΛΕΙΨΑΣΑ ΤΟΝ ΚΥΡΙΟΝ ΜΥΡΩ ΚΑΙ ΕΚΜΑΞΑΣΑ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΤΑΙΣ ΘΡΙΞΙΝ ΑΥΤΗΣ, ΗΣ Ο ΑΔΕΛΦΟΣ ΛΑΖΑΡΟΣ ΗΣΘΕΝΕΙ.

ΙΩ. 11,3 ΑΠΕΣΤΕΙΛΑΝ ΟΥΝ ΑΙ ΑΔΕΛΦΑΙ ΠΡΟΣ ΑΥΤΟΝ ΛΕΓΟΥΣΑΙ· ΚΥΡΙΕ, ΙΔΕ ΟΝ ΦΙΛΕΙΣ ΑΣΘΕΝΕΙ.

ΙΩ. 11,4 ΑΚΟΥΣΑΣ ΔΕ Ο ΙΗΣΟΥΣ ΕΙΠΕΝ· ΑΥΤΗ Η ΑΣΘΕΝΕΙΑ ΟΥΚ ΕΣΤΙ ΠΡΟΣ ΘΑΝΑΤΟΝ, ΑΛΛ' ΥΠΕΡ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΘΕΟΥ, ΙΝΑ ΔΟΞΑΣΘΗ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ ΔΙ' ΑΥΤΗΣ.

ΙΩ. 11,5 ΗΓΑΠΑ ΔΕ Ο ΙΗΣΟΥΣ ΤΗΝ ΜΑΡΘΑΝ ΚΑΙ ΤΗΝ ΑΔΕΛΦΗΝ ΑΥΤΗΣ ΚΑΙ ΤΟΝ ΛΑΖΑΡΟΝ.

ΙΩ. 11,6 ΩΣ ΟΥΝ ΗΚΟΥΣΕΝ ΟΤΙ ΑΣΘΕΝΕΙ, ΤΟΤΕ ΜΕΝ ΕΜΕΙΝΕΝ ΕΝ Ω ΗΝ ΤΟΠΩ ΔΥΟ ΗΜΕΡΑΣ·

ΙΩ. 11,7 ΕΠΕΙΤΑ ΜΕΤΑ ΤΟΥΤΟ ΛΕΓΕΙ ΤΟΙΣ ΜΑΘΗΤΑΙΣ· ΑΓΩΜΕΝ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ ΠΑΛΙΝ.

ΙΩ. 11,8 ΛΕΓΟΥΣΙΝ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ· ΡΑΒΒΙ, ΝΥΝ ΕΖΗΤΟΥΝ ΣΕ ΛΙΘΑΣΑΙ ΟΙ ΙΟΥΔΑΙΟΙ, ΚΑΙ ΠΑΛΙΝ ΥΠΑΓΕΙΣ ΕΚΕΙ;

ΙΩ. 11,9 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ· ΟΥΧΙ ΔΩΔΕΚΑ ΕΙΣΙΝ ΩΡΑΙ ΤΗΣ ΗΜΕΡΑΣ; ΕΑΝ ΤΙΣ ΠΕΡΙΠΑΤΗ ΕΝ ΤΗ ΗΜΕΡΑ, ΟΥ ΠΡΟΣΚΟΠΤΕΙ, ΟΤΙ ΤΟ ΦΩΣ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥΤΟΥ ΒΛΕΠΕΙ·

ΙΩ. 11,10 ΕΑΝ ΔΕ ΤΙΣ ΠΕΡΙΠΑΤΗ ΕΝ ΤΗ ΝΥΚΤΙ, ΠΡΟΣΚΟΠΤΕΙ, ΟΤΙ ΤΟ ΦΩΣ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΥΤΩ.

ΙΩ. 11,11 ΤΑΥΤΑ ΕΙΠΕ, ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΛΑΖΑΡΟΣ Ο ΦΙΛΟΣ ΗΜΩΝ ΚΕΚΟΙΜΗΤΑΙ· ΑΛΛΑ ΠΟΡΕΥΟΜΑΙ ΙΝΑ ΕΞΥΠΝΗΣΩ ΑΥΤΟΝ.

ΙΩ. 11,12 ΕΙΠΟΝ ΟΥΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ· ΚΥΡΙΕ, ΕΙ ΚΕΚΟΙΜΗΤΑΙ, ΣΩΘΗΣΕΤΑΙ.

ΙΩ. 11,13 ΕΙΡΗΚΕΙ ΔΕ Ο ΙΗΣΟΥΣ ΠΕΡΙ ΤΟΥ ΘΑΝΑΤΟΥ ΑΥΤΟΥ· ΕΚΕΙΝΟΙ ΔΕ ΕΔΟΞΑΝ ΟΤΙ ΠΕΡΙ ΤΗΣ ΚΟΙΜΗΣΕΩΣ ΤΟΥ ΥΠΝΟΥ ΛΕΓΕΙ.

ΙΩ. 11,14 ΤΟΤΕ ΟΥΝ ΕΙΠΕΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ ΠΑΡΡΗΣΙΑ· ΛΑΖΑΡΟΣ ΑΠΕΘΑΝΕ,

ΙΩ. 11,15 ΚΑΙ ΧΑΙΡΩ ΔΙ' ΥΜΑΣ, ΙΝΑ ΠΙΣΤΕΥΣΗΤΕ, ΟΤΙ ΟΥΚ ΗΜΗΝ ΕΚΕΙ· ΑΛΛ' ΑΓΩΜΕΝ ΠΡΟΣ ΑΥΤΟΝ.

ΙΩ. 11,16 ΕΙΠΕΝ ΟΥΝ ΘΩΜΑΣ Ο ΛΕΓΟΜΕΝΟΣ ΔΙΔΥΜΟΣ ΤΟΙΣ ΣΥΜΜΑΘΗΤΑΙΣ· ΑΓΩΜΕΝ ΚΑΙ ΗΜΕΙΣ ΙΝΑ ΑΠΟΘΑΝΩΜΕΝ ΜΕΤ' ΑΥΤΟΥ.

ΙΩ. 11,17 ΕΛΘΩΝ ΟΥΝ Ο ΙΗΣΟΥΣ ΕΥΡΕΝ ΑΥΤΟΝ ΤΕΣΣΑΡΑΣ ΗΜΕΡΑΣ ΗΔΗ ΕΧΟΝΤΑ ΕΝ ΤΩ ΜΝΗΜΕΙΩ.

ΙΩ. 11,18 ΗΝ ΔΕ Η ΒΗΘΑΝΙΑ ΕΓΓΥΣ ΤΩΝ ΙΕΡΟΣΟΛΥΜΩΝ ΩΣ ΑΠΟ ΣΤΑΔΙΩΝ ΔΕΚΑΠΕΝΤΕ,

ΙΩ. 11,19 ΚΑΙ ΠΟΛΛΟΙ ΕΚ ΤΩΝ ΙΟΥΔΑΙΩΝ ΕΛΗΛΥΘΕΙΣΑΝ ΠΡΟΣ ΤΑΣ ΠΕΡΙ ΜΑΡΘΑΝ ΚΑΙ ΜΑΡΙΑΝ ΙΝΑ ΠΑΡΑΜΥΘΗΣΩΝΤΑΙ ΑΥΤΑΣ ΠΕΡΙ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΩΝ.

ΙΩ. 11,20 Η ΟΥΝ ΜΑΡΘΑ ΩΣ ΗΚΟΥΣΕΝ ΟΤΙ Ο ΙΗΣΟΥΣ ΕΡΧΕΤΑΙ, ΥΠΗΝΤΗΣΕΝ ΑΥΤΩ· ΜΑΡΙΑ ΔΕ ΕΝ ΤΩ ΟΙΚΩ ΕΚΑΘΕΖΕΤΟ.

ΙΩ. 11,21 ΕΙΠΕΝ ΟΥΝ Η ΜΑΡΘΑ ΠΡΟΣ ΤΟΝ ΙΗΣΟΥΝ· ΚΥΡΙΕ, ΕΙ ΗΣ ΩΔΕ, Ο ΑΔΕΛΦΟΣ ΜΟΥ ΟΥΚ ΑΝ ΕΤΕΘΝΗΚΕΙ.

ΙΩ. 11,22 ΑΛΛΑ ΚΑΙ ΝΥΝ ΟΙΔΑ ΟΤΙ ΟΣΑ ΑΝ ΑΙΤΗΣΗ ΤΟΝ ΘΕΟΝ, ΔΩΣΕΙ ΣΟΙ Ο ΘΕΟΣ.

ΙΩ. 11,23 ΛΕΓΕΙ ΑΥΤΗ Ο ΙΗΣΟΥΣ· ΑΝΑΣΤΗΣΕΤΑΙ Ο ΑΔΕΛΦΟΣ ΣΟΥ.

ΙΩ. 11,24 ΛΕΓΕΙ ΑΥΤΩ ΜΑΡΘΑ· ΟΙΔΑ ΟΤΙ ΑΝΑΣΤΗΣΕΤΑΙ ΕΝ ΤΗ ΑΝΑΣΤΑΣΕΙ ΕΝ ΤΗ ΕΣΧΑΤΗ ΗΜΕΡΑ.

ΙΩ. 11,25 ΕΙΠΕΝ ΑΥΤΗ Ο ΙΗΣΟΥΣ· ΕΓΩ ΕΙΜΙ Η ΑΝΑΣΤΑΣΙΣ ΚΑΙ Η ΖΩΗ.

ΙΩ. 11,26 Ο ΠΙΣΤΕΥΩΝ ΕΙΣ ΕΜΕ, ΚΑΝ ΑΠΟΘΑΝΗ, ΖΗΣΕΤΑΙ· ΚΑΙ ΠΑΣ Ο ΖΩΝ ΚΑΙ ΠΙΣΤΕΥΩΝ ΕΙΣ ΕΜΕ ΟΥ ΜΗ ΑΠΟΘΑΝΗ ΕΙΣ ΤΟΝ ΑΙΩΝΑ. ΠΙΣΤΕΥΕΙΣ ΤΟΥΤΟ;

ΙΩ. 11,27 ΛΕΓΕΙ ΑΥΤΩ· ΝΑΙ, ΚΥΡΙΕ, ΕΓΩ ΠΕΠΙΣΤΕΥΚΑ ΟΤΙ ΣΥ ΕΙ Ο ΧΡΙΣΤΟΣ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ Ο ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ ΕΡΧΟΜΕΝΟΣ.

ΙΩ. 11,28 ΚΑΙ ΤΑΥΤΑ ΕΙΠΟΥΣΑ ΑΠΗΛΘΕ ΚΑΙ ΕΦΩΝΗΣΕ ΜΑΡΙΑΝ ΤΗΝ ΑΔΕΛΦΗΝ ΑΥΤΗΣ ΛΑΘΡΑ ΕΙΠΟΥΣΑ· Ο ΔΙΔΑΣΚΑΛΟΣ ΠΑΡΕΣΤΙ ΚΑΙ ΦΩΝΕΙ ΣΕ.

ΙΩ. 11,29 ΕΚΕΙΝΗ ΩΣ ΗΚΟΥΣΕΝ, ΕΓΕΙΡΕΤΑΙ ΤΑΧΥ ΚΑΙ ΕΡΧΕΤΑΙ ΠΡΟΣ ΑΥΤΟΝ.

ΙΩ. 11,30 ΟΥΠΩ ΔΕ ΕΛΗΛΥΘΕΙ Ο ΙΗΣΟΥΣ ΕΙΣ ΤΗΝ ΚΩΜΗΝ, ΑΛΛ' ΗΝ ΕΝ ΤΩ ΤΟΠΩ ΟΠΟΥ ΥΠΗΝΤΗΣΕΝ ΑΥΤΩ Η ΜΑΡΘΑ.

ΙΩ. 11,31 ΟΙ ΟΥΝ ΙΟΥΔΑΙΟΙ ΟΙ ΟΝΤΕΣ ΜΕΤ' ΑΥΤΗΣ ΕΝ ΤΗ ΟΙΚΙΑ ΚΑΙ ΠΑΡΑΜΥΘΟΥΜΕΝΟΙ ΑΥΤΗΝ, ΙΔΟΝΤΕΣ ΤΗΝ ΜΑΡΙΑΝ ΟΤΙ ΤΑΧΕΩΣ ΑΝΕΣΤΗ ΚΑΙ ΕΞΗΛΘΕΝ, ΗΚΟΛΟΥΘΗΣΑΝ ΑΥΤΗ, ΛΕΓΟΝΤΕΣ ΟΤΙ ΥΠΑΓΕΙ ΕΙΣ ΤΟ ΜΝΗΜΕΙΟΝ ΙΝΑ ΚΛΑΥΣΗ ΕΚΕΙ.

ΙΩ. 11,32 Η ΟΥΝ ΜΑΡΙΑ ΩΣ ΗΛΘΕΝ ΟΠΟΥ ΗΝ Ο ΙΗΣΟΥΣ, ΙΔΟΥΣΑ ΑΥΤΟΝ ΕΠΕΣΕ ΑΥΤΟΥ ΕΙΣ ΤΟΥΣ ΠΟΔΑΣ ΛΕΓΟΥΣΑ ΑΥΤΩ· ΚΥΡΙΕ, ΕΙ ΗΣ ΩΔΕ, ΟΥΚ ΑΝ ΑΠΕΘΑΝΕ ΜΟΥ Ο ΑΔΕΛΦΟΣ.

ΙΩ. 11,33 ΙΗΣΟΥΣ ΟΥΝ ΩΣ ΕΙΔΕΝ ΑΥΤΗΝ ΚΛΑΙΟΥΣΑΝ ΚΑΙ ΤΟΥΣ ΣΥΝΕΛΘΟΝΤΑΣ ΑΥΤΗ ΙΟΥΔΑΙΟΥΣ ΚΛΑΙΟΝΤΑΣ, ΕΝΕΒΡΙΜΗΣΑΤΟ ΤΩ ΠΝΕΥΜΑΤΙ ΚΑΙ ΕΤΑΡΑΞΕΝ ΕΑΥΤΟΝ,

ΙΩ. 11,34 ΚΑΙ ΕΙΠΕ· ΠΟΥ ΤΕΘΕΙΚΑΤΕ ΑΥΤΟΝ;

ΙΩ. 11,35 ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΚΥΡΙΕ, ΕΡΧΟΥ ΚΑΙ ΙΔΕ. ΕΔΑΚΡΥΣΕΝ Ο ΙΗΣΟΥΣ.

ΙΩ. 11,36 ΕΛΕΓΟΝ ΟΥΝ ΟΙ ΙΟΥΔΑΙΟΙ· ΙΔΕ ΠΩΣ ΕΦΙΛΕΙ ΑΥΤΟΝ·

ΙΩ. 11,37 ΤΙΝΕΣ ΔΕ ΕΞ ΑΥΤΩΝ ΕΙΠΟΝ· ΟΥΚ ΗΔΥΝΑΤΟ ΟΥΤΟΣ, Ο ΑΝΟΙΞΑΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΤΟΥ ΤΥΦΛΟΥ, ΠΟΙΗΣΑΙ ΙΝΑ ΚΑΙ ΟΥΤΟΣ ΜΗ ΑΠΟΘΑΝΗ;

ΙΩ. 11,38 ΙΗΣΟΥΣ ΟΥΝ, ΠΑΛΙΝ ΕΜΒΡΙΜΩΜΕΝΟΣ ΕΝ ΕΑΥΤΩ, ΕΡΧΕΤΑΙ ΕΙΣ ΤΟ ΜΝΗΜΕΙΟΝ· ΗΝ ΔΕ ΣΠΗΛΑΙΟΝ, ΚΑΙ ΛΙΘΟΣ ΕΠΕΚΕΙΤΟ ΕΠ' ΑΥΤΩ.

ΙΩ. 11,39 ΛΕΓΕΙ Ο ΙΗΣΟΥΣ· ΑΡΑΤΕ ΤΟΝ ΛΙΘΟΝ. ΛΕΓΕΙ ΑΥΤΩ Η ΑΔΕΛΦΗ ΤΟΥ ΤΕΘΝΗΚΟΤΟΣ ΜΑΡΘΑ· ΚΥΡΙΕ, ΗΔΗ ΟΖΕΙ· ΤΕΤΑΡΤΑΙΟΣ ΓΑΡ ΕΣΤΙ.

ΙΩ. 11,40 ΛΕΓΕΙ ΑΥΤΗ Ο ΙΗΣΟΥΣ· ΟΥΚ ΕΙΠΟΝ ΣΟΙ ΟΤΙ ΕΑΝ ΠΙΣΤΕΥΣΗΣ, ΟΨΕΙ ΤΗΝ ΔΟΞΑΝ ΤΟΥ ΘΕΟΥ;

ΙΩ. 11,41 ΗΡΑΝ ΟΥΝ ΤΟΝ ΛΙΘΟΝ ΟΥ ΗΝ Ο ΤΕΘΝΗΚΩΣ ΚΕΙΜΕΝΟΣ. Ο ΔΕ ΙΗΣΟΥΣ ΗΡΕ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΝΩ ΚΑΙ ΕΙΠΕ· ΠΑΤΕΡ, ΕΥΧΑΡΙΣΤΩ ΣΟΙ ΟΤΙ ΗΚΟΥΣΑΣ ΜΟΥ.

ΙΩ. 11,42 ΕΓΩ ΔΕ ΗΔΕΙΝ ΟΤΙ ΠΑΝΤΟΤΕ ΜΟΥ ΑΚΟΥΕΙΣ· ΑΛΛΑ ΔΙΑ ΤΟΝ ΟΧΛΟΝ ΤΟΝ ΠΕΡΙΕΣΤΩΤΑ ΕΙΠΟΝ, ΙΝΑ ΠΙΣΤΕΥΣΩΣΙΝ ΟΤΙ ΣΥ ΜΕ ΑΠΕΣΤΕΙΛΑΣ.

ΙΩ. 11,43 ΚΑΙ ΤΑΥΤΑ ΕΙΠΩΝ ΦΩΝΗ ΜΕΓΑΛΗ ΕΚΡΑΥΓΑΣΕ· ΛΑΖΑΡΕ, ΔΕΥΡΟ ΕΞΩ.

ΙΩ. 11,44 ΚΑΙ ΕΞΗΛΘΕΝ Ο ΤΕΘΝΗΚΩΣ ΔΕΔΕΜΕΝΟΣ ΤΟΥΣ ΠΟΔΑΣ ΚΑΙ ΤΑΣ ΧΕΙΡΑΣ ΚΕΙΡΙΑΙΣ, ΚΑΙ Η ΟΨΙΣ ΑΥΤΟΥ ΣΟΥΔΑΡΙΩ ΠΕΡΙΕΔΕΔΕΤΟ. ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΛΥΣΑΤΕ ΑΥΤΟΝ ΚΑΙ ΑΦΕΤΕ ΥΠΑΓΕΙΝ.

ΙΩ. 11,45 ΠΟΛΛΟΙ ΟΥΝ ΕΚ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΟΙ ΕΛΘΟΝΤΕΣ ΠΡΟΣ ΤΗΝ ΜΑΡΙΑΝ ΚΑΙ ΘΕΑΣΑΜΕΝΟΙ Α ΕΠΟΙΗΣΕΝ Ο ΙΗΣΟΥΣ, ΕΠΙΣΤΕΥΣΑΝ ΕΙΣ ΑΥΤΟΝ.

ΙΩ. 11,46 ΤΙΝΕΣ ΔΕ ΕΞ ΑΥΤΩΝ ΑΠΗΛΘΟΝ ΠΡΟΣ ΤΟΥΣ ΦΑΡΙΣΑΙΟΥΣ ΚΑΙ ΕΙΠΟΝ ΑΥΤΟΙΣ Α ΕΠΟΙΗΣΕΝ Ο ΙΗΣΟΥΣ.

ΙΩ. 11,47 ΣΥΝΗΓΑΓΟΝ ΟΥΝ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΣΥΝΕΔΡΙΟΝ ΚΑΙ ΕΛΕΓΟΝ· ΤΙ ΠΟΙΟΥΜΕΝ, ΟΤΙ ΟΥΤΟΣ Ο ΑΝΘΡΩΠΟΣ ΠΟΛΛΑ ΣΗΜΕΙΑ ΠΟΙΕΙ;

ΙΩ. 11,48 ΕΑΝ ΑΦΩΜΕΝ ΑΥΤΟΝ ΟΥΤΩ, ΠΑΝΤΕΣ ΠΙΣΤΕΥΣΟΥΣΙΝ ΕΙΣ ΑΥΤΟΝ, ΚΑΙ ΕΛΕΥΣΟΝΤΑΙ ΟΙ ΡΩΜΑΙΟΙ ΚΑΙ ΑΡΟΥΣΙΝ ΗΜΩΝ ΚΑΙ ΤΟΝ ΤΟΠΟΝ ΚΑΙ ΤΟ ΕΘΝΟΣ.

ΙΩ. 11,49 ΕΙΣ ΔΕ ΤΙΣ ΕΞ ΑΥΤΩΝ ΚΑΪΑΦΑΣ, ΑΡΧΙΕΡΕΥΣ ΩΝ ΤΟΥ ΕΝΙΑΥΤΟΥ ΕΚΕΙΝΟΥ, ΕΙΠΕΝ ΑΥΤΟΙΣ· ΥΜΕΙΣ ΟΥΚ ΟΙΔΑΤΕ ΟΥΔΕΝ,

ΙΩ. 11,50 ΟΥΔΕ ΔΙΑΛΟΓΙΖΕΣΘΕ ΟΤΙ ΣΥΜΦΕΡΕΙ ΗΜΙΝ ΙΝΑ ΕΙΣ ΑΝΘΡΩΠΟΣ ΑΠΟΘΑΝΗ ΥΠΕΡ ΤΟΥ ΛΑΟΥ ΚΑΙ ΜΗ ΟΛΟΝ ΤΟ ΕΘΝΟΣ ΑΠΟΛΗΤΑΙ.

ΙΩ. 11,51 ΤΟΥΤΟ ΔΕ ΑΦ' ΕΑΥΤΟΥ ΟΥΚ ΕΙΠΕΝ, ΑΛΛΑ ΑΡΧΙΕΡΕΥΣ ΩΝ ΤΟΥ ΕΝΙΑΥΤΟΥ ΕΚΕΙΝΟΥ ΠΡΟΕΦΗΤΕΥΣΕΝ ΟΤΙ ΕΜΕΛΛΕΝ Ο ΙΗΣΟΥΣ ΑΠΟΘΝΗΣΚΕΙΝ ΥΠΕΡ ΤΟΥ ΕΘΝΟΥΣ,

ΙΩ. 11,52 ΚΑΙ ΟΥΧ ΥΠΕΡ ΤΟΥ ΕΘΝΟΥΣ ΜΟΝΟΝ, ΑΛΛ' ΙΝΑ ΚΑΙ ΤΑ ΤΕΚΝΑ ΤΟΥ ΘΕΟΥ ΤΑ ΔΙΕΣΚΟΡΠΙΣΜΕΝΑ ΣΥΝΑΓΑΓΗ ΕΙΣ ΕΝ.

ΙΩ. 11,53 ΑΠ' ΕΚΕΙΝΗΣ ΟΥΝ ΤΗΣ ΗΜΕΡΑΣ ΣΥΝΕΒΟΥΛΕΥΣΑΝΤΟ ΙΝΑ ΑΠΟΚΤΕΙΝΩΣΙΝ ΑΥΤΟΝ.

ΙΩ. 11,54 ΙΗΣΟΥΣ ΟΥΝ ΟΥΚΕΤΙ ΠΑΡΡΗΣΙΑ ΠΕΡΙΕΠΑΤΕΙ ΕΝ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ, ΑΛΛΑ ΑΠΗΛΘΕΝ ΕΚΕΙΘΕΝ ΕΙΣ ΤΗΝ ΧΩΡΑΝ ΕΓΓΥΣ ΤΗΣ ΕΡΗΜΟΥ, ΕΙΣ ΕΦΡΑΙΜ ΛΕΓΟΜΕΝΗΝ ΠΟΛΙΝ, ΚΑΚΕΙ ΔΙΕΤΡΙΒΕ ΜΕΤΑ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ.

ΙΩ. 11,55 ΗΝ ΔΕ ΕΓΓΥΣ ΤΟ ΠΑΣΧΑ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΚΑΙ ΑΝΕΒΗΣΑΝ ΠΟΛΛΟΙ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΕΚ ΤΗΣ ΧΩΡΑΣ ΠΡΟ ΤΟΥ ΠΑΣΧΑ ΙΝΑ ΑΓΝΙΣΩΣΙΝ ΕΑΥΤΟΥΣ.

ΙΩ. 11,56 ΕΖΗΤΟΥΝ ΟΥΝ ΤΟΝ ΙΗΣΟΥΝ ΚΑΙ ΕΛΕΓΟΝ ΜΕΤ' ΑΛΛΗΛΩΝ ΕΝ ΤΩ ΙΕΡΩ ΕΣΤΗΚΟΤΕΣ· ΤΙ ΔΟΚΕΙ ΥΜΙΝ, ΟΤΙ ΟΥ ΜΗ ΕΛΘΗ ΕΙΣ ΤΗΝ ΕΟΡΤΗΝ;

ΙΩ. 11,57 ΔΕΔΩΚΕΙΣΑΝ ΔΕ ΚΑΙ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΦΑΡΙΣΑΙΟΙ ΕΝΤΟΛΗΝ ΙΝΑ ΕΑΝ ΤΙΣ ΓΝΩ ΠΟΥ ΕΣΤΙ, ΜΗΝΥΣΗ, ΟΠΩΣ ΠΙΑΣΩΣΙΝ ΑΥΤΟΝ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 12

ΙΩ. 12,1 Ο ΟΥΝ ΙΗΣΟΥΣ ΠΡΟ ΕΞ ΗΜΕΡΩΝ ΤΟΥ ΠΑΣΧΑ ΗΛΘΕΝ ΕΙΣ ΒΗΘΑΝΙΑΝ, ΟΠΟΥ ΗΝ ΛΑΖΑΡΟΣ Ο ΤΕΘΝΗΚΩΣ, ΟΝ ΗΓΕΙΡΕΝ ΕΚ ΝΕΚΡΩΝ.

ΙΩ. 12,2 ΕΠΟΙΗΣΑΝ ΟΥΝ ΑΥΤΩ ΔΕΙΠΝΟΝ ΕΚΕΙ, ΚΑΙ Η ΜΑΡΘΑ ΔΙΗΚΟΝΕΙ· Ο ΔΕ ΛΑΖΑΡΟΣ ΕΙΣ ΗΝ ΤΩΝ ΑΝΑΚΕΙΜΕΝΩΝ ΣΥΝ ΑΥΤΩ.

ΙΩ. 12,3 Η ΟΥΝ ΜΑΡΙΑ, ΛΑΒΟΥΣΑ ΛΙΤΡΑΝ ΜΥΡΟΥ ΝΑΡΔΟΥ ΠΙΣΤΙΚΗΣ ΠΟΛΥΤΙΜΟΥ, ΗΛΕΙΨΕ ΤΟΥΣ ΠΟΔΑΣ ΤΟΥ ΙΗΣΟΥ ΚΑΙ ΕΞΕΜΑΞΕ ΤΑΙΣ ΘΡΙΞΙΝ ΑΥΤΗΣ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ· Η ΔΕ ΟΙΚΙΑ ΕΠΛΗΡΩΘΗ ΕΚ ΤΗΣ ΟΣΜΗΣ ΤΟΥ ΜΥΡΟΥ.

ΙΩ. 12,4 ΛΕΓΕΙ ΟΥΝ ΕΙΣ ΕΚ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ, ΙΟΥΔΑΣ ΣΙΜΩΝΟΣ ΙΣΚΑΡΙΩΤΗΣ, Ο ΜΕΛΛΩΝ ΑΥΤΟΝ ΠΑΡΑΔΙΔΟΝΑΙ·

ΙΩ. 12,5 ΔΙΑΤΙ ΤΟΥΤΟ ΤΟ ΜΥΡΟΝ ΟΥΚ ΕΠΡΑΘΗ ΤΡΙΑΚΟΣΙΩΝ ΔΗΝΑΡΙΩΝ ΚΑΙ ΕΔΟΘΗ ΠΤΩΧΟΙΣ;

ΙΩ. 12,6 ΕΙΠΕ ΔΕ ΤΟΥΤΟ ΟΥΧ ΟΤΙ ΠΕΡΙ ΤΩΝ ΠΤΩΧΩΝ ΕΜΕΛΕΝ ΑΥΤΩ, ΑΛΛ' ΟΤΙ ΚΛΕΠΤΗΣ ΗΝ, ΚΑΙ ΤΟ ΓΛΩΣΣΟΚΟΜΟΝ ΕΙΧΕ ΚΑΙ ΤΑ ΒΑΛΛΟΜΕΝΑ ΕΒΑΣΤΑΖΕΝ.

ΙΩ. 12,7 ΕΙΠΕΝ ΟΥΝ Ο ΙΗΣΟΥΣ· ΑΦΕΣ ΑΥΤΗΝ, ΕΙΣ ΤΗΝ ΗΜΕΡΑΝ ΤΟΥ ΕΝΤΑΦΙΑΣΜΟΥ ΜΟΥ ΤΕΤΗΡΗΚΕΝ ΑΥΤΟ.

ΙΩ. 12,8 ΤΟΥΣ ΠΤΩΧΟΥΣ ΓΑΡ ΠΑΝΤΟΤΕ ΕΧΕΤΕ ΜΕΘ' ΕΑΥΤΩΝ, ΕΜΕ ΔΕ ΟΥ ΠΑΝΤΟΤΕ ΕΧΕΤΕ.

ΙΩ. 12,9 ΕΓΝΩ ΟΥΝ ΟΧΛΟΣ ΠΟΛΥΣ ΕΚ ΤΩΝ ΙΟΥΔΑΙΩΝ ΟΤΙ ΕΚΕΙ ΕΣΤΙ, ΚΑΙ ΗΛΘΟΝ ΟΥ ΔΙΑ ΤΟΝ ΙΗΣΟΥΝ ΜΟΝΟΝ, ΑΛΛ' ΙΝΑ ΚΑΙ ΤΟΝ ΛΑΖΑΡΟΝ ΙΔΩΣΙΝ ΟΝ ΗΓΕΙΡΕΝ ΕΚ ΝΕΚΡΩΝ.

ΙΩ. 12,10 ΕΒΟΥΛΕΥΣΑΝΤΟ ΔΕ ΟΙ ΑΡΧΙΕΡΕΙΣ ΙΝΑ ΚΑΙ ΤΟΝ ΛΑΖΑΡΟΝ ΑΠΟΚΤΕΙΝΩΣΙΝ,

ΙΩ. 12,11 ΟΤΙ ΠΟΛΛΟΙ ΔΙ' ΑΥΤΟΝ ΥΠΗΓΟΝ ΤΩΝ ΙΟΥΔΑΙΩΝ ΚΑΙ ΕΠΙΣΤΕΥΟΝ ΕΙΣ ΤΟΝ ΙΗΣΟΥΝ.

ΙΩ. 12,12 ΤΗ ΕΠΑΥΡΙΟΝ ΟΧΛΟΣ ΠΟΛΥΣ Ο ΕΛΘΩΝ ΕΙΣ ΤΗΝ ΕΟΡΤΗΝ, ΑΚΟΥΣΑΝΤΕΣ ΟΤΙ ΕΡΧΕΤΑΙ ΙΗΣΟΥΣ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ,

ΙΩ. 12,13 ΕΛΑΒΟΝ ΤΑ ΒΑΪΑ ΤΩΝ ΦΟΙΝΙΚΩΝ ΚΑΙ ΕΞΗΛΘΟΝ ΕΙΣ ΥΠΑΝΤΗΣΙΝ ΑΥΤΩ, ΚΑΙ ΕΚΡΑΖΟΝ· ΩΣΑΝΝΑ, ΕΥΛΟΓΗΜΕΝΟΣ Ο ΕΡΧΟΜΕΝΟΣ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ, Ο ΒΑΣΙΛΕΥΣ ΤΟΥ ΙΣΡΑΗΛ.

ΙΩ. 12,14 ΕΥΡΩΝ ΔΕ Ο ΙΗΣΟΥΣ ΟΝΑΡΙΟΝ ΕΚΑΘΙΣΕΝ ΕΠ' ΑΥΤΟ, ΚΑΘΩΣ ΕΣΤΙ ΓΕΓΡΑΜΜΕΝΟΝ·

ΙΩ. 12,15 ΜΗ ΦΟΒΟΥ, ΘΥΓΑΤΕΡ ΣΙΩΝ· ΙΔΟΥ Ο ΒΑΣΙΛΕΥΣ ΣΟΥ ΕΡΧΕΤΑΙ ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΠΩΛΟΝ ΟΝΟΥ.

ΙΩ. 12,16 ΤΑΥΤΑ ΔΕ ΟΥΚ ΕΓΝΩΣΑΝ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΤΟ ΠΡΩΤΟΝ, ΑΛΛ' ΟΤΕ ΕΔΟΞΑΣΘΗ Ο ΙΗΣΟΥΣ, ΤΟΤΕ ΕΜΝΗΣΘΗΣΑΝ ΟΤΙ ΤΑΥΤΑ ΗΝ ΕΠ' ΑΥΤΩ ΓΕΓΡΑΜΜΕΝΑ, ΚΑΙ ΤΑΥΤΑ ΕΠΟΙΗΣΑΝ ΑΥΤΩ.

ΙΩ. 12,17 ΕΜΑΡΤΥΡΕΙ ΟΥΝ Ο ΟΧΛΟΣ Ο ΩΝ ΜΕΤ' ΑΥΤΟΥ ΟΤΕ ΤΟΝ ΛΑΖΑΡΟΝ ΕΦΩΝΗΣΕΝ ΕΚ ΤΟΥ ΜΝΗΜΕΙΟΥ ΚΑΙ ΗΓΕΙΡΕΝ ΑΥΤΟΝ ΕΚ ΝΕΚΡΩΝ.

ΙΩ. 12,18 ΔΙΑ ΤΟΥΤΟ ΚΑΙ ΥΠΗΝΤΗΣΕΝ ΑΥΤΩ Ο ΟΧΛΟΣ, ΟΤΙ ΗΚΟΥΣΑΝ ΤΟΥΤΟ ΑΥΤΟΝ ΠΕΠΟΙΗΚΕΝΑΙ ΤΟ ΣΗΜΕΙΟΝ.

ΙΩ. 12,19 ΟΙ ΟΥΝ ΦΑΡΙΣΑΙΟΙ ΕΙΠΟΝ ΠΡΟΣ ΕΑΥΤΟΥΣ· ΘΕΩΡΕΙΤΕ ΟΤΙ ΟΥΚ ΩΦΕΛΕΙΤΕ ΟΥΔΕΝ; ΙΔΕ Ο ΚΟΣΜΟΣ ΟΠΙΣΩ ΑΥΤΟΥ ΑΠΗΛΘΕΝ.

ΙΩ. 12,20 ΗΣΑΝ ΔΕ ΤΙΝΕΣ ΕΛΛΗΝΕΣ ΕΚ ΤΩΝ ΑΝΑΒΑΙΝΟΝΤΩΝ ΙΝΑ ΠΡΟΣΚΥΝΗΣΩΣΙΝ ΕΝ ΤΗ ΕΟΡΤΗ.

ΙΩ. 12,21 ΟΥΤΟΙ ΟΥΝ ΠΡΟΣΗΛΘΟΝ ΦΙΛΙΠΠΩ ΤΩ ΑΠΟ ΒΗΘΣΑΪΔΑ ΤΗΣ ΓΑΛΙΛΑΙΑΣ, ΚΑΙ ΗΡΩΤΩΝ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ· ΚΥΡΙΕ, ΘΕΛΟΜΕΝ ΤΟΝ ΙΗΣΟΥΝ ΙΔΕΙΝ.

ΙΩ. 12,22 ΕΡΧΕΤΑΙ ΦΙΛΙΠΠΟΣ ΚΑΙ ΛΕΓΕΙ ΤΩ ΑΝΔΡΕΑ, ΚΑΙ ΠΑΛΙΝ ΑΝΔΡΕΑΣ ΚΑΙ ΦΙΛΙΠΠΟΣ ΛΕΓΟΥΣΙ ΤΩ ΙΗΣΟΥ·

ΙΩ. 12,23 Ο ΔΕ ΙΗΣΟΥΣ ΑΠΕΚΡΙΝΑΤΟ ΑΥΤΟΙΣ ΛΕΓΩΝ· ΕΛΗΛΥΘΕΝ Η ΩΡΑ ΙΝΑ ΔΟΞΑΣΘΗ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ.

ΙΩ. 12,24 ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΕΑΝ ΜΗ Ο ΚΟΚΚΟΣ ΤΟΥ ΣΙΤΟΥ ΠΕΣΩΝ ΕΙΣ ΤΗΝ ΓΗΝ ΑΠΟΘΑΝΗ, ΑΥΤΟΣ ΜΟΝΟΣ ΜΕΝΕΙ· ΕΑΝ ΔΕ ΑΠΟΘΑΝΗ, ΠΟΛΥΝ ΚΑΡΠΟΝ ΦΕΡΕΙ.

ΙΩ. 12,25 Ο ΦΙΛΩΝ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΑΠΟΛΕΣΕΙ ΑΥΤΗΝ, ΚΑΙ Ο ΜΙΣΩΝ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΕΝ ΤΩ ΚΟΣΜΩ ΤΟΥΤΩ, ΕΙΣ ΖΩΗΝ ΑΙΩΝΙΟΝ ΦΥΛΑΞΕΙ ΑΥΤΗΝ.

ΙΩ. 12 ,26 ΕΑΝ ΕΜΟΙ ΔΙΑΚΟΝΗ ΤΙΣ, ΕΜΟΙ ΑΚΟΛΟΥΘΕΙΤΩ, ΚΑΙ ΟΠΟΥ ΕΙΜΙ ΕΓΩ, ΕΚΕΙ ΚΑΙ Ο ΔΙΑΚΟΝΟΣ Ο ΕΜΟΣ ΕΣΤΑΙ· ΚΑΙ ΕΑΝ ΤΙΣ ΕΜΟΙ ΔΙΑΚΟΝΗ, ΤΙΜΗΣΕΙ ΑΥΤΟΝ Ο ΠΑΤΗΡ.

ΙΩ. 12,27 ΝΥΝ Η ΨΥΧΗ ΜΟΥ ΤΕΤΑΡΑΚΤΑΙ, ΚΑΙ ΤΙ ΕΙΠΩ; ΠΑΤΕΡ, ΣΩΣΟΝ ΜΕ ΕΚ ΤΗΣ ΩΡΑΣ ΤΑΥΤΗΣ. ΑΛΛΑ ΔΙΑ ΤΟΥΤΟ ΗΛΘΟΝ ΕΙΣ ΤΗΝ ΩΡΑΝ ΤΑΥΤΗΝ.

ΙΩ. 12,28 ΠΑΤΕΡ, ΔΟΞΑΣΟΝ ΣΟΥ ΤΟ ΟΝΟΜΑ. ΗΛΘΕΝ ΟΥΝ ΦΩΝΗ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ· ΚΑΙ ΕΔΟΞΑΣΑ ΚΑΙ ΠΑΛΙΝ ΔΟΞΑΣΩ.

ΙΩ. 12,29 Ο ΟΥΝ ΟΧΛΟΣ Ο ΕΣΤΩΣ ΚΑΙ ΑΚΟΥΣΑΣ ΕΛΕΓΕ ΒΡΟΝΤΗΝ ΓΕΓΟΝΕΝΑΙ· ΑΛΛΟΙ ΕΛΕΓΟΝ· ΑΓΓΕΛΟΣ ΑΥΤΩ ΛΕΛΑΛΗΚΕΝ.

ΙΩ. 12,30 ΑΠΕΚΡΙΘΗ Ο ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ· ΟΥ ΔΙ' ΕΜΕ ΑΥΤΗ Η ΦΩΝΗ ΓΕΓΟΝΕΝ, ΑΛΛΑ ΔΙ' ΥΜΑΣ.

ΙΩ. 12,31 ΝΥΝ ΚΡΙΣΙΣ ΕΣΤΙ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥΤΟΥ, ΝΥΝ Ο ΑΡΧΩΝ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥΤΟΥ ΕΚΒΛΗΘΗΣΕΤΑΙ ΕΞΩ·

ΙΩ. 12,32 ΚΑΓΩ ΕΑΝ ΥΨΩΘΩ ΕΚ ΤΗΣ ΓΗΣ, ΠΑΝΤΑΣ ΕΛΚΥΣΩ ΠΡΟΣ ΕΜΑΥΤΟΝ.

ΙΩ. 12,33 ΤΟΥΤΟ ΔΕ ΕΛΕΓΕ ΣΗΜΑΙΝΩΝ ΠΟΙΩ ΘΑΝΑΤΩ ΗΜΕΛΛΕΝ ΑΠΟΘΝΗΣΚΕΙΝ.

ΙΩ. 12,34 ΑΠΕΚΡΙΘΗ ΑΥΤΩ Ο ΟΧΛΟΣ· ΗΜΕΙΣ ΗΚΟΥΣΑΜΕΝ ΕΚ ΤΟΥ ΝΟΜΟΥ ΟΤΙ Ο ΧΡΙΣΤΟΣ ΜΕΝΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΚΑΙ ΠΩΣ ΣΥ ΛΕΓΕΙΣ, ΔΕΙ ΥΨΩΘΗΝΑΙ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ; ΤΙΣ ΕΣΤΙΝ ΟΥΤΟΣ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ;

ΙΩ. 12,35 ΕΙΠΕΝ ΟΥΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΕΤΙ ΜΙΚΡΟΝ ΧΡΟΝΟΝ ΤΟ ΦΩΣ ΜΕΘ' ΥΜΩΝ ΕΣΤΙ· ΠΕΡΙΠΑΤΕΙΤΕ ΕΩΣ ΤΟ ΦΩΣ ΕΧΕΤΕ, ΙΝΑ ΜΗ ΣΚΟΤΙΑ ΥΜΑΣ ΚΑΤΑΛΑΒΗ· ΚΑΙ Ο ΠΕΡΙΠΑΤΩΝ ΕΝ ΤΗ ΣΚΟΤΙΑ ΟΥΚ ΟΙΔΕ ΠΟΥ ΥΠΑΓΕΙ.

ΙΩ. 12,36 ΕΩΣ ΤΟ ΦΩΣ ΕΧΕΤΕ, ΠΙΣΤΕΥΕΤΕ ΕΙΣ ΤΟ ΦΩΣ, ΙΝΑ ΥΙΟΙ ΦΩΤΟΣ ΓΕΝΗΣΘΕ. ΤΑΥΤΑ ΕΛΑΛΗΣΕΝ Ο ΙΗΣΟΥΣ, ΚΑΙ ΑΠΕΛΘΩΝ ΕΚΡΥΒΗ ΑΠ' ΑΥΤΩΝ.

ΙΩ. 12,37 ΤΟΣΑΥΤΑ ΔΕ ΑΥΤΟΥ ΣΗΜΕΙΑ ΠΕΠΟΙΗΚΟΤΟΣ ΕΜΠΡΟΣΘΕΝ ΑΥΤΩΝ ΟΥΚ ΕΠΙΣΤΕΥΟΝ ΕΙΣ ΑΥΤΟΝ,

ΙΩ. 12,38 ΙΝΑ Ο ΛΟΓΟΣ ΗΣΑΪΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΠΛΗΡΩΘΗ ΟΝ ΕΙΠΕ· ΚΥΡΙΕ, ΤΙΣ ΕΠΙΣΤΕΥΣΕ ΤΗ ΑΚΟΗ ΗΜΩΝ; ΚΑΙ Ο ΒΡΑΧΙΩΝ ΚΥΡΙΟΥ ΤΙΝΙ ΑΠΕΚΑΛΥΦΘΗ;

ΙΩ. 12,39 ΔΙΑ ΤΟΥΤΟ ΟΥΚ ΗΔΥΝΑΝΤΟ ΠΙΣΤΕΥΕΙΝ, ΟΤΙ ΠΑΛΙΝ ΕΙΠΕΝ ΗΣΑΪΑΣ·

ΙΩ. 12,40 ΤΕΤΥΦΛΩΚΕΝ ΑΥΤΩΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΚΑΙ ΠΕΠΩΡΩΚΕΝ ΑΥΤΩΝ ΤΗΝ ΚΑΡΔΙΑΝ, ΙΝΑ ΜΗ ΙΔΩΣΙ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΚΑΙ ΝΟΗΣΩΣΙ ΤΗ ΚΑΡΔΙΑ ΚΑΙ ΕΠΙΣΤΡΑΦΩΣΙ, ΚΑΙ ΙΑΣΟΜΑΙ ΑΥΤΟΥΣ.

ΙΩ. 12,41 ΤΑΥΤΑ ΕΙΠΕΝ ΗΣΑΪΑΣ ΟΤΕ ΕΙΔΕ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ ΚΑΙ ΕΛΑΛΗΣΕ ΠΕΡΙ ΑΥΤΟΥ.

ΙΩ. 12,42 ΟΜΩΣ ΜΕΝΤΟΙ ΚΑΙ ΕΚ ΤΩΝ ΑΡΧΟΝΤΩΝ ΠΟΛΛΟΙ ΕΠΙΣΤΕΥΣΑΝ ΕΙΣ ΑΥΤΟΝ, ΑΛΛΑ ΔΙΑ ΤΟΥΣ ΦΑΡΙΣΑΙΟΥΣ ΟΥΧ ΩΜΟΛΟΓΟΥΝ, ΙΝΑ ΜΗ ΑΠΟΣΥΝΑΓΩΓΟΙ ΓΕΝΩΝΤΑΙ·

ΙΩ. 12,43 ΗΓΑΠΗΣΑΝ ΓΑΡ ΤΗΝ ΔΟΞΑΝ ΤΩΝ ΑΝΘΡΩΠΩΝ ΜΑΛΛΟΝ ΗΠΕΡ ΤΗΝ ΔΟΞΑΝ ΤΟΥ ΘΕΟΥ.

ΙΩ. 12,44 ΙΗΣΟΥΣ ΔΕ ΕΚΡΑΞΕ ΚΑΙ ΕΙΠΕΝ· Ο ΠΙΣΤΕΥΩΝ ΕΙΣ ΕΜΕ ΟΥ ΠΙΣΤΕΥΕΙ ΕΙΣ ΕΜΕ, ΑΛΛ' ΕΙΣ ΤΟΝ ΠΕΜΨΑΝΤΑ ΜΕ,

ΙΩ. 12,45 ΚΑΙ Ο ΘΕΩΡΩΝ ΕΜΕ ΘΕΩΡΕΙ ΤΟΝ ΠΕΜΨΑΝΤΑ ΜΕ.

ΙΩ. 12,46 ΕΓΩ ΦΩΣ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ ΕΛΗΛΥΘΑ, ΙΝΑ ΠΑΣ Ο ΠΙΣΤΕΥΩΝ ΕΙΣ ΕΜΕ ΕΝ ΤΗ ΣΚΟΤΙΑ ΜΗ ΜΕΙΝΗ.

ΙΩ. 12,47 ΚΑΙ ΕΑΝ ΤΙΣ ΜΟΥ ΑΚΟΥΣΗ ΤΩΝ ΡΗΜΑΤΩΝ ΚΑΙ ΜΗ ΠΙΣΤΕΥΣΗ, ΕΓΩ ΟΥ ΚΡΙΝΩ ΑΥΤΟΝ· ΟΥ ΓΑΡ ΗΛΘΟΝ ΙΝΑ ΚΡΙΝΩ ΤΟΝ ΚΟΣΜΟΝ, ΑΛΛ' ΙΝΑ ΣΩΣΩ ΤΟΝ ΚΟΣΜΟΝ.

ΙΩ. 12,48 Ο ΑΘΕΤΩΝ ΕΜΕ ΚΑΙ ΜΗ ΛΑΜΒΑΝΩΝ ΤΑ ΡΗΜΑΤΑ ΜΟΥ, ΕΧΕΙ ΤΟΝ ΚΡΙΝΟΝΤΑ ΑΥΤΟΝ· Ο ΛΟΓΟΣ ΟΝ ΕΛΑΛΗΣΑ, ΕΚΕΙΝΟΣ ΚΡΙΝΕΙ ΑΥΤΟΝ ΕΝ ΤΗ ΕΣΧΑΤΗ ΗΜΕΡΑ·

ΙΩ. 12,49 ΟΤΙ ΕΓΩ ΕΞ ΕΜΑΥΤΟΥ ΟΥΚ ΕΛΑΛΗΣΑ, ΑΛΛ' Ο ΠΕΜΨΑΣ ΜΕ ΠΑΤΗΡ ΑΥΤΟΣ ΜΟΙ ΕΝΤΟΛΗΝ ΕΔΩΚΕ ΤΙ ΕΙΠΩ ΚΑΙ ΤΙ ΛΑΛΗΣΩ·

ΙΩ. 12,50 ΚΑΙ ΟΙΔΑ ΟΤΙ Η ΕΝΤΟΛΗ ΑΥΤΟΥ ΖΩΗ ΑΙΩΝΙΟΣ ΕΣΤΙΝ. Α ΟΥΝ ΛΑΛΩ ΕΓΩ, ΚΑΘΩΣ ΕΙΡΗΚΕ ΜΟΙ Ο ΠΑΤΗΡ, ΟΥΤΩ ΛΑΛΩ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 13

ΙΩ. 13,1 ΠΡΟ ΔΕ ΤΗΣ ΕΟΡΤΗΣ ΤΟΥ ΠΑΣΧΑ ΕΙΔΩΣ Ο ΙΗΣΟΥΣ ΟΤΙ ΕΛΗΛΥΘΕΝ ΑΥΤΟΥ Η ΩΡΑ ΙΝΑ ΜΕΤΑΒΗ ΕΚ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥΤΟΥ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ, ΑΓΑΠΗΣΑΣ ΤΟΥΣ ΙΔΙΟΥΣ ΤΟΥΣ ΕΝ ΤΩ ΚΟΣΜΩ, ΕΙΣ ΤΕΛΟΣ ΗΓΑΠΗΣΕΝ ΑΥΤΟΥΣ.

ΙΩ. 13,2 ΚΑΙ ΔΕΙΠΝΟΥ ΓΕΝΟΜΕΝΟΥ, ΤΟΥ ΔΙΑΒΟΛΟΥ ΗΔΗ ΒΕΒΛΗΚΟΤΟΣ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΙΟΥΔΑ ΣΙΜΩΝΟΣ ΙΣΚΑΡΙΩΤΟΥ ΙΝΑ ΑΥΤΟΝ ΠΑΡΑΔΩ,

ΙΩ. 13,3 ΕΙΔΩΣ Ο ΙΗΣΟΥΣ ΟΤΙ ΠΑΝΤΑ ΔΕΔΩΚΕΝ ΑΥΤΩ Ο ΠΑΤΗΡ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ, ΚΑΙ ΟΤΙ ΑΠΟ ΘΕΟΥ ΕΞΗΛΘΕ ΚΑΙ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΥΠΑΓΕΙ,

ΙΩ. 13,4 ΕΓΕΙΡΕΤΑΙ ΕΚ ΤΟΥ ΔΕΙΠΝΟΥ ΚΑΙ ΤΙΘΗΣΙ ΤΑ ΙΜΑΤΙΑ, ΚΑΙ ΛΑΒΩΝ ΛΕΝΤΙΟΝ ΔΙΕΖΩΣΕΝ ΕΑΥΤΟΝ.

ΙΩ. 13,5 ΕΙΤΑ ΒΑΛΛΕΙ ΥΔΩΡ ΕΙΣ ΤΟΝ ΝΙΠΤΗΡΑ, ΚΑΙ ΗΡΞΑΤΟ ΝΙΠΤΕΙΝ ΤΟΥΣ ΠΟΔΑΣ ΤΩΝ ΜΑΘΗΤΩΝ ΚΑΙ ΕΚΜΑΣΣΕΙΝ ΤΩ ΛΕΝΤΙΩ Ω ΗΝ ΔΙΕΖΩΣΜΕΝΟΣ.

ΙΩ. 13,6 ΕΡΧΕΤΑΙ ΟΥΝ ΠΡΟΣ ΣΙΜΩΝΑ ΠΕΤΡΟΝ, ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ ΕΚΕΙΝΟΣ· ΚΥΡΙΕ, ΣΥ ΜΟΥ ΝΙΠΤΕΙΣ ΤΟΥΣ ΠΟΔΑΣ;

ΙΩ. 13,7 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· Ο ΕΓΩ ΠΟΙΩ, ΣΥ ΟΥΚ ΟΙΔΑΣ ΑΡΤΙ, ΓΝΩΣΗ ΔΕ ΜΕΤΑ ΤΑΥΤΑ.

ΙΩ. 13,8 ΛΕΓΕΙ ΑΥΤΩ ΠΕΤΡΟΣ· ΟΥ ΜΗ ΝΙΨΗΣ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ ΕΙΣ ΤΟΝ ΑΙΩΝΑ. ΑΠΕΚΡΙΘΗ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΕΑΝ ΜΗ ΝΙΨΩ ΣΕ, ΟΥΚ ΕΧΕΙΣ ΜΕΡΟΣ ΜΕΤ' ΕΜΟΥ.

ΙΩ. 13,9 ΛΕΓΕΙ ΑΥΤΩ ΣΙΜΩΝ ΠΕΤΡΟΣ· ΚΥΡΙΕ, ΜΗ ΤΟΥΣ ΠΟΔΑΣ ΜΟΥ ΜΟΝΟΝ, ΑΛΛΑ ΚΑΙ ΤΑΣ ΧΕΙΡΑΣ ΚΑΙ ΤΗΝ ΚΕΦΑΛΗΝ.

ΙΩ. 13,10 ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· Ο ΛΕΛΟΥΜΕΝΟΣ ΟΥ ΧΡΕΙΑΝ ΕΧΕΙ Η ΤΟΥΣ ΠΟΔΑΣ ΝΙΨΑΣΘΑΙ, ΑΛΛ' ΕΣΤΙ ΚΑΘΑΡΟΣ ΟΛΟΣ· ΚΑΙ ΥΜΕΙΣ ΚΑΘΑΡΟΙ ΕΣΤΕ, ΑΛΛ' ΟΥΧΙ ΠΑΝΤΕΣ.

ΙΩ. 13,11 ΗΔΕΙ ΓΑΡ ΤΟΝ ΠΑΡΑΔΙΔΟΝΤΑ ΑΥΤΟΝ· ΔΙΑ ΤΟΥΤΟ ΕΙΠΕΝ· ΟΥΧΙ ΠΑΝΤΕΣ ΚΑΘΑΡΟΙ ΕΣΤΕ.

ΙΩ. 13,12 ΟΤΕ ΟΥΝ ΕΝΙΨΕ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΩΝ ΚΑΙ ΕΛΑΒΕ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ, ΑΝΑΠΕΣΩΝ ΠΑΛΙΝ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΓΙΝΩΣΚΕΤΕ ΤΙ ΠΕΠΟΙΗΚΑ ΥΜΙΝ;

ΙΩ. 13,13 ΥΜΕΙΣ ΦΩΝΕΙΤΕ ΜΕ, Ο ΔΙΔΑΣΚΑΛΟΣ ΚΑΙ Ο ΚΥΡΙΟΣ, ΚΑΙ ΚΑΛΩΣ ΛΕΓΕΤΕ· ΕΙΜΙ ΓΑΡ.

ΙΩ. 13,14 ΕΙ ΟΥΝ ΕΓΩ ΕΝΙΨΑ ΥΜΩΝ ΤΟΥΣ ΠΟΔΑΣ, Ο ΚΥΡΙΟΣ ΚΑΙ Ο ΔΙΔΑΣΚΑΛΟΣ, ΚΑΙ ΥΜΕΙΣ ΟΦΕΙΛΕΤΕ ΑΛΛΗΛΩΝ ΝΙΠΤΕΙΝ ΤΟΥΣ ΠΟΔΑΣ.

ΙΩ. 13,15 ΥΠΟΔΕΙΓΜΑ ΓΑΡ ΔΕΔΩΚΑ ΥΜΙΝ, ΙΝΑ ΚΑΘΩΣ ΕΓΩ ΕΠΟΙΗΣΑ ΥΜΙΝ, ΚΑΙ ΥΜΕΙΣ ΠΟΙΗΤΕ·

ΙΩ. 13,16 ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, ΟΥΚ ΕΣΤΙ ΔΟΥΛΟΣ ΜΕΙΖΩΝ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ, ΟΥΔΕ ΑΠΟΣΤΟΛΟΣ ΜΕΙΖΩΝ ΤΟΥ ΠΕΜΨΑΝΤΟΣ ΑΥΤΟΝ.

ΙΩ. 13,17 ΕΙ ΤΑΥΤΑ ΟΙΔΑΤΕ, ΜΑΚΑΡΙΟΙ ΕΣΤΕ ΕΑΝ ΠΟΙΗΤΕ ΑΥΤΑ.

ΙΩ. 13,18 ΟΥ ΠΕΡΙ ΠΑΝΤΩΝ ΥΜΩΝ ΛΕΓΩ· ΕΓΩ ΟΙΔΑ ΟΥΣ ΕΞΕΛΕΞΑΜΗΝ· ΑΛΛ' ΙΝΑ Η ΓΡΑΦΗ ΠΛΗΡΩΘΗ, Ο ΤΡΩΓΩΝ ΜΕΤ' ΕΜΟΥ ΤΟΝ ΑΡΤΟΝ ΕΠΗΡΕΝ ΕΠ' ΕΜΕ ΤΗΝ ΠΤΕΡΝΑΝ ΑΥΤΟΥ.

ΙΩ. 13,19 ΑΠ' ΑΡΤΙ ΛΕΓΩ ΥΜΙΝ ΠΡΟ ΤΟΥ ΓΕΝΕΣΘΑΙ, ΙΝΑ ΟΤΑΝ ΓΕΝΗΤΑΙ ΠΙΣΤΕΥΣΗΤΕ ΟΤΙ ΕΓΩ ΕΙΜΙ.

ΙΩ. 13,20 ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, Ο ΛΑΜΒΑΝΩΝ ΕΑΝ ΤΙΝΑ ΠΕΜΨΩ, ΕΜΕ ΛΑΜΒΑΝΕΙ, Ο ΔΕ ΕΜΕ ΛΑΜΒΑΝΩΝ ΛΑΜΒΑΝΕΙ ΤΟΝ ΠΕΜΨΑΝΤΑ ΜΕ.

ΙΩ. 13,21 ΤΑΥΤΑ ΕΙΠΩΝ Ο ΙΗΣΟΥΣ ΕΤΑΡΑΧΘΗ ΤΩ ΠΝΕΥΜΑΤΙ, ΚΑΙ ΕΜΑΡΤΥΡΗΣΕ ΚΑΙ ΕΙΠΕΝ· ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΕΙΣ ΕΞ ΥΜΩΝ ΠΑΡΑΔΩΣΕΙ ΜΕ.

ΙΩ. 13,22 ΕΒΛΕΠΟΝ ΟΥΝ ΕΙΣ ΑΛΛΗΛΟΥΣ ΟΙ ΜΑΘΗΤΑΙ, ΑΠΟΡΟΥΜΕΝΟΙ ΠΕΡΙ ΤΙΝΟΣ ΛΕΓΕΙ.

ΙΩ. 13,23 ΗΝ ΔΕ ΑΝΑΚΕΙΜΕΝΟΣ ΕΙΣ ΕΚ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ ΕΝ ΤΩ ΚΟΛΠΩ ΤΟΥ ΙΗΣΟΥ, ΟΝ ΗΓΑΠΑ Ο ΙΗΣΟΥΣ·

ΙΩ. 13,24 ΝΕΥΕΙ ΟΥΝ ΤΟΥΤΩ ΣΙΜΩΝ ΠΕΤΡΟΣ ΠΥΘΕΣΘΑΙ ΤΙΣ ΑΝ ΕΙΗ ΠΕΡΙ ΟΥ ΛΕΓΕΙ.

ΙΩ. 13,25 ΕΠΙΠΕΣΩΝ ΔΕ ΕΚΕΙΝΟΣ ΕΠΙ ΤΟ ΣΤΗΘΟΣ ΤΟΥ ΙΗΣΟΥ ΛΕΓΕΙ ΑΥΤΩ· ΚΥΡΙΕ, ΤΙΣ ΕΣΤΙΝ;

ΙΩ. 13,26 ΑΠΟΚΡΙΝΕΤΑΙ Ο ΙΗΣΟΥΣ· ΕΚΕΙΝΟΣ ΕΣΤΙΝ Ω ΕΓΩ ΒΑΨΑΣ ΤΟ ΨΩΜΙΟΝ ΕΠΙΔΩΣΩ. ΚΑΙ ΕΜΒΑΨΑΣ ΤΟ ΨΩΜΙΟΝ ΔΙΔΩΣΙΝ ΙΟΥΔΑ ΣΙΜΩΝΟΣ ΙΣΚΑΡΙΩΤΗ.

ΙΩ. 13,27 ΚΑΙ ΜΕΤΑ ΤΟ ΨΩΜΙΟΝ ΤΟΤΕ ΕΙΣΗΛΘΕΝ ΕΙΣ ΕΚΕΙΝΟΝ Ο ΣΑΤΑΝΑΣ. ΛΕΓΕΙ ΟΥΝ ΑΥΤΩ Ο ΙΗΣΟΥΣ· Ο ΠΟΙΕΙΣ, ΠΟΙΗΣΟΝ ΤΑΧΙΟΝ.

ΙΩ. 13,28 ΤΟΥΤΟ ΔΕ ΟΥΔΕΙΣ ΕΓΝΩ ΤΩΝ ΑΝΑΚΕΙΜΕΝΩΝ ΠΡΟΣ ΤΙ ΕΙΠΕΝ ΑΥΤΩ·

ΙΩ. 13,29 ΤΙΝΕΣ ΓΑΡ ΕΔΟΚΟΥΝ, ΕΠΕΙ ΤΟ ΓΛΩΣΣΟΚΟΜΟΝ ΕΙΧΕΝ Ο ΙΟΥΔΑΣ, ΟΤΙ ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ, ΑΓΟΡΑΣΟΝ ΩΝ ΧΡΕΙΑΝ ΕΧΟΜΕΝ ΕΙΣ ΤΗΝ ΕΟΡΤΗΝ, Η ΤΟΙΣ ΠΤΩΧΟΙΣ ΙΝΑ ΤΙ ΔΩ.

ΙΩ. 13,30 ΛΑΒΩΝ ΟΥΝ ΤΟ ΨΩΜΙΟΝ ΕΚΕΙΝΟΣ ΕΥΘΕΩΣ ΕΞΗΛΘΕΝ· ΗΝ ΔΕ ΝΥΞ.

ΙΩ. 13,31 ΟΤΕ ΟΥΝ ΕΞΗΛΘΕ, ΛΕΓΕΙ Ο ΙΗΣΟΥΣ· ΝΥΝ ΕΔΟΞΑΣΘΗ Ο ΥΙΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ, ΚΑΙ Ο ΘΕΟΣ ΕΔΟΞΑΣΘΗ ΕΝ ΑΥΤΩ.

ΙΩ. 13,32 ΕΙ Ο ΘΕΟΣ ΕΔΟΞΑΣΘΗ ΕΝ ΑΥΤΩ, ΚΑΙ Ο ΘΕΟΣ ΔΟΞΑΣΕΙ ΑΥΤΟΝ ΕΝ ΕΑΥΤΩ, ΚΑΙ ΕΥΘΥΣ ΔΟΞΑΣΕΙ ΑΥΤΟΝ.

ΙΩ. 13,33 ΤΕΚΝΙΑ, ΕΤΙ ΜΙΚΡΟΝ ΜΕΘ' ΥΜΩΝ ΕΙΜΙ. ΖΗΤΗΣΕΤΕ ΜΕ, ΚΑΙ ΚΑΘΩΣ ΕΙΠΟΝ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΟΤΙ ΟΠΟΥ ΥΠΑΓΩ ΕΓΩ, ΥΜΕΙΣ ΟΥ ΔΥΝΑΣΘΕ ΕΛΘΕΙΝ, ΚΑΙ ΥΜΙΝ ΛΕΓΩ ΑΡΤΙ.

ΙΩ. 13,34 ΕΝΤΟΛΗΝ ΚΑΙΝΗΝ ΔΙΔΩΜΙ ΥΜΙΝ ΙΝΑ ΑΓΑΠΑΤΕ ΑΛΛΗΛΟΥΣ, ΚΑΘΩΣ ΗΓΑΠΗΣΑ ΥΜΑΣ ΙΝΑ ΚΑΙ ΥΜΕΙΣ ΑΓΑΠΑΤΕ ΑΛΛΗΛΟΥΣ.

ΙΩ. 13,35 ΕΝ ΤΟΥΤΩ ΓΝΩΣΟΝΤΑΙ ΠΑΝΤΕΣ ΟΤΙ ΕΜΟΙ ΜΑΘΗΤΑΙ ΕΣΤΕ, ΕΑΝ ΑΓΑΠΗΝ ΕΧΗΤΕ ΕΝ ΑΛΛΗΛΟΙΣ.

ΙΩ. 13,36 ΛΕΓΕΙ ΑΥΤΩ ΣΙΜΩΝ ΠΕΤΡΟΣ· ΚΥΡΙΕ, ΠΟΥ ΥΠΑΓΕΙΣ; ΑΠΕΚΡΙΘΗ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΟΠΟΥ ΕΓΩ ΥΠΑΓΩ, ΟΥ ΔΥΝΑΣΑΙ ΜΟΙ ΝΥΝ ΑΚΟΛΟΥΘΗΣΑΙ, ΥΣΤΕΡΟΝ ΔΕ ΑΚΟΛΟΥΘΗΣΕΙΣ ΜΟΙ.

ΙΩ. 13,37 ΛΕΓΕΙ ΑΥΤΩ Ο ΠΕΤΡΟΣ· ΚΥΡΙΕ, ΔΙΑΤΙ ΟΥ ΔΥΝΑΜΑΙ ΣΟΙ ΑΚΟΛΟΥΘΗΣΑΙ ΑΡΤΙ; ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΥΠΕΡ ΣΟΥ ΘΗΣΩ.

ΙΩ. 13,38 ΑΠΕΚΡΙΘΗ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΤΗΝ ΨΥΧΗΝ ΣΟΥ ΥΠΕΡ ΕΜΟΥ ΘΗΣΕΙΣ! ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΣΟΙ, ΟΥ ΜΗ ΑΛΕΚΤΩΡ ΦΩΝΗΣΕΙ ΕΩΣ ΟΥ ΑΠΑΡΝΗΣΗ ΜΕ ΤΡΙΣ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 14

ΙΩ. 14,1 ΜΗ ΤΑΡΑΣΣΕΣΘΩ ΥΜΩΝ Η ΚΑΡΔΙΑ· ΠΙΣΤΕΥΕΤΕ ΕΙΣ ΤΟΝ ΘΕΟΝ, ΚΑΙ ΕΙΣ ΕΜΕ ΠΙΣΤΕΥΕΤΕ.

ΙΩ. 14,2 ΕΝ ΤΗ ΟΙΚΙΑ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΜΟΝΑΙ ΠΟΛΛΑΙ ΕΙΣΙΝ· ΕΙ ΔΕ ΜΗ, ΕΙΠΟΝ ΑΝ ΥΜΙΝ· ΠΟΡΕΥΟΜΑΙ ΕΤΟΙΜΑΣΑΙ ΤΟΠΟΝ ΥΜΙΝ·

ΙΩ. 14,3 ΚΑΙ ΕΑΝ ΠΟΡΕΥΘΩ ΚΑΙ ΕΤΟΙΜΑΣΩ ΥΜΙΝ ΤΟΠΟΝ, ΠΑΛΙΝ ΕΡΧΟΜΑΙ ΚΑΙ ΠΑΡΑΛΗΨΟΜΑΙ ΥΜΑΣ ΠΡΟΣ ΕΜΑΥΤΟΝ, ΙΝΑ ΟΠΟΥ ΕΙΜΙ ΕΓΩ, ΚΑΙ ΥΜΕΙΣ ΗΤΕ.

ΙΩ. 14,4 ΚΑΙ ΟΠΟΥ ΕΓΩ ΥΠΑΓΩ ΟΙΔΑΤΕ, ΚΑΙ ΤΗΝ ΟΔΟΝ ΟΙΔΑΤΕ.

ΙΩ. 14,5 ΛΕΓΕΙ ΑΥΤΩ ΘΩΜΑΣ· ΚΥΡΙΕ, ΟΥΚ ΟΙΔΑΜΕΝ ΠΟΥ ΥΠΑΓΕΙΣ· ΚΑΙ ΠΩΣ ΔΥΝΑΜΕΘΑ ΤΗΝ ΟΔΟΝ ΕΙΔΕΝΑΙ;

ΙΩ. 14,6 ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΕΓΩ ΕΙΜΙ Η ΟΔΟΣ ΚΑΙ Η ΑΛΗΘΕΙΑ ΚΑΙ Η ΖΩΗ· ΟΥΔΕΙΣ ΕΡΧΕΤΑΙ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΕΙ ΜΗ ΔΙ' ΕΜΟΥ.

ΙΩ. 14,7 ΕΙ ΕΓΝΩΚΕΙΤΕ ΜΕ, ΚΑΙ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΕΓΝΩΚΕΙΤΕ ΑΝ. ΚΑΙ ΑΠ' ΑΡΤΙ ΓΙΝΩΣΚΕΤΕ ΑΥΤΟΝ ΚΑΙ ΕΩΡΑΚΑΤΕ ΑΥΤΟΝ.

ΙΩ. 14,8 ΛΕΓΕΙ ΑΥΤΩ ΦΙΛΙΠΠΟΣ· ΚΥΡΙΕ, ΔΕΙΞΟΝ ΗΜΙΝ ΤΟΝ ΠΑΤΕΡΑ ΚΑΙ ΑΡΚΕΙ ΗΜΙΝ.

ΙΩ. 14,9 ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΤΟΣΟΥΤΟΝ ΧΡΟΝΟΝ ΜΕΘ' ΥΜΩΝ ΕΙΜΙ, ΚΑΙ ΟΥΚ ΕΓΝΩΚΑΣ ΜΕ, ΦΙΛΙΠΠΕ; Ο ΕΩΡΑΚΩΣ ΕΜΕ ΕΩΡΑΚΕ ΤΟΝ ΠΑΤΕΡΑ· ΚΑΙ ΠΩΣ ΣΥ ΛΕΓΕΙΣ, ΔΕΙΞΟΝ ΗΜΙΝ ΤΟΝ ΠΑΤΕΡΑ;

ΙΩ. 14,10 ΟΥ ΠΙΣΤΕΥΕΙΣ ΟΤΙ ΕΓΩ ΕΝ ΤΩ ΠΑΤΡΙ ΚΑΙ Ο ΠΑΤΗΡ ΕΝ ΕΜΟΙ ΕΣΤΙ; ΤΑ ΡΗΜΑΤΑ Α ΕΓΩ ΛΑΛΩ ΥΜΙΝ, ΑΠ' ΕΜΑΥΤΟΥ ΟΥ ΛΑΛΩ· Ο ΔΕ ΠΑΤΗΡ Ο ΕΝ ΕΜΟΙ ΜΕΝΩΝ ΑΥΤΟΣ ΠΟΙΕΙ ΤΑ ΕΡΓΑ.

ΙΩ. 14,11 ΠΙΣΤΕΥΕΤΕ ΜΟΙ ΟΤΙ ΕΓΩ ΕΝ ΤΩ ΠΑΤΡΙ ΚΑΙ Ο ΠΑΤΗΡ ΕΝ ΕΜΟΙ· ΕΙ ΔΕ ΜΗ, ΔΙΑ ΤΑ ΕΡΓΑ ΑΥΤΑ ΠΙΣΤΕΥΕΤΕ ΜΟΙ.

ΙΩ. 14,12 ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ, Ο ΠΙΣΤΕΥΩΝ ΕΙΣ ΕΜΕ, ΤΑ ΕΡΓΑ Α ΕΓΩ ΠΟΙΩ ΚΑΚΕΙΝΟΣ ΠΟΙΗΣΕΙ, ΚΑΙ ΜΕΙΖΟΝΑ ΤΟΥΤΩΝ ΠΟΙΗΣΕΙ, ΟΤΙ ΕΓΩ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΠΟΡΕΥΟΜΑΙ,

ΙΩ. 14,13 ΚΑΙ Ο,ΤΙ ΑΝ ΑΙΤΗΣΗΤΕ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΤΟΥΤΟ ΠΟΙΗΣΩ, ΙΝΑ ΔΟΞΑΣΘΗ Ο ΠΑΤΗΡ ΕΝ ΤΩ ΥΙΩ.

ΙΩ. 14,14 ΕΑΝ ΤΙ ΑΙΤΗΣΗΤΕ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΕΓΩ ΠΟΙΗΣΩ.

ΙΩ. 14,15 ΕΑΝ ΑΓΑΠΑΤΕ ΜΕ, ΤΑΣ ΕΝΤΟΛΑΣ ΤΑΣ ΕΜΑΣ ΤΗΡΗΣΑΤΕ,

ΙΩ. 14,16 ΚΑΙ ΕΓΩ ΕΡΩΤΗΣΩ ΤΟΝ ΠΑΤΕΡΑ ΚΑΙ ΑΛΛΟΝ ΠΑΡΑΚΛΗΤΟΝ ΔΩΣΕΙ ΥΜΙΝ, ΙΝΑ ΜΕΝΗ ΜΕΘ' ΥΜΩΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ,

ΙΩ. 14,17 ΤΟ ΠΝΕΥΜΑ ΤΗΣ ΑΛΗΘΕΙΑΣ, Ο Ο ΚΟΣΜΟΣ ΟΥ ΔΥΝΑΤΑΙ ΛΑΒΕΙΝ, ΟΤΙ ΟΥ ΘΕΩΡΕΙ ΑΥΤΟ ΟΥΔΕ ΓΙΝΩΣΚΕΙ ΑΥΤΟ· ΥΜΕΙΣ ΔΕ ΓΙΝΩΣΚΕΤΕ ΑΥΤΟ, ΟΤΙ ΠΑΡ' ΥΜΙΝ ΜΕΝΕΙ ΚΑΙ ΕΝ ΥΜΙΝ ΕΣΤΑΙ.

ΙΩ. 14,18 ΟΥΚ ΑΦΗΣΩ ΥΜΑΣ ΟΡΦΑΝΟΥΣ· ΕΡΧΟΜΑΙ ΠΡΟΣ ΥΜΑΣ.

ΙΩ. 14,19 ΕΤΙ ΜΙΚΡΟΝ ΚΑΙ Ο ΚΟΣΜΟΣ ΜΕ ΟΥΚΕΤΙ ΘΕΩΡΕΙ, ΥΜΕΙΣ ΔΕ ΘΕΩΡΕΙΤΕ ΜΕ, ΟΤΙ ΕΓΩ ΖΩ ΚΑΙ ΥΜΕΙΣ ΖΗΣΕΣΘΕ.

ΙΩ. 14,20 ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΓΝΩΣΕΣΘΕ ΥΜΕΙΣ ΟΤΙ ΕΓΩ ΕΝ ΤΩ ΠΑΤΡΙ ΜΟΥ ΚΑΙ ΥΜΕΙΣ ΕΝ ΕΜΟΙ ΚΑΓΩ ΕΝ ΥΜΙΝ.

ΙΩ. 14,21 Ο ΕΧΩΝ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΚΑΙ ΤΗΡΩΝ ΑΥΤΑΣ, ΕΚΕΙΝΟΣ ΕΣΤΙΝ Ο ΑΓΑΠΩΝ ΜΕ· Ο ΔΕ ΑΓΑΠΩΝ ΜΕ ΑΓΑΠΗΘΗΣΕΤΑΙ ΥΠΟ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ, ΚΑΙ ΕΓΩ ΑΓΑΠΗΣΩ ΑΥΤΟΝ ΚΑΙ ΕΜΦΑΝΙΣΩ ΑΥΤΩ ΕΜΑΥΤΟΝ.

ΙΩ. 14,22 ΛΕΓΕΙ ΑΥΤΩ ΙΟΥΔΑΣ, ΟΥΧ Ο ΙΣΚΑΡΙΩΤΗΣ· ΚΥΡΙΕ, ΚΑΙ ΤΙ ΓΕΓΟΝΕΝ ΟΤΙ ΗΜΙΝ ΜΕΛΛΕΙΣ ΕΜΦΑΝΙΖΕΙΝ ΣΕΑΥΤΟΝ ΚΑΙ ΟΥΧΙ ΤΩ ΚΟΣΜΩ;

ΙΩ. 14,23 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΕΑΝ ΤΙΣ ΑΓΑΠΑ ΜΕ, ΤΟΝ ΛΟΓΟΝ ΜΟΥ ΤΗΡΗΣΕΙ, ΚΑΙ Ο ΠΑΤΗΡ ΜΟΥ ΑΓΑΠΗΣΕΙ ΑΥΤΟΝ, ΚΑΙ ΠΡΟΣ ΑΥΤΟΝ ΕΛΕΥΣΟΜΕΘΑ ΚΑΙ ΜΟΝΗΝ ΠΑΡ' ΑΥΤΩ ΠΟΙΗΣΟΜΕΝ.

ΙΩ. 14,24 Ο ΜΗ ΑΓΑΠΩΝ ΜΕ ΤΟΥΣ ΛΟΓΟΥΣ ΜΟΥ ΟΥ ΤΗΡΕΙ· ΚΑΙ Ο ΛΟΓΟΣ ΟΝ ΑΚΟΥΕΤΕ ΟΥΚ ΕΣΤΙΝ ΕΜΟΣ, ΑΛΛΑ ΤΟΥ ΠΕΜΨΑΝΤΟΣ ΜΕ ΠΑΤΡΟΣ.

ΙΩ. 14,25 ΤΑΥΤΑ ΛΕΛΑΛΗΚΑ ΥΜΙΝ ΠΑΡ' ΥΜΙΝ ΜΕΝΩΝ·

ΙΩ. 14,26 Ο ΔΕ ΠΑΡΑΚΛΗΤΟΣ, ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ Ο ΠΕΜΨΕΙ Ο ΠΑΤΗΡ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΕΚΕΙΝΟΣ ΥΜΑΣ ΔΙΔΑΞΕΙ ΠΑΝΤΑ ΚΑΙ ΥΠΟΜΝΗΣΕΙ ΥΜΑΣ ΠΑΝΤΑ Α ΕΙΠΟΝ ΥΜΙΝ.

ΙΩ. 14,27 ΕΙΡΗΝΗΝ ΑΦΙΗΜΙ ΥΜΙΝ, ΕΙΡΗΝΗΝ ΤΗΝ ΕΜΗΝ ΔΙΔΩΜΙ ΥΜΙΝ· ΟΥ ΚΑΘΩΣ Ο ΚΟΣΜΟΣ ΔΙΔΩΣΙΝ, ΕΓΩ ΔΙΔΩΜΙ ΥΜΙΝ. ΜΗ ΤΑΡΑΣΣΕΣΘΩ ΥΜΩΝ Η ΚΑΡΔΙΑ ΜΗΔΕ ΔΕΙΛΙΑΤΩ.

ΙΩ. 14,28 ΗΚΟΥΣΑΤΕ ΟΤΙ ΕΓΩ ΕΙΠΟΝ ΥΜΙΝ, ΥΠΑΓΩ ΚΑΙ ΕΡΧΟΜΑΙ ΠΡΟΣ ΥΜΑΣ· ΕΙ ΗΓΑΠΑΤΕ ΜΕ, ΕΧΑΡΗΤΕ ΑΝ ΟΤΙ ΕΙΠΟΝ, ΠΟΡΕΥΟΜΑΙ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ· ΟΤΙ Ο ΠΑΤΗΡ ΜΟΥ ΜΕΙΖΩΝ ΜΟΥ ΕΣΤΙ·

ΙΩ. 14,29 ΚΑΙ ΝΥΝ ΕΙΡΗΚΑ ΥΜΙΝ ΠΡΙΝ ΓΕΝΕΣΘΑΙ, ΙΝΑ ΟΤΑΝ ΓΕΝΗΤΑΙ ΠΙΣΤΕΥΣΗΤΕ.

ΙΩ. 14,30 ΟΥΚΕΤΙ ΠΟΛΛΑ ΛΑΛΗΣΩ ΜΕΘ' ΥΜΩΝ· ΕΡΧΕΤΑΙ ΓΑΡ Ο ΤΟΥ ΚΟΣΜΟΥ ΑΡΧΩΝ, ΚΑΙ ΕΝ ΕΜΟΙ ΟΥΚ ΕΧΕΙ ΟΥΔΕΝ·

ΙΩ. 14,31 ΑΛΛ' ΙΝΑ ΓΝΩ Ο ΚΟΣΜΟΣ ΟΤΙ ΑΓΑΠΩ ΤΟΝ ΠΑΤΕΡΑ, ΚΑΙ ΚΑΘΩΣ ΕΝΕΤΕΙΛΑΤΟ ΜΟΙ Ο ΠΑΤΗΡ, ΟΥΤΩ ΠΟΙΩ. ΕΓΕΙΡΕΣΘΕ ΑΓΩΜΕΝ ΕΝΤΕΥΘΕΝ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 15

ΙΩ. 15,1 ΕΓΩ ΕΙΜΙ Η ΑΜΠΕΛΟΣ Η ΑΛΗΘΙΝΗ, ΚΑΙ Ο ΠΑΤΗΡ ΜΟΥ Ο ΓΕΩΡΓΟΣ ΕΣΤΙ.

ΙΩ. 15,2 ΠΑΝ ΚΛΗΜΑ ΕΝ ΕΜΟΙ ΜΗ ΦΕΡΟΝ ΚΑΡΠΟΝ, ΑΙΡΕΙ ΑΥΤΟ, ΚΑΙ ΠΑΝ ΤΟ ΚΑΡΠΟΝ ΦΕΡΟΝ, ΚΑΘΑΙΡΕΙ ΑΥΤΟ, ΙΝΑ ΠΛΕΙΟΝΑ ΚΑΡΠΟΝ ΦΕΡΗ.

ΙΩ. 15,3 ΗΔΗ ΥΜΕΙΣ ΚΑΘΑΡΟΙ ΕΣΤΕ ΔΙΑ ΤΟΝ ΛΟΓΟΝ ΟΝ ΛΕΛΑΛΗΚΑ ΥΜΙΝ.

ΙΩ. 15,4 ΜΕΙΝΑΤΕ ΕΝ ΕΜΟΙ, ΚΑΓΩ ΕΝ ΥΜΙΝ. ΚΑΘΩΣ ΤΟ ΚΛΗΜΑ ΟΥ ΔΥΝΑΤΑΙ ΚΑΡΠΟΝ ΦΕΡΕΙΝ ΑΦ' ΕΑΥΤΟΥ, ΕΑΝ ΜΗ ΜΕΙΝΗ ΕΝ ΤΗ ΑΜΠΕΛΩ, ΟΥΤΩΣ ΟΥΔΕ ΥΜΕΙΣ, ΕΑΝ ΜΗ ΕΝ ΕΜΟΙ ΜΕΙΝΗΤΕ.

ΙΩ. 15,5 ΕΓΩ ΕΙΜΙ Η ΑΜΠΕΛΟΣ, ΥΜΕΙΣ ΤΑ ΚΛΗΜΑΤΑ. Ο ΜΕΝΩΝ ΕΝ ΕΜΟΙ ΚΑΓΩ ΕΝ ΑΥΤΩ, ΟΥΤΟΣ ΦΕΡΕΙ ΚΑΡΠΟΝ ΠΟΛΥΝ, ΟΤΙ ΧΩΡΙΣ ΕΜΟΥ ΟΥ ΔΥΝΑΣΘΕ ΠΟΙΕΙΝ ΟΥΔΕΝ.

ΙΩ. 15,6 ΕΑΝ ΜΗ ΤΙΣ ΜΕΙΝΗ ΕΝ ΕΜΟΙ, ΕΒΛΗΘΗ ΕΞΩ ΩΣ ΤΟ ΚΛΗΜΑ ΚΑΙ ΕΞΗΡΑΝΘΗ, ΚΑΙ ΣΥΝΑΓΟΥΣΙΝ ΑΥΤΑ ΚΑΙ ΕΙΣ ΤΟ ΠΥΡ ΒΑΛΛΟΥΣΙ, ΚΑΙ ΚΑΙΕΤΑΙ.

ΙΩ. 15,7 ΕΑΝ ΜΕΙΝΗΤΕ ΕΝ ΕΜΟΙ ΚΑΙ ΤΑ ΡΗΜΑΤΑ ΜΟΥ ΕΝ ΥΜΙΝ ΜΕΙΝΗ, Ο ΕΑΝ ΘΕΛΗΤΕ ΑΙΤΗΣΑΣΘΕ, ΚΑΙ ΓΕΝΗΣΕΤΑΙ ΥΜΙΝ.

ΙΩ. 15,8 ΕΝ ΤΟΥΤΩ ΕΔΟΞΑΣΘΗ Ο ΠΑΤΗΡ ΜΟΥ, ΙΝΑ ΚΑΡΠΟΝ ΠΟΛΥΝ ΦΕΡΗΤΕ, ΚΑΙ ΓΕΝΗΣΕΣΘΕ ΕΜΟΙ ΜΑΘΗΤΑΙ.

ΙΩ. 15,9 ΚΑΘΩΣ ΗΓΑΠΗΣΕ ΜΕ Ο ΠΑΤΗΡ, ΚΑΓΩ ΗΓΑΠΗΣΑ ΥΜΑΣ· ΜΕΙΝΑΤΕ ΕΝ ΤΗ ΑΓΑΠΗ ΤΗ ΕΜΗ.

ΙΩ. 15,10 ΕΑΝ ΤΑΣ ΕΝΤΟΛΑΣ ΜΟΥ ΤΗΡΗΣΗΤΕ, ΜΕΝΕΙΤΕ ΕΝ ΤΗ ΑΓΑΠΗ ΜΟΥ, ΚΑΘΩΣ ΕΓΩ ΤΑΣ ΕΝΤΟΛΑΣ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΤΕΤΗΡΗΚΑ ΚΑΙ ΜΕΝΩ ΑΥΤΟΥ ΕΝ ΤΗ ΑΓΑΠΗ.

ΙΩ. 15,11 ΤΑΥΤΑ ΛΕΛΑΛΗΚΑ ΥΜΙΝ ΙΝΑ Η ΧΑΡΑ Η ΕΜΗ ΕΝ ΥΜΙΝ ΜΕΙΝΗ ΚΑΙ Η ΧΑΡΑ ΥΜΩΝ ΠΛΗΡΩΘΗ.

ΙΩ. 15,12 ΑΥΤΗ ΕΣΤΙΝ Η ΕΝΤΟΛΗ Η ΕΜΗ, ΙΝΑ ΑΓΑΠΑΤΕ ΑΛΛΗΛΟΥΣ ΚΑΘΩΣ ΗΓΑΠΗΣΑ ΥΜΑΣ.

ΙΩ. 15,13 ΜΕΙΖΟΝΑ ΤΑΥΤΗΣ ΑΓΑΠΗΝ ΟΥΔΕΙΣ ΕΧΕΙ, ΙΝΑ ΤΙΣ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΘΗ ΥΠΕΡ ΤΩΝ ΦΙΛΩΝ ΑΥΤΟΥ.

ΙΩ. 15,14 ΥΜΕΙΣ ΦΙΛΟΙ ΜΟΥ ΕΣΤΕ, ΕΑΝ ΠΟΙΗΤΕ ΟΣΑ ΕΓΩ ΕΝΤΕΛΛΟΜΑΙ ΥΜΙΝ.

ΙΩ. 15,15 ΟΥΚΕΤΙ ΥΜΑΣ ΛΕΓΩ ΔΟΥΛΟΥΣ, ΟΤΙ Ο ΔΟΥΛΟΣ ΟΥΚ ΟΙΔΕ ΤΙ ΠΟΙΕΙ ΑΥΤΟΥ Ο ΚΥΡΙΟΣ· ΥΜΑΣ ΔΕ ΕΙΡΗΚΑ ΦΙΛΟΥΣ, ΟΤΙ ΠΑΝΤΑ Α ΗΚΟΥΣΑ ΠΑΡΑ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΕΓΝΩΡΙΣΑ ΥΜΙΝ.

ΙΩ. 15,16 ΟΥΧ ΥΜΕΙΣ ΜΕ ΕΞΕΛΕΞΑΣΘΕ, ΑΛΛ' ΕΓΩ ΕΞΕΛΕΞΑΜΗΝ ΥΜΑΣ, ΚΑΙ ΕΘΗΚΑ ΥΜΑΣ ΙΝΑ ΥΜΕΙΣ ΥΠΑΓΗΤΕ ΚΑΙ ΚΑΡΠΟΝ ΦΕΡΗΤΕ, ΚΑΙ Ο ΚΑΡΠΟΣ ΥΜΩΝ ΜΕΝΗ, ΙΝΑ Ο,ΤΙ ΑΝ ΑΙΤΗΣΗΤΕ ΤΟΝ ΠΑΤΕΡΑ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΔΩ ΥΜΙΝ.

ΙΩ. 15,17 ΤΑΥΤΑ ΕΝΤΕΛΛΟΜΑΙ ΥΜΙΝ, ΙΝΑ ΑΓΑΠΑΤΕ ΑΛΛΗΛΟΥΣ.

ΙΩ. 15,18 ΕΙ Ο ΚΟΣΜΟΣ ΥΜΑΣ ΜΙΣΕΙ, ΓΙΝΩΣΚΕΤΕ ΟΤΙ ΕΜΕ ΠΡΩΤΟΝ ΥΜΩΝ ΜΕΜΙΣΗΚΕΝ.

ΙΩ. 15,19 ΕΙ ΕΚ ΤΟΥ ΚΟΣΜΟΥ ΗΤΕ, Ο ΚΟΣΜΟΣ ΑΝ ΤΟ ΙΔΙΟΝ ΕΦΙΛΕΙ· ΟΤΙ ΔΕ ΕΚ ΤΟΥ ΚΟΣΜΟΥ ΟΥΚ ΕΣΤΕ, ΑΛΛ' ΕΓΩ ΕΞΕΛΕΞΑΜΗΝ ΥΜΑΣ ΕΚ ΤΟΥ ΚΟΣΜΟΥ, ΔΙΑ ΤΟΥΤΟ ΜΙΣΕΙ ΥΜΑΣ Ο ΚΟΣΜΟΣ.

ΙΩ. 15,20 ΜΝΗΜΟΝΕΥΕΤΕ ΤΟΥ ΛΟΓΟΥ ΟΥ ΕΓΩ ΕΙΠΟΝ ΥΜΙΝ· ΟΥΚ ΕΣΤΙ ΔΟΥΛΟΣ ΜΕΙΖΩΝ ΤΟΥ ΚΥΡΙΟΥ ΑΥΤΟΥ. ΕΙ ΕΜΕ ΕΔΙΩΞΑΝ, ΚΑΙ ΥΜΑΣ ΔΙΩΞΟΥΣΙΝ· ΕΙ ΤΟΝ ΛΟΓΟΝ ΜΟΥ ΕΤΗΡΗΣΑΝ, ΚΑΙ ΤΟΝ ΥΜΕΤΕΡΟΝ ΤΗΡΗΣΟΥΣΙΝ.

ΙΩ. 15,21 ΑΛΛΑ ΤΑΥΤΑ ΠΑΝΤΑ ΠΟΙΗΣΟΥΣΙΝ ΥΜΙΝ ΔΙΑ ΤΟ ΟΝΟΜΑ ΜΟΥ, ΟΤΙ ΟΥΚ ΟΙΔΑΣΙ ΤΟΝ ΠΕΜΨΑΝΤΑ ΜΕ.

ΙΩ. 15,22 ΕΙ ΜΗ ΗΛΘΟΝ ΚΑΙ ΕΛΑΛΗΣΑ ΑΥΤΟΙΣ, ΑΜΑΡΤΙΑΝ ΟΥΚ ΕΙΧΟΝ· ΝΥΝ ΔΕ ΠΡΟΦΑΣΙΝ ΟΥΚ ΕΧΟΥΣΙ ΠΕΡΙ ΤΗΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ.

ΙΩ. 15,23 Ο ΕΜΕ ΜΙΣΩΝ ΚΑΙ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΜΙΣΕΙ.

ΙΩ. 15,24 ΕΙ ΤΑ ΕΡΓΑ ΜΗ ΕΠΟΙΗΣΑ ΕΝ ΑΥΤΟΙΣ Α ΟΥΔΕΙΣ ΑΛΛΟΣ ΠΕΠΟΙΗΚΕΝ, ΑΜΑΡΤΙΑΝ ΟΥΚ ΕΙΧΟΝ· ΝΥΝ ΔΕ ΚΑΙ ΕΩΡΑΚΑΣΙ ΚΑΙ ΜΕΜΙΣΗΚΑΣΙ ΚΑΙ ΕΜΕ ΚΑΙ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ.

ΙΩ. 15,25 ΑΛΛ' ΙΝΑ ΠΛΗΡΩΘΗ Ο ΛΟΓΟΣ Ο ΓΕΓΡΑΜΜΕΝΟΣ ΕΝ ΤΩ ΝΟΜΩ ΑΥΤΩΝ, ΟΤΙ ΕΜΙΣΗΣΑΝ ΜΕ ΔΩΡΕΑΝ.

ΙΩ. 15,26 ΟΤΑΝ ΔΕ ΕΛΘΗ Ο ΠΑΡΑΚΛΗΤΟΣ ΟΝ ΕΓΩ ΠΕΜΨΩ ΥΜΙΝ ΠΑΡΑ ΤΟΥ ΠΑΤΡΟΣ, ΤΟ ΠΝΕΥΜΑ ΤΗΣ ΑΛΗΘΕΙΑΣ Ο ΠΑΡΑ ΤΟΥ ΠΑΤΡΟΣ ΕΚΠΟΡΕΥΕΤΑΙ, ΕΚΕΙΝΟΣ ΜΑΡΤΥΡΗΣΕΙ ΠΕΡΙ ΕΜΟΥ·

ΙΩ. 15,27 ΚΑΙ ΥΜΕΙΣ ΔΕ ΜΑΡΤΥΡΕΙΤΕ, ΟΤΙ ΑΠ' ΑΡΧΗΣ ΜΕΤ' ΕΜΟΥ ΕΣΤΕ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 16

ΙΩ. 16,1 ΤΑΥΤΑ ΛΕΛΑΛΗΚΑ ΥΜΙΝ ΙΝΑ ΜΗ ΣΚΑΝΔΑΛΙΣΘΗΤΕ.

ΙΩ. 16,2 ΑΠΟΣΥΝΑΓΩΓΟΥΣ ΠΟΙΗΣΟΥΣΙΝ ΥΜΑΣ· ΑΛΛ' ΕΡΧΕΤΑΙ ΩΡΑ ΙΝΑ ΠΑΣ Ο ΑΠΟΚΤΕΙΝΑΣ ΥΜΑΣ ΔΟΞΗ ΛΑΤΡΕΙΑΝ ΠΡΟΣΦΕΡΕΙΝ ΤΩ ΘΕΩ.

ΙΩ. 16,3 ΚΑΙ ΤΑΥΤΑ ΠΟΙΗΣΟΥΣΙΝ, ΟΤΙ ΟΥΚ ΕΓΝΩΣΑΝ ΤΟΝ ΠΑΤΕΡΑ ΟΥΔΕ ΕΜΕ.

ΙΩ. 16,4 ΑΛΛΑ ΤΑΥΤΑ ΛΕΛΑΛΗΚΑ ΥΜΙΝ ΙΝΑ ΟΤΑΝ ΕΛΘΗ Η ΩΡΑ, ΜΝΗΜΟΝΕΥΗΤΕ ΑΥΤΩΝ ΟΤΙ ΕΓΩ ΕΙΠΟΝ ΥΜΙΝ. ΤΑΥΤΑ ΔΕ ΥΜΙΝ ΕΞ ΑΡΧΗΣ ΟΥΚ ΕΙΠΟΝ, ΟΤΙ ΜΕΘ' ΥΜΩΝ ΗΜΗΝ.

ΙΩ. 16,5 ΝΥΝ ΔΕ ΥΠΑΓΩ ΠΡΟΣ ΤΟΝ ΠΕΜΨΑΝΤΑ ΜΕ, ΚΑΙ ΟΥΔΕΙΣ ΕΞ ΥΜΩΝ ΕΡΩΤΑ ΜΕ ΠΟΥ ΥΠΑΓΕΙΣ!

ΙΩ. 16,6 ΑΛΛ' ΟΤΙ ΤΑΥΤΑ ΛΕΛΑΛΗΚΑ ΥΜΙΝ, Η ΛΥΠΗ ΠΕΠΛΗΡΩΚΕΝ ΥΜΩΝ ΤΗΝ ΚΑΡΔΙΑΝ.

ΙΩ. 16,7 ΑΛΛ' ΕΓΩ ΤΗΝ ΑΛΗΘΕΙΑΝ ΛΕΓΩ ΥΜΙΝ· ΣΥΜΦΕΡΕΙ ΥΜΙΝ ΙΝΑ ΕΓΩ ΑΠΕΛΘΩ. ΕΑΝ ΓΑΡ ΕΓΩ ΜΗ ΑΠΕΛΘΩ, Ο ΠΑΡΑΚΛΗΤΟΣ ΟΥΚ ΕΛΕΥΣΕΤΑΙ ΠΡΟΣ ΥΜΑΣ· ΕΑΝ ΔΕ ΠΟΡΕΥΘΩ, ΠΕΜΨΩ ΑΥΤΟΝ ΠΡΟΣ ΥΜΑΣ·

ΙΩ. 16,8 ΚΑΙ ΕΛΘΩΝ ΕΚΕΙΝΟΣ ΕΛΕΓΞΕΙ ΤΟΝ ΚΟΣΜΟΝ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΚΑΙ ΠΕΡΙ ΔΙΚΑΙΟΣΥΝΗΣ ΚΑΙ ΠΕΡΙ ΚΡΙΣΕΩΣ.

ΙΩ. 16,9 ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΜΕΝ, ΟΤΙ ΟΥ ΠΙΣΤΕΥΟΥΣΙΝ ΕΙΣ ΕΜΕ·

ΙΩ. 16,10 ΠΕΡΙ ΔΙΚΑΙΟΣΥΝΗΣ ΔΕ, ΟΤΙ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΥΠΑΓΩ ΚΑΙ ΟΥΚΕΤΙ ΘΕΩΡΕΙΤΕ ΜΕ·

ΙΩ. 16,11 ΠΕΡΙ ΔΕ ΚΡΙΣΕΩΣ, ΟΤΙ Ο ΑΡΧΩΝ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥΤΟΥ ΚΕΚΡΙΤΑΙ.

ΙΩ. 16,12 ΕΤΙ ΠΟΛΛΑ ΕΧΩ ΛΕΓΕΙΝ ΥΜΙΝ, ΑΛΛ' ΟΥ ΔΥΝΑΣΘΕ ΒΑΣΤΑΖΕΙΝ ΑΡΤΙ.

ΙΩ. 16,13 ΟΤΑΝ ΔΕ ΕΛΘΗ ΕΚΕΙΝΟΣ, ΤΟ ΠΝΕΥΜΑ ΤΗΣ ΑΛΗΘΕΙΑΣ, ΟΔΗΓΗΣΕΙ ΥΜΑΣ ΕΙΣ ΠΑΣΑΝ ΤΗΝ ΑΛΗΘΕΙΑΝ· ΟΥ ΓΑΡ ΛΑΛΗΣΕΙ ΑΦ' ΕΑΥΤΟΥ, ΑΛΛ' ΟΣΑ ΑΝ ΑΚΟΥΣΗ ΛΑΛΗΣΕΙ, ΚΑΙ ΤΑ ΕΡΧΟΜΕΝΑ ΑΝΑΓΓΕΛΕΙ ΥΜΙΝ.

ΙΩ. 16,14 ΕΚΕΙΝΟΣ ΕΜΕ ΔΟΞΑΣΕΙ, ΟΤΙ ΕΚ ΤΟΥ ΕΜΟΥ ΛΗΨΕΤΑΙ ΚΑΙ ΑΝΑΓΓΕΛΕΙ ΥΜΙΝ.

ΙΩ. 16,15 ΠΑΝΤΑ ΟΣΑ ΕΧΕΙ Ο ΠΑΤΗΡ ΕΜΑ ΕΣΤΙ· ΔΙΑ ΤΟΥΤΟ ΕΙΠΟΝ ΟΤΙ ΕΚ ΤΟΥ ΕΜΟΥ ΛΗΨΕΤΑΙ ΚΑΙ ΑΝΑΓΓΕΛΕΙ ΥΜΙΝ.

ΙΩ. 16,16 ΜΙΚΡΟΝ ΚΑΙ ΟΥ ΘΕΩΡΕΙΤΕ ΜΕ, ΚΑΙ ΠΑΛΙΝ ΜΙΚΡΟΝ ΚΑΙ ΟΨΕΣΘΕ ΜΕ, ΟΤΙ ΕΓΩ ΥΠΑΓΩ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ.

ΙΩ. 16,17 ΕΙΠΟΝ ΟΥΝ ΕΚ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ ΠΡΟΣ ΑΛΛΗΛΟΥΣ· ΤΙ ΕΣΤΙ ΤΟΥΤΟ Ο ΛΕΓΕΙ ΗΜΙΝ, ΜΙΚΡΟΝ ΚΑΙ ΟΥ ΘΕΩΡΕΙΤΕ ΜΕ, ΚΑΙ ΠΑΛΙΝ ΜΙΚΡΟΝ ΚΑΙ ΟΨΕΣΘΕ ΜΕ, ΚΑΙ ΟΤΙ ΕΓΩ ΥΠΑΓΩ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ;

ΙΩ. 16,18 ΕΛΕΓΟΝ ΟΥΝ· ΤΟΥΤΟ ΤΙ ΕΣΤΙΝ Ο ΛΕΓΕΙ ΤΟ ΜΙΚΡΟΝ; ΟΥΚ ΟΙΔΑΜΕΝ ΤΙ ΛΑΛΕΙ.

ΙΩ. 16,19 ΕΓΝΩ ΟΥΝ Ο ΙΗΣΟΥΣ ΟΤΙ ΗΘΕΛΟΝ ΑΥΤΟΝ ΕΡΩΤΑΝ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΠΕΡΙ ΤΟΥΤΟΥ ΖΗΤΕΙΤΕ ΜΕΤ' ΑΛΛΗΛΩΝ ΟΤΙ ΕΙΠΟΝ, ΜΙΚΡΟΝ ΚΑΙ ΟΥ ΘΕΩΡΕΙΤΕ ΜΕ, ΚΑΙ ΠΑΛΙΝ ΜΙΚΡΟΝ ΚΑΙ ΟΨΕΣΘΕ ΜΕ;

ΙΩ. 16,20 ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΚΛΑΥΣΕΤΕ ΚΑΙ ΘΡΗΝΗΣΕΤΕ ΥΜΕΙΣ, Ο ΔΕ ΚΟΣΜΟΣ ΧΑΡΗΣΕΤΑΙ· ΥΜΕΙΣ ΔΕ ΛΥΠΗΘΗΣΕΣΘΕ, ΑΛΛ' Η ΛΥΠΗ ΥΜΩΝ ΕΙΣ ΧΑΡΑΝ ΓΕΝΗΣΕΤΑΙ·

ΙΩ. 16,21 Η ΓΥΝΗ ΟΤΑΝ ΤΙΚΤΗ, ΛΥΠΗΝ ΕΧΕΙ, ΟΤΙ ΗΛΘΕΝ Η ΩΡΑ ΑΥΤΗΣ· ΟΤΑΝ ΔΕ ΓΕΝΝΗΣΗ ΤΟ ΠΑΙΔΙΟΝ, ΟΥΚΕΤΙ ΜΝΗΜΟΝΕΥΕΙ ΤΗΣ ΘΛΙΨΕΩΣ ΔΙΑ ΤΗΝ ΧΑΡΑΝ ΟΤΙ ΕΓΕΝΝΗΘΗ ΑΝΘΡΩΠΟΣ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ.

ΙΩ. 16,22 ΚΑΙ ΥΜΕΙΣ ΟΥΝ ΛΥΠΗΝ ΜΕΝ ΝΥΝ ΕΧΕΤΕ· ΠΑΛΙΝ ΔΕ ΟΨΟΜΑΙ ΥΜΑΣ ΚΑΙ ΧΑΡΗΣΕΤΑΙ ΥΜΩΝ Η ΚΑΡΔΙΑ, ΚΑΙ ΤΗΝ ΧΑΡΑΝ ΥΜΩΝ ΟΥΔΕΙΣ ΑΙΡΕΙ ΑΦ' ΥΜΩΝ.

ΙΩ. 16,23 ΚΑΙ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΕΜΕ ΟΥΚ ΕΡΩΤΗΣΕΤΕ ΟΥΔΕΝ· ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΟΣΑ ΑΝ ΑΙΤΗΣΗΤΕ ΤΟΝ ΠΑΤΕΡΑ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ, ΔΩΣΕΙ ΥΜΙΝ.

ΙΩ. 16,24 ΕΩΣ ΑΡΤΙ ΟΥΚ ΗΤΗΣΑΤΕ ΟΥΔΕΝ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ· ΑΙΤΕΙΤΕ ΚΑΙ ΛΗΨΕΣΘΕ, ΙΝΑ Η ΧΑΡΑ ΥΜΩΝ Η ΠΕΠΛΗΡΩΜΕΝΗ.

ΙΩ. 16,25 ΤΑΥΤΑ ΕΝ ΠΑΡΟΙΜΙΑΙΣ ΛΕΛΑΛΗΚΑ ΥΜΙΝ· ΑΛΛ' ΕΡΧΕΤΑΙ ΩΡΑ ΟΤΕ ΟΥΚΕΤΙ ΕΝ ΠΑΡΟΙΜΙΑΙΣ ΛΑΛΗΣΩ ΥΜΙΝ, ΑΛΛΑ ΠΑΡΡΗΣΙΑ ΠΕΡΙ ΤΟΥ ΠΑΤΡΟΣ ΑΝΑΓΓΕΛΩ ΥΜΙΝ.

ΙΩ. 16,26 ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΜΟΥ ΑΙΤΗΣΕΣΘΕ· ΚΑΙ ΟΥ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΕΓΩ ΕΡΩΤΗΣΩ ΤΟΝ ΠΑΤΕΡΑ ΠΕΡΙ ΥΜΩΝ·

ΙΩ. 16,27 ΑΥΤΟΣ ΓΑΡ Ο ΠΑΤΗΡ ΦΙΛΕΙ ΥΜΑΣ, ΟΤΙ ΥΜΕΙΣ ΕΜΕ ΠΕΦΙΛΗΚΑΤΕ, ΚΑΙ ΠΕΠΙΣΤΕΥΚΑΤΕ ΟΤΙ ΕΓΩ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΕΞΗΛΘΟΝ.

ΙΩ. 16,28 ΕΞΗΛΘΟΝ ΠΑΡΑ ΤΟΥ ΠΑΤΡΟΣ ΚΑΙ ΕΛΗΛΥΘΑ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ· ΠΑΛΙΝ ΑΦΙΗΜΙ ΤΟΝ ΚΟΣΜΟΝ ΚΑΙ ΠΟΡΕΥΟΜΑΙ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ.

ΙΩ. 16,29 ΛΕΓΟΥΣΙΝ ΑΥΤΩ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ· ΙΔΕ ΝΥΝ ΠΑΡΡΗΣΙΑ ΛΑΛΕΙΣ, ΚΑΙ ΠΑΡΟΙΜΙΑΝ ΟΥΔΕΜΙΑΝ ΛΕΓΕΙΣ.

ΙΩ. 16,30 ΝΥΝ ΟΙΔΑΜΕΝ ΟΤΙ ΟΙΔΑΣ ΠΑΝΤΑ ΚΑΙ ΟΥ ΧΡΕΙΑΝ ΕΧΕΙΣ ΙΝΑ ΤΙΣ ΣΕ ΕΡΩΤΑ. ΕΝ ΤΟΥΤΩ ΠΙΣΤΕΥΟΜΕΝ ΟΤΙ ΑΠΟ ΘΕΟΥ ΕΞΗΛΘΕΣ.

ΙΩ. 16,31 ΑΠΕΚΡΙΘΗ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΑΡΤΙ ΠΙΣΤΕΥΕΤΕ·

ΙΩ. 16,32 ΙΔΟΥ ΕΡΧΕΤΑΙ ΩΡΑ, ΚΑΙ ΝΥΝ ΕΛΗΛΥΘΕΝ, ΙΝΑ ΣΚΟΡΠΙΣΘΗΤΕ ΕΚΑΣΤΟΣ ΕΙΣ ΤΑ ΙΔΙΑ ΚΑΙ ΕΜΕ ΜΟΝΟΝ ΑΦΗΤΕ· ΚΑΙ ΟΥΚ ΕΙΜΙ ΜΟΝΟΣ, ΟΤΙ Ο ΠΑΤΗΡ ΜΕΤ' ΕΜΟΥ ΕΣΤΙ.

ΙΩ. 16,33 ΤΑΥΤΑ ΛΕΛΑΛΗΚΑ ΥΜΙΝ ΙΝΑ ΕΝ ΕΜΟΙ ΕΙΡΗΝΗΝ ΕΧΗΤΕ. ΕΝ ΤΩ ΚΟΣΜΩ ΘΛΙΨΙΝ ΕΞΕΤΕ· ΑΛΛΑ ΘΑΡΣΕΙΤΕ, ΕΓΩ ΝΕΝΙΚΗΚΑ ΤΟΝ ΚΟΣΜΟΝ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 17

ΙΩ. 17,1 ΤΑΥΤΑ ΕΛΑΛΗΣΕΝ Ο ΙΗΣΟΥΣ, ΚΑΙ ΕΠΗΡΕ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΕΙΠΕ· ΠΑΤΕΡ, ΕΛΗΛΥΘΕΝ Η ΩΡΑ· ΔΟΞΑΣΟΝ ΣΟΥ ΤΟΝ ΥΙΟΝ, ΙΝΑ ΚΑΙ Ο ΥΙΟΣ ΣΟΥ ΔΟΞΑΣΗ ΣΕ,

ΙΩ. 17,2 ΚΑΘΩΣ ΕΔΩΚΑΣ ΑΥΤΩ ΕΞΟΥΣΙΑΝ ΠΑΣΗΣ ΣΑΡΚΟΣ, ΙΝΑ ΠΑΝ Ο ΔΕΔΩΚΑΣ ΑΥΤΩ ΔΩΣΗ ΑΥΤΟΙΣ ΖΩΗΝ ΑΙΩΝΙΟΝ.

ΙΩ. 17,3 ΑΥΤΗ ΔΕ ΕΣΤΙΝ Η ΑΙΩΝΙΟΣ ΖΩΗ, ΙΝΑ ΓΙΝΩΣΚΩΣΙ ΣΕ ΤΟΝ ΜΟΝΟΝ ΑΛΗΘΙΝΟΝ ΘΕΟΝ ΚΑΙ ΟΝ ΑΠΕΣΤΕΙΛΑΣ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ.

ΙΩ. 17,4 ΕΓΩ ΣΕ ΕΔΟΞΑΣΑ ΕΠΙ ΤΗΣ ΓΗΣ, ΤΟ ΕΡΓΟΝ ΕΤΕΛΕΙΩΣΑ Ο ΔΕΔΩΚΑΣ ΜΟΙ ΙΝΑ ΠΟΙΗΣΩ·

ΙΩ. 17,5 ΚΑΙ ΝΥΝ ΔΟΞΑΣΟΝ ΜΕ ΣΥ, ΠΑΤΕΡ, ΠΑΡΑ ΣΕΑΥΤΩ ΤΗ ΔΟΞΗ Η ΕΙΧΟΝ ΠΡΟ ΤΟΥ ΤΟΝ ΚΟΣΜΟΝ ΕΙΝΑΙ ΠΑΡΑ ΣΟΙ.

ΙΩ. 17,6 ΕΦΑΝΕΡΩΣΑ ΣΟΥ ΤΟ ΟΝΟΜΑ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΟΥΣ ΔΕΔΩΚΑΣ ΜΟΙ ΕΚ ΤΟΥ ΚΟΣΜΟΥ. ΣΟΙ ΗΣΑΝ ΚΑΙ ΕΜΟΙ ΑΥΤΟΥΣ ΔΕΔΩΚΑΣ, ΚΑΙ ΤΟΝ ΛΟΓΟΝ ΣΟΥ ΤΕΤΗΡΗΚΑΣΙ.

ΙΩ. 17,7 ΝΥΝ ΕΓΝΩΚΑΝ ΟΤΙ ΠΑΝΤΑ ΟΣΑ ΔΕΔΩΚΑΣ ΜΟΙ ΠΑΡΑ ΣΟΥ ΕΣΤΙΝ·

ΙΩ. 17,8 ΟΤΙ ΤΑ ΡΗΜΑΤΑ Α ΔΕΔΩΚΑΣ ΜΟΙ ΔΕΔΩΚΑ ΑΥΤΟΙΣ, ΚΑΙ ΑΥΤΟΙ ΕΛΑΒΟΝ, ΚΑΙ ΕΓΝΩΣΑΝ ΑΛΗΘΩΣ ΟΤΙ ΠΑΡΑ ΣΟΥ ΕΞΗΛΘΟΝ, ΚΑΙ ΕΠΙΣΤΕΥΣΑΝ ΟΤΙ ΣΥ ΜΕ ΑΠΕΣΤΕΙΛΑΣ.

ΙΩ. 17,9 ΕΓΩ ΠΕΡΙ ΑΥΤΩΝ ΕΡΩΤΩ· ΟΥ ΠΕΡΙ ΤΟΥ ΚΟΣΜΟΥ ΕΡΩΤΩ, ΑΛΛΑ ΠΕΡΙ ΩΝ ΔΕΔΩΚΑΣ ΜΟΙ, ΟΤΙ ΣΟΙ ΕΙΣΙ,

ΙΩ. 17,10 ΚΑΙ ΤΑ ΕΜΑ ΠΑΝΤΑ ΣΑ ΕΣΤΙ ΚΑΙ ΤΑ ΣΑ ΕΜΑ, ΚΑΙ ΔΕΔΟΞΑΣΜΑΙ ΕΝ ΑΥΤΟΙΣ.

ΙΩ. 17,11 ΚΑΙ ΟΥΚΕΤΙ ΕΙΜΙ ΕΝ ΤΩ ΚΟΣΜΩ, ΚΑΙ ΟΥΤΟΙ ΕΝ ΤΩ ΚΟΣΜΩ ΕΙΣΙ, ΚΑΙ ΕΓΩ ΠΡΟΣ ΣΕ ΕΡΧΟΜΑΙ. ΠΑΤΕΡ ΑΓΙΕ, ΤΗΡΗΣΟΝ ΑΥΤΟΥΣ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ Ω ΔΕΔΩΚΑΣ ΜΟΙ, ΙΝΑ ΩΣΙΝ ΕΝ ΚΑΘΩΣ ΗΜΕΙΣ.

ΙΩ. 17,12 ΟΤΕ ΗΜΗΝ ΜΕΤ' ΑΥΤΩΝ ΕΝ ΤΩ ΚΟΣΜΩ, ΕΓΩ ΕΤΗΡΟΥΝ ΑΥΤΟΥΣ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ· ΟΥΣ ΔΕΔΩΚΑΣ ΜΟΙ ΕΦΥΛΑΞΑ, ΚΑΙ ΟΥΔΕΙΣ ΕΞ ΑΥΤΩΝ ΑΠΩΛΕΤΟ ΕΙ ΜΗ Ο ΥΙΟΣ ΤΗΣ ΑΠΩΛΕΙΑΣ, ΙΝΑ Η ΓΡΑΦΗ ΠΛΗΡΩΘΗ.

ΙΩ. 17,13 ΝΥΝ ΔΕ ΠΡΟΣ ΣΕ ΕΡΧΟΜΑΙ, ΚΑΙ ΤΑΥΤΑ ΛΑΛΩ ΕΝ ΤΩ ΚΟΣΜΩ ΙΝΑ ΕΧΩΣΙ ΤΗΝ ΧΑΡΑΝ ΤΗΝ ΕΜΗΝ ΠΕΠΛΗΡΩΜΕΝΗΝ ΕΝ ΑΥΤΟΙΣ.

ΙΩ. 17,14 ΕΓΩ ΔΕΔΩΚΑ ΑΥΤΟΙΣ ΤΟΝ ΛΟΓΟΝ ΣΟΥ, ΚΑΙ Ο ΚΟΣΜΟΣ ΕΜΙΣΗΣΕΝ ΑΥΤΟΥΣ, ΟΤΙ ΟΥΚ ΕΙΣΙΝ ΕΚ ΤΟΥ ΚΟΣΜΟΥ, ΚΑΘΩΣ ΕΓΩ ΟΥΚ ΕΙΜΙ ΕΚ ΤΟΥ ΚΟΣΜΟΥ.

ΙΩ. 17,15 ΟΥΚ ΕΡΩΤΩ ΙΝΑ ΑΡΗΣ ΑΥΤΟΥΣ ΕΚ ΤΟΥ ΚΟΣΜΟΥ, ΑΛΛ' ΙΝΑ ΤΗΡΗΣΗΣ ΑΥΤΟΥΣ ΕΚ ΤΟΥ ΠΟΝΗΡΟΥ.

ΙΩ. 17,16 ΕΚ ΤΟΥ ΚΟΣΜΟΥ ΟΥΚ ΕΙΣΙ, ΚΑΘΩΣ ΕΓΩ ΕΚ ΤΟΥ ΚΟΣΜΟΥ ΟΥΚ ΕΙΜΙ.

ΙΩ. 17,17 ΑΓΙΑΣΟΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΑΛΗΘΕΙΑ ΣΟΥ· Ο ΛΟΓΟΣ Ο ΣΟΣ ΑΛΗΘΕΙΑ ΕΣΤΙ.

ΙΩ. 17,18 ΚΑΘΩΣ ΕΜΕ ΑΠΕΣΤΕΙΛΑΣ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ, ΚΑΓΩ ΑΠΕΣΤΕΙΛΑ ΑΥΤΟΥΣ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ.

ΙΩ. 17,19 ΚΑΙ ΥΠΕΡ ΑΥΤΩΝ ΕΓΩ ΑΓΙΑΖΩ ΕΜΑΥΤΟΝ, ΙΝΑ ΚΑΙ ΑΥΤΟΙ ΩΣΙΝ ΗΓΙΑΣΜΕΝΟΙ ΕΝ ΑΛΗΘΕΙΑ.

ΙΩ. 17,20 ΟΥ ΠΕΡΙ ΤΟΥΤΩΝ ΔΕ ΕΡΩΤΩ ΜΟΝΟΝ, ΑΛΛΑ ΚΑΙ ΠΕΡΙ ΤΩΝ ΠΙΣΤΕΥΟΝΤΩΝ ΔΙΑ ΤΟΥ ΛΟΓΟΥ ΑΥΤΩΝ ΕΙΣ ΕΜΕ,

ΙΩ. 17,21 ΙΝΑ ΠΑΝΤΕΣ ΕΝ ΩΣΙ, ΚΑΘΩΣ ΣΥ, ΠΑΤΕΡ, ΕΝ ΕΜΟΙ ΚΑΓΩ ΕΝ ΣΟΙ, ΙΝΑ ΚΑΙ ΑΥΤΟΙ ΕΝ ΗΜΙΝ ΕΝ ΩΣΙΝ, ΙΝΑ Ο ΚΟΣΜΟΣ ΠΙΣΤΕΥΣΗ ΟΤΙ ΣΥ ΜΕ ΑΠΕΣΤΕΙΛΑΣ.

ΙΩ. 17,22 ΚΑΙ ΕΓΩ ΤΗΝ ΔΟΞΑΝ ΗΝ ΔΕΔΩΚΑΣ ΜΟΙ ΔΕΔΩΚΑ ΑΥΤΟΙΣ, ΙΝΑ ΩΣΙΝ ΕΝ ΚΑΘΩΣ ΗΜΕΙΣ ΕΝ ΕΣΜΕΝ,

ΙΩ. 17,23 ΕΓΩ ΕΝ ΑΥΤΟΙΣ ΚΑΙ ΣΥ ΕΝ ΕΜΟΙ, ΙΝΑ ΩΣΙ ΤΕΤΕΛΕΙΩΜΕΝΟΙ ΕΙΣ ΕΝ, ΚΑΙ ΙΝΑ ΓΙΝΩΣΚΗ Ο ΚΟΣΜΟΣ ΟΤΙ ΣΥ ΜΕ ΑΠΕΣΤΕΙΛΑΣ ΚΑΙ ΗΓΑΠΗΣΑΣ ΑΥΤΟΥΣ ΚΑΘΩΣ ΕΜΕ ΗΓΑΠΗΣΑΣ.

ΙΩ. 17,24 ΠΑΤΕΡ, ΟΥΣ ΔΕΔΩΚΑΣ ΜΟΙ, ΘΕΛΩ ΙΝΑ ΟΠΟΥ ΕΙΜΙ ΕΓΩ ΚΑΚΕΙΝΟΙ ΩΣΙ ΜΕΤ' ΕΜΟΥ, ΙΝΑ ΘΕΩΡΩΣΙ ΤΗΝ ΔΟΞΑΝ ΤΗΝ ΕΜΗΝ ΗΝ ΔΕΔΩΚΑΣ ΜΟΙ, ΟΤΙ ΗΓΑΠΗΣΑΣ ΜΕ ΠΡΟ ΚΑΤΑΒΟΛΗΣ ΚΟΣΜΟΥ.

ΙΩ. 17,25 ΠΑΤΕΡ ΔΙΚΑΙΕ, ΚΑΙ Ο ΚΟΣΜΟΣ ΣΕ ΟΥΚ ΕΓΝΩ, ΕΓΩ ΔΕ ΣΕ ΕΓΝΩΝ, ΚΑΙ ΟΥΤΟΙ ΕΓΝΩΣΑΝ ΟΤΙ ΣΥ ΜΕ ΑΠΕΣΤΕΙΛΑΣ·

ΙΩ. 17,26 ΚΑΙ ΕΓΝΩΡΙΣΑ ΑΥΤΟΙΣ ΤΟ ΟΝΟΜΑ ΣΟΥ ΚΑΙ ΓΝΩΡΙΣΩ, ΙΝΑ Η ΑΓΑΠΗ ΗΝ ΗΓΑΠΗΣΑΣ ΜΕ ΕΝ ΑΥΤΟΙΣ Η, ΚΑΓΩ ΕΝ ΑΥΤΟΙΣ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 18

ΙΩ. 18,1 ΤΑΥΤΑ ΕΙΠΩΝ Ο ΙΗΣΟΥΣ ΕΞΗΛΘΕ ΣΥΝ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ ΠΕΡΑΝ ΤΟΥ ΧΕΙΜΑΡΡΟΥ ΤΩΝ ΚΕΔΡΩΝ, ΟΠΟΥ ΗΝ ΚΗΠΟΣ, ΕΙΣ ΟΝ ΕΙΣΗΛΘΕΝ ΑΥΤΟΣ ΚΑΙ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ.

ΙΩ. 18,2 ΗΔΕΙ ΔΕ ΚΑΙ ΙΟΥΔΑΣ Ο ΠΑΡΑΔΙΔΟΥΣ ΑΥΤΟΝ ΤΟΝ ΤΟΠΟΝ, ΟΤΙ ΠΟΛΛΑΚΙΣ ΣΥΝΗΧΘΗ ΚΑΙ Ο ΙΗΣΟΥΣ ΕΚΕΙ ΜΕΤΑ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ.

ΙΩ. 18,3 Ο ΟΥΝ ΙΟΥΔΑΣ ΛΑΒΩΝ ΤΗΝ ΣΠΕΙΡΑΝ ΚΑΙ ΕΚ ΤΩΝ ΑΡΧΙΕΡΕΩΝ ΚΑΙ ΦΑΡΙΣΑΙΩΝ ΥΠΗΡΕΤΑΣ ΕΡΧΕΤΑΙ ΕΚΕΙ ΜΕΤΑ ΦΑΝΩΝ ΚΑΙ ΛΑΜΠΑΔΩΝ ΚΑΙ ΟΠΛΩΝ.

ΙΩ. 18,4 ΙΗΣΟΥΣ ΟΥΝ ΕΙΔΩΣ ΠΑΝΤΑ ΤΑ ΕΡΧΟΜΕΝΑ ΕΠ' ΑΥΤΟΝ, ΕΞΕΛΘΩΝ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΤΙΝΑ ΖΗΤΕΙΤΕ;

ΙΩ. 18,5 ΑΠΕΚΡΙΘΗΣΑΝ ΑΥΤΩ· ΙΗΣΟΥΝ ΤΟΝ ΝΑΖΩΡΑΙΟΝ. ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΕΓΩ ΕΙΜΙ. ΕΙΣΤΗΚΕΙ ΔΕ ΚΑΙ ΙΟΥΔΑΣ Ο ΠΑΡΑΔΙΔΟΥΣ ΑΥΤΟΝ ΜΕΤ' ΑΥΤΩΝ.

ΙΩ. 18,6 ΩΣ ΟΥΝ ΕΙΠΕΝ ΑΥΤΟΙΣ ΟΤΙ ΕΓΩ ΕΙΜΙ, ΑΠΗΛΘΟΝ ΕΙΣ ΤΑ ΟΠΙΣΩ ΚΑΙ ΕΠΕΣΟΝ ΧΑΜΑΙ.

ΙΩ. 18,7 ΠΑΛΙΝ ΟΥΝ ΑΥΤΟΥΣ ΕΠΗΡΩΤΗΣΕ· ΤΙΝΑ ΖΗΤΕΙΤΕ; ΟΙ ΔΕ ΕΙΠΟΝ· ΙΗΣΟΥΝ ΤΟΝ ΝΑΖΩΡΑΙΟΝ.

ΙΩ. 18,8 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ· ΕΙΠΟΝ ΥΜΙΝ ΟΤΙ ΕΓΩ ΕΙΜΙ. ΕΙ ΟΥΝ ΕΜΕ ΖΗΤΕΙΤΕ, ΑΦΕΤΕ ΤΟΥΤΟΥΣ ΥΠΑΓΕΙΝ·

ΙΩ. 18,9 ΙΝΑ ΠΛΗΡΩΘΗ Ο ΛΟΓΟΣ ΟΝ ΕΙΠΕΝ, ΟΤΙ ΟΥΣ ΔΕΔΩΚΑΣ ΜΟΙ, ΟΥΚ ΑΠΩΛΕΣΑ ΕΞ ΑΥΤΩΝ ΟΥΔΕΝΑ.

ΙΩ. 18,10 ΣΙΜΩΝ ΟΥΝ ΠΕΤΡΟΣ ΕΧΩΝ ΜΑΧΑΙΡΑΝ ΕΙΛΚΥΣΕΝ ΑΥΤΗΝ, ΚΑΙ ΕΠΑΙΣΕ ΤΟΝ ΤΟΥ ΑΡΧΙΕΡΕΩΣ ΔΟΥΛΟΝ ΚΑΙ ΑΠΕΚΟΨΕΝ ΑΥΤΟΥ ΤΟ ΩΤΙΟΝ ΤΟ ΔΕΞΙΟΝ· ΗΝ ΔΕ ΟΝΟΜΑ ΤΩ ΔΟΥΛΩ ΜΑΛΧΟΣ.

ΙΩ. 18,11 ΕΙΠΕΝ ΟΥΝ Ο ΙΗΣΟΥΣ ΤΩ ΠΕΤΡΩ· ΒΑΛΕ ΤΗΝ ΜΑΧΑΙΡΑΝ ΕΙΣ ΤΗΝ ΘΗΚΗΝ· ΤΟ ΠΟΤΗΡΙΟΝ Ο ΔΕΔΩΚΕ ΜΟΙ Ο ΠΑΤΗΡ, ΟΥ ΜΗ ΠΙΩ ΑΥΤΟ;

ΙΩ. 18,12 Η ΟΥΝ ΣΠΕΙΡΑ ΚΑΙ Ο ΧΙΛΙΑΡΧΟΣ ΚΑΙ ΟΙ ΥΠΗΡΕΤΑΙ ΤΩΝ ΙΟΥΔΑΙΩΝ ΣΥΝΕΛΑΒΟΝ ΤΟΝ ΙΗΣΟΥΝ ΚΑΙ ΕΔΗΣΑΝ ΑΥΤΟΝ,

ΙΩ. 18,13 ΚΑΙ ΑΠΗΓΑΓΟΝ ΑΥΤΟΝ ΠΡΟΣ ΑΝΝΑΝ ΠΡΩΤΟΝ· ΗΝ ΓΑΡ ΠΕΝΘΕΡΟΣ ΤΟΥ ΚΑΪΑΦΑ, ΟΣ ΗΝ ΑΡΧΙΕΡΕΥΣ ΤΟΥ ΕΝΙΑΥΤΟΥ ΕΚΕΙΝΟΥ.

ΙΩ. 18,14 ΗΝ ΔΕ ΚΑΪΑΦΑΣ Ο ΣΥΜΒΟΥΛΕΥΣΑΣ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΟΤΙ ΣΥΜΦΕΡΕΙ ΕΝΑ ΑΝΘΡΩΠΟΝ ΑΠΟΛΕΣΘΑΙ ΥΠΕΡ ΤΟΥ ΛΑΟΥ.

ΙΩ. 18,15 ΗΚΟΛΟΥΘΕΙ ΔΕ ΤΩ ΙΗΣΟΥ ΣΙΜΩΝ ΠΕΤΡΟΣ ΚΑΙ Ο ΑΛΛΟΣ ΜΑΘΗΤΗΣ. Ο ΔΕ ΜΑΘΗΤΗΣ ΕΚΕΙΝΟΣ ΗΝ ΓΝΩΣΤΟΣ ΤΩ ΑΡΧΙΕΡΕΙ, ΚΑΙ ΣΥΝΕΙΣΗΛΘΕ ΤΩ ΙΗΣΟΥ ΕΙΣ ΤΗΝ ΑΥΛΗΝ ΤΟΥ ΑΡΧΙΕΡΕΩΣ·

ΙΩ. 18,16 Ο ΔΕ ΠΕΤΡΟΣ ΕΙΣΤΗΚΕΙ ΠΡΟΣ ΤΗ ΘΥΡΑ ΕΞΩ. ΕΞΗΛΘΕΝ ΟΥΝ Ο ΜΑΘΗΤΗΣ Ο ΑΛΛΟΣ, ΟΣ ΗΝ ΓΝΩΣΤΟΣ ΤΩ ΑΡΧΙΕΡΕΙ, ΚΑΙ ΕΙΠΕ ΤΗ ΘΥΡΩΡΩ, ΚΑΙ ΕΙΣΗΓΑΓΕ ΤΟΝ ΠΕΤΡΟΝ.

ΙΩ. 18,17 ΛΕΓΕΙ ΟΥΝ Η ΠΑΙΔΙΣΚΗ Η ΘΥΡΩΡΟΣ ΤΩ ΠΕΤΡΩ· ΜΗ ΚΑΙ ΣΥ ΕΚ ΤΩΝ ΜΑΘΗΤΩΝ ΕΙ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥΤΟΥ; ΛΕΓΕΙ ΕΚΕΙΝΟΣ· ΟΥΚ ΕΙΜΙ.

ΙΩ. 18,18 ΕΙΣΤΗΚΕΙΣΑΝ ΔΕ ΟΙ ΔΟΥΛΟΙ ΚΑΙ ΟΙ ΥΠΗΡΕΤΑΙ ΑΝΘΡΑΚΙΑΝ ΠΕΠΟΙΗΚΟΤΕΣ, ΟΤΙ ΨΥΧΟΣ ΗΝ, ΚΑΙ ΕΘΕΡΜΑΙΝΟΝΤΟ· ΗΝ ΔΕ ΜΕΤ' ΑΥΤΩΝ Ο ΠΕΤΡΟΣ ΕΣΤΩΣ ΚΑΙ ΘΕΡΜΑΙΝΟΜΕΝΟΣ.

ΙΩ. 18,19 Ο ΟΥΝ ΑΡΧΙΕΡΕΥΣ ΗΡΩΤΗΣΕ ΤΟΝ ΙΗΣΟΥΝ ΠΕΡΙ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ ΚΑΙ ΠΕΡΙ ΤΗΣ ΔΙΔΑΧΗΣ ΑΥΤΟΥ.

ΙΩ. 18,20 ΑΠΕΚΡΙΘΗ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΕΓΩ ΠΑΡΡΗΣΙΑ ΕΛΑΛΗΣΑ ΤΩ ΚΟΣΜΩ· ΕΓΩ ΠΑΝΤΟΤΕ ΕΔΙΔΑΞΑ ΕΝ ΣΥΝΑΓΩΓΗ ΚΑΙ ΕΝ ΤΩ ΙΕΡΩ, ΟΠΟΥ ΠΑΝΤΟΤΕ ΟΙ ΙΟΥΔΑΙΟΙ ΣΥΝΕΡΧΟΝΤΑΙ, ΚΑΙ ΕΝ ΚΡΥΠΤΩ ΕΛΑΛΗΣΑ ΟΥΔΕΝ.

ΙΩ. 18,21 ΤΙ ΜΕ ΕΠΕΡΩΤΑΣ; ΕΠΕΡΩΤΗΣΟΝ ΤΟΥΣ ΑΚΗΚΟΟΤΑΣ ΤΙ ΕΛΑΛΗΣΑ ΑΥΤΟΙΣ· ΙΔΕ ΟΥΤΟΙ ΟΙΔΑΣΙΝ Α ΕΙΠΟΝ ΕΓΩ.

ΙΩ. 18,22 ΤΑΥΤΑ ΔΕ ΑΥΤΟΥ ΕΙΠΟΝΤΟΣ ΕΙΣ ΤΩΝ ΥΠΗΡΕΤΩΝ ΠΑΡΕΣΤΗΚΩΣ ΕΔΩΚΕ ΡΑΠΙΣΜΑ ΤΩ ΙΗΣΟΥ ΕΙΠΩΝ· ΟΥΤΩΣ ΑΠΟΚΡΙΝΗ ΤΩ ΑΡΧΙΕΡΕΙ;

ΙΩ. 18,23 ΑΠΕΚΡΙΘΗ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΕΙ ΚΑΚΩΣ ΕΛΑΛΗΣΑ, ΜΑΡΤΥΡΗΣΟΝ ΠΕΡΙ ΤΟΥ ΚΑΚΟΥ· ΕΙ ΔΕ ΚΑΛΩΣ, ΤΙ ΜΕ ΔΕΡΕΙΣ;

ΙΩ. 18,24 ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΝ Ο ΑΝΝΑΣ ΔΕΔΕΜΕΝΟΝ ΠΡΟΣ ΚΑΪΑΦΑΝ ΤΟΝ ΑΡΧΙΕΡΕΑ.

ΙΩ. 18,25 ΗΝ ΔΕ ΣΙΜΩΝ ΠΕΤΡΟΣ ΕΣΤΩΣ ΚΑΙ ΘΕΡΜΑΙΝΟΜΕΝΟΣ. ΕΙΠΟΝ ΟΥΝ ΑΥΤΩ· ΜΗ ΚΑΙ ΣΥ ΕΚ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ ΕΙ;

ΙΩ. 18,26 ΗΡΝΗΣΑΤΟ ΟΥΝ ΕΚΕΙΝΟΣ ΚΑΙ ΕΙΠΕΝ· ΟΥΚ ΕΙΜΙ. ΛΕΓΕΙ ΕΙΣ ΕΚ ΤΩΝ ΔΟΥΛΩΝ ΤΟΥ ΑΡΧΙΕΡΕΩΣ, ΣΥΓΓΕΝΗΣ ΩΝ ΟΥ ΑΠΕΚΟΨΕ ΠΕΤΡΟΣ ΤΟ ΩΤΙΟΝ· ΟΥΚ ΕΓΩ ΣΕ ΕΙΔΟΝ ΕΝ ΤΩ ΚΗΠΩ ΜΕΤ' ΑΥΤΟΥ;

ΙΩ. 18,27 ΠΑΛΙΝ ΟΥΝ ΗΡΝΗΣΑΤΟ Ο ΠΕΤΡΟΣ, ΚΑΙ ΕΥΘΕΩΣ ΑΛΕΚΤΩΡ ΕΦΩΝΗΣΕΝ.

ΙΩ. 18,28 ΑΓΟΥΣΙΝ ΟΥΝ ΤΟΝ ΙΗΣΟΥΝ ΑΠΟ ΤΟΥ ΚΑΪΑΦΑ ΕΙΣ ΤΟ ΠΡΑΙΤΩΡΙΟΝ· ΗΝ ΔΕ ΠΡΩΪ· ΚΑΙ ΑΥΤΟΙ ΟΥΚ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΟ ΠΡΑΙΤΩΡΙΟΝ, ΙΝΑ ΜΗ ΜΙΑΝΘΩΣΙΝ, ΑΛΛ' ΙΝΑ ΦΑΓΩΣΙ ΤΟ ΠΑΣΧΑ.

ΙΩ. 18,29 ΕΞΗΛΘΕΝ ΟΥΝ Ο ΠΙΛΑΤΟΣ ΠΡΟΣ ΑΥΤΟΥΣ ΚΑΙ ΕΙΠΕ· ΤΙΝΑ ΚΑΤΗΓΟΡΙΑΝ ΦΕΡΕΤΕ ΚΑΤΑ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥΤΟΥ;

ΙΩ. 18,30 ΑΠΕΚΡΙΘΗΣΑΝ ΚΑΙ ΕΙΠΟΝ ΑΥΤΩ· ΕΙ ΜΗ ΗΝ ΟΥΤΟΣ ΚΑΚΟΠΟΙΟΣ, ΟΥΚ ΑΝ ΣΟΙ ΠΑΡΕΔΩΚΑΜΕΝ ΑΥΤΟΝ.

ΙΩ. 18,31 ΕΙΠΕΝ ΟΥΝ ΑΥΤΟΙΣ Ο ΠΙΛΑΤΟΣ· ΛΑΒΕΤΕ ΑΥΤΟΝ ΥΜΕΙΣ ΚΑΙ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΥΜΩΝ ΚΡΙΝΑΤΕ ΑΥΤΟΝ. ΕΙΠΟΝ ΟΥΝ ΑΥΤΩ ΟΙ ΙΟΥΔΑΙΟΙ· ΗΜΙΝ ΟΥΚ ΕΞΕΣΤΙΝ ΑΠΟΚΤΕΙΝΑΙ ΟΥΔΕΝΑ·

ΙΩ. 18,32 ΙΝΑ Ο ΛΟΓΟΣ ΤΟΥ ΙΗΣΟΥ ΠΛΗΡΩΘΗ ΟΝ ΕΙΠΕ ΣΗΜΑΙΝΩΝ ΠΟΙΩ ΘΑΝΑΤΩ ΗΜΕΛΛΕΝ ΑΠΟΘΝΗΣΚΕΙΝ.

ΙΩ. 18,33 ΕΙΣΗΛΘΕΝ ΟΥΝ ΕΙΣ ΤΟ ΠΡΑΙΤΩΡΙΟΝ ΠΑΛΙΝ Ο ΠΙΛΑΤΟΣ ΚΑΙ ΕΦΩΝΗΣΕ ΤΟΝ ΙΗΣΟΥΝ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΣΥ ΕΙ Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ;

ΙΩ. 18,34 ΑΠΕΚΡΙΘΗ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΑΦ' ΕΑΥΤΟΥ ΣΥ ΤΟΥΤΟ ΛΕΓΕΙΣ Η ΑΛΛΟΙ ΣΟΙ ΕΙΠΟΝ ΠΕΡΙ ΕΜΟΥ;

ΙΩ. 18,35 ΑΠΕΚΡΙΘΗ Ο ΠΙΛΑΤΟΣ· ΜΗΤΙ ΕΓΩ ΙΟΥΔΑΙΟΣ ΕΙΜΙ; ΤΟ ΕΘΝΟΣ ΤΟ ΣΟΝ ΚΑΙ ΟΙ ΑΡΧΙΕΡΕΙΣ ΠΑΡΕΔΩΚΑΝ ΣΕ ΕΜΟΙ· ΤΙ ΕΠΟΙΗΣΑΣ;

ΙΩ. 18,36 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ· Η ΒΑΣΙΛΕΙΑ Η ΕΜΗ ΟΥΚ ΕΣΤΙΝ ΕΚ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥΤΟΥ· ΕΙ ΕΚ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥΤΟΥ ΗΝ Η ΒΑΣΙΛΕΙΑ Η ΕΜΗ, ΟΙ ΥΠΗΡΕΤΑΙ ΑΝ ΟΙ ΕΜΟΙ ΗΓΩΝΙΖΟΝΤΟ, ΙΝΑ ΜΗ ΠΑΡΑΔΟΘΩ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ· ΝΥΝ ΔΕ Η ΒΑΣΙΛΕΙΑ Η ΕΜΗ ΟΥΚ ΕΣΤΙΝ ΕΝΤΕΥΘΕΝ.

ΙΩ. 18,37 ΕΙΠΕΝ ΟΥΝ ΑΥΤΩ Ο ΠΙΛΑΤΟΣ· ΟΥΚΟΥΝ ΒΑΣΙΛΕΥΣ ΕΙ ΣΥ; ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ· ΣΥ ΛΕΓΕΙΣ ΟΤΙ ΒΑΣΙΛΕΥΣ ΕΙΜΙ ΕΓΩ. ΕΓΩ ΕΙΣ ΤΟΥΤΟ ΓΕΓΕΝΝΗΜΑΙ ΚΑΙ ΕΙΣ ΤΟΥΤΟ ΕΛΗΛΥΘΑ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ, ΙΝΑ ΜΑΡΤΥΡΗΣΩ ΤΗ ΑΛΗΘΕΙΑ. ΠΑΣ Ο ΩΝ ΕΚ ΤΗΣ ΑΛΗΘΕΙΑΣ ΑΚΟΥΕΙ ΜΟΥ ΤΗΣ ΦΩΝΗΣ.

ΙΩ. 18,38 ΛΕΓΕΙ ΑΥΤΩ Ο ΠΙΛΑΤΟΣ· ΤΙ ΕΣΤΙΝ ΑΛΗΘΕΙΑ; ΚΑΙ ΤΟΥΤΟ ΕΙΠΩΝ ΠΑΛΙΝ ΕΞΗΛΘΕ ΠΡΟΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΕΓΩ ΟΥΔΕΜΙΑΝ ΑΙΤΙΑΝ ΕΥΡΙΣΚΩ ΕΝ ΑΥΤΩ·

ΙΩ. 18,39 ΕΣΤΙ ΔΕ ΣΥΝΗΘΕΙΑ ΥΜΙΝ ΙΝΑ ΕΝΑ ΥΜΙΝ ΑΠΟΛΥΣΩ ΕΝ ΤΩ ΠΑΣΧΑ· ΒΟΥΛΕΣΘΕ ΟΥΝ ΥΜΙΝ ΑΠΟΛΥΣΩ ΤΟΝ ΒΑΣΙΛΕΑ ΤΩΝ ΙΟΥΔΑΙΩΝ;

ΙΩ. 18,40 ΕΚΡΑΥΓΑΣΑΝ ΟΥΝ ΠΑΛΙΝ ΠΑΝΤΕΣ ΛΕΓΟΝΤΕΣ· ΜΗ ΤΟΥΤΟΝ, ΑΛΛΑ ΤΟΝ ΒΑΡΑΒΒΑΝ. ΗΝ ΔΕ Ο ΒΑΡΑΒΒΑΣ ΛΗΣΤΗΣ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 19

ΙΩ. 19,1 ΤΟΤΕ ΟΥΝ ΕΛΑΒΕΝ Ο ΠΙΛΑΤΟΣ ΤΟΝ ΙΗΣΟΥΝ ΚΑΙ ΕΜΑΣΤΙΓΩΣΕ.

ΙΩ. 19,2 ΚΑΙ ΟΙ ΣΤΡΑΤΙΩΤΑΙ ΠΛΕΞΑΝΤΕΣ ΣΤΕΦΑΝΟΝ ΕΞ ΑΚΑΝΘΩΝ ΕΠΕΘΗΚΑΝ ΑΥΤΟΥ ΤΗ ΚΕΦΑΛΗ, ΚΑΙ ΙΜΑΤΙΟΝ ΠΟΡΦΥΡΟΥΝ ΠΕΡΙΕΒΑΛΟΝ ΑΥΤΟΝ

ΙΩ. 19,3 ΚΑΙ ΕΛΕΓΟΝ· ΧΑΙΡΕ Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ· ΚΑΙ ΕΔΙΔΟΥΝ ΑΥΤΩ ΡΑΠΙΣΜΑΤΑ.

ΙΩ. 19,4 ΕΞΗΛΘΕΝ ΟΥΝ ΠΑΛΙΝ ΕΞΩ Ο ΠΙΛΑΤΟΣ ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΙΔΕ ΑΓΩ ΥΜΙΝ ΑΥΤΟΝ ΕΞΩ, ΙΝΑ ΓΝΩΤΕ ΟΤΙ ΕΝ ΑΥΤΩ ΟΥΔΕΜΙΑΝ ΑΙΤΙΑΝ ΕΥΡΙΣΚΩ.

ΙΩ. 19,5 ΕΞΗΛΘΕΝ ΟΥΝ Ο ΙΗΣΟΥΣ ΕΞΩ ΦΟΡΩΝ ΤΟΝ ΑΚΑΝΘΙΝΟΝ ΣΤΕΦΑΝΟΝ ΚΑΙ ΤΟ ΠΟΡΦΥΡΟΥΝ ΙΜΑΤΙΟΝ,

ΙΩ. 19,6 ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΙΔΕ Ο ΑΝΘΡΩΠΟΣ. ΟΤΕ ΟΥΝ ΕΙΔΟΝ ΑΥΤΟΝ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΥΠΗΡΕΤΑΙ, ΕΚΡΑΥΓΑΣΑΝ ΛΕΓΟΝΤΕΣ· ΣΤΑΥΡΩΣΟΝ ΣΤΑΥΡΩΣΟΝ ΑΥΤΟΝ. ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΠΙΛΑΤΟΣ· ΛΑΒΕΤΕ ΑΥΤΟΝ ΥΜΕΙΣ ΚΑΙ ΣΤΑΥΡΩΣΑΤΕ· ΕΓΩ ΓΑΡ ΟΥΧ ΕΥΡΙΣΚΩ ΕΝ ΑΥΤΩ ΑΙΤΙΑΝ.

ΙΩ. 19,7 ΑΠΕΚΡΙΘΗΣΑΝ ΑΥΤΩ ΟΙ ΙΟΥΔΑΙΟΙ· ΗΜΕΙΣ ΝΟΜΟΝ ΕΧΟΜΕΝ, ΚΑΙ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΗΜΩΝ ΟΦΕΙΛΕΙ ΑΠΟΘΑΝΕΙΝ, ΟΤΙ ΕΑΥΤΟΝ ΘΕΟΥ ΥΙΟΝ ΕΠΟΙΗΣΕΝ.

ΙΩ. 19,8 ΟΤΕ ΟΥΝ ΗΚΟΥΣΕΝ Ο ΠΙΛΑΤΟΣ ΤΟΥΤΟΝ ΤΟΝ ΛΟΓΟΝ, ΜΑΛΛΟΝ ΕΦΟΒΗΘΗ,

ΙΩ. 19,9 ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟ ΠΡΑΙΤΩΡΙΟΝ ΠΑΛΙΝ ΚΑΙ ΛΕΓΕΙ ΤΩ ΙΗΣΟΥ· ΠΟΘΕΝ ΕΙ ΣΥ; Ο ΔΕ ΙΗΣΟΥΣ ΑΠΟΚΡΙΣΙΝ ΟΥΚ ΕΔΩΚΕΝ ΑΥΤΩ.

ΙΩ. 19,10 ΛΕΓΕΙ ΟΥΝ ΑΥΤΩ Ο ΠΙΛΑΤΟΣ· ΕΜΟΙ ΟΥ ΛΑΛΕΙΣ; ΟΥΚ ΟΙΔΑΣ ΟΤΙ ΕΞΟΥΣΙΑΝ ΕΧΩ ΣΤΑΥΡΩΣΑΙ ΣΕ ΚΑΙ ΕΞΟΥΣΙΑΝ ΕΧΩ ΑΠΟΛΥΣΑΙ ΣΕ;

ΙΩ. 19,11 ΑΠΕΚΡΙΘΗ ΙΗΣΟΥΣ· ΟΥΚ ΕΙΧΕΣ ΕΞΟΥΣΙΑΝ ΟΥΔΕΜΙΑΝ ΚΑΤ' ΕΜΟΥ, ΕΙ ΜΗ ΗΝ ΣΟΙ ΔΕΔΟΜΕΝΟΝ ΑΝΩΘΕΝ· ΔΙΑ ΤΟΥΤΟ Ο ΠΑΡΑΔΙΔΟΥΣ ΜΕ ΣΟΙ ΜΕΙΖΟΝΑ ΑΜΑΡΤΙΑΝ ΕΧΕΙ.

ΙΩ. 19,12 ΕΚ ΤΟΥΤΟΥ ΕΖΗΤΕΙ Ο ΠΙΛΑΤΟΣ ΑΠΟΛΥΣΑΙ ΑΥΤΟΝ· ΟΙ ΔΕ ΙΟΥΔΑΙΟΙ ΕΚΡΑΖΟΝ ΛΕΓΟΝΤΕΣ· ΕΑΝ ΤΟΥΤΟΝ ΑΠΟΛΥΣΗΣ, ΟΥΚ ΕΙ ΦΙΛΟΣ ΤΟΥ ΚΑΙΣΑΡΟΣ. ΠΑΣ Ο ΒΑΣΙΛΕΑ ΕΑΥΤΟΝ ΠΟΙΩΝ ΑΝΤΙΛΕΓΕΙ ΤΩ ΚΑΙΣΑΡΙ.

ΙΩ. 19,13 Ο ΟΥΝ ΠΙΛΑΤΟΣ ΑΚΟΥΣΑΣ ΤΟΥΤΟΝ ΤΟΝ ΛΟΓΟΝ ΗΓΑΓΕΝ ΕΞΩ ΤΟΝ ΙΗΣΟΥΝ, ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΠΙ ΤΟΥ ΒΗΜΑΤΟΣ ΕΙΣ ΤΟΠΟΝ ΛΕΓΟΜΕΝΟΝ ΛΙΘΟΣΤΡΩΤΟΝ, ΕΒΡΑΪΣΤΙ ΔΕ ΓΑΒΒΑΘΑ·

ΙΩ. 19,14 ΗΝ ΔΕ ΠΑΡΑΣΚΕΥΗ ΤΟΥ ΠΑΣΧΑ, ΩΡΑ ΔΕ ΩΣΕΙ ΕΚΤΗ· ΚΑΙ ΛΕΓΕΙ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ· ΙΔΕ Ο ΒΑΣΙΛΕΥΣ ΥΜΩΝ.

ΙΩ. 19,15 ΟΙ ΔΕ ΕΚΡΑΥΓΑΣΑΝ· ΑΡΟΝ ΑΡΟΝ, ΣΤΑΥΡΩΣΟΝ ΑΥΤΟΝ. ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΠΙΛΑΤΟΣ· ΤΟΝ ΒΑΣΙΛΕΑ ΥΜΩΝ ΣΤΑΥΡΩΣΩ; ΑΠΕΚΡΙΘΗΣΑΝ ΟΙ ΑΡΧΙΕΡΕΙΣ· ΟΥΚ ΕΧΟΜΕΝ ΒΑΣΙΛΕΑ ΕΙ ΜΗ ΚΑΙΣΑΡΑ.

ΙΩ. 19,16 ΤΟΤΕ ΟΥΝ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΝ ΑΥΤΟΙΣ ΙΝΑ ΣΤΑΥΡΩΘΗ.

ΙΩ. 19,17 ΠΑΡΕΛΑΒΟΝ ΔΕ ΤΟΝ ΙΗΣΟΥΝ ΚΑΙ ΗΓΑΓΟΝ· ΚΑΙ ΒΑΣΤΑΖΩΝ ΤΟΝ ΣΤΑΥΡΟΝ ΑΥΤΟΥ ΕΞΗΛΘΕΝ ΕΙΣ ΤΟΝ ΛΕΓΟΜΕΝΟΝ ΚΡΑΝΙΟΥ ΤΟΠΟΝ, ΟΣ ΛΕΓΕΤΑΙ ΕΒΡΑΪΣΤΙ ΓΟΛΓΟΘΑ,

ΙΩ. 19,18 ΟΠΟΥ ΑΥΤΟΝ ΕΣΤΑΥΡΩΣΑΝ, ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΑΛΛΟΥΣ ΔΥΟ ΕΝΤΕΥΘΕΝ ΚΑΙ ΕΝΤΕΥΘΕΝ, ΜΕΣΟΝ ΔΕ ΤΟΝ ΙΗΣΟΥΝ.

ΙΩ. 19,19 ΕΓΡΑΨΕ ΔΕ ΚΑΙ ΤΙΤΛΟΝ Ο ΠΙΛΑΤΟΣ ΚΑΙ ΕΘΗΚΕΝ ΕΠΙ ΤΟΥ ΣΤΑΥΡΟΥ· ΗΝ ΔΕ ΓΕΓΡΑΜΜΕΝΟΝ· ΙΗΣΟΥΣ Ο ΝΑΖΩΡΑΙΟΣ Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ.

ΙΩ. 19,20 ΤΟΥΤΟΝ ΟΥΝ ΤΟΝ ΤΙΤΛΟΝ ΠΟΛΛΟΙ ΑΝΕΓΝΩΣΑΝ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΟΤΙ ΕΓΓΥΣ ΗΝ ΤΗΣ ΠΟΛΕΩΣ Ο ΤΟΠΟΣ ΟΠΟΥ ΕΣΤΑΥΡΩΘΗ Ο ΙΗΣΟΥΣ· ΚΑΙ ΗΝ ΓΕΓΡΑΜΜΕΝΟΝ ΕΒΡΑΪΣΤΙ, ΕΛΛΗΝΙΣΤΙ, ΡΩΜΑΪΣΤΙ.

ΙΩ. 19,21 ΕΛΕΓΟΝ ΟΥΝ ΤΩ ΠΙΛΑΤΩ ΟΙ ΑΡΧΙΕΡΕΙΣ ΤΩΝ ΙΟΥΔΑΙΩΝ· ΜΗ ΓΡΑΦΕ, Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΑΛΛ' ΟΤΙ ΕΚΕΙΝΟΣ ΕΙΠΕ, ΒΑΣΙΛΕΥΣ ΕΙΜΙ ΤΩΝ ΙΟΥΔΑΙΩΝ.

ΙΩ. 19,22 ΑΠΕΚΡΙΘΗ Ο ΠΙΛΑΤΟΣ· Ο ΓΕΓΡΑΦΑ, ΓΕΓΡΑΦΑ.

ΙΩ. 19,23 ΟΙ ΟΥΝ ΣΤΡΑΤΙΩΤΑΙ ΟΤΕ ΕΣΤΑΥΡΩΣΑΝ ΤΟΝ ΙΗΣΟΥΝ, ΕΛΑΒΟΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ ΚΑΙ ΕΠΟΙΗΣΑΝ ΤΕΣΣΑΡΑ ΜΕΡΗ, ΕΚΑΣΤΩ ΣΤΡΑΤΙΩΤΗ ΜΕΡΟΣ, ΚΑΙ ΤΟΝ ΧΙΤΩΝΑ· ΗΝ ΔΕ Ο ΧΙΤΩΝ ΑΡΡΑΦΟΣ, ΕΚ ΤΩΝ ΑΝΩΘΕΝ ΥΦΑΝΤΟΣ ΔΙ' ΟΛΟΥ.

ΙΩ. 19,24 ΕΙΠΟΝ ΟΥΝ ΠΡΟΣ ΑΛΛΗΛΟΥΣ· ΜΗ ΣΧΙΣΩΜΕΝ ΑΥΤΟΝ, ΑΛΛΑ ΛΑΧΩΜΕΝ ΠΕΡΙ ΑΥΤΟΥ ΤΙΝΟΣ ΕΣΤΑΙ· ΙΝΑ Η ΓΡΑΦΗ ΠΛΗΡΩΘΗ Η ΛΕΓΟΥΣΑ· ΔΙΕΜΕΡΙΣΑΝΤΟ ΤΑ ΙΜΑΤΙΑ ΜΟΥ ΕΑΥΤΟΙΣ, ΚΑΙ ΕΠΙ ΤΟΝ ΙΜΑΤΙΣΜΟΝ ΜΟΥ ΕΒΑΛΟΝ ΚΛΗΡΟΝ.

ΙΩ. 19,25 ΟΙ ΜΕΝ ΟΥΝ ΣΤΡΑΤΙΩΤΑΙ ΤΑΥΤΑ ΕΠΟΙΗΣΑΝ. ΕΙΣΤΗΚΕΙΣΑΝ ΔΕ ΠΑΡΑ ΤΩ ΣΤΑΥΡΩ ΤΟΥ ΙΗΣΟΥ Η ΜΗΤΗΡ ΑΥΤΟΥ ΚΑΙ Η ΑΔΕΛΦΗ ΤΗΣ ΜΗΤΡΟΣ ΑΥΤΟΥ, ΜΑΡΙΑ Η ΤΟΥ ΚΛΩΠΑ ΚΑΙ ΜΑΡΙΑ Η ΜΑΓΔΑΛΗΝΗ.

ΙΩ. 19,26 ΙΗΣΟΥΣ ΟΥΝ ΙΔΩΝ ΤΗΝ ΜΗΤΕΡΑ ΚΑΙ ΤΟΝ ΜΑΘΗΤΗΝ ΠΑΡΕΣΤΩΤΑ ΟΝ ΗΓΑΠΑ, ΛΕΓΕΙ ΤΗ ΜΗΤΡΙ ΑΥΤΟΥ· ΓΥΝΑΙ, ΙΔΕ Ο ΥΙΟΣ ΣΟΥ.

ΙΩ. 19,27 ΕΙΤΑ ΛΕΓΕΙ ΤΩ ΜΑΘΗΤΗ· ΙΔΟΥ Η ΜΗΤΗΡ ΣΟΥ. ΚΑΙ ΑΠ' ΕΚΕΙΝΗΣ ΤΗΣ ΩΡΑΣ ΕΛΑΒΕΝ Ο ΜΑΘΗΤΗΣ ΑΥΤΗΝ ΕΙΣ ΤΑ ΙΔΙΑ.

ΙΩ. 19,28 ΜΕΤΑ ΤΟΥΤΟ ΕΙΔΩΣ Ο ΙΗΣΟΥΣ ΟΤΙ ΠΑΝΤΑ ΗΔΗ ΤΕΤΕΛΕΣΤΑΙ, ΙΝΑ ΤΕΛΕΙΩΘΗ Η ΓΡΑΦΗ, ΛΕΓΕΙ· ΔΙΨΩ.

ΙΩ. 19,29 ΣΚΕΥΟΣ ΟΥΝ ΕΚΕΙΤΟ ΟΞΟΥΣ ΜΕΣΤΟΝ· ΟΙ ΔΕ ΠΛΗΣΑΝΤΕΣ ΣΠΟΓΓΟΝ ΟΞΟΥΣ ΚΑΙ ΥΣΣΩΠΩ ΠΕΡΙΘΕΝΤΕΣ ΠΡΟΣΗΝΕΓΚΑΝ ΑΥΤΟΥ ΤΩ ΣΤΟΜΑΤΙ.

ΙΩ. 19,30 ΟΤΕ ΟΥΝ ΕΛΑΒΕ ΤΟ ΟΞΟΣ Ο ΙΗΣΟΥΣ ΕΙΠΕ, ΤΕΤΕΛΕΣΤΑΙ, ΚΑΙ ΚΛΙΝΑΣ ΤΗΝ ΚΕΦΑΛΗΝ ΠΑΡΕΔΩΚΕ ΤΟ ΠΝΕΥΜΑ.

ΙΩ. 19,31 ΟΙ ΟΥΝ ΙΟΥΔΑΙΟΙ, ΙΝΑ ΜΗ ΜΕΙΝΗ ΕΠΙ ΤΟΥ ΣΤΑΥΡΟΥ ΤΑ ΣΩΜΑΤΑ ΕΝ ΤΩ ΣΑΒΒΑΤΩ, ΕΠΕΙ ΠΑΡΑΣΚΕΥΗ ΗΝ· ΗΝ ΓΑΡ ΜΕΓΑΛΗ Η ΗΜΕΡΑ ΕΚΕΙΝΗ ΤΟΥ ΣΑΒΒΑΤΟΥ· ΗΡΩΤΗΣΑΝ ΤΟΝ ΠΙΛΑΤΟΝ ΙΝΑ ΚΑΤΕΑΓΩΣΙΝ ΑΥΤΩΝ ΤΑ ΣΚΕΛΗ, ΚΑΙ ΑΡΘΩΣΙΝ.

ΙΩ. 19,32 ΗΛΘΟΝ ΟΥΝ ΟΙ ΣΤΡΑΤΙΩΤΑΙ, ΚΑΙ ΤΟΥ ΜΕΝ ΠΡΩΤΟΥ ΚΑΤΕΑΞΑΝ ΤΑ ΣΚΕΛΗ ΚΑΙ ΤΟΥ ΑΛΛΟΥ ΤΟΥ ΣΥΣΤΑΥΡΩΘΕΝΤΟΣ ΑΥΤΩ·

ΙΩ. 19,33 ΕΠΙ ΔΕ ΤΟΝ ΙΗΣΟΥΝ ΕΛΘΟΝΤΕΣ ΩΣ ΕΙΔΟΝ ΑΥΤΟΝ ΗΔΗ ΤΕΘΝΗΚΟΤΑ, ΟΥ ΚΑΤΕΑΞΑΝ ΑΥΤΟΥ ΤΑ ΣΚΕΛΗ,

ΙΩ. 19,34 ΑΛΛ' ΕΙΣ ΤΩΝ ΣΤΡΑΤΙΩΤΩΝ ΛΟΓΧΗ ΑΥΤΟΥ ΤΗΝ ΠΛΕΥΡΑΝ ΕΝΥΞΕ, ΚΑΙ ΕΥΘΕΩΣ ΕΞΗΛΘΕΝ ΑΙΜΑ ΚΑΙ ΥΔΩΡ.

ΙΩ. 19,35 ΚΑΙ Ο ΕΩΡΑΚΩΣ ΜΕΜΑΡΤΥΡΗΚΕ, ΚΑΙ ΑΛΗΘΙΝΗ ΑΥΤΟΥ ΕΣΤΙΝ Η ΜΑΡΤΥΡΙΑ, ΚΑΚΕΙΝΟΣ ΟΙΔΕΝ ΟΤΙ ΑΛΗΘΗ ΛΕΓΕΙ, ΙΝΑ ΚΑΙ ΥΜΕΙΣ ΠΙΣΤΕΥΣΗΤΕ.

ΙΩ. 19,36 ΕΓΕΝΕΤΟ ΓΑΡ ΤΑΥΤΑ, ΙΝΑ Η ΓΡΑΦΗ ΠΛΗΡΩΘΗ, ΟΣΤΟΥΝ ΟΥ ΣΥΝΤΡΙΒΗΣΕΤΑΙ ΑΥΤΟΥ.

ΙΩ. 19,37 ΚΑΙ ΠΑΛΙΝ ΕΤΕΡΑ ΓΡΑΦΗ ΛΕΓΕΙ· ΟΨΟΝΤΑΙ ΕΙΣ ΟΝ ΕΞΕΚΕΝΤΗΣΑΝ.

ΙΩ. 19,38 ΜΕΤΑ ΔΕ ΤΑΥΤΑ ΗΡΩΤΗΣΕ ΤΟΝ ΠΙΛΑΤΟΝ ΙΩΣΗΦ Ο ΑΠΟ ΑΡΙΜΑΘΑΙΑΣ, ΩΝ ΜΑΘΗΤΗΣ ΤΟΥ ΙΗΣΟΥ, ΚΕΚΡΥΜΜΕΝΟΣ ΔΕ ΔΙΑ ΤΟΝ ΦΟΒΟΝ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΙΝΑ ΑΡΗ ΤΟ ΣΩΜΑ ΤΟΥ ΙΗΣΟΥ· ΚΑΙ ΕΠΕΤΡΕΨΕΝ Ο ΠΙΛΑΤΟΣ. ΗΛΘΕΝ ΟΥΝ ΚΑΙ ΗΡΕ ΤΟ ΣΩΜΑ ΤΟΥ ΙΗΣΟΥ.

ΙΩ. 19,39 ΗΛΘΕ ΔΕ ΚΑΙ ΝΙΚΟΔΗΜΟΣ Ο ΕΛΘΩΝ ΠΡΟΣ ΤΟΝ ΙΗΣΟΥΝ ΝΥΚΤΟΣ ΤΟ ΠΡΩΤΟΝ, ΦΕΡΩΝ ΜΙΓΜΑ ΣΜΥΡΝΗΣ ΚΑΙ ΑΛΟΗΣ ΩΣ ΛΙΤΡΑΣ ΕΚΑΤΟΝ.

ΙΩ. 19,40 ΕΛΑΒΟΝ ΟΥΝ ΤΟ ΣΩΜΑ ΤΟΥ ΙΗΣΟΥ ΚΑΙ ΕΔΗΣΑΝ ΑΥΤΟ ΕΝ ΟΘΟΝΙΟΙΣ ΜΕΤΑ ΤΩΝ ΑΡΩΜΑΤΩΝ, ΚΑΘΩΣ ΕΘΟΣ ΕΣΤΙ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΕΝΤΑΦΙΑΖΕΙΝ.

ΙΩ. 19,41 ΗΝ ΔΕ ΕΝ ΤΩ ΤΟΠΩ ΟΠΟΥ ΕΣΤΑΥΡΩΘΗ ΚΗΠΟΣ, ΚΑΙ ΕΝ ΤΩ ΚΗΠΩ ΜΝΗΜΕΙΟΝ ΚΑΙΝΟΝ, ΕΝ Ω ΟΥΔΕΠΩ ΟΥΔΕΙΣ ΕΤΕΘΗ·

ΙΩ. 19,42 ΕΚΕΙ ΟΥΝ ΔΙΑ ΤΗΝ ΠΑΡΑΣΚΕΥΗΝ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΟΤΙ ΕΓΓΥΣ ΗΝ ΤΟ ΜΝΗΜΕΙΟΝ, ΕΘΗΚΑΝ ΤΟΝ ΙΗΣΟΥΝ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 20

ΙΩ. 20,1 ΤΗ ΔΕ ΜΙΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΜΑΡΙΑ Η ΜΑΓΔΑΛΗΝΗ ΕΡΧΕΤΑΙ ΠΡΩΪ ΣΚΟΤΙΑΣ ΕΤΙ ΟΥΣΗΣ ΕΙΣ ΤΟ ΜΝΗΜΕΙΟΝ, ΚΑΙ ΒΛΕΠΕΙ ΤΟΝ ΛΙΘΟΝ ΗΡΜΕΝΟΝ ΕΚ ΤΟΥ ΜΝΗΜΕΙΟΥ.

ΙΩ. 20,2 ΤΡΕΧΕΙ ΟΥΝ ΚΑΙ ΕΡΧΕΤΑΙ ΠΡΟΣ ΣΙΜΩΝΑ ΠΕΤΡΟΝ ΚΑΙ ΠΡΟΣ ΤΟΝ ΑΛΛΟΝ ΜΑΘΗΤΗΝ ΟΝ ΕΦΙΛΕΙ Ο ΙΗΣΟΥΣ, ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΗΡΑΝ ΤΟΝ ΚΥΡΙΟΝ ΕΚ ΤΟΥ ΜΝΗΜΕΙΟΥ, ΚΑΙ ΟΥΚ ΟΙΔΑΜΕΝ ΠΟΥ ΕΘΗΚΑΝ ΑΥΤΟΝ.

ΙΩ. 20,3 ΕΞΗΛΘΕΝ ΟΥΝ Ο ΠΕΤΡΟΣ ΚΑΙ Ο ΑΛΛΟΣ ΜΑΘΗΤΗΣ ΚΑΙ ΗΡΧΟΝΤΟ ΕΙΣ ΤΟ ΜΝΗΜΕΙΟΝ.

ΙΩ. 20,4 ΕΤΡΕΧΟΝ ΔΕ ΟΙ ΔΥΟ ΟΜΟΥ· ΚΑΙ Ο ΑΛΛΟΣ ΜΑΘΗΤΗΣ ΠΡΟΕΔΡΑΜΕ ΤΑΧΙΟΝ ΤΟΥ ΠΕΤΡΟΥ ΚΑΙ ΗΛΘΕ ΠΡΩΤΟΣ ΕΙΣ ΤΟ ΜΝΗΜΕΙΟΝ,

ΙΩ. 20,5 ΚΑΙ ΠΑΡΑΚΥΨΑΣ ΒΛΕΠΕΙ ΚΕΙΜΕΝΑ ΤΑ ΟΘΟΝΙΑ, ΟΥ ΜΕΝΤΟΙ ΕΙΣΗΛΘΕΝ.

ΙΩ. 20,6 ΕΡΧΕΤΑΙ ΟΥΝ ΣΙΜΩΝ ΠΕΤΡΟΣ ΑΚΟΛΟΥΘΩΝ ΑΥΤΩ, ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟ ΜΝΗΜΕΙΟΝ ΚΑΙ ΘΕΩΡΕΙ ΤΑ ΟΘΟΝΙΑ ΚΕΙΜΕΝΑ,

ΙΩ. 20,7 ΚΑΙ ΤΟ ΣΟΥΔΑΡΙΟΝ, Ο ΗΝ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ, ΟΥ ΜΕΤΑ ΤΩΝ ΟΘΟΝΙΩΝ ΚΕΙΜΕΝΟΝ, ΑΛΛΑ ΧΩΡΙΣ ΕΝΤΕΤΥΛΙΓΜΕΝΟΝ ΕΙΣ ΕΝΑ ΤΟΠΟΝ.

ΙΩ. 20,8 ΤΟΤΕ ΟΥΝ ΕΙΣΗΛΘΕ ΚΑΙ Ο ΑΛΛΟΣ ΜΑΘΗΤΗΣ Ο ΕΛΘΩΝ ΠΡΩΤΟΣ ΕΙΣ ΤΟ ΜΝΗΜΕΙΟΝ, ΚΑΙ ΕΙΔΕ ΚΑΙ ΕΠΙΣΤΕΥΣΕΝ·

ΙΩ. 20,9 ΟΥΔΕΠΩ ΓΑΡ ΗΔΕΙΣΑΝ ΤΗΝ ΓΡΑΦΗΝ ΟΤΙ ΔΕΙ ΑΥΤΟΝ ΕΚ ΝΕΚΡΩΝ ΑΝΑΣΤΗΝΑΙ.

ΙΩ. 20,10 ΑΠΗΛΘΟΝ ΟΥΝ ΠΑΛΙΝ ΠΡΟΣ ΕΑΥΤΟΥΣ ΟΙ ΜΑΘΗΤΑΙ.

ΙΩ. 20,11 ΜΑΡΙΑ ΔΕ ΕΙΣΤΗΚΕΙ ΠΡΟΣ ΤΩ ΜΝΗΜΕΙΩ ΚΛΑΙΟΥΣΑ ΕΞΩ.

ΙΩ. 20,12 ΩΣ ΟΥΝ ΕΚΛΑΙΕ, ΠΑΡΕΚΥΨΕΝ ΕΙΣ ΤΟ ΜΝΗΜΕΙΟΝ ΚΑΙ ΘΕΩΡΕΙ ΔΥΟ ΑΓΓΕΛΟΥΣ ΕΝ ΛΕΥΚΟΙΣ ΚΑΘΕΖΟΜΕΝΟΥΣ, ΕΝΑ ΠΡΟΣ ΤΗ ΚΕΦΑΛΗ ΚΑΙ ΕΝΑ ΠΡΟΣ ΤΟΙΣ ΠΟΣΙΝ, ΟΠΟΥ ΕΚΕΙΤΟ ΤΟ ΣΩΜΑ ΤΟΥ ΙΗΣΟΥ.

ΙΩ. 20,13 ΚΑΙ ΛΕΓΟΥΣΙΝ ΑΥΤΗ ΕΚΕΙΝΟΙ· ΓΥΝΑΙ, ΤΙ ΚΛΑΙΕΙΣ; ΛΕΓΕΙ ΑΥΤΟΙΣ· ΟΤΙ ΗΡΑΝ ΤΟΝ ΚΥΡΙΟΝ ΜΟΥ, ΚΑΙ ΟΥΚ ΟΙΔΑ ΠΟΥ ΕΘΗΚΑΝ ΑΥΤΟΝ.

ΙΩ. 20,14 ΚΑΙ ΤΑΥΤΑ ΕΙΠΟΥΣΑ ΕΣΤΡΑΦΗ ΕΙΣ ΤΑ ΟΠΙΣΩ, ΚΑΙ ΘΕΩΡΕΙ ΤΟΝ ΙΗΣΟΥΝ ΕΣΤΩΤΑ, ΚΑΙ ΟΥΚ ΗΔΕΙ ΟΤΙ ΙΗΣΟΥΣ ΕΣΤΙ.

ΙΩ. 20,15 ΛΕΓΕΙ ΑΥΤΗ Ο ΙΗΣΟΥΣ· ΓΥΝΑΙ, ΤΙ ΚΛΑΙΕΙΣ; ΤΙΝΑ ΖΗΤΕΙΣ; ΕΚΕΙΝΗ ΔΟΚΟΥΣΑ ΟΤΙ Ο ΚΗΠΟΥΡΟΣ ΕΣΤΙ, ΛΕΓΕΙ ΑΥΤΩ· ΚΥΡΙΕ, ΕΙ ΣΥ ΕΒΑΣΤΑΣΑΣ ΑΥΤΟΝ, ΕΙΠΕ ΜΟΙ ΠΟΥ ΕΘΗΚΑΣ ΑΥΤΟΝ, ΚΑΓΩ ΑΥΤΟΝ ΑΡΩ.

ΙΩ. 20,16 ΛΕΓΕΙ ΑΥΤΗ Ο ΙΗΣΟΥΣ· ΜΑΡΙΑ. ΣΤΡΑΦΕΙΣΑ ΕΚΕΙΝΗ ΛΕΓΕΙ ΑΥΤΩ· ΡΑΒΒΟΥΝΙ, Ο ΛΕΓΕΤΑΙ, ΔΙΔΑΣΚΑΛΕ.

ΙΩ. 20,17 ΛΕΓΕΙ ΑΥΤΗ Ο ΙΗΣΟΥΣ· ΜΗ ΜΟΥ ΑΠΤΟΥ· ΟΥΠΩ ΓΑΡ ΑΝΑΒΕΒΗΚΑ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ· ΠΟΡΕΥΟΥ ΔΕ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΜΟΥ ΚΑΙ ΕΙΠΕ ΑΥΤΟΙΣ· ΑΝΑΒΑΙΝΩ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΜΟΥ ΚΑΙ ΠΑΤΕΡΑ ΥΜΩΝ, ΚΑΙ ΘΕΟΝ ΜΟΥ ΚΑΙ ΘΕΟΝ ΥΜΩΝ.

ΙΩ. 20,18 ΕΡΧΕΤΑΙ ΜΑΡΙΑ Η ΜΑΓΔΑΛΗΝΗ ΑΠΑΓΓΕΛΛΟΥΣΑ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΟΤΙ ΕΩΡΑΚΕ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΤΑΥΤΑ ΕΙΠΕΝ ΑΥΤΗ.

ΙΩ. 20,19 ΟΥΣΗΣ ΟΥΝ ΟΨΙΑΣ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΤΗ ΜΙΑ ΤΩΝ ΣΑΒΒΑΤΩΝ, ΚΑΙ ΤΩΝ ΘΥΡΩΝ ΚΕΚΛΕΙΣΜΕΝΩΝ ΟΠΟΥ ΗΣΑΝ ΟΙ ΜΑΘΗΤΑΙ ΣΥΝΗΓΜΕΝΟΙ ΔΙΑ ΤΟΝ ΦΟΒΟΝ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΗΛΘΕΝ Ο ΙΗΣΟΥΣ ΚΑΙ ΕΣΤΗ ΕΙΣ ΤΟ ΜΕΣΟΝ, ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΕΙΡΗΝΗ ΥΜΙΝ.

ΙΩ. 20,20 ΚΑΙ ΤΟΥΤΟ ΕΙΠΩΝ ΕΔΕΙΞΕΝ ΑΥΤΟΙΣ ΤΑΣ ΧΕΙΡΑΣ ΚΑΙ ΤΗΝ ΠΛΕΥΡΑΝ ΑΥΤΟΥ. ΕΧΑΡΗΣΑΝ ΟΥΝ ΟΙ ΜΑΘΗΤΑΙ ΙΔΟΝΤΕΣ ΤΟΝ ΚΥΡΙΟΝ.

ΙΩ. 20,21 ΕΙΠΕΝ ΟΥΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ ΠΑΛΙΝ· ΕΙΡΗΝΗ ΥΜΙΝ. ΚΑΘΩΣ ΑΠΕΣΤΑΛΚΕ ΜΕ Ο ΠΑΤΗΡ, ΚΑΓΩ ΠΕΜΠΩ ΥΜΑΣ.

ΙΩ. 20,22 ΚΑΙ ΤΟΥΤΟ ΕΙΠΩΝ ΕΝΕΦΥΣΗΣΕ ΚΑΙ ΛΕΓΕΙ ΑΥΤΟΙΣ· ΛΑΒΕΤΕ ΠΝΕΥΜΑ ΑΓΙΟΝ·

ΙΩ. 20,23 ΑΝ ΤΙΝΩΝ ΑΦΗΤΕ ΤΑΣ ΑΜΑΡΤΙΑΣ, ΑΦΙΕΝΤΑΙ ΑΥΤΟΙΣ, ΑΝ ΤΙΝΩΝ ΚΡΑΤΗΤΕ, ΚΕΚΡΑΤΗΝΤΑΙ.

ΙΩ. 20,24 ΘΩΜΑΣ ΔΕ ΕΙΣ ΕΚ ΤΩΝ ΔΩΔΕΚΑ, Ο ΛΕΓΟΜΕΝΟΣ ΔΙΔΥΜΟΣ, ΟΥΚ ΗΝ ΜΕΤ' ΑΥΤΩΝ ΟΤΕ ΗΛΘΕΝ Ο ΙΗΣΟΥΣ.

ΙΩ. 20,25 ΕΛΕΓΟΝ ΟΥΝ ΑΥΤΩ ΟΙ ΑΛΛΟΙ ΜΑΘΗΤΑΙ· ΕΩΡΑΚΑΜΕΝ ΤΟΝ ΚΥΡΙΟΝ. Ο ΔΕ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΕΑΝ ΜΗ ΙΔΩ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΟΥ ΤΟΝ ΤΥΠΟΝ ΤΩΝ ΗΛΩΝ, ΚΑΙ ΒΑΛΩ ΤΟΝ ΔΑΚΤΥΛΟΝ ΜΟΥ ΕΙΣ ΤΟΝ ΤΥΠΟΝ ΤΩΝ ΗΛΩΝ, ΚΑΙ ΒΑΛΩ ΤΗΝ ΧΕΙΡΑ ΜΟΥ ΕΙΣ ΤΗΝ ΠΛΕΥΡΑΝ ΑΥΤΟΥ, ΟΥ ΜΗ ΠΙΣΤΕΥΣΩ.

ΙΩ. 20,26 ΚΑΙ ΜΕΘ' ΗΜΕΡΑΣ ΟΚΤΩ ΠΑΛΙΝ ΗΣΑΝ ΕΣΩ ΟΙ ΜΑΘΗΤΑΙ ΑΥΤΟΥ ΚΑΙ ΘΩΜΑΣ ΜΕΤ' ΑΥΤΩΝ. ΕΡΧΕΤΑΙ Ο ΙΗΣΟΥΣ ΤΩΝ ΘΥΡΩΝ ΚΕΚΛΕΙΣΜΕΝΩΝ, ΚΑΙ ΕΣΤΗ ΕΙΣ ΤΟ ΜΕΣΟΝ ΚΑΙ ΕΙΠΕΝ· ΕΙΡΗΝΗ ΥΜΙΝ.

ΙΩ. 20,27 ΕΙΤΑ ΛΕΓΕΙ ΤΩ ΘΩΜΑ· ΦΕΡΕ ΤΟΝ ΔΑΚΤΥΛΟΝ ΣΟΥ ΩΔΕ ΚΑΙ ΙΔΕ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ, ΚΑΙ ΦΕΡΕ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΚΑΙ ΒΑΛΕ ΕΙΣ ΤΗΝ ΠΛΕΥΡΑΝ ΜΟΥ, ΚΑΙ ΜΗ ΓΙΝΟΥ ΑΠΙΣΤΟΣ, ΑΛΛΑ ΠΙΣΤΟΣ.

ΙΩ. 20,28 ΚΑΙ ΑΠΕΚΡΙΘΗ ΘΩΜΑΣ ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· Ο ΚΥΡΙΟΣ ΜΟΥ ΚΑΙ Ο ΘΕΟΣ ΜΟΥ.

ΙΩ. 20,29 ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΟΤΙ ΕΩΡΑΚΑΣ ΜΕ, ΠΕΠΙΣΤΕΥΚΑΣ· ΜΑΚΑΡΙΟΙ ΟΙ ΜΗ ΙΔΟΝΤΕΣ ΚΑΙ ΠΙΣΤΕΥΣΑΝΤΕΣ.

ΙΩ. 20,30 ΠΟΛΛΑ ΜΕΝ ΟΥΝ ΚΑΙ ΑΛΛΑ ΣΗΜΕΙΑ ΕΠΟΙΗΣΕΝ Ο ΙΗΣΟΥΣ ΕΝΩΠΙΟΝ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ, Α ΟΥΚ ΕΣΤΙ ΓΕΓΡΑΜΜΕΝΑ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥΤΩ·

ΙΩ. 20,31 ΤΑΥΤΑ ΔΕ ΓΕΓΡΑΠΤΑΙ ΙΝΑ ΠΙΣΤΕΥΣΗΤΕ ΟΤΙ ΙΗΣΟΥΣ ΕΣΤΙΝ Ο ΧΡΙΣΤΟΣ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΙΝΑ ΠΙΣΤΕΥΟΝΤΕΣ ΖΩΗΝ ΕΧΗΤΕ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ.

ΚΑΤΑ ΙΩΑΝΝΗΝ 21

ΙΩ. 21,1 ΜΕΤΑ ΤΑΥΤΑ ΕΦΑΝΕΡΩΣΕΝ ΕΑΥΤΟΝ ΠΑΛΙΝ Ο ΙΗΣΟΥΣ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ ΤΗΣ ΤΙΒΕΡΙΑΔΟΣ· ΕΦΑΝΕΡΩΣΕ ΔΕ ΟΥΤΩΣ.

ΙΩ. 21,2 ΗΣΑΝ ΟΜΟΥ ΣΙΜΩΝ ΠΕΤΡΟΣ, ΚΑΙ ΘΩΜΑΣ Ο ΛΕΓΟΜΕΝΟΣ ΔΙΔΥΜΟΣ, ΚΑΙ ΝΑΘΑΝΑΗΛ Ο ΑΠΟ ΚΑΝΑ ΤΗΣ ΓΑΛΙΛΑΙΑΣ, ΚΑΙ ΟΙ ΤΟΥ ΖΕΒΕΔΑΙΟΥ, ΚΑΙ ΑΛΛΟΙ ΕΚ ΤΩΝ ΜΑΘΗΤΩΝ ΑΥΤΟΥ ΔΥΟ.

ΙΩ. 21,3 ΛΕΓΕΙ ΑΥΤΟΙΣ ΣΙΜΩΝ ΠΕΤΡΟΣ· ΥΠΑΓΩ ΑΛΙΕΥΕΙΝ. ΛΕΓΟΥΣΙΝ ΑΥΤΩ· ΕΡΧΟΜΕΘΑ ΚΑΙ ΗΜΕΙΣ ΣΥΝ ΣΟΙ. ΕΞΗΛΘΟΝ ΚΑΙ ΕΝΕΒΗΣΑΝ ΕΙΣ ΤΟ ΠΛΟΙΟΝ ΕΥΘΥΣ, ΚΑΙ ΕΝ ΕΚΕΙΝΗ ΤΗ ΝΥΚΤΙ ΕΠΙΑΣΑΝ ΟΥΔΕΝ.

ΙΩ. 21,4 ΠΡΩΪΑΣ ΔΕ ΗΔΗ ΓΕΝΟΜΕΝΗΣ ΕΣΤΗ Ο ΙΗΣΟΥΣ ΕΙΣ ΤΟΝ ΑΙΓΙΑΛΟΝ· ΟΥ ΜΕΝΤΟΙ ΗΔΕΙΣΑΝ ΟΙ ΜΑΘΗΤΑΙ ΟΤΙ ΙΗΣΟΥΣ ΕΣΤΙ.

ΙΩ. 21,5 ΛΕΓΕΙ ΟΥΝ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΠΑΙΔΙΑ, ΜΗ ΤΙ ΠΡΟΣΦΑΓΙΟΝ ΕΧΕΤΕ; ΑΠΕΚΡΙΘΗΣΑΝ ΑΥΤΩ· ΟΥ.

ΙΩ. 21,6 Ο ΔΕ ΕΙΠΕΝ ΑΥΤΟΙΣ· ΒΑΛΕΤΕ ΕΙΣ ΤΑ ΔΕΞΙΑ ΜΕΡΗ ΤΟΥ ΠΛΟΙΟΥ ΤΟ ΔΙΚΤΥΟΝ, ΚΑΙ ΕΥΡΗΣΕΤΕ. ΕΒΑΛΟΝ ΟΥΝ, ΚΑΙ ΟΥΚΕΤΙ ΑΥΤΟ ΕΛΚΥΣΑΙ ΙΣΧΥΣΑΝ ΑΠΟ ΤΟΥ ΠΛΗΘΟΥΣ ΤΩΝ ΙΧΘΥΩΝ.

ΙΩ. 21,7 ΛΕΓΕΙ ΟΥΝ Ο ΜΑΘΗΤΗΣ ΕΚΕΙΝΟΣ, ΟΝ ΗΓΑΠΑ Ο ΙΗΣΟΥΣ, ΤΩ ΠΕΤΡΩ· Ο ΚΥΡΙΟΣ ΕΣΤΙ. ΣΙΜΩΝ ΟΥΝ ΠΕΤΡΟΣ ΑΚΟΥΣΑΣ ΟΤΙ Ο ΚΥΡΙΟΣ ΕΣΤΙ, ΤΟΝ ΕΠΕΝΔΥΤΗΝ ΔΙΕΖΩΣΑΤΟ· ΗΝ ΓΑΡ ΓΥΜΝΟΣ· ΚΑΙ ΕΒΑΛΕΝ ΕΑΥΤΟΝ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ·

ΙΩ. 21,8 ΟΙ ΔΕ ΑΛΛΟΙ ΜΑΘΗΤΑΙ ΤΩ ΠΛΟΙΑΡΙΩ ΗΛΘΟΝ· ΟΥ ΓΑΡ ΗΣΑΝ ΜΑΚΡΑΝ ΑΠΟ ΤΗΣ ΓΗΣ, ΑΛΛ' ΩΣ ΑΠΟ ΠΗΧΩΝ ΔΙΑΚΟΣΙΩΝ· ΣΥΡΟΝΤΕΣ ΤΟ ΔΙΚΤΥΟΝ ΤΩΝ ΙΧΘΥΩΝ.

ΙΩ. 21,9 ΩΣ ΟΥΝ ΑΠΕΒΗΣΑΝ ΕΙΣ ΤΗΝ ΓΗΝ, ΒΛΕΠΟΥΣΙΝ ΑΝΘΡΑΚΙΑΝ ΚΕΙΜΕΝΗΝ ΚΑΙ ΟΨΑΡΙΟΝ ΕΠΙΚΕΙΜΕΝΟΝ ΚΑΙ ΑΡΤΟΝ.

ΙΩ. 21,10 ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΕΝΕΓΚΑΤΕ ΑΠΟ ΤΩΝ ΟΨΑΡΙΩΝ ΩΝ ΕΠΙΑΣΑΤΕ ΝΥΝ.

ΙΩ. 21,11 ΑΝΕΒΗ ΣΙΜΩΝ ΠΕΤΡΟΣ ΚΑΙ ΕΙΛΚΥΣΕ ΤΟ ΔΙΚΤΥΟΝ ΕΠΙ ΤΗΣ ΓΗΣ, ΜΕΣΤΟΝ ΙΧΘΥΩΝ ΜΕΓΑΛΩΝ ΕΚΑΤΟΝ ΠΕΝΤΗΚΟΝΤΑ ΤΡΙΩΝ· ΚΑΙ ΤΟΣΟΥΤΩΝ ΟΝΤΩΝ ΟΥΚ ΕΣΧΙΣΘΗ ΤΟ ΔΙΚΤΥΟΝ.

ΙΩ. 21,12 ΛΕΓΕΙ ΑΥΤΟΙΣ Ο ΙΗΣΟΥΣ· ΔΕΥΤΕ ΑΡΙΣΤΗΣΑΤΕ. ΟΥΔΕΙΣ ΔΕ ΕΤΟΛΜΑ ΤΩΝ ΜΑΘΗΤΩΝ ΕΞΕΤΑΣΑΙ ΑΥΤΟΝ ΣΥ ΤΙΣ ΕΙ, ΕΙΔΟΤΕΣ ΟΤΙ Ο ΚΥΡΙΟΣ ΕΣΤΙΝ.

ΙΩ. 21,13 ΕΡΧΕΤΑΙ ΟΥΝ Ο ΙΗΣΟΥΣ ΚΑΙ ΛΑΜΒΑΝΕΙ ΤΟΝ ΑΡΤΟΝ ΚΑΙ ΔΙΔΩΣΙΝ ΑΥΤΟΙΣ ΚΑΙ ΤΟ ΟΨΑΡΙΟΝ ΟΜΟΙΩΣ.

ΙΩ. 21,14 ΤΟΥΤΟ ΗΔΗ ΤΡΙΤΟΝ ΕΦΑΝΕΡΩΘΗ Ο ΙΗΣΟΥΣ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΥΤΟΥ ΕΓΕΡΘΕΙΣ ΕΚ ΝΕΚΡΩΝ.

ΙΩ. 21,15 ΟΤΕ ΟΥΝ ΗΡΙΣΤΗΣΑΝ, ΛΕΓΕΙ ΤΩ ΣΙΜΩΝΙ ΠΕΤΡΩ Ο ΙΗΣΟΥΣ· ΣΙΜΩΝ ΙΩΝΑ, ΑΓΑΠΑΣ ΜΕ ΠΛΕΙΟΝ ΤΟΥΤΩΝ; ΛΕΓΕΙ ΑΥΤΩ· ΝΑΙ, ΚΥΡΙΕ, ΣΥ ΟΙΔΑΣ ΟΤΙ ΦΙΛΩ ΣΕ. ΛΕΓΕΙ ΑΥΤΩ· ΒΟΣΚΕ ΤΑ ΑΡΝΙΑ ΜΟΥ.

ΙΩ. 21,16 ΛΕΓΕΙ ΑΥΤΩ ΠΑΛΙΝ ΔΕΥΤΕΡΟΝ· ΣΙΜΩΝ ΙΩΝΑ, ΑΓΑΠΑΣ ΜΕ; ΛΕΓΕΙ ΑΥΤΩ· ΝΑΙ, ΚΥΡΙΕ, ΣΥ ΟΙΔΑΣ ΟΤΙ ΦΙΛΩ ΣΕ. ΛΕΓΕΙ ΑΥΤΩ· ΠΟΙΜΑΙΝΕ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ.

ΙΩ. 21,17 ΛΕΓΕΙ ΑΥΤΩ ΤΟ ΤΡΙΤΟΝ· ΣΙΜΩΝ ΙΩΝΑ, ΦΙΛΕΙΣ ΜΕ; ΕΛΥΠΗΘΗ Ο ΠΕΤΡΟΣ ΟΤΙ ΕΙΠΕΝ ΑΥΤΩ ΤΟ ΤΡΙΤΟΝ, ΦΙΛΕΙΣ ΜΕ, ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ· ΚΥΡΙΕ, ΣΥ ΠΑΝΤΑ ΟΙΔΑΣ, ΣΥ ΓΙΝΩΣΚΕΙΣ ΟΤΙ ΦΙΛΩ ΣΕ. ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΒΟΣΚΕ ΤΑ ΠΡΟΒΑΤΑ ΜΟΥ.

ΙΩ. 21,18 ΑΜΗΝ ΑΜΗΝ ΛΕΓΩ ΣΟΙ, ΟΤΕ ΗΣ ΝΕΩΤΕΡΟΣ, ΕΖΩΝΝΥΕΣ ΣΕΑΥΤΟΝ ΚΑΙ ΠΕΡΙΕΠΑΤΕΙΣ ΟΠΟΥ ΗΘΕΛΕΣ· ΟΤΑΝ ΔΕ ΓΗΡΑΣΗΣ, ΕΚΤΕΝΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΣΟΥ, ΚΑΙ ΑΛΛΟΣ ΣΕ ΖΩΣΕΙ, ΚΑΙ ΟΙΣΕΙ ΟΠΟΥ ΟΥ ΘΕΛΕΙΣ.

ΙΩ. 21,19 ΤΟΥΤΟ ΔΕ ΕΙΠΕ ΣΗΜΑΙΝΩΝ ΠΟΙΩ ΘΑΝΑΤΩ ΔΟΞΑΣΕΙ ΤΟΝ ΘΕΟΝ. ΚΑΙ ΤΟΥΤΟ ΕΙΠΩΝ ΛΕΓΕΙ ΑΥΤΩ· ΑΚΟΛΟΥΘΕΙ ΜΟΙ.

ΙΩ. 21,20 ΕΠΙΣΤΡΑΦΕΙΣ ΔΕ Ο ΠΕΤΡΟΣ ΒΛΕΠΕΙ ΤΟΝ ΜΑΘΗΤΗΝ ΟΝ ΗΓΑΠΑ Ο ΙΗΣΟΥΣ ΑΚΟΛΟΥΘΟΥΝΤΑ, ΟΣ ΚΑΙ ΑΝΕΠΕΣΕΝ ΕΝ ΤΩ ΔΕΙΠΝΩ ΕΠΙ ΤΟ ΣΤΗΘΟΣ ΑΥΤΟΥ ΚΑΙ ΕΙΠΕ· ΚΥΡΙΕ, ΤΙΣ ΕΣΤΙΝ Ο ΠΑΡΑΔΙΔΟΥΣ ΣΕ;

ΙΩ. 21,21 ΤΟΥΤΟΝ ΙΔΩΝ Ο ΠΕΤΡΟΣ ΛΕΓΕΙ ΤΩ ΙΗΣΟΥ· ΚΥΡΙΕ, ΟΥΤΟΣ ΔΕ ΤΙ;

ΙΩ. 21,22 ΛΕΓΕΙ ΑΥΤΩ Ο ΙΗΣΟΥΣ· ΕΑΝ ΑΥΤΟΝ ΘΕΛΩ ΜΕΝΕΙΝ ΕΩΣ ΕΡΧΟΜΑΙ, ΤΙ ΠΡΟΣ ΣΕ; ΣΥ ΑΚΟΛΟΥΘΕΙ ΜΟΙ.

ΙΩ. 21,23 ΕΞΗΛΘΕΝ ΟΥΝ Ο ΛΟΓΟΣ ΟΥΤΟΣ ΕΙΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΟΤΙ Ο ΜΑΘΗΤΗΣ ΕΚΕΙΝΟΣ ΟΥΚ ΑΠΟΘΝΗΣΚΕΙ· ΚΑΙ ΟΥΚ ΕΙΠΕΝ ΑΥΤΩ Ο ΙΗΣΟΥΣ ΟΤΙ ΟΥΚ ΑΠΟΘΝΗΣΚΕΙ, ΑΛΛ' ΕΑΝ ΑΥΤΟΝ ΘΕΛΩ ΜΕΝΕΙΝ ΕΩΣ ΕΡΧΟΜΑΙ, ΤΙ ΠΡΟΣ ΣΕ;

ΙΩ. 21,24 ΟΥΤΟΣ ΕΣΤΙΝ Ο ΜΑΘΗΤΗΣ Ο ΜΑΡΤΥΡΩΝ ΠΕΡΙ ΤΟΥΤΩΝ ΚΑΙ ΓΡΑΨΑΣ ΤΑΥΤΑ, ΚΑΙ ΟΙΔΑΜΕΝ ΟΤΙ ΑΛΗΘΗΣ ΕΣΤΙΝ Η ΜΑΡΤΥΡΙΑ ΑΥΤΟΥ.

ΙΩ. 21,25 ΕΣΤΙ ΔΕ ΚΑΙ ΑΛΛΑ ΠΟΛΛΑ ΟΣΑ ΕΠΟΙΗΣΕΝ Ο ΙΗΣΟΥΣ, ΑΤΙΝΑ ΕΑΝ ΓΡΑΦΗΤΑΙ ΚΑΘ' ΕΝ, ΟΥΔΕ ΑΥΤΟΝ ΟΙΜΑΙ ΤΟΝ ΚΟΣΜΟΝ ΧΩΡΗΣΑΙ ΤΑ ΓΡΑΦΟΜΕΝΑ ΒΙΒΛΙΑ. ΑΜΗΝ.


05) ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΠΡΑΞΕΙΣ ΑΠΟΣΤΟΛΩΝ

ΠΡΑΞΕΙΣ 1

ΠΡΑΞ. 1,1 ΤΟΝ ΜΕΝ ΠΡΩΤΟΝ ΛΟΓΟΝ ΕΠΟΙΗΣΑΜΗΝ ΠΕΡΙ ΠΑΝΤΩΝ, Ω ΘΕΟΦΙΛΕ, ΩΝ ΗΡΞΑΤΟ Ο ΙΗΣΟΥΣ ΠΟΙΕΙΝ ΤΕ ΚΑΙ ΔΙΔΑΣΚΕΙΝ,

ΠΡΑΞ. 1,2 ΑΧΡΙ ΗΣ ΗΜΕΡΑΣ ΕΝΤΕΙΛΑΜΕΝΟΣ ΤΟΙΣ ΑΠΟΣΤΟΛΟΙΣ ΔΙΑ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ ΟΥΣ ΕΞΕΛΕΞΑΤΟ ΑΝΕΛΗΦΘΗ·

ΠΡΑΞ. 1,3 ΟΙΣ ΚΑΙ ΠΑΡΕΣΤΗΣΕΝ ΕΑΥΤΟΝ ΖΩΝΤΑ ΜΕΤΑ ΤΟ ΠΑΘΕΙΝ ΑΥΤΟΝ ΕΝ ΠΟΛΛΟΙΣ ΤΕΚΜΗΡΙΟΙΣ, ΔΙ' ΗΜΕΡΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΟΠΤΑΝΟΜΕΝΟΣ ΑΥΤΟΙΣ ΚΑΙ ΛΕΓΩΝ ΤΑ ΠΕΡΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 1,4 ΚΑΙ ΣΥΝΑΛΙΖΟΜΕΝΟΣ ΠΑΡΗΓΓΕΙΛΕΝ ΑΥΤΟΙΣ ΑΠΟ ΙΕΡΟΣΟΛΥΜΩΝ ΜΗ ΧΩΡΙΖΕΣΘΑΙ, ΑΛΛΑ ΠΕΡΙΜΕΝΕΙΝ ΤΗΝ ΕΠΑΓΓΕΛΙΑΝ ΤΟΥ ΠΑΤΡΟΣ ΗΝ ΗΚΟΥΣΑΤΕ ΜΟΥ·

ΠΡΑΞ. 1,5 ΟΤΙ ΙΩΑΝΝΗΣ ΜΕΝ ΕΒΑΠΤΙΣΕΝ ΥΔΑΤΙ, ΥΜΕΙΣ ΔΕ ΒΑΠΤΙΣΘΗΣΕΣΘΕ ΕΝ ΠΝΕΥΜΑΤΙ ΑΓΙΩ ΟΥ ΜΕΤΑ ΠΟΛΛΑΣ ΤΑΥΤΑΣ ΗΜΕΡΑΣ.

ΠΡΑΞ. 1,6 ΟΙ ΜΕΝ ΟΥΝ ΣΥΝΕΛΘΟΝΤΕΣ ΕΠΗΡΩΤΩΝ ΑΥΤΟΝ ΛΕΓΟΝΤΕΣ· ΚΥΡΙΕ, ΕΙ ΕΝ ΤΩ ΧΡΟΝΩ ΤΟΥΤΩ ΑΠΟΚΑΘΙΣΤΑΝΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΩ ΙΣΡΑΗΛ;

ΠΡΑΞ. 1,7 ΕΙΠΕ ΔΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΟΥΧ ΥΜΩΝ ΕΣΤΙ ΓΝΩΝΑΙ ΧΡΟΝΟΥΣ Η ΚΑΙΡΟΥΣ ΟΥΣ Ο ΠΑΤΗΡ ΕΘΕΤΟ ΕΝ ΤΗ ΙΔΙΑ ΕΞΟΥΣΙΑ,

ΠΡΑΞ. 1,8 ΑΛΛΑ ΛΗΨΕΣΘΕ ΔΥΝΑΜΙΝ ΕΠΕΛΘΟΝΤΟΣ ΤΟΥ ΑΓΙΟΥ ΠΝΕΥΜΑΤΟΣ ΕΦ' ΥΜΑΣ, ΚΑΙ ΕΣΕΣΘΕ ΜΟΙ ΜΑΡΤΥΡΕΣ ΕΝ ΤΕ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΕΝ ΠΑΣΗ ΤΗ ΙΟΥΔΑΙΑ ΚΑΙ ΣΑΜΑΡΕΙΑ ΚΑΙ ΕΩΣ ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ.

ΠΡΑΞ. 1,9 ΚΑΙ ΤΑΥΤΑ ΕΙΠΩΝ ΒΛΕΠΟΝΤΩΝ ΑΥΤΩΝ ΕΠΗΡΘΗ, ΚΑΙ ΝΕΦΕΛΗ ΥΠΕΛΑΒΕΝ ΑΥΤΟΝ ΑΠΟ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΩΝ.

ΠΡΑΞ. 1,10 ΚΑΙ ΩΣ ΑΤΕΝΙΖΟΝΤΕΣ ΗΣΑΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΠΟΡΕΥΟΜΕΝΟΥ ΑΥΤΟΥ, ΚΑΙ ΙΔΟΥ ΑΝΔΡΕΣ ΔΥΟ ΠΑΡΕΙΣΤΗΚΕΙΣΑΝ ΑΥΤΟΙΣ ΕΝ ΕΣΘΗΤΙ ΛΕΥΚΗ,

ΠΡΑΞ. 1,11 ΟΙ ΚΑΙ ΕΙΠΟΝ· ΑΝΔΡΕΣ ΓΑΛΙΛΑΙΟΙ, ΤΙ ΕΣΤΗΚΑΤΕ ΕΜΒΛΕΠΟΝΤΕΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ; ΟΥΤΟΣ Ο ΙΗΣΟΥΣ Ο ΑΝΑΛΗΦΘΕΙΣ ΑΦ' ΥΜΩΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ, ΟΥΤΩΣ ΕΛΕΥΣΕΤΑΙ, ΟΝ ΤΡΟΠΟΝ ΕΘΕΑΣΑΣΘΕ ΑΥΤΟΝ ΠΟΡΕΥΟΜΕΝΟΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ.

ΠΡΑΞ. 1,12 ΤΟΤΕ ΥΠΕΣΤΡΕΨΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΑΠΟ ΟΡΟΥΣ ΤΟΥ ΚΑΛΟΥΜΕΝΟΥ ΕΛΑΙΩΝΟΣ, Ο ΕΣΤΙΝ ΕΓΓΥΣ ΙΕΡΟΥΣΑΛΗΜ, ΣΑΒΒΑΤΟΥ ΕΧΟΝ ΟΔΟΝ.

ΠΡΑΞ. 1,13 ΚΑΙ ΟΤΕ ΕΙΣΗΛΘΟΝ, ΑΝΕΒΗΣΑΝ ΕΙΣ ΤΟ ΥΠΕΡΩΟΝ ΟΥ ΗΣΑΝ ΚΑΤΑΜΕΝΟΝΤΕΣ, Ο ΤΕ ΠΕΤΡΟΣ ΚΑΙ ΙΑΚΩΒΟΣ ΚΑΙ ΙΩΑΝΝΗΣ ΚΑΙ ΑΝΔΡΕΑΣ, ΦΙΛΙΠΠΟΣ ΚΑΙ ΘΩΜΑΣ, ΒΑΡΘΟΛΟΜΑΙΟΣ ΚΑΙ ΜΑΤΘΑΙΟΣ, ΙΑΚΩΒΟΣ ΑΛΦΑΙΟΥ ΚΑΙ ΣΙΜΩΝ Ο ΖΗΛΩΤΗΣ ΚΑΙ ΙΟΥΔΑΣ ΙΑΚΩΒΟΥ.

ΠΡΑΞ. 1,14 ΟΥΤΟΙ ΠΑΝΤΕΣ ΗΣΑΝ ΠΡΟΣΚΑΡΤΕΡΟΥΝΤΕΣ ΟΜΟΘΥΜΑΔΟΝ ΤΗ ΠΡΟΣΕΥΧΗ ΚΑΙ ΤΗ ΔΕΗΣΕΙ ΣΥΝ ΓΥΝΑΙΞΙ ΚΑΙ ΜΑΡΙΑ ΤΗ ΜΗΤΡΙ ΤΟΥ ΙΗΣΟΥ ΚΑΙ ΣΥΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ.

ΠΡΑΞ. 1,15 ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΑΥΤΑΙΣ ΑΝΑΣΤΑΣ ΠΕΤΡΟΣ ΕΝ ΜΕΣΩ ΤΩΝ ΜΑΘΗΤΩΝ ΕΙΠΕΝ· ΗΝ ΤΕ ΟΧΛΟΣ ΟΝΟΜΑΤΩΝ ΕΠΙ ΤΟ ΑΥΤΟ ΩΣ ΕΚΑΤΟΝ ΕΙΚΟΣΙΝ·

ΠΡΑΞ. 1,16 ΑΝΔΡΕΣ ΑΔΕΛΦΟΙ, ΕΔΕΙ ΠΛΗΡΩΘΗΝΑΙ ΤΗΝ ΓΡΑΦΗΝ ΤΑΥΤΗΝ ΗΝ ΠΡΟΕΙΠΕ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ ΔΙΑ ΣΤΟΜΑΤΟΣ ΔΑΥΪΔ ΠΕΡΙ ΙΟΥΔΑ ΤΟΥ ΓΕΝΟΜΕΝΟΥ ΟΔΗΓΟΥ ΤΟΙΣ ΣΥΛΛΑΒΟΥΣΙ ΤΟΝ ΙΗΣΟΥΝ,

ΠΡΑΞ. 1,17 ΟΤΙ ΚΑΤΗΡΙΘΜΗΜΕΝΟΣ ΗΝ ΣΥΝ ΗΜΙΝ ΚΑΙ ΕΛΑΧΕ ΤΟΝ ΚΛΗΡΟΝ ΤΗΣ ΔΙΑΚΟΝΙΑΣ ΤΑΥΤΗΣ.

ΠΡΑΞ. 1,18 ΟΥΤΟΣ ΜΕΝ ΟΥΝ ΕΚΤΗΣΑΤΟ ΧΩΡΙΟΝ ΕΚ ΜΙΣΘΟΥ ΤΗΣ ΑΔΙΚΙΑΣ, ΚΑΙ ΠΡΗΝΗΣ ΓΕΝΟΜΕΝΟΣ ΕΛΑΚΗΣΕ ΜΕΣΟΣ, ΚΑΙ ΕΞΕΧΥΘΗ ΠΑΝΤΑ ΤΑ ΣΠΛΑΓΧΝΑ ΑΥΤΟΥ·

ΠΡΑΞ. 1,19 ΚΑΙ ΓΝΩΣΤΟΝ ΕΓΕΝΕΤΟ ΠΑΣΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΙΕΡΟΥΣΑΛΗΜ, ΩΣΤΕ ΚΛΗΘΗΝΑΙ ΤΟ ΧΩΡΙΟΝ ΕΚΕΙΝΟ ΤΗ ΙΔΙΑ ΔΙΑΛΕΚΤΩ ΑΥΤΩΝ ΑΚΕΛΔΑΜΑ, ΤΟΥΤΕΣΤΙΝ ΧΩΡΙΟΝ ΑΙΜΑΤΟΣ.

ΠΡΑΞ. 1,20 ΓΕΓΡΑΠΤΑΙ ΓΑΡ ΕΝ ΒΙΒΛΩ ΨΑΛΜΩΝ· ΓΕΝΗΘΗΤΩ Η ΕΠΑΥΛΙΣ ΑΥΤΟΥ ΕΡΗΜΟΣ ΚΑΙ ΜΗ ΕΣΤΩ Ο ΚΑΤΟΙΚΩΝ ΕΝ ΑΥΤΗ· ΚΑΙ ΤΗΝ ΕΠΙΣΚΟΠΗΝ ΑΥΤΟΥ ΛΑΒΟΙ ΕΤΕΡΟΣ.

ΠΡΑΞ. 1,21 ΔΕΙ ΟΥΝ ΤΩΝ ΣΥΝΕΛΘΟΝΤΩΝ ΗΜΙΝ ΑΝΔΡΩΝ ΕΝ ΠΑΝΤΙ ΧΡΟΝΩ ΕΝ Ω ΕΙΣΗΛΘΕ ΚΑΙ ΕΞΗΛΘΕ ΕΦ' ΗΜΑΣ Ο ΚΥΡΙΟΣ ΙΗΣΟΥΣ,

ΠΡΑΞ. 1,22 ΑΡΞΑΜΕΝΟΣ ΑΠΟ ΤΟΥ ΒΑΠΤΙΣΜΑΤΟΣ ΙΩΑΝΝΟΥ ΕΩΣ ΤΗΣ ΗΜΕΡΑΣ ΗΣ ΑΝΕΛΗΦΘΗ ΑΦ' ΗΜΩΝ, ΜΑΡΤΥΡΑ ΤΗΣ ΑΝΑΣΤΑΣΕΩΣ ΑΥΤΟΥ ΓΕΝΕΣΘΑΙ ΣΥΝ ΗΜΙΝ ΕΝΑ ΤΟΥΤΩΝ.

ΠΡΑΞ. 1,23 ΚΑΙ ΕΣΤΗΣΑΝ ΔΥΟ, ΙΩΣΗΦ ΤΟΝ ΚΑΛΟΥΜΕΝΟΝ ΒΑΡΣΑΒΒΑΝ, ΟΣ ΕΠΕΚΛΗΘΗ ΙΟΥΣΤΟΣ, ΚΑΙ ΜΑΤΘΙΑΝ,

ΠΡΑΞ. 1,24 ΚΑΙ ΠΡΟΣΕΥΞΑΜΕΝΟΙ ΕΙΠΟΝ· ΣΥ ΚΥΡΙΕ, ΚΑΡΔΙΟΓΝΩΣΤΑ ΠΑΝΤΩΝ, ΑΝΑΔΕΙΞΟΝ ΟΝ ΕΞΕΛΕΞΩ ΕΚ ΤΟΥΤΩΝ ΤΩΝ ΔΥΟ ΕΝΑ,

ΠΡΑΞ. 1,25 ΛΑΒΕΙΝ ΤΟΝ ΚΛΗΡΟΝ ΤΗΣ ΔΙΑΚΟΝΙΑΣ ΤΑΥΤΗΣ ΚΑΙ ΑΠΟΣΤΟΛΗΣ, ΕΞ ΗΣ ΠΑΡΕΒΗ ΙΟΥΔΑΣ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΝ ΙΔΙΟΝ.

ΠΡΑΞ. 1,26 ΚΑΙ ΕΔΩΚΑΝ ΚΛΗΡΟΥΣ ΑΥΤΩΝ, ΚΑΙ ΕΠΕΣΕΝ Ο ΚΛΗΡΟΣ ΕΠΙ ΜΑΤΘΙΑΝ, ΚΑΙ ΣΥΓΚΑΤΕΨΗΦΙΣΘΗ ΜΕΤΑ ΤΩΝ ΕΝΔΕΚΑ ΑΠΟΣΤΟΛΩΝ.

ΠΡΑΞΕΙΣ 2

ΠΡΑΞ. 2,1 ΚΑΙ ΕΝ ΤΩ ΣΥΜΠΛΗΡΟΥΣΘΑΙ ΤΗΝ ΗΜΕΡΑΝ ΤΗΣ ΠΕΝΤΗΚΟΣΤΗΣ ΗΣΑΝ ΑΠΑΝΤΕΣ ΟΜΟΘΥΜΑΔΟΝ ΕΠΙ ΤΟ ΑΥΤΟ.

ΠΡΑΞ. 2,2 ΚΑΙ ΕΓΕΝΕΤΟ ΑΦΝΩ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΗΧΟΣ ΩΣΠΕΡ ΦΕΡΟΜΕΝΗΣ ΠΝΟΗΣ ΒΙΑΙΑΣ, ΚΑΙ ΕΠΛΗΡΩΣΕΝ ΟΛΟΝ ΤΟΝ ΟΙΚΟΝ ΟΥ ΗΣΑΝ ΚΑΘΗΜΕΝΟΙ·

ΠΡΑΞ. 2,3 ΚΑΙ ΩΦΘΗΣΑΝ ΑΥΤΟΙΣ ΔΙΑΜΕΡΙΖΟΜΕΝΑΙ ΓΛΩΣΣΑΙ ΩΣΕΙ ΠΥΡΟΣ, ΕΚΑΘΙΣΕ ΤΕ ΕΦ' ΕΝΑ ΕΚΑΣΤΟΝ ΑΥΤΩΝ,

ΠΡΑΞ. 2,4 ΚΑΙ ΕΠΛΗΣΘΗΣΑΝ ΑΠΑΝΤΕΣ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ, ΚΑΙ ΗΡΞΑΝΤΟ ΛΑΛΕΙΝ ΕΤΕΡΑΙΣ ΓΛΩΣΣΑΙΣ ΚΑΘΩΣ ΤΟ ΠΝΕΥΜΑ ΕΔΙΔΟΥ ΑΥΤΟΙΣ ΑΠΟΦΘΕΓΓΕΣΘΑΙ.

ΠΡΑΞ. 2,5 ΗΣΑΝ ΔΕ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΤΟΙΚΟΥΝΤΕΣ ΙΟΥΔΑΙΟΙ, ΑΝΔΡΕΣ ΕΥΛΑΒΕΙΣ ΑΠΟ ΠΑΝΤΟΣ ΕΘΝΟΥΣ ΤΩΝ ΥΠΟ ΤΟΝ ΟΥΡΑΝΟΝ·

ΠΡΑΞ. 2,6 ΓΕΝΟΜΕΝΗΣ ΔΕ ΤΗΣ ΦΩΝΗΣ ΤΑΥΤΗΣ ΣΥΝΗΛΘΕ ΤΟ ΠΛΗΘΟΣ ΚΑΙ ΣΥΝΕΧΥΘΗ, ΟΤΙ ΗΚΟΥΟΝ ΕΙΣ ΕΚΑΣΤΟΣ ΤΗ ΙΔΙΑ ΔΙΑΛΕΚΤΩ ΛΑΛΟΥΝΤΩΝ ΑΥΤΩΝ.

ΠΡΑΞ. 2,7 ΕΞΙΣΤΑΝΤΟ ΔΕ ΠΑΝΤΕΣ ΚΑΙ ΕΘΑΥΜΑΖΟΝ ΛΕΓΟΝΤΕΣ ΠΡΟΣ ΑΛΛΗΛΟΥΣ· ΟΥΚ ΙΔΟΥ ΠΑΝΤΕΣ ΟΥΤΟΙ ΕΙΣΙΝ ΟΙ ΛΑΛΟΥΝΤΕΣ ΓΑΛΙΛΑΙΟΙ;

ΠΡΑΞ. 2,8 ΚΑΙ ΠΩΣ ΗΜΕΙΣ ΑΚΟΥΟΜΕΝ ΕΚΑΣΤΟΣ ΤΗ ΙΔΙΑ ΔΙΑΛΕΚΤΩ ΗΜΩΝ ΕΝ Η ΕΓΕΝΝΗΘΗΜΕΝ,

ΠΡΑΞ. 2,9 ΠΑΡΘΟΙ ΚΑΙ ΜΗΔΟΙ ΚΑΙ ΕΛΑΜΙΤΑΙ, ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΜΕΣΟΠΟΤΑΜΙΑΝ, ΙΟΥΔΑΙΑΝ ΤΕ ΚΑΙ ΚΑΠΠΑΔΟΚΙΑΝ, ΠΟΝΤΟΝ ΚΑΙ ΤΗΝ ΑΣΙΑΝ,

ΠΡΑΞ. 2,10 ΦΡΥΓΙΑΝ ΤΕ ΚΑΙ ΠΑΜΦΥΛΙΑΝ, ΑΙΓΥΠΤΟΝ ΚΑΙ ΤΑ ΜΕΡΗ ΤΗΣ ΛΙΒΥΗΣ ΤΗΣ ΚΑΤΑ ΚΥΡΗΝΗΝ, ΚΑΙ ΟΙ ΕΠΙΔΗΜΟΥΝΤΕΣ ΡΩΜΑΙΟΙ, ΙΟΥΔΑΙΟΙ ΤΕ ΚΑΙ ΠΡΟΣΗΛΥΤΟΙ,

ΠΡΑΞ. 2,11 ΚΡΗΤΕΣ ΚΑΙ ΑΡΑΒΕΣ, ΑΚΟΥΟΜΕΝ ΛΑΛΟΥΝΤΩΝ ΑΥΤΩΝ ΤΑΙΣ ΗΜΕΤΕΡΑΙΣ ΓΛΩΣΣΑΙΣ ΤΑ ΜΕΓΑΛΕΙΑ ΤΟΥ ΘΕΟΥ;

ΠΡΑΞ. 2,12 ΕΞΙΣΤΑΝΤΟ ΔΕ ΠΑΝΤΕΣ ΚΑΙ ΔΙΗΠΟΡΟΥΝ, ΑΛΛΟΣ ΠΡΟΣ ΑΛΛΟΝ ΛΕΓΟΝΤΕΣ· ΤΙ ΑΝ ΘΕΛΟΙ ΤΟΥΤΟ ΕΙΝΑΙ;

ΠΡΑΞ. 2,13 ΕΤΕΡΟΙ ΔΕ ΧΛΕΥΑΖΟΝΤΕΣ ΕΛΕΓΟΝ ΟΤΙ ΓΛΕΥΚΟΥΣ ΜΕΜΕΣΤΩΜΕΝΟΙ ΕΙΣΙ.

ΠΡΑΞ. 2,14 ΣΤΑΘΕΙΣ ΔΕ ΠΕΤΡΟΣ ΣΥΝ ΤΟΙΣ ΕΝΔΕΚΑ ΕΠΗΡΕ ΤΗΝ ΦΩΝΗΝ ΑΥΤΟΥ ΚΑΙ ΑΠΕΦΘΕΓΞΑΤΟ ΑΥΤΟΙΣ· ΑΝΔΡΕΣ ΙΟΥΔΑΙΟΙ ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΙΕΡΟΥΣΑΛΗΜ ΑΠΑΝΤΕΣ, ΤΟΥΤΟ ΥΜΙΝ ΓΝΩΣΤΟΝ ΕΣΤΩ ΚΑΙ ΕΝΩΤΙΣΑΣΘΕ ΤΑ ΡΗΜΑΤΑ ΜΟΥ.

ΠΡΑΞ. 2,15 ΟΥ ΓΑΡ, ΩΣ ΥΜΕΙΣ ΥΠΟΛΑΜΒΑΝΕΤΕ, ΟΥΤΟΙ ΜΕΘΥΟΥΣΙΝ· ΕΣΤΙ ΓΑΡ ΩΡΑ ΤΡΙΤΗ ΤΗΣ ΗΜΕΡΑΣ·

ΠΡΑΞ. 2,16 ΑΛΛΑ ΤΟΥΤΟ ΕΣΤΙ ΤΟ ΕΙΡΗΜΕΝΟΝ ΔΙΑ ΤΟΥ ΠΡΟΦΗΤΟΥ ΙΩΗΛ·

ΠΡΑΞ. 2,17 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΑΙΣ ΕΣΧΑΤΑΙΣ ΗΜΕΡΑΙΣ, ΛΕΓΕΙ Ο ΘΕΟΣ, ΕΚΧΕΩ ΑΠΟ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΜΟΥ ΕΠΙ ΠΑΣΑΝ ΣΑΡΚΑ, ΚΑΙ ΠΡΟΦΗΤΕΥΣΟΥΣΙΝ ΟΙ ΥΙΟΙ ΥΜΩΝ ΚΑΙ ΑΙ ΘΥΓΑΤΕΡΕΣ ΥΜΩΝ, ΚΑΙ ΟΙ ΝΕΑΝΙΣΚΟΙ ΥΜΩΝ ΟΡΑΣΕΙΣ ΟΨΟΝΤΑΙ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΥΜΩΝ ΕΝΥΠΝΙΑ ΕΝΥΠΝΙΑΣΘΗΣΟΝΤΑΙ·

ΠΡΑΞ. 2,18 ΚΑΙ ΓΕ ΕΠΙ ΤΟΥΣ ΔΟΥΛΟΥΣ ΜΟΥ ΚΑΙ ΕΠΙ ΤΑΣ ΔΟΥΛΑΣ ΜΟΥ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΕΚΧΕΩ ΑΠΟ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΜΟΥ, ΚΑΙ ΠΡΟΦΗΤΕΥΣΟΥΣΙ.

ΠΡΑΞ. 2,19 ΚΑΙ ΔΩΣΩ ΤΕΡΑΤΑ ΕΝ ΤΩ ΟΥΡΑΝΩ ΑΝΩ ΚΑΙ ΣΗΜΕΙΑ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΤΩ, ΑΙΜΑ ΚΑΙ ΠΥΡ ΚΑΙ ΑΤΜΙΔΑ ΚΑΠΝΟΥ·

ΠΡΑΞ. 2,20 Ο ΗΛΙΟΣ ΜΕΤΑΣΤΡΑΦΗΣΕΤΑΙ ΕΙΣ ΣΚΟΤΟΣ ΚΑΙ Η ΣΕΛΗΝΗ ΕΙΣ ΑΙΜΑ ΠΡΙΝ Η ΕΛΘΕΙΝ ΤΗΝ ΗΜΕΡΑΝ ΚΥΡΙΟΥ ΤΗΝ ΜΕΓΑΛΗΝ ΚΑΙ ΕΠΙΦΑΝΗ.

ΠΡΑΞ. 2,21 ΚΑΙ ΕΣΤΑΙ ΠΑΣ ΟΣ ΑΝ ΕΠΙΚΑΛΕΣΗΤΑΙ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΣΩΘΗΣΕΤΑΙ.

ΠΡΑΞ. 2,22 ΑΝΔΡΕΣ ΙΣΡΑΗΛΙΤΑΙ, ΑΚΟΥΣΑΤΕ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ. ΙΗΣΟΥΝ ΤΟΝ ΝΑΖΩΡΑΙΟΝ, ΑΝΔΡΑ ΑΠΟ ΤΟΥ ΘΕΟΥ ΑΠΟΔΕΔΕΙΓΜΕΝΟΝ ΕΙΣ ΥΜΑΣ ΔΥΝΑΜΕΣΙ ΚΑΙ ΤΕΡΑΣΙ ΚΑΙ ΣΗΜΕΙΟΙΣ ΟΙΣ ΕΠΟΙΗΣΕ ΔΙ' ΑΥΤΟΥ Ο ΘΕΟΣ ΕΝ ΜΕΣΩ ΥΜΩΝ, ΚΑΘΩΣ ΚΑΙ ΑΥΤΟΙ ΟΙΔΑΤΕ,

ΠΡΑΞ. 2,23 ΤΟΥΤΟΝ ΤΗ ΩΡΙΣΜΕΝΗ ΒΟΥΛΗ ΚΑΙ ΠΡΟΓΝΩΣΕΙ ΤΟΥ ΘΕΟΥ ΕΚΔΟΤΟΝ ΛΑΒΟΝΤΕΣ, ΔΙΑ ΧΕΙΡΩΝ ΑΝΟΜΩΝ ΠΡΟΣΠΗΞΑΝΤΕΣ ΑΝΕΙΛΕΤΕ·

ΠΡΑΞ. 2,24 ΟΝ Ο ΘΕΟΣ ΑΝΕΣΤΗΣΕ ΛΥΣΑΣ ΤΑΣ ΩΔΙΝΑΣ ΤΟΥ ΘΑΝΑΤΟΥ, ΚΑΘΟΤΙ ΟΥΚ ΗΝ ΔΥΝΑΤΟΝ ΚΡΑΤΕΙΣΘΑΙ ΑΥΤΟΝ ΥΠ' ΑΥΤΟΥ.

ΠΡΑΞ. 2,25 ΔΑΥΪΔ ΓΑΡ ΛΕΓΕΙ ΕΙΣ ΑΥΤΟΝ· ΠΡΟΩΡΩΜΗΝ ΤΟΝ ΚΥΡΙΟΝ ΕΝΩΠΙΟΝ ΜΟΥ ΔΙΑ ΠΑΝΤΟΣ, ΟΤΙ ΕΚ ΔΕΞΙΩΝ ΜΟΥ ΕΣΤΙΝ ΙΝΑ ΜΗ ΣΑΛΕΥΘΩ.

ΠΡΑΞ. 2,26 ΔΙΑ ΤΟΥΤΟ ΕΥΦΡΑΝΘΗ Η ΚΑΡΔΙΑ ΜΟΥ ΚΑΙ ΗΓΑΛΛΙΑΣΑΤΟ Η ΓΛΩΣΣΑ ΜΟΥ, ΕΤΙ ΔΕ ΚΑΙ Η ΣΑΡΞ ΜΟΥ ΚΑΤΑΣΚΗΝΩΣΕΙ ΕΠ' ΕΛΠΙΔΙ,

ΠΡΑΞ. 2,27 ΟΤΙ ΟΥΚ ΕΓΚΑΤΑΛΕΙΨΕΙΣ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΕΙΣ ΑΔΟΥ ΟΥΔΕ ΔΩΣΕΙΣ ΤΟΝ ΟΣΙΟΝ ΣΟΥ ΙΔΕΙΝ ΔΙΑΦΘΟΡΑΝ.

ΠΡΑΞ. 2,28 ΕΓΝΩΡΙΣΑΣ ΜΟΙ ΟΔΟΥΣ ΖΩΗΣ, ΠΛΗΡΩΣΕΙΣ ΜΕ ΕΥΦΡΟΣΥΝΗΣ ΜΕΤΑ ΤΟΥ ΠΡΟΣΩΠΟΥ ΣΟΥ.

ΠΡΑΞ. 2,29 ΑΝΔΡΕΣ ΑΔΕΛΦΟΙ, ΕΞΟΝ ΕΙΠΕΙΝ ΜΕΤΑ ΠΑΡΡΗΣΙΑΣ ΠΡΟΣ ΥΜΑΣ ΠΕΡΙ ΤΟΥ ΠΑΤΡΙΑΡΧΟΥ ΔΑΥΪΔ ΟΤΙ ΚΑΙ ΕΤΕΛΕΥΤΗΣΕ ΚΑΙ ΕΤΑΦΗ ΚΑΙ ΤΟ ΜΝΗΜΑ ΑΥΤΟΥ ΕΣΤΙΝ ΕΝ ΗΜΙΝ ΑΧΡΙ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ.

ΠΡΑΞ. 2,30 ΠΡΟΦΗΤΗΣ ΟΥΝ ΥΠΑΡΧΩΝ, ΚΑΙ ΕΙΔΩΣ ΟΤΙ ΟΡΚΩ ΩΜΟΣΕΝ ΑΥΤΩ Ο ΘΕΟΣ ΕΚ ΚΑΡΠΟΥ ΤΗΣ ΟΣΦΥΟΣ ΑΥΤΟΥ ΤΟ ΚΑΤΑ ΣΑΡΚΑ ΑΝΑΣΤΗΣΕΙΝ ΤΟΝ ΧΡΙΣΤΟΝ ΚΑΘΙΣΑΙ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΑΥΤΟΥ,

ΠΡΑΞ. 2,31 ΠΡΟΪΔΩΝ ΕΛΑΛΗΣΕ ΠΕΡΙ ΤΗΣ ΑΝΑΣΤΑΣΕΩΣ ΤΟΥ ΧΡΙΣΤΟΥ ΟΤΙ ΟΥ ΚΑΤΕΛΕΙΦΘΗ Η ΨΥΧΗ ΑΥΤΟΥ ΕΙΣ ΑΔΟΥ ΟΥΔΕ Η ΣΑΡΞ ΑΥΤΟΥ ΕΙΔΕ ΔΙΑΦΘΟΡΑΝ.

ΠΡΑΞ. 2,32 ΤΟΥΤΟΝ ΤΟΝ ΙΗΣΟΥΝ ΑΝΕΣΤΗΣΕΝ Ο ΘΕΟΣ, ΟΥ ΠΑΝΤΕΣ ΗΜΕΙΣ ΕΣΜΕΝ ΜΑΡΤΥΡΕΣ.

ΠΡΑΞ. 2,33 ΤΗ ΔΕΞΙΑ ΟΥΝ ΤΟΥ ΘΕΟΥ ΥΨΩΘΕΙΣ, ΤΗΝ ΤΕ ΕΠΑΓΓΕΛΙΑΝ ΤΟΥ ΑΓΙΟΥ ΠΝΕΥΜΑΤΟΣ ΛΑΒΩΝ ΠΑΡΑ ΤΟΥ ΠΑΤΡΟΣ, ΕΞΕΧΕΕ ΤΟΥΤΟ Ο ΝΥΝ ΥΜΕΙΣ ΒΛΕΠΕΤΕ ΚΑΙ ΑΚΟΥΕΤΕ.

ΠΡΑΞ. 2,34 ΟΥ ΓΑΡ ΔΑΥΪΔ ΑΝΕΒΗ ΕΙΣ ΤΟΥΣ ΟΥΡΑΝΟΥΣ, ΛΕΓΕΙ ΔΕ ΑΥΤΟΣ· ΕΙΠΕΝ Ο ΚΥΡΙΟΣ ΤΩ ΚΥΡΙΩ ΜΟΥ, ΚΑΘΟΥ ΕΚ ΔΕΞΙΩΝ ΜΟΥ

ΠΡΑΞ. 2,35 ΕΩΣ ΑΝ ΘΩ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ ΥΠΟΠΟΔΙΟΝ ΤΩΝ ΠΟΔΩΝ ΣΟΥ.

ΠΡΑΞ. 2,36 ΑΣΦΑΛΩΣ ΟΥΝ ΓΙΝΩΣΚΕΤΩ ΠΑΣ ΟΙΚΟΣ ΙΣΡΑΗΛ ΟΤΙ ΚΑΙ ΚΥΡΙΟΝ ΚΑΙ ΧΡΙΣΤΟΝ ΑΥΤΟΝ Ο ΘΕΟΣ ΕΠΟΙΗΣΕ, ΤΟΥΤΟΝ ΤΟΝ ΙΗΣΟΥΝ ΟΝ ΥΜΕΙΣ ΕΣΤΑΥΡΩΣΑΤΕ.

ΠΡΑΞ. 2,37 ΑΚΟΥΣΑΝΤΕΣ ΔΕ ΚΑΤΕΝΥΓΗΣΑΝ ΤΗ ΚΑΡΔΙΑ, ΕΙΠΟΝ ΤΕ ΠΡΟΣ ΤΟΝ ΠΕΤΡΟΝ ΚΑΙ ΤΟΥΣ ΛΟΙΠΟΥΣ ΑΠΟΣΤΟΛΟΥΣ· ΤΙ ΠΟΙΗΣΟΜΕΝ, ΑΝΔΡΕΣ ΑΔΕΛΦΟΙ;

ΠΡΑΞ. 2,38 ΠΕΤΡΟΣ ΔΕ ΕΦΗ ΠΡΟΣ ΑΥΤΟΥΣ· ΜΕΤΑΝΟΗΣΑΤΕ, ΚΑΙ ΒΑΠΤΙΣΘΗΤΩ ΕΚΑΣΤΟΣ ΥΜΩΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΕΙΣ ΑΦΕΣΙΝ ΑΜΑΡΤΙΩΝ, ΚΑΙ ΛΗΨΕΣΘΕ ΤΗΝ ΔΩΡΕΑΝ ΤΟΥ ΑΓΙΟΥ ΠΝΕΥΜΑΤΟΣ.

ΠΡΑΞ. 2,39 ΥΜΙΝ ΓΑΡ ΕΣΤΙΝ Η ΕΠΑΓΓΕΛΙΑ ΚΑΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΥΜΩΝ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΕΙΣ ΜΑΚΡΑΝ, ΟΣΟΥΣ ΑΝ ΠΡΟΣΚΑΛΕΣΗΤΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΗΜΩΝ.

ΠΡΑΞ. 2,40 ΕΤΕΡΟΙΣ ΤΕ ΛΟΓΟΙΣ ΠΛΕΙΟΣΙ ΔΙΕΜΑΡΤΥΡΕΤΟ ΚΑΙ ΠΑΡΕΚΑΛΕΙ ΛΕΓΩΝ· ΣΩΘΗΤΕ ΑΠΟ ΤΗΣ ΓΕΝΕΑΣ ΤΗΣ ΣΚΟΛΙΑΣ ΤΑΥΤΗΣ.

ΠΡΑΞ. 2,41 ΟΙ ΜΕΝ ΟΥΝ ΑΣΜΕΝΩΣ ΑΠΟΔΕΞΑΜΕΝΟΙ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ ΕΒΑΠΤΙΣΘΗΣΑΝ, ΚΑΙ ΠΡΟΣΕΤΕΘΗΣΑΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ ΨΥΧΑΙ ΩΣΕΙ ΤΡΙΣΧΙΛΙΑΙ.

ΠΡΑΞ. 2,42 ΗΣΑΝ ΔΕ ΠΡΟΣΚΑΡΤΕΡΟΥΝΤΕΣ ΤΗ ΔΙΔΑΧΗ ΤΩΝ ΑΠΟΣΤΟΛΩΝ ΚΑΙ ΤΗ ΚΟΙΝΩΝΙΑ ΚΑΙ ΤΗ ΚΛΑΣΕΙ ΤΟΥ ΑΡΤΟΥ ΚΑΙ ΤΑΙΣ ΠΡΟΣΕΥΧΑΙΣ.

ΠΡΑΞ. 2,43 ΕΓΕΝΕΤΟ ΔΕ ΠΑΣΗ ΨΥΧΗ ΦΟΒΟΣ, ΠΟΛΛΑ ΤΕ ΤΕΡΑΤΑ ΚΑΙ ΣΗΜΕΙΑ ΔΙΑ ΤΩΝ ΑΠΟΣΤΟΛΩΝ ΕΓΙΝΕΤΟ.

ΠΡΑΞ. 2,44 ΠΑΝΤΕΣ ΔΕ ΟΙ ΠΙΣΤΕΥΟΝΤΕΣ ΗΣΑΝ ΕΠΙ ΤΟ ΑΥΤΟ ΚΑΙ ΕΙΧΟΝ ΑΠΑΝΤΑ ΚΟΙΝΑ,

ΠΡΑΞ. 2,45 ΚΑΙ ΤΑ ΚΤΗΜΑΤΑ ΚΑΙ ΤΑΣ ΥΠΑΡΞΕΙΣ ΕΠΙΠΡΑΣΚΟΝ ΚΑΙ ΔΙΕΜΕΡΙΖΟΝ ΑΥΤΑ ΠΑΣΙ ΚΑΘΟΤΙ ΑΝ ΤΙΣ ΧΡΕΙΑΝ ΕΙΧΕ·

ΠΡΑΞ. 2,46 ΚΑΘ' ΗΜΕΡΑΝ ΤΕ ΠΡΟΣΚΑΡΤΕΡΟΥΝΤΕΣ ΟΜΟΘΥΜΑΔΟΝ ΕΝ ΤΩ ΙΕΡΩ, ΚΛΩΝΤΕΣ ΤΕ ΚΑΤ' ΟΙΚΟΝ ΑΡΤΟΝ, ΜΕΤΕΛΑΜΒΑΝΟΝ ΤΡΟΦΗΣ ΕΝ ΑΓΑΛΛΙΑΣΕΙ ΚΑΙ ΑΦΕΛΟΤΗΤΙ ΚΑΡΔΙΑΣ,

ΠΡΑΞ. 2,47 ΑΙΝΟΥΝΤΕΣ ΤΟΝ ΘΕΟΝ ΚΑΙ ΕΧΟΝΤΕΣ ΧΑΡΙΝ ΠΡΟΣ ΟΛΟΝ ΤΟΝ ΛΑΟΝ. Ο ΔΕ ΚΥΡΙΟΣ ΠΡΟΣΕΤΙΘΕΙ ΤΟΥΣ ΣΩΖΟΜΕΝΟΥΣ ΚΑΘ' ΗΜΕΡΑΝ ΤΗ ΕΚΚΛΗΣΙΑ.

ΠΡΑΞΕΙΣ 3

ΠΡΑΞ. 3,1 ΕΠΙ ΤΟ ΑΥΤΟ ΔΕ ΠΕΤΡΟΣ ΚΑΙ ΙΩΑΝΝΗΣ ΑΝΕΒΑΙΝΟΝ ΕΙΣ ΤΟ ΙΕΡΟΝ ΕΠΙ ΤΗΝ ΩΡΑΝ ΤΗΣ ΠΡΟΣΕΥΧΗΣ ΤΗΝ ΕΝΑΤΗΝ.

ΠΡΑΞ. 3,2 ΚΑΙ ΤΙΣ ΑΝΗΡ ΧΩΛΟΣ ΕΚ ΚΟΙΛΙΑΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΥΠΑΡΧΩΝ ΕΒΑΣΤΑΖΕΤΟ, ΟΝ ΕΤΙΘΟΥΝ ΚΑΘ' ΗΜΕΡΑΝ ΠΡΟΣ ΤΗΝ ΘΥΡΑΝ ΤΟΥ ΙΕΡΟΥ ΤΗΝ ΛΕΓΟΜΕΝΗΝ ΩΡΑΙΑΝ ΤΟΥ ΑΙΤΕΙΝ ΕΛΕΗΜΟΣΥΝΗΝ ΠΑΡΑ ΤΩΝ ΕΙΣΠΟΡΕΥΟΜΕΝΩΝ ΕΙΣ ΤΟ ΙΕΡΟΝ·

ΠΡΑΞ. 3,3 ΟΣ ΙΔΩΝ ΠΕΤΡΟΝ ΚΑΙ ΙΩΑΝΝΗΝ ΜΕΛΛΟΝΤΑΣ ΕΙΣΙΕΝΑΙ ΕΙΣ ΤΟ ΙΕΡΟΝ ΗΡΩΤΑ ΕΛΕΗΜΟΣΥΝΗΝ.

ΠΡΑΞ. 3,4 ΑΤΕΝΙΣΑΣ ΔΕ ΠΕΤΡΟΣ ΕΙΣ ΑΥΤΟΝ ΣΥΝ ΤΩ ΙΩΑΝΝΗ ΕΙΠΕ· ΒΛΕΨΟΝ ΕΙΣ ΗΜΑΣ.

ΠΡΑΞ. 3,5 Ο ΔΕ ΕΠΕΙΧΕΝ ΑΥΤΟΙΣ ΠΡΟΣΔΟΚΩΝ ΤΙ ΠΑΡ' ΑΥΤΩΝ ΛΑΒΕΙΝ.

ΠΡΑΞ. 3,6 ΕΙΠΕ ΔΕ ΠΕΤΡΟΣ· ΑΡΓΥΡΙΟΝ ΚΑΙ ΧΡΥΣΙΟΝ ΟΥΧ ΥΠΑΡΧΕΙ ΜΟΙ· Ο ΔΕ ΕΧΩ ΤΟΥΤΟ ΣΟΙ ΔΙΔΩΜΙ· ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΤΟΥ ΝΑΖΩΡΑΙΟΥ ΕΓΕΙΡΕ ΚΑΙ ΠΕΡΙΠΑΤΕΙ.

ΠΡΑΞ. 3,7 ΚΑΙ ΠΙΑΣΑΣ ΑΥΤΟΝ ΤΗΣ ΔΕΞΙΑΣ ΧΕΙΡΟΣ ΗΓΕΙΡΕ· ΠΑΡΑΧΡΗΜΑ ΔΕ ΕΣΤΕΡΕΩΘΗΣΑΝ ΑΥΤΟΥ ΑΙ ΒΑΣΕΙΣ ΚΑΙ ΤΑ ΣΦΥΡΑ,

ΠΡΑΞ. 3,8 ΚΑΙ ΕΞΑΛΛΟΜΕΝΟΣ ΕΣΤΗ ΚΑΙ ΠΕΡΙΕΠΑΤΕΙ, ΚΑΙ ΕΙΣΗΛΘΕ ΣΥΝ ΑΥΤΟΙΣ ΕΙΣ ΤΟ ΙΕΡΟΝ ΠΕΡΙΠΑΤΩΝ ΚΑΙ ΑΛΛΟΜΕΝΟΣ ΚΑΙ ΑΙΝΩΝ ΤΟΝ ΘΕΟΝ.

ΠΡΑΞ. 3,9 ΚΑΙ ΕΙΔΕΝ ΑΥΤΟΝ ΠΑΣ Ο ΛΑΟΣ ΠΕΡΙΠΑΤΟΥΝΤΑ ΚΑΙ ΑΙΝΟΥΝΤΑ ΤΟΝ ΘΕΟΝ·

ΠΡΑΞ. 3,10 ΕΠΕΓΙΝΩΣΚΟΝ ΤΕ ΑΥΤΟΝ ΟΤΙ ΟΥΤΟΣ ΗΝ Ο ΠΡΟΣ ΤΗΝ ΕΛΕΗΜΟΣΥΝΗΝ ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΤΗ ΩΡΑΙΑ ΠΥΛΗ ΤΟΥ ΙΕΡΟΥ, ΚΑΙ ΕΠΛΗΣΘΗΣΑΝ ΘΑΜΒΟΥΣ ΚΑΙ ΕΚΣΤΑΣΕΩΣ ΕΠΙ ΤΩ ΣΥΜΒΕΒΗΚΟΤΙ ΑΥΤΩ.

ΠΡΑΞ. 3,11 ΚΡΑΤΟΥΝΤΟΣ ΔΕ ΤΟΥ ΙΑΘΕΝΤΟΣ ΧΩΛΟΥ ΤΟΝ ΠΕΤΡΟΝ ΚΑΙ ΙΩΑΝΝΗΝ ΣΥΝΕΔΡΑΜΕ ΠΡΟΣ ΑΥΤΟΥΣ ΠΑΣ Ο ΛΑΟΣ ΕΠΙ ΤΗ ΣΤΟΑ ΤΗ ΚΑΛΟΥΜΕΝΗ ΣΟΛΟΜΩΝΤΟΣ ΕΚΘΑΜΒΟΙ.

ΠΡΑΞ. 3,12 ΙΔΩΝ ΔΕ ΠΕΤΡΟΣ ΑΠΕΚΡΙΝΑΤΟ ΠΡΟΣ ΤΟΝ ΛΑΟΝ· ΑΝΔΡΕΣ ΙΣΡΑΗΛΙΤΑΙ, ΤΙ ΘΑΥΜΑΖΕΤΕ ΕΠΙ ΤΟΥΤΩ, Η ΗΜΙΝ ΤΙ ΑΤΕΝΙΖΕΤΕ ΩΣ ΙΔΙΑ ΔΥΝΑΜΕΙ Η ΕΥΣΕΒΕΙΑ ΠΕΠΟΙΗΚΟΣΙ ΤΟΥ ΠΕΡΙΠΑΤΕΙΝ ΑΥΤΟΝ;

ΠΡΑΞ. 3,13 Ο ΘΕΟΣ ΑΒΡΑΑΜ ΚΑΙ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ, Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΕΔΟΞΑΣΕ ΤΟΝ ΠΑΙΔΑ ΑΥΤΟΥ ΙΗΣΟΥΝ· ΟΝ ΥΜΕΙΣ ΜΕΝ ΠΑΡΕΔΩΚΑΤΕ ΚΑΙ ΗΡΝΗΣΑΣΘΕ ΑΥΤΟΝ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΠΙΛΑΤΟΥ, ΚΡΙΝΑΝΤΟΣ ΕΚΕΙΝΟΥ ΑΠΟΛΥΕΙΝ·

ΠΡΑΞ. 3,14 ΥΜΕΙΣ ΔΕ ΤΟΝ ΑΓΙΟΝ ΚΑΙ ΔΙΚΑΙΟΝ ΗΡΝΗΣΑΣΘΕ, ΚΑΙ ΗΤΗΣΑΣΘΕ ΑΝΔΡΑ ΦΟΝΕΑ ΧΑΡΙΣΘΗΝΑΙ ΥΜΙΝ,

ΠΡΑΞ. 3,15 ΤΟΝ ΔΕ ΑΡΧΗΓΟΝ ΤΗΣ ΖΩΗΣ ΑΠΕΚΤΕΙΝΑΤΕ, ΟΝ Ο ΘΕΟΣ ΗΓΕΙΡΕΝ ΕΚ ΝΕΚΡΩΝ, ΟΥ ΗΜΕΙΣ ΜΑΡΤΥΡΕΣ ΕΣΜΕΝ.

ΠΡΑΞ. 3,16 ΚΑΙ ΕΠΙ ΤΗ ΠΙΣΤΕΙ ΤΟΥ ΟΝΟΜΑΤΟΣ ΑΥΤΟΥ ΤΟΥΤΟΝ, ΟΝ ΘΕΩΡΕΙΤΕ ΚΑΙ ΟΙΔΑΤΕ, ΕΣΤΕΡΕΩΣΕ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ, ΚΑΙ Η ΠΙΣΤΙΣ Η ΔΙ' ΑΥΤΟΥ ΕΔΩΚΕΝ ΑΥΤΩ ΤΗΝ ΟΛΟΚΛΗΡΙΑΝ ΤΑΥΤΗΝ ΑΠΕΝΑΝΤΙ ΠΑΝΤΩΝ ΥΜΩΝ.

ΠΡΑΞ. 3,17 ΚΑΙ ΝΥΝ, ΑΔΕΛΦΟΙ, ΟΙΔΑ ΟΤΙ ΚΑΤΑ ΑΓΝΟΙΑΝ ΕΠΡΑΞΑΤΕ, ΩΣΠΕΡ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΥΜΩΝ·

ΠΡΑΞ. 3,18 Ο ΔΕ ΘΕΟΣ Α ΠΡΟΚΑΤΗΓΓΕΙΛΕ ΔΙΑ ΣΤΟΜΑΤΟΣ ΠΑΝΤΩΝ ΤΩΝ ΠΡΟΦΗΤΩΝ ΑΥΤΟΥ ΠΑΘΕΙΝ ΤΟΝ ΧΡΙΣΤΟΝ, ΕΠΛΗΡΩΣΕΝ ΟΥΤΩ.

ΠΡΑΞ. 3,19 ΜΕΤΑΝΟΗΣΑΤΕ ΟΥΝ ΚΑΙ ΕΠΙΣΤΡΕΨΑΤΕ ΕΙΣ ΤΟ ΕΞΑΛΕΙΦΘΗΝΑΙ ΥΜΩΝ ΤΑΣ ΑΜΑΡΤΙΑΣ,

ΠΡΑΞ. 3,20 ΟΠΩΣ ΑΝ ΕΛΘΩΣΙ ΚΑΙΡΟΙ ΑΝΑΨΥΞΕΩΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΑΠΟΣΤΕΙΛΗ ΤΟΝ ΠΡΟΚΕΧΕΙΡΙΣΜΕΝΟΝ ΥΜΙΝ ΧΡΙΣΤΟΝ ΙΗΣΟΥΝ,

ΠΡΑΞ. 3,21 ΟΝ ΔΕΙ ΟΥΡΑΝΟΝ ΜΕΝ ΔΕΞΑΣΘΑΙ ΑΧΡΙ ΧΡΟΝΩΝ ΑΠΟΚΑΤΑΣΤΑΣΕΩΣ ΠΑΝΤΩΝ ΩΝ ΕΛΑΛΗΣΕΝ Ο ΘΕΟΣ ΔΙΑ ΣΤΟΜΑΤΟΣ ΠΑΝΤΩΝ ΑΓΙΩΝ ΑΥΤΟΥ ΠΡΟΦΗΤΩΝ ΑΠ' ΑΙΩΝΟΣ.

ΠΡΑΞ. 3,22 ΜΩΫΣΗΣ ΜΕΝ ΓΑΡ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΕΙΠΕΝ ΟΤΙ ΠΡΟΦΗΤΗΝ ΥΜΙΝ ΑΝΑΣΤΗΣΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΕΚ ΤΩΝ ΑΔΕΛΦΩΝ ΥΜΩΝ ΩΣ ΕΜΕ· ΑΥΤΟΥ ΑΚΟΥΣΕΣΘΕ ΚΑΤΑ ΠΑΝΤΑ ΟΣΑ ΑΝ ΛΑΛΗΣΗ ΠΡΟΣ ΥΜΑΣ.

ΠΡΑΞ. 3,23 ΕΣΤΑΙ ΔΕ ΠΑΣΑ ΨΥΧΗ, ΗΤΙΣ ΕΑΝ ΜΗ ΑΚΟΥΣΗ ΤΟΥ ΠΡΟΦΗΤΟΥ ΕΚΕΙΝΟΥ, ΕΞΟΛΟΘΡΕΥΘΗΣΕΤΑΙ ΕΚ ΤΟΥ ΛΑΟΥ.

ΠΡΑΞ. 3,24 ΚΑΙ ΠΑΝΤΕΣ ΔΕ ΟΙ ΠΡΟΦΗΤΑΙ ΑΠΟ ΣΑΜΟΥΗΛ ΚΑΙ ΤΩΝ ΚΑΘΕΞΗΣ ΟΣΟΙ ΕΛΑΛΗΣΑΝ, ΚΑΙ ΚΑΤΗΓΓΕΙΛΑΝ ΤΑΣ ΗΜΕΡΑΣ ΤΑΥΤΑΣ.

ΠΡΑΞ. 3,25 ΥΜΕΙΣ ΕΣΤΕ ΥΙΟΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΚΑΙ ΤΗΣ ΔΙΑΘΗΚΗΣ ΗΣ ΔΙΕΘΕΤΟ Ο ΘΕΟΣ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ, ΛΕΓΩΝ ΠΡΟΣ ΑΒΡΑΑΜ· ΚΑΙ ΕΝ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ ΕΝΕΥΛΟΓΗΘΗΣΟΝΤΑΙ ΠΑΣΑΙ ΑΙ ΠΑΤΡΙΑΙ ΤΗΣ ΓΗΣ.

ΠΡΑΞ. 3,26 ΥΜΙΝ ΠΡΩΤΟΝ Ο ΘΕΟΣ ΑΝΑΣΤΗΣΑΣ ΤΟΝ ΠΑΙΔΑ ΑΥΤΟΥ ΙΗΣΟΥΝ ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΝ ΕΥΛΟΓΟΥΝΤΑ ΥΜΑΣ ΕΝ ΤΩ ΑΠΟΣΤΡΕΦΕΙΝ ΕΚΑΣΤΟΝ ΑΠΟ ΤΩΝ ΠΟΝΗΡΙΩΝ ΥΜΩΝ.

ΠΡΑΞΕΙΣ 4

ΠΡΑΞ. 4,1 ΛΑΛΟΥΝΤΩΝ ΔΕ ΑΥΤΩΝ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΕΠΕΣΤΗΣΑΝ ΑΥΤΟΙΣ ΟΙ ΙΕΡΕΙΣ ΚΑΙ Ο ΣΤΡΑΤΗΓΟΣ ΤΟΥ ΙΕΡΟΥ ΚΑΙ ΟΙ ΣΑΔΔΟΥΚΑΙΟΙ,

ΠΡΑΞ. 4,2 ΔΙΑΠΟΝΟΥΜΕΝΟΙ ΔΙΑ ΤΟ ΔΙΔΑΣΚΕΙΝ ΑΥΤΟΥΣ ΤΟΝ ΛΑΟΝ ΚΑΙ ΚΑΤΑΓΓΕΛΛΕΙΝ ΕΝ ΤΩ ΙΗΣΟΥ ΤΗΝ ΑΝΑΣΤΑΣΙΝ ΤΩΝ ΝΕΚΡΩΝ·

ΠΡΑΞ. 4,3 ΚΑΙ ΕΠΕΒΑΛΟΝ ΑΥΤΟΙΣ ΤΑΣ ΧΕΙΡΑΣ ΚΑΙ ΕΘΕΝΤΟ ΕΙΣ ΤΗΡΗΣΙΝ ΕΙΣ ΤΗΝ ΑΥΡΙΟΝ· ΗΝ ΓΑΡ ΕΣΠΕΡΑ ΗΔΗ.

ΠΡΑΞ. 4,4 ΠΟΛΛΟΙ ΔΕ ΤΩΝ ΑΚΟΥΣΑΝΤΩΝ ΤΟΝ ΛΟΓΟΝ ΕΠΙΣΤΕΥΣΑΝ, ΚΑΙ ΕΓΕΝΗΘΗ Ο ΑΡΙΘΜΟΣ ΤΩΝ ΑΝΔΡΩΝ ΩΣΕΙ ΧΙΛΙΑΔΕΣ ΠΕΝΤΕ.

ΠΡΑΞ. 4,5 ΕΓΕΝΕΤΟ ΔΕ ΕΠΙ ΤΗΝ ΑΥΡΙΟΝ ΣΥΝΑΧΘΗΝΑΙ ΑΥΤΩΝ ΤΟΥΣ ΑΡΧΟΝΤΑΣ ΚΑΙ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΚΑΙ ΓΡΑΜΜΑΤΕΙΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ,

ΠΡΑΞ. 4,6 ΚΑΙ ΑΝΝΑΝ ΤΟΝ ΑΡΧΙΕΡΕΑ ΚΑΙ ΚΑΪΑΦΑΝ ΚΑΙ ΙΩΑΝΝΗΝ ΚΑΙ ΑΛΕΞΑΝΔΡΟΝ ΚΑΙ ΟΣΟΙ ΗΣΑΝ ΕΚ ΓΕΝΟΥΣ ΑΡΧΙΕΡΑΤΙΚΟΥ,

ΠΡΑΞ. 4,7 ΚΑΙ ΣΤΗΣΑΝΤΕΣ ΑΥΤΟΥΣ ΕΝ ΤΩ ΜΕΣΩ ΕΠΥΝΘΑΝΟΝΤΟ· ΕΝ ΠΟΙΑ ΔΥΝΑΜΕΙ Η ΕΝ ΠΟΙΩ ΟΝΟΜΑΤΙ ΕΠΟΙΗΣΑΤΕ ΤΟΥΤΟ ΥΜΕΙΣ;

ΠΡΑΞ. 4,8 ΤΟΤΕ ΠΕΤΡΟΣ ΠΛΗΣΘΕΙΣ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΡΧΟΝΤΕΣ ΤΟΥ ΛΑΟΥ ΚΑΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΟΥ ΙΣΡΑΗΛ,

ΠΡΑΞ. 4,9 ΕΙ ΗΜΕΙΣ ΣΗΜΕΡΟΝ ΑΝΑΚΡΙΝΟΜΕΘΑ ΕΠΙ ΕΥΕΡΓΕΣΙΑ ΑΝΘΡΩΠΟΥ ΑΣΘΕΝΟΥΣ, ΕΝ ΤΙΝΙ ΟΥΤΟΣ ΣΕΣΩΣΤΑΙ,

ΠΡΑΞ. 4,10 ΓΝΩΣΤΟΝ ΕΣΤΩ ΠΑΣΙΝ ΥΜΙΝ ΚΑΙ ΠΑΝΤΙ ΤΩ ΛΑΩ ΙΣΡΑΗΛ ΟΤΙ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΤΟΥ ΝΑΖΩΡΑΙΟΥ, ΟΝ ΥΜΕΙΣ ΕΣΤΑΥΡΩΣΑΤΕ, ΟΝ Ο ΘΕΟΣ ΗΓΕΙΡΕΝ ΕΚ ΝΕΚΡΩΝ, ΕΝ ΤΟΥΤΩ ΟΥΤΟΣ ΠΑΡΕΣΤΗΚΕΝ ΕΝΩΠΙΟΝ ΥΜΩΝ ΥΓΙΗΣ.

ΠΡΑΞ. 4,11 ΟΥΤΟΣ ΕΣΤΙΝ Ο ΛΙΘΟΣ Ο ΕΞΟΥΘΕΝΗΘΕΙΣ ΥΦ' ΥΜΩΝ ΤΩΝ ΟΙΚΟΔΟΜΟΥΝΤΩΝ, Ο ΓΕΝΟΜΕΝΟΣ ΕΙΣ ΚΕΦΑΛΗΝ ΓΩΝΙΑΣ.

ΠΡΑΞ. 4,12 ΚΑΙ ΟΥΚ ΕΣΤΙΝ ΕΝ ΑΛΛΩ ΟΥΔΕΝΙ Η ΣΩΤΗΡΙΑ· ΟΥΔΕ ΓΑΡ ΟΝΟΜΑ ΕΣΤΙΝ ΕΤΕΡΟΝ ΥΠΟ ΤΟΝ ΟΥΡΑΝΟΝ ΤΟ ΔΕΔΟΜΕΝΟΝ ΕΝ ΑΝΘΡΩΠΟΙΣ ΕΝ Ω ΔΕΙ ΣΩΘΗΝΑΙ ΗΜΑΣ.

ΠΡΑΞ. 4,13 ΘΕΩΡΟΥΝΤΕΣ ΔΕ ΤΗΝ ΤΟΥ ΠΕΤΡΟΥ ΠΑΡΡΗΣΙΑΝ ΚΑΙ ΙΩΑΝΝΟΥ, ΚΑΙ ΚΑΤΑΛΑΒΟΜΕΝΟΙ ΟΤΙ ΑΝΘΡΩΠΟΙ ΑΓΡΑΜΜΑΤΟΙ ΕΙΣΙ ΚΑΙ ΙΔΙΩΤΑΙ, ΕΘΑΥΜΑΖΟΝ, ΕΠΕΓΙΝΩΣΚΟΝ ΤΕ ΑΥΤΟΥΣ ΟΤΙ ΣΥΝ ΤΩ ΙΗΣΟΥ ΗΣΑΝ,

ΠΡΑΞ. 4,14 ΤΟΝ ΔΕ ΑΝΘΡΩΠΟΝ ΒΛΕΠΟΝΤΕΣ ΣΥΝ ΑΥΤΟΙΣ ΕΣΤΩΤΑ ΤΟΝ ΤΕΘΕΡΑΠΕΥΜΕΝΟΝ, ΟΥΔΕΝ ΕΙΧΟΝ ΑΝΤΕΙΠΕΙΝ.

ΠΡΑΞ. 4,15 ΚΕΛΕΥΣΑΝΤΕΣ ΔΕ ΑΥΤΟΥΣ ΕΞΩ ΤΟΥ ΣΥΝΕΔΡΙΟΥ ΑΠΕΛΘΕΙΝ, ΣΥΝΕΒΑΛΛΟΝ ΠΡΟΣ ΑΛΛΗΛΟΥΣ

ΠΡΑΞ. 4,16 ΛΕΓΟΝΤΕΣ· ΤΙ ΠΟΙΗΣΟΜΕΝ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΤΟΥΤΟΙΣ; ΟΤΙ ΜΕΝ ΓΑΡ ΓΝΩΣΤΟΝ ΣΗΜΕΙΟΝ ΓΕΓΟΝΕ ΔΙ' ΑΥΤΩΝ, ΠΑΣΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΙΕΡΟΥΣΑΛΗΜ ΦΑΝΕΡΟΝ ΚΑΙ ΟΥ ΔΥΝΑΜΕΘΑ ΑΡΝΗΣΑΣΘΑΙ·

ΠΡΑΞ. 4,17 ΑΛΛ' ΙΝΑ ΜΗ ΕΠΙ ΠΛΕΙΟΝ ΔΙΑΝΕΜΗΘΗ ΕΙΣ ΤΟΝ ΛΑΟΝ, ΑΠΕΙΛΗ ΑΠΕΙΛΗΣΩΜΕΘΑ ΑΥΤΟΙΣ ΜΗΚΕΤΙ ΛΑΛΕΙΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥΤΩ ΜΗΔΕΝΙ ΑΝΘΡΩΠΩΝ.

ΠΡΑΞ. 4,18 ΚΑΙ ΚΑΛΕΣΑΝΤΕΣ ΑΥΤΟΥΣ ΠΑΡΗΓΓΕΙΛΑΝ ΑΥΤΟΙΣ ΤΟ ΚΑΘΟΛΟΥ ΜΗ ΦΘΕΓΓΕΣΘΑΙ ΜΗΔΕ ΔΙΔΑΣΚΕΙΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥ ΙΗΣΟΥ.

ΠΡΑΞ. 4,19 Ο ΔΕ ΠΕΤΡΟΣ ΚΑΙ ΙΩΑΝΝΗΣ ΑΠΟΚΡΙΘΕΝΤΕΣ ΠΡΟΣ ΑΥΤΟΥΣ ΕΙΠΟΝ· ΕΙ ΔΙΚΑΙΟΝ ΕΣΤΙΝ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΑΚΟΥΕΙΝ ΜΑΛΛΟΝ Η ΤΟΥ ΘΕΟΥ ΚΡΙΝΑΤΕ.

ΠΡΑΞ. 4,20 ΟΥ ΔΥΝΑΜΕΘΑ ΓΑΡ ΗΜΕΙΣ Α ΕΙΔΟΜΕΝ ΚΑΙ ΗΚΟΥΣΑΜΕΝ ΜΗ ΛΑΛΕΙΝ.

ΠΡΑΞ. 4,21 ΟΙ ΔΕ ΠΡΟΣΑΠΕΙΛΗΣΑΜΕΝΟΙ ΑΠΕΛΥΣΑΝ ΑΥΤΟΥΣ, ΜΗΔΕΝ ΕΥΡΙΣΚΟΝΤΕΣ ΤΟ ΠΩΣ ΚΟΛΑΣΟΝΤΑΙ ΑΥΤΟΥΣ, ΔΙΑ ΤΟΝ ΛΑΟΝ, ΟΤΙ ΠΑΝΤΕΣ ΕΔΟΞΑΖΟΝ ΤΟΝ ΘΕΟΝ ΕΠΙ ΤΩ ΓΕΓΟΝΟΤΙ·

ΠΡΑΞ. 4,22 ΕΤΩΝ ΓΑΡ ΗΝ ΠΛΕΙΟΝΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑ Ο ΑΝΘΡΩΠΟΣ ΕΦ' ΟΝ ΕΓΕΓΟΝΕΙ ΤΟ ΣΗΜΕΙΟΝ ΤΟΥΤΟ ΤΗΣ ΙΑΣΕΩΣ.

ΠΡΑΞ. 4,23 ΑΠΟΛΥΘΕΝΤΕΣ ΔΕ ΗΛΘΟΝ ΠΡΟΣ ΤΟΥΣ ΙΔΙΟΥΣ ΚΑΙ ΑΠΗΓΓΕΙΛΑΝ ΟΣΑ ΠΡΟΣ ΑΥΤΟΥΣ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΕΙΠΟΝ.

ΠΡΑΞ. 4,24 ΟΙ ΔΕ ΑΚΟΥΣΑΝΤΕΣ ΟΜΟΘΥΜΑΔΟΝ ΗΡΑΝ ΦΩΝΗΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΚΑΙ ΕΙΠΟΝ· ΔΕΣΠΟΤΑ, ΣΥ Ο ΠΟΙΗΣΑΣ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΑΥΤΟΙΣ,

ΠΡΑΞ. 4,25 Ο ΔΙΑ ΣΤΟΜΑΤΟΣ ΔΑΥΪΔ ΠΑΙΔΟΣ ΣΟΥ ΕΙΠΩΝ· ΙΝΑ ΤΙ ΕΦΡΥΑΞΑΝ ΕΘΝΗ ΚΑΙ ΛΑΟΙ ΕΜΕΛΕΤΗΣΑΝ ΚΕΝΑ;

ΠΡΑΞ. 4,26 ΠΑΡΕΣΤΗΣΑΝ ΟΙ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΣΥΝΗΧΘΗΣΑΝ ΕΠΙ ΤΟ ΑΥΤΟ ΚΑΤΑ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΚΑΤΑ ΤΟΥ ΧΡΙΣΤΟΥ ΑΥΤΟΥ.

ΠΡΑΞ. 4,27 ΣΥΝΗΧΘΗΣΑΝ ΓΑΡ ΕΠ' ΑΛΗΘΕΙΑΣ ΕΠΙ ΤΟΝ ΑΓΙΟΝ ΠΑΙΔΑ ΣΟΥ ΙΗΣΟΥΝ, ΟΝ ΕΧΡΙΣΑΣ, ΗΡΩΔΗΣ ΤΕ ΚΑΙ ΠΟΝΤΙΟΣ ΠΙΛΑΤΟΣ ΣΥΝ ΕΘΝΕΣΙ ΚΑΙ ΛΑΟΙΣ ΙΣΡΑΗΛ,

ΠΡΑΞ. 4,28 ΠΟΙΗΣΑΙ ΟΣΑ Η ΧΕΙΡ ΣΟΥ ΚΑΙ Η ΒΟΥΛΗ ΣΟΥ ΠΡΟΩΡΙΣΕ ΓΕΝΕΣΘΑΙ.

ΠΡΑΞ. 4,29 ΚΑΙ ΤΑ ΝΥΝ, ΚΥΡΙΕ, ΕΠΙΔΕ ΕΠΙ ΤΑΣ ΑΠΕΙΛΑΣ ΑΥΤΩΝ, ΚΑΙ ΔΟΣ ΤΟΙΣ ΔΟΥΛΟΙΣ ΣΟΥ ΜΕΤΑ ΠΑΡΡΗΣΙΑΣ ΠΑΣΗΣ ΛΑΛΕΙΝ ΤΟΝ ΛΟΓΟΝ ΣΟΥ

ΠΡΑΞ. 4,30 ΕΝ ΤΩ ΤΗΝ ΧΕΙΡΑ ΣΟΥ ΕΚΤΕΙΝΕΙΝ ΣΕ ΕΙΣ ΙΑΣΙΝ ΚΑΙ ΣΗΜΕΙΑ ΚΑΙ ΤΕΡΑΤΑ ΓΙΝΕΣΘΑΙ ΔΙΑ ΤΟΥ ΟΝΟΜΑΤΟΣ ΤΟΥ ΑΓΙΟΥ ΠΑΙΔΟΣ ΣΟΥ ΙΗΣΟΥ.

ΠΡΑΞ. 4,31 ΚΑΙ ΔΕΗΘΕΝΤΩΝ ΑΥΤΩΝ ΕΣΑΛΕΥΘΗ Ο ΤΟΠΟΣ ΕΝ Ω ΗΣΑΝ ΣΥΝΗΓΜΕΝΟΙ, ΚΑΙ ΕΠΛΗΣΘΗΣΑΝ ΑΠΑΝΤΕΣ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ, ΚΑΙ ΕΛΑΛΟΥΝ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ ΜΕΤΑ ΠΑΡΡΗΣΙΑΣ.

ΠΡΑΞ. 4,32 ΤΟΥ ΔΕ ΠΛΗΘΟΥΣ ΤΩΝ ΠΙΣΤΕΥΣΑΝΤΩΝ ΗΝ Η ΚΑΡΔΙΑ ΚΑΙ Η ΨΥΧΗ ΜΙΑ, ΚΑΙ ΟΥΔΕ ΕΙΣ ΤΙ ΤΩΝ ΥΠΑΡΧΟΝΤΩΝ ΑΥΤΩ ΕΛΕΓΕΝ ΙΔΙΟΝ ΕΙΝΑΙ, ΑΛΛ' ΗΝ ΑΥΤΟΙΣ ΑΠΑΝΤΑ ΚΟΙΝΑ.

ΠΡΑΞ. 4,33 ΚΑΙ ΜΕΓΑΛΗ ΔΥΝΑΜΕΙ ΑΠΕΔΙΔΟΥΝ ΤΟ ΜΑΡΤΥΡΙΟΝ ΟΙ ΑΠΟΣΤΟΛΟΙ ΤΗΣ ΑΝΑΣΤΑΣΕΩΣ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΑΡΙΣ ΤΕ ΜΕΓΑΛΗ ΗΝ ΕΠΙ ΠΑΝΤΑΣ ΑΥΤΟΥΣ.

ΠΡΑΞ. 4,34 ΟΥΔΕ ΓΑΡ ΕΝΔΕΗΣ ΤΙΣ ΥΠΗΡΧΕΝ ΕΝ ΑΥΤΟΙΣ· ΟΣΟΙ ΓΑΡ ΚΤΗΤΟΡΕΣ ΧΩΡΙΩΝ Η ΟΙΚΙΩΝ ΥΠΗΡΧΟΝ, ΠΩΛΟΥΝΤΕΣ ΕΦΕΡΟΝ ΤΑΣ ΤΙΜΑΣ ΤΩΝ ΠΙΠΡΑΣΚΟΜΕΝΩΝ ΚΑΙ ΕΤΙΘΟΥΝ ΠΑΡΑ ΤΟΥΣ ΠΟΔΑΣ ΤΩΝ ΑΠΟΣΤΟΛΩΝ·

ΠΡΑΞ. 4,35 ΔΙΕΔΙΔΕΤΟ ΔΕ ΕΚΑΣΤΩ ΚΑΘΟΤΙ ΑΝ ΤΙΣ ΧΡΕΙΑΝ ΕΙΧΕΝ.

ΠΡΑΞ. 4,36 ΙΩΣΗΣ ΔΕ Ο ΕΠΙΚΛΗΘΕΙΣ ΒΑΡΝΑΒΑΣ ΥΠΟ ΤΩΝ ΑΠΟΣΤΟΛΩΝ, Ο ΕΣΤΙ ΜΕΘΕΡΜΗΝΕΥΟΜΕΝΟΝ ΥΙΟΣ ΠΑΡΑΚΛΗΣΕΩΣ, ΛΕΥΪΤΗΣ, ΚΥΠΡΙΟΣ ΤΩ ΓΕΝΕΙ,

ΠΡΑΞ. 4,37 ΥΠΑΡΧΟΝΤΟΣ ΑΥΤΩ ΑΓΡΟΥ, ΠΩΛΗΣΑΣ ΗΝΕΓΚΕ ΤΟ ΧΡΗΜΑ ΚΑΙ ΕΘΗΚΕ ΠΑΡΑ ΤΟΥΣ ΠΟΔΑΣ ΤΩΝ ΑΠΟΣΤΟΛΩΝ.

ΠΡΑΞΕΙΣ 5

ΠΡΑΞ. 5,1 ΑΝΗΡ ΔΕ ΤΙΣ ΑΝΑΝΙΑΣ ΟΝΟΜΑΤΙ ΣΥΝ ΣΑΠΦΕΙΡΗ ΤΗ ΓΥΝΑΙΚΙ ΑΥΤΟΥ ΕΠΩΛΗΣΕ ΚΤΗΜΑ

ΠΡΑΞ. 5,2 ΚΑΙ ΕΝΟΣΦΙΣΑΤΟ ΑΠΟ ΤΗΣ ΤΙΜΗΣ, ΣΥΝΕΙΔΥΙΑΣ ΚΑΙ ΤΗΣ ΓΥΝΑΙΚΟΣ ΑΥΤΟΥ, ΚΑΙ ΕΝΕΓΚΑΣ ΜΕΡΟΣ ΤΙ ΠΑΡΑ ΤΟΥΣ ΠΟΔΑΣ ΤΩΝ ΑΠΟΣΤΟΛΩΝ ΕΘΗΚΕΝ.

ΠΡΑΞ. 5,3 ΕΙΠΕ ΔΕ ΠΕΤΡΟΣ· ΑΝΑΝΙΑ, ΔΙΑΤΙ ΕΠΛΗΡΩΣΕΝ Ο ΣΑΤΑΝΑΣ ΤΗΝ ΚΑΡΔΙΑΝ ΣΟΥ, ΨΕΥΣΑΣΘΑΙ ΣΕ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ ΚΑΙ ΝΟΣΦΙΣΑΣΘΑΙ ΑΠΟ ΤΗΣ ΤΙΜΗΣ ΤΟΥ ΧΩΡΙΟΥ;

ΠΡΑΞ. 5,4 ΟΥΧΙ ΜΕΝΟΝ ΣΟΙ ΕΜΕΝΕ ΚΑΙ ΠΡΑΘΕΝ ΕΝ ΤΗ ΣΗ ΕΞΟΥΣΙΑ ΥΠΗΡΧΕ; ΤΙ ΟΤΙ ΕΘΟΥ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ ΤΟ ΠΡΑΓΜΑ ΤΟΥΤΟ; ΟΥΚ ΕΨΕΥΣΩ ΑΝΘΡΩΠΟΙΣ, ΑΛΛΑ ΤΩ ΘΕΩ.

ΠΡΑΞ. 5,5 ΑΚΟΥΩΝ ΔΕ Ο ΑΝΑΝΙΑΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΠΕΣΩΝ ΕΞΕΨΥΞΕ, ΚΑΙ ΕΓΕΝΕΤΟ ΦΟΒΟΣ ΜΕΓΑΣ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΚΟΥΟΝΤΑΣ ΤΑΥΤΑ.

ΠΡΑΞ. 5,6 ΑΝΑΣΤΑΝΤΕΣ ΔΕ ΟΙ ΝΕΩΤΕΡΟΙ ΣΥΝΕΣΤΕΙΛΑΝ ΑΥΤΟΝ ΚΑΙ ΕΞΕΝΕΓΚΑΝΤΕΣ ΕΘΑΨΑΝ.

ΠΡΑΞ. 5,7 ΕΓΕΝΕΤΟ ΔΕ ΩΣ ΩΡΩΝ ΤΡΙΩΝ ΔΙΑΣΤΗΜΑ ΚΑΙ Η ΓΥΝΗ ΑΥΤΟΥ, ΜΗ ΕΙΔΥΙΑ ΤΟ ΓΕΓΟΝΟΣ, ΕΙΣΗΛΘΕΝ.

ΠΡΑΞ. 5,8 ΑΠΕΚΡΙΘΗ ΔΕ ΑΥΤΗ Ο ΠΕΤΡΟΣ· ΕΙΠΕ ΜΟΙ, ΕΙ ΤΟΣΟΥΤΟΥ ΤΟ ΧΩΡΙΟΝ ΑΠΕΔΟΣΘΕ; Η ΔΕ ΕΙΠΕ· ΝΑΙ, ΤΟΣΟΥΤΟΥ.

ΠΡΑΞ. 5,9 Ο ΔΕ ΠΕΤΡΟΣ ΕΙΠΕ ΠΡΟΣ ΑΥΤΗΝ· ΤΙ ΟΤΙ ΣΥΝΕΦΩΝΗΘΗ ΥΜΙΝ ΠΕΙΡΑΣΑΙ ΤΟ ΠΝΕΥΜΑ ΚΥΡΙΟΥ; ΙΔΟΥ ΟΙ ΠΟΔΕΣ ΤΩΝ ΘΑΨΑΝΤΩΝ ΤΟΝ ΑΝΔΡΑ ΣΟΥ ΕΠΙ ΤΗ ΘΥΡΑ ΚΑΙ ΕΞΟΙΣΟΥΣΙ ΣΕ.

ΠΡΑΞ. 5,10 ΕΠΕΣΕ ΔΕ ΠΑΡΑΧΡΗΜΑ ΠΑΡΑ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΚΑΙ ΕΞΕΨΥΞΕΝ· ΕΙΣΕΛΘΟΝΤΕΣ ΔΕ ΟΙ ΝΕΑΝΙΣΚΟΙ ΕΥΡΟΝ ΑΥΤΗΝ ΝΕΚΡΑΝ, ΚΑΙ ΕΞΕΝΕΓΚΑΝΤΕΣ ΕΘΑΨΑΝ ΠΡΟΣ ΤΟΝ ΑΝΔΡΑ ΑΥΤΗΣ.

ΠΡΑΞ. 5,11 ΚΑΙ ΕΓΕΝΕΤΟ ΦΟΒΟΣ ΜΕΓΑΣ ΕΦ' ΟΛΗΝ ΤΗΝ ΕΚΚΛΗΣΙΑΝ ΚΑΙ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΚΟΥΟΝΤΑΣ ΤΑΥΤΑ.

ΠΡΑΞ. 5,12 ΔΙΑ ΔΕ ΤΩΝ ΧΕΙΡΩΝ ΤΩΝ ΑΠΟΣΤΟΛΩΝ ΕΓΙΝΕΤΟ ΣΗΜΕΙΑ ΚΑΙ ΤΕΡΑΤΑ ΕΝ ΤΩ ΛΑΩ ΠΟΛΛΑ· ΚΑΙ ΗΣΑΝ ΟΜΟΘΥΜΑΔΟΝ ΑΠΑΝΤΕΣ ΕΝ ΤΗ ΣΤΟΑ ΣΟΛΟΜΩΝΤΟΣ·

ΠΡΑΞ. 5,13 ΤΩΝ ΔΕ ΛΟΙΠΩΝ ΟΥΔΕΙΣ ΕΤΟΛΜΑ ΚΟΛΛΑΣΘΑΙ ΑΥΤΟΙΣ, ΑΛΛ' ΕΜΕΓΑΛΥΝΕΝ ΑΥΤΟΥΣ Ο ΛΑΟΣ·

ΠΡΑΞ. 5,14 ΜΑΛΛΟΝ ΔΕ ΠΡΟΣΕΤΙΘΕΝΤΟ ΠΙΣΤΕΥΟΝΤΕΣ ΤΩ ΚΥΡΙΩ ΠΛΗΘΗ ΑΝΔΡΩΝ ΤΕ ΚΑΙ ΓΥΝΑΙΚΩΝ,

ΠΡΑΞ. 5,15 ΩΣΤΕ ΚΑΤΑ ΤΑΣ ΠΛΑΤΕΙΑΣ ΕΚΦΕΡΕΙΝ ΤΟΥΣ ΑΣΘΕΝΕΙΣ ΚΑΙ ΤΙΘΕΝΑΙ ΕΠΙ ΚΛΙΝΩΝ ΚΑΙ ΚΡΑΒΑΤΤΩΝ, ΙΝΑ ΕΡΧΟΜΕΝΟΥ ΠΕΤΡΟΥ ΚΑΝ Η ΣΚΙΑ ΕΠΙΣΚΙΑΣΗ ΤΙΝΙ ΑΥΤΩΝ.

ΠΡΑΞ. 5,16 ΣΥΝΗΡΧΕΤΟ ΔΕ ΚΑΙ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΠΕΡΙΞ ΠΟΛΕΩΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΦΕΡΟΝΤΕΣ ΑΣΘΕΝΕΙΣ ΚΑΙ ΟΧΛΟΥΜΕΝΟΥΣ ΥΠΟ ΠΝΕΥΜΑΤΩΝ ΑΚΑΘΑΡΤΩΝ, ΟΙΤΙΝΕΣ ΕΘΕΡΑΠΕΥΟΝΤΟ ΑΠΑΝΤΕΣ.

ΠΡΑΞ. 5,17 ΑΝΑΣΤΑΣ ΔΕ Ο ΑΡΧΙΕΡΕΥΣ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΣΥΝ ΑΥΤΩ, Η ΟΥΣΑ ΑΙΡΕΣΙΣ ΤΩΝ ΣΑΔΔΟΥΚΑΙΩΝ, ΕΠΛΗΣΘΗΣΑΝ ΖΗΛΟΥ

ΠΡΑΞ. 5,18 ΚΑΙ ΕΠΕΒΑΛΟΝ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩΝ ΕΠΙ ΤΟΥΣ ΑΠΟΣΤΟΛΟΥΣ, ΚΑΙ ΕΘΕΝΤΟ ΑΥΤΟΥΣ ΕΝ ΤΗΡΗΣΕΙ ΔΗΜΟΣΙΑ.

ΠΡΑΞ. 5,19 ΑΓΓΕΛΟΣ ΔΕ ΚΥΡΙΟΥ ΔΙΑ ΤΗΣ ΝΥΚΤΟΣ ΗΝΟΙΞΕ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΦΥΛΑΚΗΣ, ΕΞΑΓΑΓΩΝ ΤΕ ΑΥΤΟΥΣ ΕΙΠΕ·

ΠΡΑΞ. 5,20 ΠΟΡΕΥΕΣΘΕ, ΚΑΙ ΣΤΑΘΕΝΤΕΣ ΛΑΛΕΙΤΕ ΕΝ ΤΩ ΙΕΡΩ ΤΩ ΛΑΩ ΠΑΝΤΑ ΤΑ ΡΗΜΑΤΑ ΤΗΣ ΖΩΗΣ ΤΑΥΤΗΣ.

ΠΡΑΞ. 5,21 ΑΚΟΥΣΑΝΤΕΣ ΔΕ ΕΙΣΗΛΘΟΝ ΥΠΟ ΤΟΝ ΟΡΘΡΟΝ ΕΙΣ ΤΟ ΙΕΡΟΝ ΚΑΙ ΕΔΙΔΑΣΚΟΝ. ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΔΕ Ο ΑΡΧΙΕΡΕΥΣ ΚΑΙ ΟΙ ΣΥΝ ΑΥΤΩ ΣΥΝΕΚΑΛΕΣΑΝ ΤΟ ΣΥΝΕΔΡΙΟΝ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΓΕΡΟΥΣΙΑΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ, ΚΑΙ ΑΠΕΣΤΕΙΛΑΝ ΕΙΣ ΤΟ ΔΕΣΜΩΤΗΡΙΟΝ ΑΧΘΗΝΑΙ ΑΥΤΟΥΣ.

ΠΡΑΞ. 5,22 ΟΙ ΔΕ ΥΠΗΡΕΤΑΙ ΠΑΡΑΓΕΝΟΜΕΝΟΙ ΟΥΧ ΕΥΡΟΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΦΥΛΑΚΗ, ΑΝΑΣΤΡΕΨΑΝΤΕΣ ΔΕ ΑΠΗΓΓΕΙΛΑΝ

ΠΡΑΞ. 5,23 ΛΕΓΟΝΤΕΣ ΟΤΙ ΤΟ ΜΕΝ ΔΕΣΜΩΤΗΡΙΟΝ ΕΥΡΟΜΕΝ ΚΕΚΛΕΙΣΜΕΝΟΝ ΕΝ ΠΑΣΗ ΑΣΦΑΛΕΙΑ ΚΑΙ ΤΟΥΣ ΦΥΛΑΚΑΣ ΕΣΤΩΤΑΣ ΠΡΟ ΤΩΝ ΘΥΡΩΝ, ΑΝΟΙΞΑΝΤΕΣ ΔΕ ΕΣΩ ΟΥΔΕΝΑ ΕΥΡΟΜΕΝ.

ΠΡΑΞ. 5,24 ΩΣ ΔΕ ΗΚΟΥΣΑΝ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ Ο ΤΕ ΙΕΡΕΥΣ ΚΑΙ Ο ΣΤΡΑΤΗΓΟΣ ΤΟΥ ΙΕΡΟΥ ΚΑΙ ΟΙ ΑΡΧΙΕΡΕΙΣ, ΔΙΗΠΟΡΟΥΝ ΠΕΡΙ ΑΥΤΩΝ ΤΙ ΑΝ ΓΕΝΟΙΤΟ ΤΟΥΤΟ.

ΠΡΑΞ. 5,25 ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΔΕ ΤΙΣ ΑΠΗΓΓΕΙΛΕΝ ΑΥΤΟΙΣ ΟΤΙ ΙΔΟΥ ΟΙ ΑΝΔΡΕΣ, ΟΥΣ ΕΘΕΣΘΕ ΕΝ ΤΗ ΦΥΛΑΚΗ, ΕΙΣΙΝ ΕΝ ΤΩ ΙΕΡΩ ΕΣΤΩΤΕΣ ΚΑΙ ΔΙΔΑΣΚΟΝΤΕΣ ΤΟΝ ΛΑΟΝ.

ΠΡΑΞ. 5,26 ΤΟΤΕ ΑΠΕΛΘΩΝ Ο ΣΤΡΑΤΗΓΟΣ ΣΥΝ ΤΟΙΣ ΥΠΗΡΕΤΑΙΣ ΗΓΑΓΕΝ ΑΥΤΟΥΣ ΟΥ ΜΕΤΑ ΒΙΑΣ· ΕΦΟΒΟΥΝΤΟ ΓΑΡ ΤΟΝ ΛΑΟΝ, ΙΝΑ ΜΗ ΛΙΘΑΣΘΩΣΙΝ·

ΠΡΑΞ. 5,27 ΑΓΑΓΟΝΤΕΣ ΔΕ ΑΥΤΟΥΣ ΕΣΤΗΣΑΝ ΕΝ ΤΩ ΣΥΝΕΔΡΙΩ. ΚΑΙ ΕΠΗΡΩΤΗΣΕΝ ΑΥΤΟΥΣ Ο ΑΡΧΙΕΡΕΥΣ

ΠΡΑΞ. 5,28 ΛΕΓΩΝ· ΟΥ ΠΑΡΑΓΓΕΛΙΑ ΠΑΡΗΓΓΕΙΛΑΜΕΝ ΥΜΙΝ ΜΗ ΔΙΔΑΣΚΕΙΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥΤΩ; ΚΑΙ ΙΔΟΥ ΠΕΠΛΗΡΩΚΑΤΕ ΤΗΝ ΙΕΡΟΥΣΑΛΗΜ ΤΗΣ ΔΙΔΑΧΗΣ ΥΜΩΝ, ΚΑΙ ΒΟΥΛΕΣΘΕ ΕΠΑΓΑΓΕΙΝ ΕΦ' ΗΜΑΣ ΤΟ ΑΙΜΑ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟΥΤΟΥ.

ΠΡΑΞ. 5,29 ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΠΕΤΡΟΣ ΚΑΙ ΟΙ ΑΠΟΣΤΟΛΟΙ ΕΙΠΟΝ· ΠΕΙΘΑΡΧΕΙΝ ΔΕΙ ΘΕΩ ΜΑΛΛΟΝ Η ΑΝΘΡΩΠΟΙΣ.

ΠΡΑΞ. 5,30 Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΗΓΕΙΡΕΝ ΙΗΣΟΥΝ, ΟΝ ΥΜΕΙΣ ΔΙΕΧΕΙΡΙΣΑΣΘΕ ΚΡΕΜΑΣΑΝΤΕΣ ΕΠΙ ΞΥΛΟΥ·

ΠΡΑΞ. 5,31 ΤΟΥΤΟΝ Ο ΘΕΟΣ ΑΡΧΗΓΟΝ ΚΑΙ ΣΩΤΗΡΑ ΥΨΩΣΕ ΤΗ ΔΕΞΙΑ ΑΥΤΟΥ ΔΟΥΝΑΙ ΜΕΤΑΝΟΙΑΝ ΤΩ ΙΣΡΑΗΛ ΚΑΙ ΑΦΕΣΙΝ ΑΜΑΡΤΙΩΝ.

ΠΡΑΞ. 5,32 ΚΑΙ ΗΜΕΙΣ ΕΣΜΕΝ ΑΥΤΟΥ ΜΑΡΤΥΡΕΣ ΤΩΝ ΡΗΜΑΤΩΝ ΤΟΥΤΩΝ, ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΔΕ ΤΟ ΑΓΙΟΝ Ο ΕΔΩΚΕΝ Ο ΘΕΟΣ ΤΟΙΣ ΠΕΙΘΑΡΧΟΥΣΙΝ ΑΥΤΩ.

ΠΡΑΞ. 5,33 ΟΙ ΔΕ ΑΚΟΥΣΑΝΤΕΣ ΔΙΕΠΡΙΟΝΤΟ ΚΑΙ ΕΒΟΥΛΕΥΟΝΤΟ ΑΝΕΛΕΙΝ ΑΥΤΟΥΣ.

ΠΡΑΞ. 5,34 ΑΝΑΣΤΑΣ ΔΕ ΤΙΣ ΕΝ ΤΩ ΣΥΝΕΔΡΙΩ ΦΑΡΙΣΑΙΟΣ ΟΝΟΜΑΤΙ ΓΑΜΑΛΙΗΛ, ΝΟΜΟΔΙΔΑΣΚΑΛΟΣ ΤΙΜΙΟΣ ΠΑΝΤΙ ΤΩ ΛΑΩ, ΕΚΕΛΕΥΣΕΝ ΕΞΩ ΒΡΑΧΥ ΤΙ ΤΟΥΣ ΑΠΟΣΤΟΛΟΥΣ ΠΟΙΗΣΑΙ,

ΠΡΑΞ. 5,35 ΕΙΠΕ ΤΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΝΔΡΕΣ ΙΣΡΑΗΛΙΤΑΙ, ΠΡΟΣΕΧΕΤΕ ΕΑΥΤΟΙΣ ΕΠΙ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΤΟΥΤΟΙΣ ΤΙ ΜΕΛΛΕΤΕ ΠΡΑΣΣΕΙΝ.

ΠΡΑΞ. 5,36 ΠΡΟ ΓΑΡ ΤΟΥΤΩΝ ΤΩΝ ΗΜΕΡΩΝ ΑΝΕΣΤΗ ΘΕΥΔΑΣ, ΛΕΓΩΝ ΕΙΝΑΙ ΤΙΝΑ ΕΑΥΤΟΝ, Ω ΠΡΟΣΕΚΛΙΘΗ ΑΡΙΘΜΟΣ ΑΝΔΡΩΝ ΩΣΕΙ ΤΕΤΡΑΚΟΣΙΩΝ· ΟΣ ΑΝΗΡΕΘΗ, ΚΑΙ ΠΑΝΤΕΣ ΟΣΟΙ ΕΠΕΙΘΟΝΤΟ ΑΥΤΩ ΔΙΕΛΥΘΗΣΑΝ ΚΑΙ ΕΓΕΝΟΝΤΟ ΕΙΣ ΟΥΔΕΝ.

ΠΡΑΞ. 5,37 ΜΕΤΑ ΤΟΥΤΟΝ ΑΝΕΣΤΗ ΙΟΥΔΑΣ Ο ΓΑΛΙΛΑΙΟΣ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΗΣ ΑΠΟΓΡΑΦΗΣ ΚΑΙ ΑΠΕΣΤΗΣΕ ΛΑΟΝ ΙΚΑΝΟΝ ΟΠΙΣΩ ΑΥΤΟΥ· ΚΑΚΕΙΝΟΣ ΑΠΩΛΕΤΟ, ΚΑΙ ΠΑΝΤΕΣ ΟΣΟΙ ΕΠΕΙΘΟΝΤΟ ΑΥΤΩ ΔΙΕΣΚΟΡΠΙΣΘΗΣΑΝ.

ΠΡΑΞ. 5,38 ΚΑΙ ΤΑ ΝΥΝ ΛΕΓΩ ΥΜΙΝ, ΑΠΟΣΤΗΤΕ ΑΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΟΥΤΩΝ ΚΑΙ ΕΑΣΑΤΕ ΑΥΤΟΥΣ· ΟΤΙ ΕΑΝ Η ΕΞ ΑΝΘΡΩΠΩΝ Η ΒΟΥΛΗ ΑΥΤΗ Η ΤΟ ΕΡΓΟΝ ΤΟΥΤΟ, ΚΑΤΑΛΥΘΗΣΕΤΑΙ·

ΠΡΑΞ. 5,39 ΕΙ ΔΕ ΕΚ ΘΕΟΥ ΕΣΤΙΝ, ΟΥ ΔΥΝΑΣΘΕ ΚΑΤΑΛΥΣΑΙ ΑΥΤΟ, ΜΗ ΠΟΤΕ ΚΑΙ ΘΕΟΜΑΧΟΙ ΕΥΡΕΘΗΤΕ.

ΠΡΑΞ. 5,40 ΕΠΕΙΣΘΗΣΑΝ ΔΕ ΑΥΤΩ, ΚΑΙ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΙ ΤΟΥΣ ΑΠΟΣΤΟΛΟΥΣ ΔΕΙΡΑΝΤΕΣ ΠΑΡΗΓΓΕΙΛΑΝ ΜΗ ΛΑΛΕΙΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥ ΙΗΣΟΥ, ΚΑΙ ΑΠΕΛΥΣΑΝ ΑΥΤΟΥΣ.

ΠΡΑΞ. 5,41 ΟΙ ΜΕΝ ΟΥΝ ΕΠΟΡΕΥΟΝΤΟ ΧΑΙΡΟΝΤΕΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΣΥΝΕΔΡΙΟΥ, ΟΤΙ ΥΠΕΡ ΤΟΥ ΟΝΟΜΑΤΟΣ ΑΥΤΟΥ ΚΑΤΗΞΙΩΘΗΣΑΝ ΑΤΙΜΑΣΘΗΝΑΙ·

ΠΡΑΞ. 5,42 ΠΑΣΑΝ ΤΕ ΗΜΕΡΑΝ ΕΝ ΤΩ ΙΕΡΩ ΚΑΙ ΚΑΤ' ΟΙΚΟΝ ΟΥΚ ΕΠΑΥΟΝΤΟ ΔΙΔΑΣΚΟΝΤΕΣ ΚΑΙ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΙ ΙΗΣΟΥΝ ΤΟΝ ΧΡΙΣΤΟΝ.

ΠΡΑΞΕΙΣ 6

ΠΡΑΞ. 6,1 ΕΝ ΔΕ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΑΥΤΑΙΣ ΠΛΗΘΥΝΟΝΤΩΝ ΤΩΝ ΜΑΘΗΤΩΝ ΕΓΕΝΕΤΟ ΓΟΓΓΥΣΜΟΣ ΤΩΝ ΕΛΛΗΝΙΣΤΩΝ ΠΡΟΣ ΤΟΥΣ ΕΒΡΑΙΟΥΣ, ΟΤΙ ΠΑΡΕΘΕΩΡΟΥΝΤΟ ΕΝ ΤΗ ΔΙΑΚΟΝΙΑ ΤΗ ΚΑΘΗΜΕΡΙΝΗ ΑΙ ΧΗΡΑΙ ΑΥΤΩΝ.

ΠΡΑΞ. 6,2 ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΙ ΔΕ ΟΙ ΔΩΔΕΚΑ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΜΑΘΗΤΩΝ ΕΙΠΟΝ· ΟΥΚ ΑΡΕΣΤΟΝ ΕΣΤΙΝ ΗΜΑΣ ΚΑΤΑΛΕΙΨΑΝΤΑΣ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ ΔΙΑΚΟΝΕΙΝ ΤΡΑΠΕΖΑΙΣ.

ΠΡΑΞ. 6,3 ΕΠΙΣΚΕΨΑΣΘΕ ΟΥΝ, ΑΔΕΛΦΟΙ, ΑΝΔΡΑΣ ΕΞ ΥΜΩΝ ΜΑΡΤΥΡΟΥΜΕΝΟΥΣ ΕΠΤΑ, ΠΛΗΡΕΙΣ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ ΚΑΙ ΣΟΦΙΑΣ, ΟΥΣ ΚΑΤΑΣΤΗΣΟΜΕΝ ΕΠΙ ΤΗΣ ΧΡΕΙΑΣ ΤΑΥΤΗΣ·

ΠΡΑΞ. 6,4 ΗΜΕΙΣ ΔΕ ΤΗ ΠΡΟΣΕΥΧΗ ΚΑΙ ΤΗ ΔΙΑΚΟΝΙΑ ΤΟΥ ΛΟΓΟΥ ΠΡΟΣΚΑΡΤΕΡΗΣΟΜΕΝ.

ΠΡΑΞ. 6,5 ΚΑΙ ΗΡΕΣΕΝ Ο ΛΟΓΟΣ ΕΝΩΠΙΟΝ ΠΑΝΤΟΣ ΤΟΥ ΠΛΗΘΟΥΣ· ΚΑΙ ΕΞΕΛΕΞΑΝΤΟ ΣΤΕΦΑΝΟΝ, ΑΝΔΡΑ ΠΛΗΡΗ ΠΙΣΤΕΩΣ ΚΑΙ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ, ΚΑΙ ΦΙΛΙΠΠΟΝ ΚΑΙ ΠΡΟΧΟΡΟΝ ΚΑΙ ΝΙΚΑΝΟΡΑ ΚΑΙ ΤΙΜΩΝΑ ΚΑΙ ΠΑΡΜΕΝΑΝ ΚΑΙ ΝΙΚΟΛΑΟΝ ΠΡΟΣΗΛΥΤΟΝ ΑΝΤΙΟΧΕΑ,

ΠΡΑΞ. 6,6 ΟΥΣ ΕΣΤΗΣΑΝ ΕΝΩΠΙΟΝ ΤΩΝ ΑΠΟΣΤΟΛΩΝ, ΚΑΙ ΠΡΟΣΕΥΞΑΜΕΝΟΙ ΕΠΕΘΗΚΑΝ ΑΥΤΟΙΣ ΤΑΣ ΧΕΙΡΑΣ.

ΠΡΑΞ. 6,7 ΚΑΙ Ο ΛΟΓΟΣ ΤΟΥ ΘΕΟΥ ΗΥΞΑΝΕ, ΚΑΙ ΕΠΛΗΘΥΝΕΤΟ Ο ΑΡΙΘΜΟΣ ΤΩΝ ΜΑΘΗΤΩΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΣΦΟΔΡΑ, ΠΟΛΥΣ ΤΕ ΟΧΛΟΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΥΠΗΚΟΥΟΝ ΤΗ ΠΙΣΤΕΙ.

ΠΡΑΞ. 6,8 ΣΤΕΦΑΝΟΣ ΔΕ ΠΛΗΡΗΣ ΠΙΣΤΕΩΣ ΚΑΙ ΔΥΝΑΜΕΩΣ ΕΠΟΙΕΙ ΤΕΡΑΤΑ ΚΑΙ ΣΗΜΕΙΑ ΜΕΓΑΛΑ ΕΝ ΤΩ ΛΑΩ.

ΠΡΑΞ. 6,9 ΑΝΕΣΤΗΣΑΝ ΔΕ ΤΙΝΕΣ ΤΩΝ ΕΚ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΤΗΣ ΛΕΓΟΜΕΝΗΣ ΛΙΒΕΡΤΙΝΩΝ ΚΑΙ ΚΥΡΗΝΑΙΩΝ ΚΑΙ ΑΛΕΞΑΝΔΡΕΩΝ ΚΑΙ ΤΩΝ ΑΠΟ ΚΙΛΙΚΙΑΣ ΚΑΙ ΑΣΙΑΣ ΣΥΖΗΤΟΥΝΤΕΣ ΤΩ ΣΤΕΦΑΝΩ,

ΠΡΑΞ. 6,10 ΚΑΙ ΟΥΚ ΙΣΧΥΟΝ ΑΝΤΙΣΤΗΝΑΙ ΤΗ ΣΟΦΙΑ ΚΑΙ ΤΩ ΠΝΕΥΜΑΤΙ Ω ΕΛΑΛΕΙ.

ΠΡΑΞ. 6,11 ΤΟΤΕ ΥΠΕΒΑΛΟΝ ΑΝΔΡΑΣ ΛΕΓΟΝΤΑΣ ΟΤΙ ΑΚΗΚΟΑΜΕΝ ΑΥΤΟΥ ΛΑΛΟΥΝΤΟΣ ΡΗΜΑΤΑ ΒΛΑΣΦΗΜΑ ΕΙΣ ΜΩΫΣΗΝ ΚΑΙ ΤΟΝ ΘΕΟΝ·

ΠΡΑΞ. 6,12 ΣΥΝΕΚΙΝΗΣΑΝ ΤΕ ΤΟΝ ΛΑΟΝ ΚΑΙ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΚΑΙ ΤΟΥΣ ΓΡΑΜΜΑΤΕΙΣ, ΚΑΙ ΕΠΙΣΤΑΝΤΕΣ ΣΥΝΗΡΠΑΣΑΝ ΑΥΤΟΝ ΚΑΙ ΗΓΑΓΟΝ ΕΙΣ ΤΟ ΣΥΝΕΔΡΙΟΝ,

ΠΡΑΞ. 6,13 ΕΣΤΗΣΑΝ ΤΕ ΜΑΡΤΥΡΑΣ ΨΕΥΔΕΙΣ ΛΕΓΟΝΤΑΣ· Ο ΑΝΘΡΩΠΟΣ ΟΥΤΟΣ ΟΥ ΠΑΥΕΤΑΙ ΡΗΜΑΤΑ ΒΛΑΣΦΗΜΑ ΛΑΛΩΝ ΚΑΤΑ ΤΟΥ ΤΟΠΟΥ ΤΟΥ ΑΓΙΟΥ ΚΑΙ ΤΟΥ ΝΟΜΟΥ·

ΠΡΑΞ. 6,14 ΑΚΗΚΟΑΜΕΝ ΓΑΡ ΑΥΤΟΥ ΛΕΓΟΝΤΟΣ ΟΤΙ ΙΗΣΟΥΣ Ο ΝΑΖΩΡΑΙΟΣ ΟΥΤΟΣ ΚΑΤΑΛΥΣΕΙ ΤΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ ΚΑΙ ΑΛΛΑΞΕΙ ΤΑ ΕΘΗ Α ΠΑΡΕΔΩΚΕΝ ΗΜΙΝ ΜΩΫΣΗΣ.

ΠΡΑΞ. 6,15 ΚΑΙ ΑΤΕΝΙΣΑΝΤΕΣ ΕΙΣ ΑΥΤΟΝ ΑΠΑΝΤΕΣ ΟΙ ΚΑΘΕΖΟΜΕΝΟΙ ΕΝ ΤΩ ΣΥΝΕΔΡΙΩ ΕΙΔΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΩΣΕΙ ΠΡΟΣΩΠΟΝ ΑΓΓΕΛΟΥ.

ΠΡΑΞΕΙΣ 7

ΠΡΑΞ. 7,1 ΕΙΠΕ ΔΕ Ο ΑΡΧΙΕΡΕΥΣ· ΕΙ ΑΡΑ ΤΑΥΤΑ ΟΥΤΩΣ ΕΧΕΙ;

ΠΡΑΞ. 7,2 Ο ΔΕ ΕΦΗ· ΑΝΔΡΕΣ ΑΔΕΛΦΟΙ ΚΑΙ ΠΑΤΕΡΕΣ, ΑΚΟΥΣΑΤΕ. Ο ΘΕΟΣ ΤΗΣ ΔΟΞΗΣ ΩΦΘΗ ΤΩ ΠΑΤΡΙ ΗΜΩΝ ΑΒΡΑΑΜ ΟΝΤΙ ΕΝ ΤΗ ΜΕΣΟΠΟΤΑΜΙΑ, ΠΡΙΝ Η ΚΑΤΟΙΚΗΣΑΙ ΑΥΤΟΝ ΕΝ ΧΑΡΡΑΝ,

ΠΡΑΞ. 7,3 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΕΞΕΛΘΕ ΕΚ ΤΗΣ ΓΗΣ ΣΟΥ ΚΑΙ ΕΚ ΤΗΣ ΣΥΓΓΕΝΕΙΑΣ ΣΟΥ, ΚΑΙ ΔΕΥΡΟ ΕΙΣ ΓΗΝ ΗΝ ΑΝ ΣΟΙ ΔΕΙΞΩ.

ΠΡΑΞ. 7,4 ΤΟΤΕ ΕΞΕΛΘΩΝ ΕΚ ΓΗΣ ΧΑΛΔΑΙΩΝ ΚΑΤΩΚΗΣΕΝ ΕΝ ΧΑΡΡΑΝ. ΚΑΚΕΙΘΕΝ ΜΕΤΑ ΤΟ ΑΠΟΘΑΝΕΙΝ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΜΕΤΩΚΗΣΕΝ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΓΗΝ ΤΑΥΤΗΝ ΕΙΣ ΗΝ ΥΜΕΙΣ ΝΥΝ ΚΑΤΟΙΚΕΙΤΕ·

ΠΡΑΞ. 7,5 ΚΑΙ ΟΥΚ ΕΔΩΚΕΝ ΑΥΤΩ ΚΛΗΡΟΝΟΜΙΑΝ ΕΝ ΑΥΤΗ ΟΥΔΕ ΒΗΜΑ ΠΟΔΟΣ, ΚΑΙ ΕΠΗΓΓΕΙΛΑΤΟ ΔΟΥΝΑΙ ΑΥΤΩ ΕΙΣ ΚΑΤΑΣΧΕΣΙΝ ΑΥΤΗΝ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΝ, ΟΥΚ ΟΝΤΟΣ ΑΥΤΩ ΤΕΚΝΟΥ.

ΠΡΑΞ. 7,6 ΕΛΑΛΗΣΕ ΔΕ ΟΥΤΩΣ Ο ΘΕΟΣ, ΟΤΙ ΕΣΤΑΙ ΤΟ ΣΠΕΡΜΑ ΑΥΤΟΥ ΠΑΡΟΙΚΟΝ ΕΝ ΓΗ ΑΛΛΟΤΡΙΑ, ΚΑΙ ΔΟΥΛΩΣΟΥΣΙΝ ΑΥΤΟ ΚΑΙ ΚΑΚΩΣΟΥΣΙΝ ΕΤΗ ΤΕΤΡΑΚΟΣΙΑ·

ΠΡΑΞ. 7,7 ΚΑΙ ΤΟ ΕΘΝΟΣ Ω ΕΑΝ ΔΟΥΛΕΥΣΩΣΙ ΚΡΙΝΩ ΕΓΩ, ΕΙΠΕΝ Ο ΘΕΟΣ· ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΞΕΛΕΥΣΟΝΤΑΙ ΚΑΙ ΛΑΤΡΕΥΣΟΥΣΙ ΜΟΙ ΕΝ ΤΩ ΤΟΠΩ ΤΟΥΤΩ.

ΠΡΑΞ. 7,8 ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΔΙΑΘΗΚΗΝ ΠΕΡΙΤΟΜΗΣ· ΚΑΙ ΟΥΤΩΣ ΕΓΕΝΝΗΣΕ ΤΟΝ ΙΣΑΑΚ ΚΑΙ ΠΕΡΙΕΤΕΜΕΝ ΑΥΤΟΝ ΤΗ ΗΜΕΡΑ ΤΗ ΟΓΔΟΗ, ΚΑΙ Ο ΙΣΑΑΚ ΤΟΝ ΙΑΚΩΒ, ΚΑΙ Ο ΙΑΚΩΒ ΤΟΥΣ ΔΩΔΕΚΑ ΠΑΤΡΙΑΡΧΑΣ.

ΠΡΑΞ. 7,9 ΚΑΙ ΟΙ ΠΑΤΡΙΑΡΧΑΙ ΖΗΛΩΣΑΝΤΕΣ ΤΟΝ ΙΩΣΗΦ ΑΠΕΔΟΝΤΟ ΕΙΣ ΑΙΓΥΠΤΟΝ.

ΠΡΑΞ. 7,10 ΚΑΙ ΗΝ Ο ΘΕΟΣ ΜΕΤ' ΑΥΤΟΥ, ΚΑΙ ΕΞΕΙΛΕΤΟ ΑΥΤΟΝ ΕΚ ΠΑΣΩΝ ΤΩΝ ΘΛΙΨΕΩΝ ΑΥΤΟΥ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ ΧΑΡΙΝ ΚΑΙ ΣΟΦΙΑΝ ΕΝΑΝΤΙΟΝ ΦΑΡΑΩ ΒΑΣΙΛΕΩΣ ΑΙΓΥΠΤΟΥ, ΚΑΙ ΚΑΤΕΣΤΗΣΕΝ ΑΥΤΟΝ ΗΓΟΥΜΕΝΟΝ ΕΠ' ΑΙΓΥΠΤΟΝ ΚΑΙ ΟΛΟΝ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ.

ΠΡΑΞ. 7,11 ΗΛΘΕ ΔΕ ΛΙΜΟΣ ΕΦ' ΟΛΗΝ ΤΗΝ ΓΗΝ ΑΙΓΥΠΤΟΥ ΚΑΙ ΧΑΝΑΑΝ ΚΑΙ ΘΛΙΨΙΣ ΜΕΓΑΛΗ, ΚΑΙ ΟΥΧ ΕΥΡΙΣΚΟΝ ΧΟΡΤΑΣΜΑΤΑ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ.

ΠΡΑΞ. 7,12 ΑΚΟΥΣΑΣ ΔΕ ΙΑΚΩΒ ΟΝΤΑ ΣΙΤΑ ΕΝ ΑΙΓΥΠΤΩ ΕΞΑΠΕΣΤΕΙΛΕ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ ΠΡΩΤΟΝ·

ΠΡΑΞ. 7,13 ΚΑΙ ΕΝ ΤΩ ΔΕΥΤΕΡΩ ΑΝΕΓΝΩΡΙΣΘΗ ΙΩΣΗΦ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΥΤΟΥ ΚΑΙ ΦΑΝΕΡΟΝ ΕΓΕΝΕΤΟ ΤΩ ΦΑΡΑΩ ΤΟ ΓΕΝΟΣ ΤΟΥ ΙΩΣΗΦ.

ΠΡΑΞ. 7,14 ΑΠΟΣΤΕΙΛΑΣ ΔΕ ΙΩΣΗΦ ΜΕΤΕΚΑΛΕΣΑΤΟ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΙΑΚΩΒ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΣΥΓΓΕΝΕΙΑΝ ΑΥΤΟΥ ΕΝ ΨΥΧΑΙΣ ΕΒΔΟΜΗΚΟΝΤΑ ΠΕΝΤΕ.

ΠΡΑΞ. 7,15 ΚΑΤΕΒΗ ΔΕ ΙΑΚΩΒ ΕΙΣ ΑΙΓΥΠΤΟΝ ΚΑΙ ΕΤΕΛΕΥΤΗΣΕΝ ΑΥΤΟΣ ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ,

ΠΡΑΞ. 7,16 ΚΑΙ ΜΕΤΕΤΕΘΗΣΑΝ ΕΙΣ ΣΥΜΕΧ ΚΑΙ ΕΤΕΘΗΣΑΝ ΕΝ ΤΩ ΜΝΗΜΑΤΙ Ω ΩΝΗΣΑΤΟ ΑΒΡΑΑΜ ΤΙΜΗΣ ΑΡΓΥΡΙΟΥ ΠΑΡΑ ΤΩΝ ΥΙΩΝ ΕΜΜΟΡ ΤΟΥ ΣΥΧΕΜ.

ΠΡΑΞ. 7,17 ΚΑΘΩΣ ΔΕ ΗΓΓΙΖΕΝ Ο ΧΡΟΝΟΣ ΤΗΣ ΕΠΑΓΓΕΛΙΑΣ ΗΝ ΩΜΟΣΕΝ Ο ΘΕΟΣ ΤΩ ΑΒΡΑΑΜ, ΗΥΞΗΣΕΝ Ο ΛΑΟΣ ΚΑΙ ΕΠΛΗΘΥΝΘΗ ΕΝ ΑΙΓΥΠΤΩ,

ΠΡΑΞ. 7,18 ΑΧΡΙΣ ΟΥ ΑΝΕΣΤΗ ΒΑΣΙΛΕΥΣ ΕΤΕΡΟΣ, ΟΣ ΟΥΚ ΗΔΕΙ ΤΟΝ ΙΩΣΗΦ.

ΠΡΑΞ. 7,19 ΟΥΤΟΣ ΚΑΤΑΣΟΦΙΣΑΜΕΝΟΣ ΤΟ ΓΕΝΟΣ ΗΜΩΝ ΕΚΑΚΩΣΕ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ ΤΟΥ ΠΟΙΕΙΝ ΕΚΘΕΤΑ ΤΑ ΒΡΕΦΗ ΑΥΤΩΝ, ΕΙΣ ΤΟ ΜΗ ΖΩΟΓΟΝΕΙΣΘΑΙ·

ΠΡΑΞ. 7,20 ΕΝ Ω ΚΑΙΡΩ ΕΓΕΝΝΗΘΗ ΜΩΫΣΗΣ, ΚΑΙ ΗΝ ΑΣΤΕΙΟΣ ΤΩ ΘΕΩ· ΟΣ ΑΝΕΤΡΑΦΗ ΜΗΝΑΣ ΤΡΕΙΣ ΕΝ ΤΩ ΟΙΚΩ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ.

ΠΡΑΞ. 7,21 ΕΚΤΕΘΕΝΤΑ ΔΕ ΑΥΤΟΝ ΑΝΕΙΛΕΤΟ ΑΥΤΟ Η ΘΥΓΑΤΗΡ ΦΑΡΑΩ ΚΑΙ ΑΝΕΘΡΕΨΑΤΟ ΑΥΤΟΝ ΕΑΥΤΗ ΕΙΣ ΥΙΟΝ.

ΠΡΑΞ. 7,22 ΚΑΙ ΕΠΑΙΔΕΥΘΗ ΜΩΫΣΗΣ ΠΑΣΗ ΣΟΦΙΑ ΑΙΓΥΠΤΙΩΝ, ΗΝ ΔΕ ΔΥΝΑΤΟΣ ΕΝ ΛΟΓΟΙΣ ΚΑΙ ΕΝ ΕΡΓΟΙΣ.

ΠΡΑΞ. 7,23 ΩΣ ΔΕ ΕΠΛΗΡΟΥΤΟ ΑΥΤΩ ΤΕΣΣΑΡΑΚΟΝΤΑΕΤΗΣ ΧΡΟΝΟΣ, ΑΝΕΒΗ ΕΙΣ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ ΕΠΙΣΚΕΨΑΣΘΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ.

ΠΡΑΞ. 7,24 ΚΑΙ ΙΔΩΝ ΤΙΝΑ ΑΔΙΚΟΥΜΕΝΟΝ ΗΜΥΝΑΤΟ, ΚΑΙ ΕΠΟΙΗΣΑΤΟ ΕΚΔΙΚΗΣΙΝ ΤΩ ΚΑΤΑΠΟΝΟΥΜΕΝΩ ΠΑΤΑΞΑΣ ΤΟΝ ΑΙΓΥΠΤΙΟΝ.

ΠΡΑΞ. 7,25 ΕΝΟΜΙΖΕ ΔΕ ΣΥΝΙΕΝΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥ ΟΤΙ Ο ΘΕΟΣ ΔΙΑ ΧΕΙΡΟΣ ΑΥΤΟΥ ΔΙΔΩΣΙΝ ΑΥΤΟΙΣ ΣΩΤΗΡΙΑΝ· ΟΙ ΔΕ ΟΥ ΣΥΝΗΚΑΝ.

ΠΡΑΞ. 7,26 ΤΗ ΤΕ ΕΠΙΟΥΣΗ ΗΜΕΡΑ ΩΦΘΗ ΑΥΤΟΙΣ ΜΑΧΟΜΕΝΟΙΣ, ΚΑΙ ΣΥΝΗΛΑΣΕΝ ΑΥΤΟΥΣ ΕΙΣ ΕΙΡΗΝΗΝ ΕΙΠΩΝ· ΑΝΔΡΕΣ, ΑΔΕΛΦΟΙ ΕΣΤΕ ΥΜΕΙΣ· ΙΝΑ ΤΙ ΑΔΙΚΕΙΤΕ ΑΛΛΗΛΟΥΣ;

ΠΡΑΞ. 7,27 Ο ΔΕ ΑΔΙΚΩΝ ΤΟΝ ΠΛΗΣΙΟΝ ΑΠΩΣΑΤΟ ΑΥΤΟΝ ΕΙΠΩΝ· ΤΙΣ ΣΕ ΚΑΤΕΣΤΗΣΕΝ ΑΡΧΟΝΤΑ ΚΑΙ ΔΙΚΑΣΤΗΝ ΕΦ' ΗΜΩΝ;

ΠΡΑΞ. 7,28 ΜΗ ΑΝΕΛΕΙΝ ΜΕ ΣΥ ΘΕΛΕΙΣ ΟΝ ΤΡΟΠΟΝ ΑΝΕΙΛΕΣ ΧΘΕΣ ΤΟΝ ΑΙΓΥΠΤΙΟΝ;

ΠΡΑΞ. 7,29 ΕΦΥΓΕ ΔΕ ΜΩΫΣΗΣ ΕΝ ΤΩ ΛΟΓΩ ΤΟΥΤΩ ΚΑΙ ΕΓΕΝΕΤΟ ΠΑΡΟΙΚΟΣ ΕΝ ΓΗ ΜΑΔΙΑΜ, ΟΥ ΕΓΕΝΝΗΣΕΝ ΥΙΟΥΣ ΔΥΟ.

ΠΡΑΞ. 7,30 ΚΑΙ ΠΛΗΡΩΘΕΝΤΩΝ ΕΤΩΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΩΦΘΗ ΑΥΤΩ ΕΝ ΤΗ ΕΡΗΜΩ ΤΟΥ ΟΡΟΥΣ ΣΙΝΑ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΝ ΦΛΟΓΙ ΠΥΡΟΣ ΒΑΤΟΥ.

ΠΡΑΞ. 7,31 Ο ΔΕ ΜΩΫΣΗΣ ΙΔΩΝ ΕΘΑΥΜΑΖΕ ΤΟ ΟΡΑΜΑ· ΠΡΟΣΕΡΧΟΜΕΝΟΥ ΔΕ ΑΥΤΟΥ ΚΑΤΑΝΟΗΣΑΙ ΕΓΕΝΕΤΟ ΦΩΝΗ ΚΥΡΙΟΥ ΠΡΟΣ ΑΥΤΟΝ·

ΠΡΑΞ. 7,32 ΕΓΩ Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΣΟΥ, Ο ΘΕΟΣ ΑΒΡΑΑΜ ΚΑΙ Ο ΘΕΟΣ ΙΣΑΑΚ ΚΑΙ Ο ΘΕΟΣ ΙΑΚΩΒ. ΕΝΤΡΟΜΟΣ ΔΕ ΓΕΝΟΜΕΝΟΣ ΜΩΫΣΗΣ ΟΥΚ ΕΤΟΛΜΑ ΚΑΤΑΝΟΗΣΑΙ.

ΠΡΑΞ. 7,33 ΕΙΠΕ ΔΕ ΑΥΤΩ Ο ΚΥΡΙΟΣ· ΛΥΣΟΝ ΤΟ ΥΠΟΔΗΜΑ ΤΩΝ ΠΟΔΩΝ ΣΟΥ. Ο ΓΑΡ ΤΟΠΟΣ ΕΝ Ω ΕΣΤΗΚΑΣ ΓΗ ΑΓΙΑ ΕΣΤΙΝ.

ΠΡΑΞ. 7,34 ΙΔΩΝ ΕΙΔΟΝ ΤΗΝ ΚΑΚΩΣΙΝ ΤΟΥ ΛΑΟΥ ΜΟΥ ΤΟΥ ΕΝ ΑΙΓΥΠΤΩ ΚΑΙ ΤΟΥ ΣΤΕΝΑΓΜΟΥ ΑΥΤΩΝ ΗΚΟΥΣΑ, ΚΑΙ ΚΑΤΕΒΗΝ ΕΞΕΛΕΣΘΑΙ ΑΥΤΟΥΣ· ΚΑΙ ΝΥΝ ΔΕΥΡΟ ΑΠΟΣΤΕΛΩ ΣΕ ΕΙΣ ΑΙΓΥΠΤΟΝ.

ΠΡΑΞ. 7,35 ΤΟΥΤΟΝ ΤΟΝ ΜΩΫΣΗΝ ΟΝ ΗΡΝΗΣΑΝΤΟ ΕΙΠΟΝΤΕΣ· ΤΙΣ ΣΕ ΚΑΤΕΣΤΗΣΕΝ ΑΡΧΟΝΤΑ ΚΑΙ ΔΙΚΑΣΤΗΝ; ΤΟΥΤΟΝ Ο ΘΕΟΣ ΑΡΧΟΝΤΑ ΚΑΙ ΛΥΤΡΩΤΗΝ ΑΠΕΣΤΕΙΛΕΝ ΕΝ ΧΕΙΡΙ ΑΓΓΕΛΟΥ ΤΟΥ ΟΦΘΕΝΤΟΣ ΑΥΤΩ ΕΝ ΤΗ ΒΑΤΩ.

ΠΡΑΞ. 7,36 ΟΥΤΟΣ ΕΞΗΓΑΓΕΝ ΑΥΤΟΥΣ ΠΟΙΗΣΑΣ ΤΕΡΑΤΑ ΚΑΙ ΣΗΜΕΙΑ ΕΝ ΓΗ ΑΙΓΥΠΤΩ ΚΑΙ ΕΝ ΕΡΥΘΡΑ ΘΑΛΑΣΣΗ ΚΑΙ ΕΝ ΤΗ ΕΡΗΜΩ ΕΤΗ ΤΕΣΣΑΡΑΚΟΝΤΑ.

ΠΡΑΞ. 7,37 ΟΥΤΟΣ ΕΣΤΙΝ Ο ΜΩΫΣΗΣ Ο ΕΙΠΩΝ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ· ΠΡΟΦΗΤΗΝ ΥΜΙΝ ΑΝΑΣΤΗΣΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΥΜΩΝ ΕΚ ΤΩΝ ΑΔΕΛΦΩΝ ΥΜΩΝ ΩΣ ΕΜΕ· ΑΥΤΟΥ ΑΚΟΥΣΕΣΘΕ.

ΠΡΑΞ. 7,38 ΟΥΤΟΣ ΕΣΤΙΝ Ο ΓΕΝΟΜΕΝΟΣ ΕΝ ΤΗ ΕΚΚΛΗΣΙΑ ΕΝ ΤΗ ΕΡΗΜΩ ΜΕΤΑ ΤΟΥ ΑΓΓΕΛΟΥ ΤΟΥ ΛΑΛΟΥΝΤΟΣ ΑΥΤΩ ΕΝ ΤΩ ΟΡΕΙ ΣΙΝΑ ΚΑΙ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΟΣ ΕΔΕΞΑΤΟ ΛΟΓΙΑ ΖΩΝΤΑ ΔΟΥΝΑΙ ΗΜΙΝ.

ΠΡΑΞ. 7,39 Ω ΟΥΚ ΗΘΕΛΗΣΑΝ ΥΠΗΚΟΟΙ ΓΕΝΕΣΘΑΙ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ, ΑΛΛ' ΑΠΩΣΑΝΤΟ ΚΑΙ ΕΣΤΡΑΦΗΣΑΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΩΝ ΕΙΣ ΑΙΓΥΠΤΟΝ

ΠΡΑΞ. 7,40 ΕΙΠΟΝΤΕΣ ΤΩ ΑΑΡΩΝ· ΠΟΙΗΣΟΝ ΗΜΙΝ ΘΕΟΥΣ ΟΙ ΠΡΟΠΟΡΕΥΣΟΝΤΑΙ ΗΜΩΝ· Ο ΓΑΡ ΜΩΫΣΗΣ ΟΥΤΟΣ ΟΣ ΕΞΗΓΑΓΕΝ ΗΜΑΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ, ΟΥΚ ΟΙΔΑΜΕΝ ΤΙ ΓΕΓΟΝΕΝ ΑΥΤΩ.

ΠΡΑΞ. 7,41 ΚΑΙ ΕΜΟΣΧΟΠΟΙΗΣΑΝ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΚΑΙ ΑΝΗΓΑΓΟΝ ΘΥΣΙΑΝ ΤΩ ΕΙΔΩΛΩ, ΚΑΙ ΕΥΦΡΑΙΝΟΝΤΟ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ.

ΠΡΑΞ. 7,42 ΕΣΤΡΕΨΕ ΔΕ Ο ΘΕΟΣ ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ ΛΑΤΡΕΥΕΙΝ ΤΗ ΣΤΡΑΤΙΑ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ ΕΝ ΒΙΒΛΩ ΤΩΝ ΠΡΟΦΗΤΩΝ· ΜΗ ΣΦΑΓΙΑ ΚΑΙ ΘΥΣΙΑΣ ΠΡΟΣΗΝΕΓΚΑΤΕ ΜΟΙ ΕΤΗ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΝ ΤΗ ΕΡΗΜΩ, ΟΙΚΟΣ ΙΣΡΑΗΛ;

ΠΡΑΞ. 7,43 ΚΑΙ ΑΝΕΛΑΒΕΤΕ ΤΗΝ ΣΚΗΝΗΝ ΤΟΥ ΜΟΛΟΧ ΚΑΙ ΤΟ ΑΣΤΡΟΝ ΤΟΥ ΘΕΟΥ ΥΜΩΝ ΡΕΜΦΑΝ, ΤΟΥΣ ΤΥΠΟΥΣ ΟΥΣ ΕΠΟΙΗΣΑΤΕ ΠΡΟΣΚΥΝΕΙΝ ΑΥΤΟΙΣ· ΚΑΙ ΜΕΤΟΙΚΙΩ ΥΜΑΣ ΕΠΕΚΕΙΝΑ ΒΑΒΥΛΩΝΟΣ.

ΠΡΑΞ. 7,44 Η ΣΚΗΝΗ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΗΝ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΗΜΩΝ ΕΝ ΤΗ ΕΡΗΜΩ, ΚΑΘΩΣ ΔΙΕΤΑΞΑΤΟ Ο ΛΑΛΩΝ ΤΩ ΜΩΫΣΗ ΠΟΙΗΣΑΙ ΑΥΤΗΝ ΚΑΤΑ ΤΟΝ ΤΥΠΟΝ ΟΝ ΕΩΡΑΚΕΙ·

ΠΡΑΞ. 7,45 ΗΝ ΚΑΙ ΕΙΣΗΓΑΓΟΝ ΔΙΑΔΕΞΑΜΕΝΟΙ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΜΕΤΑ ΙΗΣΟΥ ΕΝ ΤΗ ΚΑΤΑΣΧΕΣΕΙ ΤΩΝ ΕΘΝΩΝ ΩΝ ΕΞΩΣΕΝ Ο ΘΕΟΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ, ΕΩΣ ΤΩΝ ΗΜΕΡΩΝ ΔΑΥΪΔ·

ΠΡΑΞ. 7,46 ΟΣ ΕΥΡΕ ΧΑΡΙΝ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΗΤΗΣΑΤΟ ΕΥΡΕΙΝ ΣΚΗΝΩΜΑ ΤΩ ΘΕΩ ΙΑΚΩΒ.

ΠΡΑΞ. 7,47 ΣΟΛΟΜΩΝ ΔΕ ΩΚΟΔΟΜΗΣΕΝ ΑΥΤΩ ΟΙΚΟΝ.

ΠΡΑΞ. 7,48 ΑΛΛ' ΟΥΧ Ο ΥΨΙΣΤΟΣ ΕΝ ΧΕΙΡΟΠΟΙΗΤΟΙΣ ΝΑΟΙΣ ΚΑΤΟΙΚΕΙ, ΚΑΘΩΣ Ο ΠΡΟΦΗΤΗΣ ΛΕΓΕΙ·

ΠΡΑΞ. 7,49 Ο ΟΥΡΑΝΟΣ ΜΟΙ ΘΡΟΝΟΣ, Η ΔΕ ΓΗ ΥΠΟΠΟΔΙΟΝ ΤΩΝ ΠΟΔΩΝ ΜΟΥ· ΠΟΙΟΝ ΟΙΚΟΝ ΟΙΚΟΔΟΜΗΣΕΤΕ ΜΟΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, Η ΤΙΣ ΤΟΠΟΣ ΤΗΣ ΚΑΤΑΠΑΥΣΕΩΣ ΜΟΥ;

ΠΡΑΞ. 7,50 ΟΥΧΙ Η ΧΕΙΡ ΜΟΥ ΕΠΟΙΗΣΕ ΤΑΥΤΑ ΠΑΝΤΑ;

ΠΡΑΞ. 7,51 ΣΚΛΗΡΟΤΡΑΧΗΛΟΙ ΚΑΙ ΑΠΕΡΙΤΜΗΤΟΙ ΤΗ ΚΑΡΔΙΑ ΚΑΙ ΤΟΙΣ ΩΣΙΝ, ΥΜΕΙΣ ΑΕΙ ΤΩ ΠΝΕΥΜΑΤΙ ΤΩ ΑΓΙΩ ΑΝΤΙΠΙΠΤΕΤΕ, ΩΣ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ ΚΑΙ ΥΜΕΙΣ.

ΠΡΑΞ. 7,52 ΤΙΝΑ ΤΩΝ ΠΡΟΦΗΤΩΝ ΟΥΚ ΕΔΙΩΞΑΝ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ; ΚΑΙ ΑΠΕΚΤΕΙΝΑΝ ΤΟΥΣ ΠΡΟΚΑΤΑΓΓΕΙΛΑΝΤΑΣ ΠΕΡΙ ΤΗΣ ΕΛΕΥΣΕΩΣ ΤΟΥ ΔΙΚΑΙΟΥ, ΟΥ ΝΥΝ ΥΜΕΙΣ ΠΡΟΔΟΤΑΙ ΚΑΙ ΦΟΝΕΙΣ ΓΕΓΕΝΗΣΘΕ·

ΠΡΑΞ. 7,53 ΟΙΤΙΝΕΣ ΕΛΑΒΕΤΕ ΤΟΝ ΝΟΜΟΝ ΕΙΣ ΔΙΑΤΑΓΑΣ ΑΓΓΕΛΩΝ, ΚΑΙ ΟΥΚ ΕΦΥΛΑΞΑΤΕ.

ΠΡΑΞ. 7,54 ΑΚΟΥΟΝΤΕΣ ΔΕ ΤΑΥΤΑ ΔΙΕΠΡΙΟΝΤΟ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΑΥΤΩΝ ΚΑΙ ΕΒΡΥΧΟΝ ΤΟΥΣ ΟΔΟΝΤΑΣ ΕΠ' ΑΥΤΟΝ.

ΠΡΑΞ. 7,55 ΥΠΑΡΧΩΝ ΔΕ ΠΛΗΡΗΣ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ, ΑΤΕΝΙΣΑΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΕΙΔΕ ΔΟΞΑΝ ΘΕΟΥ ΚΑΙ ΙΗΣΟΥΝ ΕΣΤΩΤΑ ΕΚ ΔΕΞΙΩΝ ΤΟΥ ΘΕΟΥ,

ΠΡΑΞ. 7,56 ΚΑΙ ΕΙΠΕΝ· ΙΔΟΥ ΘΕΩΡΩ ΤΟΥΣ ΟΥΡΑΝΟΥΣ ΑΝΕΩΓΜΕΝΟΥΣ ΚΑΙ ΤΟΝ ΥΙΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΚ ΔΕΞΙΩΝ ΤΟΥ ΘΕΟΥ ΕΣΤΩΤΑ.

ΠΡΑΞ. 7,57 ΚΡΑΞΑΝΤΕΣ ΔΕ ΦΩΝΗ ΜΕΓΑΛΗ ΣΥΝΕΣΧΟΝ ΤΑ ΩΤΑ ΑΥΤΩΝ ΚΑΙ ΩΡΜΗΣΑΝ ΟΜΟΘΥΜΑΔΟΝ ΕΠ' ΑΥΤΟΝ,

ΠΡΑΞ. 7,58 ΚΑΙ ΕΚΒΑΛΟΝΤΕΣ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ ΕΛΙΘΟΒΟΛΟΥΝ. ΚΑΙ ΟΙ ΜΑΡΤΥΡΕΣ ΑΠΕΘΕΝΤΟ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ ΠΑΡΑ ΤΟΥΣ ΠΟΔΑΣ ΝΕΑΝΙΟΥ ΚΑΛΟΥΜΕΝΟΥ ΣΑΥΛΟΥ,

ΠΡΑΞ. 7,59 ΚΑΙ ΕΛΙΘΟΒΟΛΟΥΝ ΤΟΝ ΣΤΕΦΑΝΟΝ, ΕΠΙΚΑΛΟΥΜΕΝΟΝ ΚΑΙ ΛΕΓΟΝΤΑ· ΚΥΡΙΕ ΙΗΣΟΥ, ΔΕΞΑΙ ΤΟ ΠΝΕΥΜΑ ΜΟΥ.

ΠΡΑΞ. 7,60 ΘΕΙΣ ΔΕ ΤΑ ΓΟΝΑΤΑ ΕΚΡΑΞΕ ΦΩΝΗ ΜΕΓΑΛΗ· ΚΥΡΙΕ, ΜΗ ΣΤΗΣΗΣ ΑΥΤΟΙΣ ΤΗΝ ΑΜΑΡΤΙΑΝ ΤΑΥΤΗΝ. ΚΑΙ ΤΟΥΤΟ ΕΙΠΩΝ ΕΚΟΙΜΗΘΗ. ΣΑΥΛΟΣ ΔΕ ΗΝ ΣΥΝΕΥΔΟΚΩΝ ΤΗ ΑΝΑΙΡΕΣΕΙ ΑΥΤΟΥ.

ΠΡΑΞΕΙΣ 8

ΠΡΑΞ. 8,1 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΔΙΩΓΜΟΣ ΜΕΓΑΣ ΕΠΙ ΤΗΝ ΕΚΚΛΗΣΙΑΝ ΤΗΝ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ· ΠΑΝΤΕΣ ΔΕ ΔΙΕΣΠΑΡΗΣΑΝ ΚΑΤΑ ΤΑΣ ΧΩΡΑΣ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΣΑΜΑΡΕΙΑΣ, ΠΛΗΝ ΤΩΝ ΑΠΟΣΤΟΛΩΝ.

ΠΡΑΞ. 8,2 ΣΥΝΕΚΟΜΙΣΑΝ ΔΕ ΤΟΝ ΣΤΕΦΑΝΟΝ ΑΝΔΡΕΣ ΕΥΛΑΒΕΙΣ ΚΑΙ ΕΠΟΙΗΣΑΝ ΚΟΠΕΤΟΝ ΜΕΓΑΝ ΕΠ' ΑΥΤΩ.

ΠΡΑΞ. 8,3 ΣΑΥΛΟΣ ΔΕ ΕΛΥΜΑΙΝΕΤΟ ΤΗΝ ΕΚΚΛΗΣΙΑΝ ΚΑΤΑ ΤΟΥΣ ΟΙΚΟΥΣ ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ, ΣΥΡΩΝ ΤΕ ΑΝΔΡΑΣ ΚΑΙ ΓΥΝΑΙΚΑΣ ΠΑΡΕΔΙΔΟΥ ΕΙΣ ΦΥΛΑΚΗΝ.

ΠΡΑΞ. 8,4 ΟΙ ΜΕΝ ΟΥΝ ΔΙΑΣΠΑΡΕΝΤΕΣ ΔΙΗΛΘΟΝ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΙ ΤΟΝ ΛΟΓΟΝ.

ΠΡΑΞ. 8,5 ΦΙΛΙΠΠΟΣ ΔΕ ΚΑΤΕΛΘΩΝ ΕΙΣ ΠΟΛΙΝ ΤΗΣ ΣΑΜΑΡΕΙΑΣ ΕΚΗΡΥΣΣΕΝ ΑΥΤΟΙΣ ΤΟΝ ΧΡΙΣΤΟΝ.

ΠΡΑΞ. 8,6 ΠΡΟΣΕΙΧΟΝ ΔΕ ΟΙ ΟΧΛΟΙ ΤΟΙΣ ΛΕΓΟΜΕΝΟΙΣ ΥΠΟ ΤΟΥ ΦΙΛΙΠΠΟΥ ΟΜΟΘΥΜΑΔΟΝ ΕΝ ΤΩ ΑΚΟΥΕΙΝ ΑΥΤΟΥΣ ΚΑΙ ΒΛΕΠΕΙΝ ΤΑ ΣΗΜΕΙΑ Α ΕΠΟΙΕΙ.

ΠΡΑΞ. 8,7 ΠΟΛΛΩΝ ΓΑΡ ΤΩΝ ΕΧΟΝΤΩΝ ΠΝΕΥΜΑΤΑ ΑΚΑΘΑΡΤΑ ΒΟΩΝΤΑ ΦΩΝΗ ΜΕΓΑΛΗ ΕΞΗΡΧΕΤΟ, ΠΟΛΛΟΙ ΔΕ ΠΑΡΑΛΕΛΥΜΕΝΟΙ ΚΑΙ ΧΩΛΟΙ ΕΘΕΡΑΠΕΥΘΗΣΑΝ,

ΠΡΑΞ. 8,8 ΚΑΙ ΕΓΕΝΕΤΟ ΧΑΡΑ ΜΕΓΑΛΗ ΕΝ ΤΗ ΠΟΛΕΙ ΕΚΕΙΝΗ.

ΠΡΑΞ. 8,9 ΑΝΗΡ ΔΕ ΤΙΣ ΟΝΟΜΑΤΙ ΣΙΜΩΝ ΠΡΟΫΠΗΡΧΕΝ ΕΝ ΤΗ ΠΟΛΕΙ ΜΑΓΕΥΩΝ ΚΑΙ ΕΞΙΣΤΩΝ ΤΟ ΕΘΝΟΣ ΤΗΣ ΣΑΜΑΡΕΙΑΣ, ΛΕΓΩΝ ΕΙΝΑΙ ΤΙΝΑ ΕΑΥΤΟΝ ΜΕΓΑΝ·

ΠΡΑΞ. 8,10 Ω ΠΡΟΣΕΙΧΟΝ ΠΑΝΤΕΣ ΑΠΟ ΜΙΚΡΟΥ ΕΩΣ ΜΕΓΑΛΟΥ ΛΕΓΟΝΤΕΣ· ΟΥΤΟΣ ΕΣΤΙΝ Η ΔΥΝΑΜΙΣ ΤΟΥ ΘΕΟΥ Η ΜΕΓΑΛΗ.

ΠΡΑΞ. 8,11 ΠΡΟΣΕΙΧΟΝ ΔΕ ΑΥΤΩ ΔΙΑ ΤΟ ΙΚΑΝΩ ΧΡΟΝΩ ΤΑΙΣ ΜΑΓΕΙΑΙΣ ΕΞΕΣΤΑΚΕΝΑΙ ΑΥΤΟΥΣ.

ΠΡΑΞ. 8,12 ΟΤΕ ΔΕ ΕΠΙΣΤΕΥΣΑΝ ΤΩ ΦΙΛΙΠΠΩ ΕΥΑΓΓΕΛΙΖΟΜΕΝΩ ΤΑ ΠΕΡΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΟΥ ΟΝΟΜΑΤΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΕΒΑΠΤΙΖΟΝΤΟ ΑΝΔΡΕΣ ΤΕ ΚΑΙ ΓΥΝΑΙΚΕΣ.

ΠΡΑΞ. 8,13 Ο ΔΕ ΣΙΜΩΝ ΚΑΙ ΑΥΤΟΣ ΕΠΙΣΤΕΥΣΕ, ΚΑΙ ΒΑΠΤΙΣΘΕΙΣ ΗΝ ΠΡΟΣΚΑΡΤΕΡΩΝ ΤΩ ΦΙΛΙΠΠΩ, ΘΕΩΡΩΝ ΤΕ ΔΥΝΑΜΕΙΣ ΚΑΙ ΣΗΜΕΙΑ ΓΙΝΟΜΕΝΑ ΕΞΙΣΤΑΤΟ.

ΠΡΑΞ. 8,14 ΑΚΟΥΣΑΝΤΕΣ ΔΕ ΟΙ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΑΠΟΣΤΟΛΟΙ ΟΤΙ ΔΕΔΕΚΤΑΙ Η ΣΑΜΑΡΕΙΑ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ, ΑΠΕΣΤΕΙΛΑΝ ΠΡΟΣ ΑΥΤΟΥΣ ΤΟΝ ΠΕΤΡΟΝ ΚΑΙ ΙΩΑΝΝΗΝ·

ΠΡΑΞ. 8,15 ΟΙΤΙΝΕΣ ΚΑΤΑΒΑΝΤΕΣ ΠΡΟΣΗΥΞΑΝΤΟ ΠΕΡΙ ΑΥΤΩΝ ΟΠΩΣ ΛΑΒΩΣΙ ΠΝΕΥΜΑ ΑΓΙΟΝ·

ΠΡΑΞ. 8,16 ΟΥΠΩ ΓΑΡ ΗΝ ΕΠ' ΟΥΔΕΝΙ ΑΥΤΩΝ ΕΠΙΠΕΠΤΩΚΟΣ, ΜΟΝΟΝ ΔΕ ΒΕΒΑΠΤΙΣΜΕΝΟΙ ΥΠΗΡΧΟΝ ΕΙΣ ΤΟ ΟΝΟΜΑ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ.

ΠΡΑΞ. 8,17 ΤΟΤΕ ΕΠΕΤΙΘΟΥΝ ΤΑΣ ΧΕΙΡΑΣ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΕΛΑΜΒΑΝΟΝ ΠΝΕΥΜΑ ΑΓΙΟΝ.

ΠΡΑΞ. 8,18 ΙΔΩΝ ΔΕ Ο ΣΙΜΩΝ ΟΤΙ ΔΙΑ ΤΗΣ ΕΠΙΘΕΣΕΩΣ ΤΩΝ ΧΕΙΡΩΝ ΤΩΝ ΑΠΟΣΤΟΛΩΝ ΔΙΔΟΤΑΙ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ, ΠΡΟΣΗΝΕΓΚΕΝ ΑΥΤΟΙΣ ΧΡΗΜΑΤΑ

ΠΡΑΞ. 8,19 ΛΕΓΩΝ· ΔΟΤΕ ΚΑΜΟΙ ΤΗΝ ΕΞΟΥΣΙΑΝ ΤΑΥΤΗΝ, ΙΝΑ Ω ΕΑΝ ΕΠΙΘΩ ΤΑΣ ΧΕΙΡΑΣ ΛΑΜΒΑΝΗ ΠΝΕΥΜΑ ΑΓΙΟΝ.

ΠΡΑΞ. 8,20 ΠΕΤΡΟΣ ΔΕ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ· ΤΟ ΑΡΓΥΡΙΟΝ ΣΟΥ ΣΥΝ ΣΟΙ ΕΙΗ ΕΙΣ ΑΠΩΛΕΙΑΝ, ΟΤΙ ΤΗΝ ΔΩΡΕΑΝ ΤΟΥ ΘΕΟΥ ΕΝΟΜΙΣΑΣ ΔΙΑ ΧΡΗΜΑΤΩΝ ΚΤΑΣΘΑΙ.

ΠΡΑΞ. 8,21 ΟΥΚ ΕΣΤΙ ΣΟΙ ΜΕΡΙΣ ΟΥΔΕ ΚΛΗΡΟΣ ΕΝ ΤΩ ΛΟΓΩ ΤΟΥΤΩ· Η ΓΑΡ ΚΑΡΔΙΑ ΣΟΥ ΟΥΚ ΕΣΤΙΝ ΕΥΘΕΙΑ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 8,22 ΜΕΤΑΝΟΗΣΟΝ ΟΥΝ ΑΠΟ ΤΗΣ ΚΑΚΙΑΣ ΣΟΥ ΤΑΥΤΗΣ, ΚΑΙ ΔΕΗΘΗΤΙ ΤΟΥ ΘΕΟΥ ΕΙ ΑΡΑ ΑΦΕΘΗΣΕΤΑΙ ΣΟΙ Η ΕΠΙΝΟΙΑ ΤΗΣ ΚΑΡΔΙΑΣ ΣΟΥ·

ΠΡΑΞ. 8,23 ΕΙΣ ΓΑΡ ΧΟΛΗΝ ΠΙΚΡΙΑΣ ΚΑΙ ΣΥΝΔΕΣΜΟΝ ΑΔΙΚΙΑΣ ΟΡΩ ΣΕ ΟΝΤΑ.

ΠΡΑΞ. 8,24 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΣΙΜΩΝ ΕΙΠΕ· ΔΕΗΘΗΤΕ ΥΜΕΙΣ ΥΠΕΡ ΕΜΟΥ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΟΠΩΣ ΜΗΔΕΝ ΕΠΕΛΘΗ ΕΠ' ΕΜΕ ΩΝ ΕΙΡΗΚΑΤΕ.

ΠΡΑΞ. 8,25 ΟΙ ΜΕΝ ΟΥΝ ΔΙΑΜΑΡΤΥΡΑΜΕΝΟΙ ΚΑΙ ΛΑΛΗΣΑΝΤΕΣ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΚΥΡΙΟΥ ΥΠΕΣΤΡΕΨΑΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΠΟΛΛΑΣ ΤΕ ΚΩΜΑΣ ΤΩΝ ΣΑΜΑΡΕΙΤΩΝ ΕΥΗΓΓΕΛΙΣΑΝΤΟ.

ΠΡΑΞ. 8,26 ΑΓΓΕΛΟΣ ΔΕ ΚΥΡΙΟΥ ΕΛΑΛΗΣΕ ΠΡΟΣ ΦΙΛΙΠΠΟΝ ΛΕΓΩΝ· ΑΝΑΣΤΗΘΙ ΚΑΙ ΠΟΡΕΥΟΥ ΚΑΤΑ ΜΕΣΗΜΒΡΙΑΝ ΕΠΙ ΤΗΝ ΟΔΟΝ ΤΗΝ ΚΑΤΑΒΑΙΝΟΥΣΑΝ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ ΕΙΣ ΓΑΖΑΝ· ΑΥΤΗ ΕΣΤΙΝ ΕΡΗΜΟΣ.

ΠΡΑΞ. 8,27 ΚΑΙ ΑΝΑΣΤΑΣ ΕΠΟΡΕΥΘΗ. ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΑΙΘΙΟΨ ΕΥΝΟΥΧΟΣ ΔΥΝΑΣΤΗΣ ΚΑΝΔΑΚΗΣ ΤΗΣ ΒΑΣΙΛΙΣΣΗΣ ΑΙΘΙΟΠΩΝ, ΟΣ ΗΝ ΕΠΙ ΠΑΣΗΣ ΤΗΣ ΓΑΖΗΣ ΑΥΤΗΣ, ΟΣ ΕΛΗΛΥΘΕΙ ΠΡΟΣΚΥΝΗΣΩΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

ΠΡΑΞ. 8,28 ΗΝ ΤΕ ΥΠΟΣΤΡΕΦΩΝ ΚΑΙ ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΤΟΥ ΑΡΜΑΤΟΣ ΑΥΤΟΥ, ΚΑΙ ΑΝΕΓΙΝΩΣΚΕ ΤΟΝ ΠΡΟΦΗΤΗΝ ΗΣΑΪΑΝ.

ΠΡΑΞ. 8,29 ΕΙΠΕ ΔΕ ΤΟ ΠΝΕΥΜΑ ΤΩ ΦΙΛΙΠΠΩ· ΠΡΟΣΕΛΘΕ ΚΑΙ ΚΟΛΛΗΘΗΤΙ ΤΩ ΑΡΜΑΤΙ ΤΟΥΤΩ.

ΠΡΑΞ. 8,30 ΠΡΟΣΔΡΑΜΩΝ ΔΕ Ο ΦΙΛΙΠΠΟΣ ΗΚΟΥΣΕΝ ΑΥΤΟΥ ΑΝΑΓΙΝΩΣΚΟΝΤΟΣ ΤΟΝ ΠΡΟΦΗΤΗΝ ΗΣΑΪΑΝ, ΚΑΙ ΕΙΠΕΝ· ΑΡΑ ΓΕ ΓΙΝΩΣΚΕΙΣ Α ΑΝΑΓΙΝΩΣΚΕΙΣ;

ΠΡΑΞ. 8,31 Ο ΔΕ ΕΙΠΕ· ΠΩΣ ΓΑΡ ΑΝ ΔΥΝΑΙΜΗΝ, ΕΑΝ ΜΗ ΤΙΣ ΟΔΗΓΗΣΗ ΜΕ; ΠΑΡΕΚΑΛΕΣΕ ΤΕ ΤΟΝ ΦΙΛΙΠΠΟΝ ΑΝΑΒΑΝΤΑ ΚΑΘΙΣΑΙ ΣΥΝ ΑΥΤΩ.

ΠΡΑΞ. 8,32 Η ΔΕ ΠΕΡΙΟΧΗ ΤΗΣ ΓΡΑΦΗΣ ΗΝ ΑΝΕΓΙΝΩΣΚΕΝ ΗΝ ΑΥΤΗ· ΩΣ ΠΡΟΒΑΤΟΝ ΕΠΙ ΣΦΑΓΗΝ ΗΧΘΗ· ΚΑΙ ΩΣ ΑΜΝΟΣ ΕΝΑΝΤΙΟΝ ΤΟΥ ΚΕΙΡΟΝΤΟΣ ΑΥΤΟΝ ΑΦΩΝΟΣ, ΟΥΤΩΣ ΟΥΚ ΑΝΟΙΓΕΙ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ.

ΠΡΑΞ. 8,33 ΕΝ ΤΗ ΤΑΠΕΙΝΩΣΕΙ ΑΥΤΟΥ Η ΚΡΙΣΙΣ ΑΥΤΟΥ ΗΡΘΗ· ΤΗΝ ΔΕ ΓΕΝΕΑΝ ΑΥΤΟΥ ΤΙΣ ΔΙΗΓΗΣΕΤΑΙ; ΟΤΙ ΑΙΡΕΤΑΙ ΑΠΟ ΤΗΣ ΓΗΣ Η ΖΩΗ ΑΥΤΟΥ.

ΠΡΑΞ. 8,34 ΑΠΟΚΡΙΘΕΙΣ ΔΕ Ο ΕΥΝΟΥΧΟΣ ΤΩ ΦΙΛΙΠΠΩ ΕΙΠΕ· ΔΕΟΜΑΙ ΣΟΥ, ΠΕΡΙ ΤΙΝΟΣ Ο ΠΡΟΦΗΤΗΣ ΛΕΓΕΙ ΤΟΥΤΟ; ΠΕΡΙ ΕΑΥΤΟΥ Η ΠΕΡΙ ΕΤΕΡΟΥ ΤΙΝΟΣ;

ΠΡΑΞ. 8,35 ΑΝΟΙΞΑΣ ΔΕ Ο ΦΙΛΙΠΠΟΣ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΚΑΙ ΑΡΞΑΜΕΝΟΣ ΑΠΟ ΤΗΣ ΓΡΑΦΗΣ ΤΑΥΤΗΣ ΕΥΗΓΓΕΛΙΣΑΤΟ ΑΥΤΩ ΤΟΝ ΙΗΣΟΥΝ.

ΠΡΑΞ. 8,36 ΩΣ ΔΕ ΕΠΟΡΕΥΟΝΤΟ ΚΑΤΑ ΤΗΝ ΟΔΟΝ, ΗΛΘΟΝ ΕΠΙ ΤΙ ΥΔΩΡ, ΚΑΙ ΦΗΣΙΝ Ο ΕΥΝΟΥΧΟΣ· ΙΔΟΥ ΥΔΩΡ· ΤΙ ΚΩΛΥΕΙ ΜΕ ΒΑΠΤΙΣΘΗΝΑΙ;

ΠΡΑΞ. 8,37 ΕΙΠΕ ΔΕ Ο ΦΙΛΙΠΠΟΣ· ΕΙ ΠΙΣΤΕΥΕΙΣ ΕΞ ΟΛΗΣ ΤΗΣ ΚΑΡΔΙΑΣ, ΕΞΕΣΤΙΝ. ΑΠΟΚΡΙΘΕΙΣ ΔΕ ΕΙΠΕ· ΠΙΣΤΕΥΩ ΤΟΝ ΥΙΟΝ ΤΟΥ ΘΕΟΥ ΕΙΝΑΙ ΤΟΝ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ.

ΠΡΑΞ. 8,38 ΚΑΙ ΕΚΕΛΕΥΣΕ ΣΤΗΝΑΙ ΤΟ ΑΡΜΑ, ΚΑΙ ΚΑΤΕΒΗΣΑΝ ΑΜΦΟΤΕΡΟΙ ΕΙΣ ΤΟ ΥΔΩΡ, Ο ΤΕ ΦΙΛΙΠΠΟΣ ΚΑΙ Ο ΕΥΝΟΥΧΟΣ, ΚΑΙ ΕΒΑΠΤΙΣΕΝ ΑΥΤΟΝ.

ΠΡΑΞ. 8,39 ΟΤΕ ΔΕ ΑΝΕΒΗΣΑΝ ΕΚ ΤΟΥ ΥΔΑΤΟΣ ΠΝΕΥΜΑ ΚΥΡΙΟΥ ΗΡΠΑΣΕ ΤΟΝ ΦΙΛΙΠΠΟΝ, ΚΑΙ ΟΥΚ ΕΙΔΕΝ ΑΥΤΟΝ ΟΥΚΕΤΙ Ο ΕΥΝΟΥΧΟΣ· ΕΠΟΡΕΥΕΤΟ ΓΑΡ ΤΗΝ ΟΔΟΝ ΑΥΤΟΥ ΧΑΙΡΩΝ.

ΠΡΑΞ. 8,40 ΦΙΛΙΠΠΟΣ ΔΕ ΕΥΡΕΘΗ ΕΙΣ ΑΖΩΤΟΝ, ΚΑΙ ΔΙΕΡΧΟΜΕΝΟΣ ΕΥΗΓΓΕΛΙΖΕΤΟ ΤΑΣ ΠΟΛΕΙΣ ΠΑΣΑΣ ΕΩΣ ΤΟΥ ΕΛΘΕΙΝ ΑΥΤΟΝ ΕΙΣ ΚΑΙΣΑΡΕΙΑΝ.

ΠΡΑΞΕΙΣ 9

ΠΡΑΞ. 9,1 Ο ΔΕ ΣΑΥΛΟΣ ΕΤΙ ΕΜΠΝΕΩΝ ΑΠΕΙΛΗΣ ΚΑΙ ΦΟΝΟΥ ΕΙΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΤΟΥ ΚΥΡΙΟΥ, ΠΡΟΣΕΛΘΩΝ ΤΩ ΑΡΧΙΕΡΕΙ

ΠΡΑΞ. 9,2 ΗΤΗΣΑΤΟ ΠΑΡ' ΑΥΤΟΥ ΕΠΙΣΤΟΛΑΣ ΕΙΣ ΔΑΜΑΣΚΟΝ ΠΡΟΣ ΤΑΣ ΣΥΝΑΓΩΓΑΣ, ΟΠΩΣ ΕΑΝ ΤΙΝΑΣ ΕΥΡΗ ΤΗΣ ΟΔΟΥ ΟΝΤΑΣ, ΑΝΔΡΑΣ ΤΕ ΚΑΙ ΓΥΝΑΙΚΑΣ, ΔΕΔΕΜΕΝΟΥΣ ΑΓΑΓΗ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

ΠΡΑΞ. 9,3 ΕΝ ΔΕ ΤΩ ΠΟΡΕΥΕΣΘΑΙ ΕΓΕΝΕΤΟ ΑΥΤΟΝ ΕΓΓΙΖΕΙΝ ΤΗ ΔΑΜΑΣΚΩ, ΚΑΙ ΕΞΑΙΦΝΗΣ ΠΕΡΙΗΣΤΡΑΨΕΝ ΑΥΤΟΝ ΦΩΣ ΑΠΟ ΤΟΥ ΟΥΡΑΝΟΥ,

ΠΡΑΞ. 9,4 ΚΑΙ ΠΕΣΩΝ ΕΠΙ ΤΗΝ ΓΗΝ ΗΚΟΥΣΕ ΦΩΝΗΝ ΛΕΓΟΥΣΑΝ ΑΥΤΩ· ΣΑΟΥΛ ΣΑΟΥΛ, ΤΙ ΜΕ ΔΙΩΚΕΙΣ;

ΠΡΑΞ. 9,5 ΕΙΠΕ ΔΕ· ΤΙΣ ΕΙ, ΚΥΡΙΕ; Ο ΔΕ ΚΥΡΙΟΣ ΕΙΠΕΝ· ΕΓΩ ΕΙΜΙ ΙΗΣΟΥΣ ΟΝ ΣΥ ΔΙΩΚΕΙΣ·

ΠΡΑΞ. 9,6 ΑΛΛΑ ΑΝΑΣΤΗΘΙ ΚΑΙ ΕΙΣΕΛΘΕ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΛΑΛΗΘΗΣΕΤΑΙ ΣΟΙ ΤΙ ΣΕ ΔΕΙ ΠΟΙΕΙΝ.

ΠΡΑΞ. 9,7 ΟΙ ΔΕ ΑΝΔΡΕΣ ΟΙ ΣΥΝΟΔΕΥΟΝΤΕΣ ΑΥΤΩ ΕΙΣΤΗΚΕΙΣΑΝ ΕΝΕΟΙ, ΑΚΟΥΟΝΤΕΣ ΜΕΝ ΤΗΣ ΦΩΝΗΣ, ΜΗΔΕΝΑ ΔΕ ΘΕΩΡΟΥΝΤΕΣ.

ΠΡΑΞ. 9,8 ΗΓΕΡΘΗ ΔΕ Ο ΣΑΥΛΟΣ ΑΠΟ ΤΗΣ ΓΗΣ, ΑΝΕΩΓΜΕΝΩΝ ΤΕ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΟΥ ΟΥΔΕΝΑ ΕΒΛΕΠΕ· ΧΕΙΡΑΓΩΓΟΥΝΤΕΣ ΔΕ ΑΥΤΟΝ ΕΙΣΗΓΑΓΟΝ ΕΙΣ ΔΑΜΑΣΚΟΝ.

ΠΡΑΞ. 9,9 ΚΑΙ ΗΝ ΗΜΕΡΑΣ ΤΡΕΙΣ ΜΗ ΒΛΕΠΩΝ, ΚΑΙ ΟΥΚ ΕΦΑΓΕΝ ΟΥΔΕ ΕΠΙΕΝ.

ΠΡΑΞ. 9,10 ΗΝ ΔΕ ΤΙΣ ΜΑΘΗΤΗΣ ΕΝ ΔΑΜΑΣΚΩ ΟΝΟΜΑΤΙ ΑΝΑΝΙΑΣ, ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΚΥΡΙΟΣ ΕΝ ΟΡΑΜΑΤΙ· ΑΝΑΝΙΑ. Ο ΔΕ ΕΙΠΕΝ· ΙΔΟΥ ΕΓΩ, ΚΥΡΙΕ·

ΠΡΑΞ. 9,11 Ο ΔΕ ΚΥΡΙΟΣ ΠΡΟΣ ΑΥΤΟΝ· ΑΝΑΣΤΑΣ ΠΟΡΕΥΘΗΤΙ ΕΠΙ ΤΗΝ ΡΥΜΗΝ ΤΗΝ ΚΑΛΟΥΜΕΝΗΝ ΕΥΘΕΙΑΝ ΚΑΙ ΖΗΤΗΣΟΝ ΕΝ ΟΙΚΙΑ ΙΟΥΔΑ ΣΑΥΛΟΝ ΟΝΟΜΑΤΙ ΤΑΡΣΕΑ· ΙΔΟΥ ΓΑΡ ΠΡΟΣΕΥΧΕΤΑΙ,

ΠΡΑΞ. 9,12 ΚΑΙ ΕΙΔΕΝ ΕΝ ΟΡΑΜΑΤΙ ΑΝΔΡΑ ΟΝΟΜΑΤΙ ΑΝΑΝΙΑΝ ΕΙΣΕΛΘΟΝΤΑ ΚΑΙ ΕΠΙΘΕΝΤΑ ΑΥΤΩ ΧΕΙΡΑ, ΟΠΩΣ ΑΝΑΒΛΕΨΗ.

ΠΡΑΞ. 9,13 ΑΠΕΚΡΙΘΗ ΔΕ ΑΝΑΝΙΑΣ· ΚΥΡΙΕ, ΑΚΗΚΟΑ ΑΠΟ ΠΟΛΛΩΝ ΠΕΡΙ ΤΟΥ ΑΝΔΡΟΣ ΤΟΥΤΟΥ, ΟΣΑ ΚΑΚΑ ΕΠΟΙΗΣΕ ΤΟΙΣ ΑΓΙΟΙΣ ΣΟΥ ΕΝ ΙΕΡΟΥΣΑΛΗΜ·

ΠΡΑΞ. 9,14 ΚΑΙ ΩΔΕ ΕΧΕΙ ΕΞΟΥΣΙΑΝ ΠΑΡΑ ΤΩΝ ΑΡΧΙΕΡΕΩΝ ΔΗΣΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΕΠΙΚΑΛΟΥΜΕΝΟΥΣ ΤΟ ΟΝΟΜΑ ΣΟΥ.

ΠΡΑΞ. 9,15 ΕΙΠΕ ΔΕ ΠΡΟΣ ΑΥΤΟΝ Ο ΚΥΡΙΟΣ· ΠΟΡΕΥΟΥ, ΟΤΙ ΣΚΕΥΟΣ ΕΚΛΟΓΗΣ ΜΟΙ ΕΣΤΙΝ ΟΥΤΟΣ ΤΟΥ ΒΑΣΤΑΣΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΝΩΠΙΟΝ ΕΘΝΩΝ ΚΑΙ ΒΑΣΙΛΕΩΝ ΥΙΩΝ ΤΕ ΙΣΡΑΗΛ·

ΠΡΑΞ. 9,16 ΕΓΩ ΓΑΡ ΥΠΟΔΕΙΞΩ ΑΥΤΩ ΟΣΑ ΔΕΙ ΑΥΤΟΝ ΥΠΕΡ ΤΟΥ ΟΝΟΜΑΤΟΣ ΜΟΥ ΠΑΘΕΙΝ.

ΠΡΑΞ. 9,17 ΑΠΗΛΘΕ ΔΕ ΑΝΑΝΙΑΣ ΚΑΙ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΗΝ ΟΙΚΙΑΝ, ΚΑΙ ΕΠΙΘΕΙΣ ΕΠ' ΑΥΤΟΝ ΤΑΣ ΧΕΙΡΑΣ ΕΙΠΕ· ΣΑΟΥΛ ΑΔΕΛΦΕ, Ο ΚΥΡΙΟΣ ΑΠΕΣΤΑΛΚΕ ΜΕ, ΙΗΣΟΥΣ Ο ΟΦΘΕΙΣ ΣΟΙ ΕΝ ΤΗ ΟΔΩ Η ΗΡΧΟΥ, ΟΠΩΣ ΑΝΑΒΛΕΨΗΣ ΚΑΙ ΠΛΗΣΘΗΣ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ.

ΠΡΑΞ. 9,18 ΚΑΙ ΕΥΘΕΩΣ ΑΠΕΠΕΣΟΝ ΑΠΟ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΟΥ ΩΣΕΙ ΛΕΠΙΔΕΣ, ΑΝΕΒΛΕΨΕ ΤΕ, ΚΑΙ ΑΝΑΣΤΑΣ ΕΒΑΠΤΙΣΘΗ, ΚΑΙ ΛΑΒΩΝ ΤΡΟΦΗΝ ΕΝΙΣΧΥΣΕΝ.

ΠΡΑΞ. 9,19 ΕΓΕΝΕΤΟ ΔΕ Ο ΣΑΥΛΟΣ ΜΕΤΑ ΤΩΝ ΟΝΤΩΝ ΕΝ ΔΑΜΑΣΚΩ ΜΑΘΗΤΩΝ ΗΜΕΡΑΣ ΤΙΝΑΣ,

ΠΡΑΞ. 9,20 ΚΑΙ ΕΥΘΕΩΣ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΕΚΗΡΥΣΣΕ ΤΟΝ ΙΗΣΟΥΝ ΟΤΙ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 9,21 ΕΞΙΣΤΑΝΤΟ ΔΕ ΠΑΝΤΕΣ ΟΙ ΑΚΟΥΟΝΤΕΣ ΚΑΙ ΕΛΕΓΟΝ· ΟΥΧ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΠΟΡΘΗΣΑΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΤΟΥΣ ΕΠΙΚΑΛΟΥΜΕΝΟΥΣ ΤΟ ΟΝΟΜΑ ΤΟΥΤΟ, ΚΑΙ ΩΔΕ ΕΙΣ ΤΟΥΤΟ ΕΛΗΛΥΘΕΝ, ΙΝΑ ΔΕΔΕΜΕΝΟΥΣ ΑΥΤΟΥΣ ΑΓΑΓΗ ΕΠΙ ΤΟΥΣ ΑΡΧΙΕΡΕΙΣ;

ΠΡΑΞ. 9,22 ΣΑΥΛΟΣ ΔΕ ΜΑΛΛΟΝ ΕΝΕΔΥΝΑΜΟΥΤΟ ΚΑΙ ΣΥΝΕΧΥΝΕ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΝ ΔΑΜΑΣΚΩ, ΣΥΜΒΙΒΑΖΩΝ ΟΤΙ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΧΡΙΣΤΟΣ.

ΠΡΑΞ. 9,23 ΩΣ ΔΕ ΕΠΛΗΡΟΥΝΤΟ ΗΜΕΡΑΙ ΙΚΑΝΑΙ, ΣΥΝΕΒΟΥΛΕΥΣΑΝΤΟ ΟΙ ΙΟΥΔΑΙΟΙ ΑΝΕΛΕΙΝ ΑΥΤΟΝ·

ΠΡΑΞ. 9,24 ΕΓΝΩΣΘΗ ΔΕ ΤΩ ΣΑΥΛΩ Η ΕΠΙΒΟΥΛΗ ΑΥΤΩΝ, ΠΑΡΕΤΗΡΟΥΝ ΤΕ ΤΑΣ ΠΥΛΑΣ ΗΜΕΡΑΣ ΤΕ ΚΑΙ ΝΥΚΤΟΣ ΟΠΩΣ ΑΥΤΟΝ ΑΝΕΛΩΣΙ·

ΠΡΑΞ. 9,25 ΛΑΒΟΝΤΕΣ ΔΕ ΑΥΤΟΝ ΟΙ ΜΑΘΗΤΑΙ ΝΥΚΤΟΣ ΚΑΘΗΚΑΝ ΔΙΑ ΤΟΥ ΤΕΙΧΟΥΣ ΧΑΛΑΣΑΝΤΕΣ ΕΝ ΣΠΥΡΙΔΙ.

ΠΡΑΞ. 9,26 ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΔΕ Ο ΣΑΥΛΟΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΠΕΙΡΑΤΟ ΚΟΛΛΑΣΘΑΙ ΤΟΙΣ ΜΑΘΗΤΑΙΣ· ΚΑΙ ΠΑΝΤΕΣ ΕΦΟΒΟΥΝΤΟ ΑΥΤΟΝ, ΜΗ ΠΙΣΤΕΥΟΝΤΕΣ ΟΤΙ ΕΣΤΙ ΜΑΘΗΤΗΣ.

ΠΡΑΞ. 9,27 ΒΑΡΝΑΒΑΣ ΔΕ ΕΠΙΛΑΒΟΜΕΝΟΣ ΑΥΤΟΝ ΗΓΑΓΕ ΠΡΟΣ ΤΟΥΣ ΑΠΟΣΤΟΛΟΥΣ, ΚΑΙ ΔΙΗΓΗΣΑΤΟ ΑΥΤΟΙΣ ΠΩΣ ΕΝ ΤΗ ΟΔΩ ΕΙΔΕ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΟΤΙ ΕΛΑΛΗΣΕΝ ΑΥΤΩ, ΚΑΙ ΠΩΣ ΕΝ ΔΑΜΑΣΚΩ ΕΠΑΡΡΗΣΙΑΣΑΤΟ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥ ΙΗΣΟΥ.

ΠΡΑΞ. 9,28 ΚΑΙ ΗΝ ΜΕΤ' ΑΥΤΩΝ ΕΙΣΠΟΡΕΥΟΜΕΝΟΣ ΚΑΙ ΕΚΠΟΡΕΥΟΜΕΝΟΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΠΑΡΡΗΣΙΑΖΟΜΕΝΟΣ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ,

ΠΡΑΞ. 9,29 ΕΛΑΛΕΙ ΤΕ ΚΑΙ ΣΥΝΕΖΗΤΕΙ ΠΡΟΣ ΤΟΥΣ ΕΛΛΗΝΙΣΤΑΣ· ΟΙ ΔΕ ΕΠΕΧΕΙΡΟΥΝ ΑΥΤΟΝ ΑΝΕΛΕΙΝ.

ΠΡΑΞ. 9,30 ΕΠΙΓΝΟΝΤΕΣ ΔΕ ΟΙ ΑΔΕΛΦΟΙ ΚΑΤΗΓΑΓΟΝ ΑΥΤΟΝ ΕΙΣ ΚΑΙΣΑΡΕΙΑΝ ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑΝ ΑΥΤΟΝ ΕΙΣ ΤΑΡΣΟΝ.

ΠΡΑΞ. 9,31 ΑΙ ΜΕΝ ΟΥΝ ΕΚΚΛΗΣΙΑΙ ΚΑΘ' ΟΛΗΣ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΓΑΛΙΛΑΙΑΣ ΚΑΙ ΣΑΜΑΡΕΙΑΣ ΕΙΧΟΝ ΕΙΡΗΝΗΝ ΟΙΚΟΔΟΜΟΥΜΕΝΑΙ ΚΑΙ ΠΟΡΕΥΟΜΕΝΑΙ ΤΩ ΦΟΒΩ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΤΗ ΠΑΡΑΚΛΗΣΕΙ ΤΟΥ ΑΓΙΟΥ ΠΝΕΥΜΑΤΟΣ ΕΠΛΗΘΥΝΟΝΤΟ.

ΠΡΑΞ. 9,32 ΕΓΕΝΕΤΟ ΔΕ ΠΕΤΡΟΝ ΔΙΕΡΧΟΜΕΝΟΝ ΔΙΑ ΠΑΝΤΩΝ ΚΑΤΕΛΘΕΙΝ ΚΑΙ ΠΡΟΣ ΤΟΥΣ ΑΓΙΟΥΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΛΥΔΔΑΝ.

ΠΡΑΞ. 9,33 ΕΥΡΕ ΔΕ ΕΚΕΙ ΑΝΘΡΩΠΟΝ ΤΙΝΑ ΑΙΝΕΑΝ ΟΝΟΜΑΤΙ, ΕΞ ΕΤΩΝ ΟΚΤΩ ΚΑΤΑΚΕΙΜΕΝΟΝ ΕΠΙ ΚΡΑΒΑΤΤΩ, ΟΣ ΗΝ ΠΑΡΑΛΕΛΥΜΕΝΟΣ.

ΠΡΑΞ. 9,34 ΚΑΙ ΕΙΠΕΝ ΑΥΤΩ Ο ΠΕΤΡΟΣ· ΑΙΝΕΑ, ΙΑΤΑΙ ΣΕ ΙΗΣΟΥΣ Ο ΧΡΙΣΤΟΣ· ΑΝΑΣΤΗΘΙ ΚΑΙ ΣΤΡΩΣΟΝ ΣΕΑΥΤΩ. ΚΑΙ ΕΥΘΕΩΣ ΑΝΕΣΤΗ.

ΠΡΑΞ. 9,35 ΚΑΙ ΕΙΔΟΝ ΑΥΤΟΝ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΛΥΔΔΑΝ ΚΑΙ ΤΟΝ ΣΑΡΩΝΑ, ΟΙΤΙΝΕΣ ΕΠΕΣΤΡΕΨΑΝ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ.

ΠΡΑΞ. 9,36 ΕΝ ΙΟΠΠΗ ΔΕ ΤΙΣ ΗΝ ΜΑΘΗΤΡΙΑ ΟΝΟΜΑΤΙ ΤΑΒΙΘΑ, Η ΔΙΕΡΜΗΝΕΥΟΜΕΝΗ ΛΕΓΕΤΑΙ ΔΟΡΚΑΣ· ΑΥΤΗ ΗΝ ΠΛΗΡΗΣ ΑΓΑΘΩΝ ΕΡΓΩΝ ΚΑΙ ΕΛΕΗΜΟΣΥΝΩΝ ΩΝ ΕΠΟΙΕΙ.

ΠΡΑΞ. 9,37 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΑΣΘΕΝΗΣΑΣΑΝ ΑΥΤΗΝ ΑΠΟΘΑΝΕΙΝ· ΛΟΥΣΑΝΤΕΣ ΔΕ ΑΥΤΗΝ ΕΘΗΚΑΝ ΕΝ ΥΠΕΡΩΩ.

ΠΡΑΞ. 9,38 ΕΓΓΥΣ ΔΕ ΟΥΣΗΣ ΛΥΔΔΗΣ ΤΗ ΙΟΠΠΗ ΟΙ ΜΑΘΗΤΑΙ ΑΚΟΥΣΑΝΤΕΣ ΟΤΙ ΠΕΤΡΟΣ ΕΣΤΙΝ ΕΝ ΑΥΤΗ, ΑΠΕΣΤΕΙΛΑΝ ΔΥΟ ΑΝΔΡΑΣ ΠΡΟΣ ΑΥΤΟΝ ΠΑΡΑΚΑΛΟΥΝΤΕΣ ΜΗ ΟΚΝΗΣΑΙ ΔΙΕΛΘΕΙΝ ΕΩΣ ΑΥΤΩΝ.

ΠΡΑΞ. 9,39 ΑΝΑΣΤΑΣ ΔΕ ΠΕΤΡΟΣ ΣΥΝΗΛΘΕΝ ΑΥΤΟΙΣ· ΟΝ ΠΑΡΑΓΕΝΟΜΕΝΟΝ ΑΝΗΓΑΓΟΝ ΕΙΣ ΤΟ ΥΠΕΡΩΟΝ, ΚΑΙ ΠΑΡΕΣΤΗΣΑΝ ΑΥΤΩ ΠΑΣΑΙ ΑΙ ΧΗΡΑΙ ΚΛΑΙΟΥΣΑΙ ΚΑΙ ΕΠΙΔΕΙΚΝΥΜΕΝΑΙ ΧΙΤΩΝΑΣ ΚΑΙ ΙΜΑΤΙΑ ΟΣΑ ΕΠΟΙΕΙ ΜΕΤ' ΑΥΤΩΝ ΟΥΣΑ Η ΔΟΡΚΑΣ.

ΠΡΑΞ. 9,40 ΕΚΒΑΛΩΝ ΔΕ ΕΞΩ ΠΑΝΤΑΣ Ο ΠΕΤΡΟΣ ΘΕΙΣ ΤΑ ΓΟΝΑΤΑ ΠΡΟΣΗΥΞΑΤΟ, ΚΑΙ ΕΠΙΣΤΡΕΨΑΣ ΠΡΟΣ ΤΟ ΣΩΜΑ ΕΙΠΕ· ΤΑΒΙΘΑ, ΑΝΑΣΤΗΘΙ. Η ΔΕ ΗΝΟΙΞΕ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΗΣ, ΚΑΙ ΙΔΟΥΣΑ ΤΟΝ ΠΕΤΡΟΝ ΑΝΕΚΑΘΙΣΕ.

ΠΡΑΞ. 9,41 ΔΟΥΣ ΔΕ ΑΥΤΗ ΧΕΙΡΑ ΑΝΕΣΤΗΣΕΝ ΑΥΤΗΝ, ΦΩΝΗΣΑΣ ΔΕ ΤΟΥΣ ΑΓΙΟΥΣ ΚΑΙ ΤΑΣ ΧΗΡΑΣ ΠΑΡΕΣΤΗΣΕΝ ΑΥΤΗΝ ΖΩΣΑΝ.

ΠΡΑΞ. 9,42 ΓΝΩΣΤΟΝ ΔΕ ΕΓΕΝΕΤΟ ΚΑΘ' ΟΛΗΣ ΤΗΣ ΙΟΠΠΗΣ, ΚΑΙ ΠΟΛΛΟΙ ΕΠΙΣΤΕΥΣΑΝ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ.

ΠΡΑΞ. 9,43 ΕΓΕΝΕΤΟ ΔΕ ΗΜΕΡΑΣ ΙΚΑΝΑΣ ΜΕΙΝΑΙ ΑΥΤΟΝ ΕΝ ΙΟΠΠΗ ΠΑΡΑ ΤΙΝΙ ΣΙΜΩΝΙ ΒΥΡΣΕΙ.

ΠΡΑΞΕΙΣ 10

ΠΡΑΞ. 10,1 ΑΝΗΡ ΔΕ ΤΙΣ ΕΝ ΚΑΙΣΑΡΕΙΑ ΟΝΟΜΑΤΙ ΚΟΡΝΗΛΙΟΣ, ΕΚΑΤΟΝΤΑΡΧΗΣ ΕΚ ΣΠΕΙΡΗΣ ΤΗΣ ΚΑΛΟΥΜΕΝΗΣ ΙΤΑΛΙΚΗΣ,

ΠΡΑΞ. 10,2 ΕΥΣΕΒΗΣ ΚΑΙ ΦΟΒΟΥΜΕΝΟΣ ΤΟΝ ΘΕΟΝ ΣΥΝ ΠΑΝΤΙ ΤΩ ΟΙΚΩ ΑΥΤΟΥ, ΠΟΙΩΝ ΤΕ ΕΛΕΗΜΟΣΥΝΑΣ ΠΟΛΛΑΣ ΤΩ ΛΑΩ ΚΑΙ ΔΕΟΜΕΝΟΣ ΤΟΥ ΘΕΟΥ ΔΙΑ ΠΑΝΤΟΣ,

ΠΡΑΞ. 10,3 ΕΙΔΕΝ ΕΝ ΟΡΑΜΑΤΙ ΦΑΝΕΡΩΣ ΩΣΕΙ ΩΡΑΝ ΕΝΑΤΗΝ ΤΗΣ ΗΜΕΡΑΣ ΑΓΓΕΛΟΝ ΤΟΥ ΘΕΟΥ ΕΙΣΕΛΘΟΝΤΑ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΕΙΠΟΝΤΑ ΑΥΤΩ· ΚΟΡΝΗΛΙΕ.

ΠΡΑΞ. 10,4 Ο ΔΕ ΑΤΕΝΙΣΑΣ ΑΥΤΩ ΚΑΙ ΕΜΦΟΒΟΣ ΓΕΝΟΜΕΝΟΣ ΕΙΠΕ· ΤΙ ΕΣΤΙ, ΚΥΡΙΕ; ΕΙΠΕ ΔΕ ΑΥΤΩ· ΑΙ ΠΡΟΣΕΥΧΑΙ ΣΟΥ ΚΑΙ ΑΙ ΕΛΕΗΜΟΣΥΝΑΙ ΣΟΥ ΑΝΕΒΗΣΑΝ ΕΙΣ ΜΝΗΜΟΣΥΝΟΝ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 10,5 ΚΑΙ ΝΥΝ ΠΕΜΨΟΝ ΕΙΣ ΙΟΠΠΗΝ ΑΝΔΡΑΣ ΚΑΙ ΜΕΤΑΠΕΜΨΑΙ ΣΙΜΩΝΑ ΤΟΝ ΕΠΙΚΑΛΟΥΜΕΝΟΝ ΠΕΤΡΟΝ·

ΠΡΑΞ. 10,6 ΟΥΤΟΣ ΞΕΝΙΖΕΤΑΙ ΠΑΡΑ ΤΙΝΙ ΣΙΜΩΝΙ ΒΥΡΣΕΙ, Ω ΕΣΤΙΝ ΟΙΚΙΑ ΠΑΡΑ ΘΑΛΑΣΣΑΝ.

ΠΡΑΞ. 10,7 ΩΣ ΔΕ ΑΠΗΛΘΕΝ Ο ΑΓΓΕΛΟΣ Ο ΛΑΛΩΝ ΤΩ ΚΟΡΝΗΛΙΩ, ΦΩΝΗΣΑΣ ΔΥΟ ΤΩΝ ΟΙΚΕΤΩΝ ΑΥΤΟΥ ΚΑΙ ΣΤΡΑΤΙΩΤΗΝ ΕΥΣΕΒΗ ΤΩΝ ΠΡΟΣΚΑΡΤΕΡΟΥΝΤΩΝ ΑΥΤΩ,

ΠΡΑΞ. 10,8 ΚΑΙ ΕΞΗΓΗΣΑΜΕΝΟΣ ΑΥΤΟΙΣ ΑΠΑΝΤΑ, ΑΠΕΣΤΕΙΛΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΙΟΠΠΗΝ.

ΠΡΑΞ. 10,9 ΤΗ ΔΕ ΕΠΑΥΡΙΟΝ ΟΔΟΙΠΟΡΟΥΝΤΩΝ ΕΚΕΙΝΩΝ ΚΑΙ ΤΗ ΠΟΛΕΙ ΕΓΓΙΖΟΝΤΩΝ ΑΝΕΒΗ ΠΕΤΡΟΣ ΕΠΙ ΤΟ ΔΩΜΑ ΠΡΟΣΕΥΞΑΣΘΑΙ ΠΕΡΙ ΩΡΑΝ ΕΚΤΗΝ.

ΠΡΑΞ. 10,10 ΕΓΕΝΕΤΟ ΔΕ ΠΡΟΣΠΕΙΝΟΣ ΚΑΙ ΗΘΕΛΕ ΓΕΥΣΑΣΘΑΙ· ΠΑΡΑΣΚΕΥΑΖΟΝΤΩΝ ΔΕ ΕΚΕΙΝΩΝ ΕΠΕΠΕΣΕΝ ΕΠ' ΑΥΤΟΝ ΕΚΣΤΑΣΙΣ,

ΠΡΑΞ. 10,11 ΚΑΙ ΘΕΩΡΕΙ ΤΟΝ ΟΥΡΑΝΟΝ ΑΝΕΩΓΜΕΝΟΝ ΚΑΙ ΚΑΤΑΒΑΙΝΟΝ ΕΠ' ΑΥΤΟΝ ΣΚΕΥΟΣ ΤΙ ΩΣ ΟΘΟΝΗΝ ΜΕΓΑΛΗΝ, ΤΕΣΣΑΡΣΙΝ ΑΡΧΑΙΣ ΔΕΔΕΜΕΝΟΝ ΚΑΙ ΚΑΘΙΕΜΕΝΟΝ ΕΠΙ ΤΗΣ ΓΗΣ,

ΠΡΑΞ. 10,12 ΕΝ Ω ΥΠΗΡΧΕ ΠΑΝΤΑ ΤΑ ΤΕΤΡΑΠΟΔΑ ΤΗΣ ΓΗΣ ΚΑΙ ΤΑ ΘΗΡΙΑ ΚΑΙ ΤΑ ΕΡΠΕΤΑ ΚΑΙ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ.

ΠΡΑΞ. 10,13 ΚΑΙ ΕΓΕΝΕΤΟ ΦΩΝΗ ΠΡΟΣ ΑΥΤΟΝ· ΑΝΑΣΤΑΣ, ΠΕΤΡΕ, ΘΥΣΟΝ ΚΑΙ ΦΑΓΕ.

ΠΡΑΞ. 10,14 Ο ΔΕ ΠΕΤΡΟΣ ΕΙΠΕ· ΜΗΔΑΜΩΣ, ΚΥΡΙΕ· ΟΤΙ ΟΥΔΕΠΟΤΕ ΕΦΑΓΟΝ ΠΑΝ ΚΟΙΝΟΝ Η ΑΚΑΘΑΡΤΟΝ.

ΠΡΑΞ. 10,15 ΚΑΙ ΦΩΝΗ ΠΑΛΙΝ ΕΚ ΔΕΥΤΕΡΟΥ ΠΡΟΣ ΑΥΤΟΝ· Α Ο ΘΕΟΣ ΕΚΑΘΑΡΙΣΕ ΣΥ ΜΗ ΚΟΙΝΟΥ.

ΠΡΑΞ. 10,16 ΤΟΥΤΟ ΔΕ ΕΓΕΝΕΤΟ ΕΠΙ ΤΡΙΣ, ΚΑΙ ΠΑΛΙΝ ΑΝΕΛΗΦΘΗ ΤΟ ΣΚΕΥΟΣ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ.

ΠΡΑΞ. 10,17 ΩΣ ΔΕ ΕΝ ΕΑΥΤΩ ΔΙΗΠΟΡΕΙ Ο ΠΕΤΡΟΣ ΤΙ ΑΝ ΕΙΗ ΤΟ ΟΡΑΜΑ Ο ΕΙΔΕ, ΚΑΙ ΙΔΟΥ ΟΙ ΑΝΔΡΕΣ ΟΙ ΑΠΕΣΤΑΛΜΕΝΟΙ ΑΠΟ ΤΟΥ ΚΟΡΝΗΛΙΟΥ ΔΙΕΡΩΤΗΣΑΝΤΕΣ ΤΗΝ ΟΙΚΙΑΝ ΣΙΜΩΝΟΣ ΕΠΕΣΤΗΣΑΝ ΕΠΙ ΤΟΝ ΠΥΛΩΝΑ,

ΠΡΑΞ. 10,18 ΚΑΙ ΦΩΝΗΣΑΝΤΕΣ ΕΠΥΝΘΑΝΟΝΤΟ ΕΙ ΣΙΜΩΝ Ο ΕΠΙΚΑΛΟΥΜΕΝΟΣ ΠΕΤΡΟΣ ΕΝΘΑΔΕ ΞΕΝΙΖΕΤΑΙ.

ΠΡΑΞ. 10,19 ΤΟΥ ΔΕ ΠΕΤΡΟΥ ΔΙΕΝΘΥΜΟΥΜΕΝΟΥ ΠΕΡΙ ΤΟΥ ΟΡΑΜΑΤΟΣ ΕΙΠΕΝ ΑΥΤΩ ΤΟ ΠΝΕΥΜΑ· ΙΔΟΥ ΑΝΔΡΕΣ ΤΡΕΙΣ ΖΗΤΟΥΣΙ ΣΕ·

ΠΡΑΞ. 10,20 ΑΛΛΑ ΑΝΑΣΤΑΣ ΚΑΤΑΒΗΘΙ ΚΑΙ ΠΟΡΕΥΟΥ ΣΥΝ ΑΥΤΟΙΣ ΜΗΔΕΝ ΔΙΑΚΡΙΝΟΜΕΝΟΣ, ΔΙΟΤΙ ΕΓΩ ΑΠΕΣΤΑΛΚΑ ΑΥΤΟΥΣ.

ΠΡΑΞ. 10,21 ΚΑΤΑΒΑΣ ΔΕ ΠΕΤΡΟΣ ΠΡΟΣ ΤΟΥΣ ΑΝΔΡΑΣ ΕΙΠΕΝ· ΙΔΟΥ ΕΓΩ ΕΙΜΙ ΟΝ ΖΗΤΕΙΤΕ· ΤΙΣ Η ΑΙΤΙΑ ΔΙ' ΗΝ ΠΑΡΕΣΤΕ;

ΠΡΑΞ. 10,22 ΟΙ ΔΕ ΕΙΠΟΝ· ΚΟΡΝΗΛΙΟΣ ΕΚΑΤΟΝΤΑΡΧΗΣ, ΑΝΗΡ ΔΙΚΑΙΟΣ ΚΑΙ ΦΟΒΟΥΜΕΝΟΣ ΤΟΝ ΘΕΟΝ, ΜΑΡΤΥΡΟΥΜΕΝΟΣ ΤΕ ΥΠΟ ΟΛΟΥ ΤΟΥ ΕΘΝΟΥΣ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΕΧΡΗΜΑΤΙΣΘΗ ΥΠΟ ΑΓΓΕΛΟΥ ΑΓΙΟΥ ΜΕΤΑΠΕΜΨΑΣΘΑΙ ΣΕ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΚΑΙ ΑΚΟΥΣΑΙ ΡΗΜΑΤΑ ΠΑΡΑ ΣΟΥ.

ΠΡΑΞ. 10,23 ΕΙΣΚΑΛΕΣΑΜΕΝΟΣ ΟΥΝ ΑΥΤΟΥΣ ΕΞΕΝΙΣΕ. ΤΗ ΔΕ ΕΠΑΥΡΙΟΝ ΑΝΑΣΤΑΣ ΕΞΗΛΘΕ ΣΥΝ ΑΥΤΟΙΣ, ΚΑΙ ΤΙΝΕΣ ΤΩΝ ΑΔΕΛΦΩΝ ΤΩΝ ΑΠΟ ΤΗΣ ΙΟΠΠΗΣ ΣΥΝΗΛΘΟΝ ΑΥΤΩ,

ΠΡΑΞ. 10,24 ΚΑΙ ΤΗ ΕΠΑΥΡΙΟΝ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΗΝ ΚΑΙΣΑΡΕΙΑΝ. Ο ΔΕ ΚΟΡΝΗΛΙΟΣ ΗΝ ΠΡΟΣΔΟΚΩΝ ΑΥΤΟΥΣ ΣΥΓΚΑΛΕΣΑΜΕΝΟΣ ΤΟΥΣ ΣΥΓΓΕΝΕΙΣ ΑΥΤΟΥ ΚΑΙ ΤΟΥΣ ΑΝΑΓΚΑΙΟΥΣ ΦΙΛΟΥΣ.

ΠΡΑΞ. 10,25 ΩΣ ΔΕ ΕΓΕΝΕΤΟ ΤΟΥ ΕΙΣΕΛΘΕΙΝ ΤΟΝ ΠΕΤΡΟΝ, ΣΥΝΑΝΤΗΣΑΣ ΑΥΤΩ Ο ΚΟΡΝΗΛΙΟΣ ΠΕΣΩΝ ΕΠΙ ΤΟΥΣ ΠΟΔΑΣ ΠΡΟΣΕΚΥΝΗΣΕΝ.

ΠΡΑΞ. 10,26 Ο ΔΕ ΠΕΤΡΟΣ ΑΥΤΟΝ ΗΓΕΙΡΕ ΛΕΓΩΝ· ΑΝΑΣΤΗΘΙ· ΚΑΓΩ ΑΥΤΟΣ ΑΝΘΡΩΠΟΣ ΕΙΜΙ.

ΠΡΑΞ. 10,27 ΚΑΙ ΣΥΝΟΜΙΛΩΝ ΑΥΤΩ ΕΙΣΗΛΘΕ, ΚΑΙ ΕΥΡΙΣΚΕΙ ΣΥΝΕΛΗΛΥΘΟΤΑΣ ΠΟΛΛΟΥΣ,

ΠΡΑΞ. 10,28 ΕΦΗ ΤΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΥΜΕΙΣ ΕΠΙΣΤΑΣΘΕ ΩΣ ΑΘΕΜΙΤΟΝ ΕΣΤΙΝ ΑΝΔΡΙ ΙΟΥΔΑΙΩ ΚΟΛΛΑΣΘΑΙ Η ΠΡΟΣΕΡΧΕΣΘΑΙ ΑΛΛΟΦΥΛΩ· ΚΑΙ ΕΜΟΙ Ο ΘΕΟΣ ΕΔΕΙΞΕ ΜΗΔΕΝΑ ΚΟΙΝΟΝ Η ΑΚΑΘΑΡΤΟΝ ΛΕΓΕΙΝ ΑΝΘΡΩΠΟΝ·

ΠΡΑΞ. 10,29 ΔΙΟ ΚΑΙ ΑΝΑΝΤΙΡΡΗΤΩΣ ΗΛΘΟΝ ΜΕΤΑΠΕΜΦΘΕΙΣ. ΠΥΝΘΑΝΟΜΑΙ ΟΥΝ ΤΙΝΙ ΛΟΓΩ ΜΕΤΕΠΕΜΨΑΣΘΕ ΜΕ;

ΠΡΑΞ. 10,30 ΚΑΙ Ο ΚΟΡΝΗΛΙΟΣ ΕΦΗ· ΑΠΟ ΤΕΤΑΡΤΗΣ ΗΜΕΡΑΣ ΜΕΧΡΙ ΤΑΥΤΗΣ ΤΗΣ ΩΡΑΣ ΗΜΗΝ ΝΗΣΤΕΥΩΝ, ΚΑΙ ΤΗΝ ΕΝΑΤΗΝ ΩΡΑΝ ΠΡΟΣΕΥΧΟΜΕΝΟΣ ΕΝ ΤΩ ΟΙΚΩ ΜΟΥ· ΚΑΙ ΙΔΟΥ ΑΝΗΡ ΕΣΤΗ ΕΝΩΠΙΟΝ ΜΟΥ ΕΝ ΕΣΘΗΤΙ ΛΑΜΠΡΑ,

ΠΡΑΞ. 10,31 ΚΑΙ ΦΗΣΙ· ΚΟΡΝΗΛΙΕ, ΕΙΣΗΚΟΥΣΘΗ ΣΟΥ Η ΠΡΟΣΕΥΧΗ ΚΑΙ ΑΙ ΕΛΕΗΜΟΣΥΝΑΙ ΣΟΥ ΕΜΝΗΣΘΗΣΑΝ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 10,32 ΠΕΜΨΟΝ ΟΥΝ ΕΙΣ ΙΟΠΠΗΝ ΚΑΙ ΜΕΤΑΚΑΛΕΣΑΙ ΣΙΜΩΝΑ ΟΣ ΕΠΙΚΑΛΕΙΤΑΙ ΠΕΤΡΟΣ· ΟΥΤΟΣ ΞΕΝΙΖΕΤΑΙ ΕΝ ΟΙΚΙΑ ΣΙΜΩΝΟΣ ΒΥΡΣΕΩΣ ΠΑΡΑ ΘΑΛΑΣΣΑΝ· ΟΣ ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΛΑΛΗΣΕΙ ΣΟΙ.

ΠΡΑΞ. 10,33 ΕΞΑΥΤΗΣ ΟΥΝ ΕΠΕΜΨΑ ΠΡΟΣ ΣΕ, ΣΥ ΤΕ ΚΑΛΩΣ ΕΠΟΙΗΣΑΣ ΠΑΡΑΓΕΝΟΜΕΝΟΣ. ΝΥΝ ΟΥΝ ΠΑΝΤΕΣ ΗΜΕΙΣ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΠΑΡΕΣΜΕΝ ΑΚΟΥΣΑΙ ΠΑΝΤΑ ΤΑ ΠΡΟΣΤΕΤΑΓΜΕΝΑ ΣΟΙ ΥΠΟ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 10,34 ΑΝΟΙΞΑΣ ΔΕ ΠΕΤΡΟΣ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΕΙΠΕΝ· ΕΠ' ΑΛΗΘΕΙΑΣ ΚΑΤΑΛΑΜΒΑΝΟΜΑΙ ΟΤΙ ΟΥΚ ΕΣΤΙ ΠΡΟΣΩΠΟΛΗΠΤΗΣ Ο ΘΕΟΣ,

ΠΡΑΞ. 10,35 ΑΛΛ' ΕΝ ΠΑΝΤΙ ΕΘΝΕΙ Ο ΦΟΒΟΥΜΕΝΟΣ ΑΥΤΟΝ ΚΑΙ ΕΡΓΑΖΟΜΕΝΟΣ ΔΙΚΑΙΟΣΥΝΗΝ ΔΕΚΤΟΣ ΑΥΤΩ ΕΣΤΙ.

ΠΡΑΞ. 10,36 ΤΟΝ ΛΟΓΟΝ ΟΝ ΑΠΕΣΤΕΙΛΕ ΤΟΙΣ ΥΙΟΙΣ ΙΣΡΑΗΛ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΣ ΕΙΡΗΝΗΝ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ· ΟΥΤΟΣ ΕΣΤΙ ΠΑΝΤΩΝ ΚΥΡΙΟΣ·

ΠΡΑΞ. 10,37 ΥΜΕΙΣ ΟΙΔΑΤΕ ΤΟ ΓΕΝΟΜΕΝΟΝ ΡΗΜΑ ΚΑΘ' ΟΛΗΣ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΑΡΞΑΜΕΝΟΝ ΑΠΟ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΜΕΤΑ ΤΟ ΒΑΠΤΙΣΜΑ Ο ΕΚΗΡΥΞΕΝ ΙΩΑΝΝΗΣ,

ΠΡΑΞ. 10,38 ΙΗΣΟΥΝ ΤΟΝ ΑΠΟ ΝΑΖΑΡΕΤ, ΩΣ ΕΧΡΙΣΕΝ ΑΥΤΟΝ Ο ΘΕΟΣ ΠΝΕΥΜΑΤΙ ΑΓΙΩ ΚΑΙ ΔΥΝΑΜΕΙ, ΟΣ ΔΙΗΛΘΕΝ ΕΥΕΡΓΕΤΩΝ ΚΑΙ ΙΩΜΕΝΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΑΔΥΝΑΣΤΕΥΟΜΕΝΟΥΣ ΥΠΟ ΤΟΥ ΔΙΑΒΟΛΟΥ, ΟΤΙ Ο ΘΕΟΣ ΗΝ ΜΕΤ' ΑΥΤΟΥ·

ΠΡΑΞ. 10,39 ΚΑΙ ΗΜΕΙΣ ΕΣΜΕΝ ΜΑΡΤΥΡΕΣ ΠΑΝΤΩΝ ΩΝ ΕΠΟΙΗΣΕΝ ΕΝ ΤΕ ΤΗ ΧΩΡΑ ΤΩΝ ΙΟΥΔΑΙΩΝ ΚΑΙ ΕΝ ΙΕΡΟΥΣΑΛΗΜ· ΟΝ ΚΑΙ ΑΝΕΙΛΟΝ ΚΡΕΜΑΣΑΝΤΕΣ ΕΠΙ ΞΥΛΟΥ.

ΠΡΑΞ. 10,40 ΤΟΥΤΟΝ Ο ΘΕΟΣ ΗΓΕΙΡΕ ΤΗ ΤΡΙΤΗ ΗΜΕΡΑ ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΝ ΕΜΦΑΝΗ ΓΕΝΕΣΘΑΙ,

ΠΡΑΞ. 10,41 ΟΥ ΠΑΝΤΙ ΤΩ ΛΑΩ, ΑΛΛΑ ΜΑΡΤΥΣΙ ΤΟΙΣ ΠΡΟΚΕΧΕΙΡΟΤΟΝΗΜΕΝΟΙΣ ΥΠΟ ΤΟΥ ΘΕΟΥ, ΗΜΙΝ, ΟΙΤΙΝΕΣ ΣΥΝΕΦΑΓΟΜΕΝ ΚΑΙ ΣΥΝΕΠΙΟΜΕΝ ΑΥΤΩ ΜΕΤΑ ΤΟ ΑΝΑΣΤΗΝΑΙ ΑΥΤΟΝ ΕΚ ΝΕΚΡΩΝ·

ΠΡΑΞ. 10,42 ΚΑΙ ΠΑΡΗΓΓΕΙΛΕΝ ΗΜΙΝ ΚΗΡΥΞΑΙ ΤΩ ΛΑΩ ΚΑΙ ΔΙΑΜΑΡΤΥΡΑΣΘΑΙ ΟΤΙ ΑΥΤΟΣ ΕΣΤΙΝ Ο ΩΡΙΣΜΕΝΟΣ ΥΠΟ ΤΟΥ ΘΕΟΥ ΚΡΙΤΗΣ ΖΩΝΤΩΝ ΚΑΙ ΝΕΚΡΩΝ.

ΠΡΑΞ. 10,43 ΤΟΥΤΩ ΠΑΝΤΕΣ ΟΙ ΠΡΟΦΗΤΑΙ ΜΑΡΤΥΡΟΥΣΙΝ, ΑΦΕΣΙΝ ΑΜΑΡΤΙΩΝ ΛΑΒΕΙΝ ΔΙΑ ΤΟΥ ΟΝΟΜΑΤΟΣ ΑΥΤΟΥ ΠΑΝΤΑ ΤΟΝ ΠΙΣΤΕΥΟΝΤΑ ΕΙΣ ΑΥΤΟΝ.

ΠΡΑΞ. 10,44 ΕΤΙ ΛΑΛΟΥΝΤΟΣ ΤΟΥ ΠΕΤΡΟΥ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ ΕΠΕΠΕΣΕ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΚΟΥΟΝΤΑΣ ΤΟΝ ΛΟΓΟΝ.

ΠΡΑΞ. 10,45 ΚΑΙ ΕΞΕΣΤΗΣΑΝ ΟΙ ΕΚ ΠΕΡΙΤΟΜΗΣ ΠΙΣΤΟΙ ΟΣΟΙ ΣΥΝΗΛΘΟΝ ΤΩ ΠΕΤΡΩ, ΟΤΙ ΚΑΙ ΕΠΙ ΤΑ ΕΘΝΗ Η ΔΩΡΕΑ ΤΟΥ ΑΓΙΟΥ ΠΝΕΥΜΑΤΟΣ ΕΚΚΕΧΥΤΑΙ·

ΠΡΑΞ. 10,46 ΗΚΟΥΟΝ ΓΑΡ ΑΥΤΩΝ ΛΑΛΟΥΝΤΩΝ ΓΛΩΣΣΑΙΣ ΚΑΙ ΜΕΓΑΛΥΝΟΝΤΩΝ ΤΟΝ ΘΕΟΝ.

ΠΡΑΞ. 10,47 ΤΟΤΕ ΑΠΕΚΡΙΘΗ Ο ΠΕΤΡΟΣ· ΜΗΤΙ ΤΟ ΥΔΩΡ ΚΩΛΥΣΑΙ ΔΥΝΑΤΑΙ ΤΙΣ ΤΟΥ ΜΗ ΒΑΠΤΙΣΘΗΝΑΙ ΤΟΥΤΟΥΣ, ΟΙΤΙΝΕΣ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ ΕΛΑΒΟΝ ΚΑΘΩΣ ΚΑΙ ΗΜΕΙΣ;

ΠΡΑΞ. 10,48 ΠΡΟΣΕΤΑΞΕ ΤΕ ΑΥΤΟΥΣ ΒΑΠΤΙΣΘΗΝΑΙ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥ ΚΥΡΙΟΥ. ΤΟΤΕ ΗΡΩΤΗΣΑΝ ΑΥΤΟΝ ΕΠΙΜΕΙΝΑΙ ΗΜΕΡΑΣ ΤΙΝΑΣ.

ΠΡΑΞΕΙΣ 11

ΠΡΑΞ. 11,1 ΗΚΟΥΣΑΝ ΔΕ ΟΙ ΑΠΟΣΤΟΛΟΙ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΟΙ ΟΝΤΕΣ ΚΑΤΑ ΤΗΝ ΙΟΥΔΑΙΑΝ ΟΤΙ ΚΑΙ ΤΑ ΕΘΝΗ ΕΔΕΞΑΝΤΟ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 11,2 ΚΑΙ ΟΤΕ ΑΝΕΒΗ ΠΕΤΡΟΣ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ, ΔΙΕΚΡΙΝΟΝΤΟ ΠΡΟΣ ΑΥΤΟΝ ΟΙ ΕΚ ΠΕΡΙΤΟΜΗΣ

ΠΡΑΞ. 11,3 ΛΕΓΟΝΤΕΣ ΟΤΙ ΠΡΟΣ ΑΝΔΡΑΣ ΑΚΡΟΒΥΣΤΙΑΝ ΕΧΟΝΤΑΣ ΕΙΣΗΛΘΕΣ ΚΑΙ ΣΥΝΕΦΑΓΕΣ ΑΥΤΟΙΣ.

ΠΡΑΞ. 11,4 ΑΡΞΑΜΕΝΟΣ ΔΕ Ο ΠΕΤΡΟΣ ΕΞΕΤΙΘΕΤΟ ΑΥΤΟΙΣ ΚΑΘΕΞΗΣ ΛΕΓΩΝ·

ΠΡΑΞ. 11,5 ΕΓΩ ΗΜΗΝ ΕΝ ΠΟΛΕΙ ΙΟΠΠΗ ΠΡΟΣΕΥΧΟΜΕΝΟΣ, ΚΑΙ ΕΙΔΟΝ ΕΝ ΕΚΣΤΑΣΕΙ ΟΡΑΜΑ, ΚΑΤΑΒΑΙΝΟΝ ΣΚΕΥΟΣ ΤΙ ΩΣ ΟΘΟΝΗΝ ΜΕΓΑΛΗΝ ΤΕΣΣΑΡΣΙΝ ΑΡΧΑΙΣ ΚΑΘΙΕΜΕΝΗΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΗΛΘΕΝ ΑΧΡΙΣ ΕΜΟΥ·

ΠΡΑΞ. 11,6 ΕΙΣ ΗΝ ΑΤΕΝΙΣΑΣ ΚΑΤΕΝΟΟΥΝ, ΚΑΙ ΕΙΔΟΝ ΤΑ ΤΕΤΡΑΠΟΔΑ ΤΗΣ ΓΗΣ ΚΑΙ ΤΑ ΘΗΡΙΑ ΚΑΙ ΤΑ ΕΡΠΕΤΑ ΚΑΙ ΤΑ ΠΕΤΕΙΝΑ ΤΟΥ ΟΥΡΑΝΟΥ.

ΠΡΑΞ. 11,7 ΗΚΟΥΣΑ ΔΕ ΦΩΝΗΣ ΛΕΓΟΥΣΗΣ ΜΟΙ· ΑΝΑΣΤΑΣ, ΠΕΤΡΕ, ΘΥΣΟΝ ΚΑΙ ΦΑΓΕ.

ΠΡΑΞ. 11,8 ΕΙΠΟΝ ΔΕ, ΜΗΔΑΜΩΣ, ΚΥΡΙΕ· ΟΤΙ ΠΑΝ ΚΟΙΝΟΝ Η ΑΚΑΘΑΡΤΟΝ ΟΥΔΕΠΟΤΕ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΟ ΣΤΟΜΑ ΜΟΥ.

ΠΡΑΞ. 11,9 ΑΠΕΚΡΙΘΗ ΔΕ ΜΟΙ ΦΩΝΗ ΕΚ ΔΕΥΤΕΡΟΥ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ· Α Ο ΘΕΟΣ ΕΚΑΘΑΡΙΣΕ ΣΥ ΜΗ ΚΟΙΝΟΥ.

ΠΡΑΞ. 11,10 ΤΟΥΤΟ ΔΕ ΕΓΕΝΕΤΟ ΕΠΙ ΤΡΙΣ, ΚΑΙ ΠΑΛΙΝ ΑΝΕΣΠΑΣΘΗ ΑΠΑΝΤΑ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ.

ΠΡΑΞ. 11,11 ΚΑΙ ΙΔΟΥ ΕΞΑΥΤΗΣ ΤΡΕΙΣ ΑΝΔΡΕΣ ΕΠΕΣΤΗΣΑΝ ΕΠΙ ΤΗΝ ΟΙΚΙΑΝ ΕΝ Η ΗΜΗΝ, ΑΠΕΣΤΑΛΜΕΝΟΙ ΑΠΟ ΚΑΙΣΑΡΕΙΑΣ ΠΡΟΣ ΜΕ.

ΠΡΑΞ. 11,12 ΕΙΠΕ ΔΕ ΜΟΙ ΤΟ ΠΝΕΥΜΑ ΣΥΝΕΛΘΕΙΝ ΑΥΤΟΙΣ ΜΗΔΕΝ ΔΙΑΚΡΙΝΟΜΕΝΟΝ. ΗΛΘΟΝ ΔΕ ΣΥΝ ΕΜΟΙ ΚΑΙ ΟΙ ΕΞ ΑΔΕΛΦΟΙ ΟΥΤΟΙ, ΚΑΙ ΕΙΣΗΛΘΟΜΕΝ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΑΝΔΡΟΣ.

ΠΡΑΞ. 11,13 ΑΠΗΓΓΕΙΛΕ ΤΕ ΗΜΙΝ ΠΩΣ ΕΙΔΕ ΤΟΝ ΑΓΓΕΛΟΝ ΕΝ ΤΩ ΟΙΚΩ ΑΥΤΟΥ ΣΤΑΘΕΝΤΑ ΚΑΙ ΕΙΠΟΝΤΑ ΑΥΤΩ· ΑΠΟΣΤΕΙΛΟΝ ΕΙΣ ΙΟΠΠΗΝ ΑΝΔΡΑΣ ΚΑΙ ΜΕΤΑΠΕΜΨΑΙ ΣΙΜΩΝΑ ΤΟΝ ΕΠΙΚΑΛΟΥΜΕΝΟΝ ΠΕΤΡΟΝ,

ΠΡΑΞ. 11,14 ΟΣ ΛΑΛΗΣΕΙ ΡΗΜΑΤΑ ΠΡΟΣ ΣΕ, ΕΝ ΟΙΣ ΣΩΘΗΣΗ ΣΥ ΚΑΙ ΠΑΣ Ο ΟΙΚΟΣ ΣΟΥ.

ΠΡΑΞ. 11,15 ΕΝ ΔΕ ΤΩ ΑΡΞΑΣΘΑΙ ΜΕ ΛΑΛΕΙΝ ΕΠΕΠΕΣΕ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ ΕΠ' ΑΥΤΟΥΣ ΩΣΠΕΡ ΚΑΙ ΕΦ' ΗΜΑΣ ΕΝ ΑΡΧΗ.

ΠΡΑΞ. 11,16 ΕΜΝΗΣΘΗΝ ΔΕ ΤΟΥ ΡΗΜΑΤΟΣ ΚΥΡΙΟΥ ΩΣ ΕΛΕΓΕΝ· ΙΩΑΝΝΗΣ ΜΕΝ ΕΒΑΠΤΙΣΕΝ ΥΔΑΤΙ, ΥΜΕΙΣ ΔΕ ΒΑΠΤΙΣΘΗΣΕΣΘΕ ΕΝ ΠΝΕΥΜΑΤΙ ΑΓΙΩ.

ΠΡΑΞ. 11,17 ΕΙ ΟΥΝ ΤΗΝ ΙΣΗΝ ΔΩΡΕΑΝ ΕΔΩΚΕΝ ΑΥΤΟΙΣ Ο ΘΕΟΣ ΩΣ ΚΑΙ ΗΜΙΝ, ΠΙΣΤΕΥΣΑΣΙΝ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ, ΕΓΩ ΔΕ ΤΙΣ ΗΜΗΝ ΔΥΝΑΤΟΣ ΚΩΛΥΣΑΙ ΤΟΝ ΘΕΟΝ;

ΠΡΑΞ. 11,18 ΑΚΟΥΣΑΝΤΕΣ ΔΕ ΤΑΥΤΑ ΗΣΥΧΑΣΑΝ ΚΑΙ ΕΔΟΞΑΖΟΝ ΤΟΝ ΘΕΟΝ ΛΕΓΟΝΤΕΣ· ΑΡΑ ΓΕ ΚΑΙ ΤΟΙΣ ΕΘΝΕΣΙΝ Ο ΘΕΟΣ ΤΗΝ ΜΕΤΑΝΟΙΑΝ ΕΔΩΚΕΝ ΕΙΣ ΖΩΗΝ.

ΠΡΑΞ. 11,19 ΟΙ ΜΕΝ ΟΥΝ ΔΙΑΣΠΑΡΕΝΤΕΣ ΑΠΟ ΤΗΣ ΘΛΙΨΕΩΣ ΤΗΣ ΓΕΝΟΜΕΝΗΣ ΕΠΙ ΣΤΕΦΑΝΩ ΔΙΗΛΘΟΝ ΕΩΣ ΦΟΙΝΙΚΗΣ ΚΑΙ ΚΥΠΡΟΥ ΚΑΙ ΑΝΤΙΟΧΕΙΑΣ, ΜΗΔΕΝΙ ΛΑΛΟΥΝΤΕΣ ΤΟΝ ΛΟΓΟΝ ΕΙ ΜΗ ΜΟΝΟΝ ΙΟΥΔΑΙΟΙΣ.

ΠΡΑΞ. 11,20 ΗΣΑΝ ΔΕ ΤΙΝΕΣ ΕΞ ΑΥΤΩΝ ΑΝΔΡΕΣ ΚΥΠΡΙΟΙ ΚΑΙ ΚΥΡΗΝΑΙΟΙ, ΟΙΤΙΝΕΣ ΕΙΣΕΛΘΟΝΤΕΣ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ ΕΛΑΛΟΥΝ ΠΡΟΣ ΤΟΥΣ ΕΛΛΗΝΙΣΤΑΣ, ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΙ ΤΟΝ ΚΥΡΙΟΝ ΙΗΣΟΥΝ.

ΠΡΑΞ. 11,21 ΚΑΙ ΗΝ ΧΕΙΡ ΚΥΡΙΟΥ ΜΕΤ' ΑΥΤΩΝ, ΠΟΛΥΣ ΤΕ ΑΡΙΘΜΟΣ ΠΙΣΤΕΥΣΑΣ ΕΠΕΣΤΡΕΨΕΝ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ.

ΠΡΑΞ. 11,22 ΗΚΟΥΣΘΗ ΔΕ Ο ΛΟΓΟΣ ΕΙΣ ΤΑ ΩΤΑ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΤΗΣ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΠΕΡΙ ΑΥΤΩΝ, ΚΑΙ ΕΞΑΠΕΣΤΕΙΛΑΝ ΒΑΡΝΑΒΑΝ ΔΙΕΛΘΕΙΝ ΕΩΣ ΑΝΤΙΟΧΕΙΑΣ·

ΠΡΑΞ. 11,23 ΟΣ ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΚΑΙ ΙΔΩΝ ΤΗΝ ΧΑΡΙΝ ΤΟΥ ΘΕΟΥ ΕΧΑΡΗ, ΚΑΙ ΠΑΡΕΚΑΛΕΙ ΠΑΝΤΑΣ ΤΗ ΠΡΟΘΕΣΕΙ ΤΗΣ ΚΑΡΔΙΑΣ ΠΡΟΣΜΕΝΕΙΝ ΤΩ ΚΥΡΙΩ,

ΠΡΑΞ. 11,24 ΟΤΙ ΗΝ ΑΝΗΡ ΑΓΑΘΟΣ ΚΑΙ ΠΛΗΡΗΣ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ ΚΑΙ ΠΙΣΤΕΩΣ ΚΑΙ ΠΡΟΣΕΤΕΘΗ ΟΧΛΟΣ ΙΚΑΝΟΣ ΤΩ ΚΥΡΙΩ.

ΠΡΑΞ. 11,25 ΕΞΗΛΘΕ ΔΕ ΕΙΣ ΤΑΡΣΟΝ Ο ΒΑΡΝΑΒΑΣ ΑΝΑΖΗΤΗΣΑΙ ΣΑΥΛΟΝ, ΚΑΙ ΕΥΡΩΝ ΑΥΤΟΝ ΗΓΑΓΕΝ ΑΥΤΟΝ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ.

ΠΡΑΞ. 11,26 ΕΓΕΝΕΤΟ ΔΕ ΑΥΤΟΥΣ ΕΝΙΑΥΤΟΝ ΟΛΟΝ ΣΥΝΑΧΘΗΝΑΙ ΕΝ ΤΗ ΕΚΚΛΗΣΙΑ ΚΑΙ ΔΙΔΑΞΑΙ ΟΧΛΟΝ ΙΚΑΝΟΝ, ΧΡΗΜΑΤΙΣΑΙ ΤΕ ΠΡΩΤΟΝ ΕΝ ΑΝΤΙΟΧΕΙΑ ΤΟΥΣ ΜΑΘΗΤΑΣ ΧΡΙΣΤΙΑΝΟΥΣ.

ΠΡΑΞ. 11,27 ΕΝ ΤΑΥΤΑΙΣ ΔΕ ΤΑΙΣ ΗΜΕΡΑΙΣ ΚΑΤΗΛΘΟΝ ΑΠΟ ΙΕΡΟΣΟΛΥΜΩΝ ΠΡΟΦΗΤΑΙ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ·

ΠΡΑΞ. 11,28 ΑΝΑΣΤΑΣ ΔΕ ΕΙΣ ΕΞ ΑΥΤΩΝ ΟΝΟΜΑΤΙ ΑΓΑΒΟΣ ΕΣΗΜΑΝΕ ΔΙΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΛΙΜΟΝ ΜΕΓΑΝ ΜΕΛΛΕΙΝ ΕΣΕΣΘΑΙ ΕΦ' ΟΛΗΝ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ· ΟΣΤΙΣ ΚΑΙ ΕΓΕΝΕΤΟ ΕΠΙ ΚΛΑΥΔΙΟΥ ΚΑΙΣΑΡΟΣ.

ΠΡΑΞ. 11,29 ΤΩΝ ΔΕ ΜΑΘΗΤΩΝ ΚΑΘΩΣ ΗΥΠΟΡΕΙΤΟ ΤΙΣ, ΩΡΙΣΑΝ ΕΚΑΣΤΟΣ ΑΥΤΩΝ ΕΙΣ ΔΙΑΚΟΝΙΑΝ ΠΕΜΨΑΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΑΔΕΛΦΟΙΣ·

ΠΡΑΞ. 11,30 Ο ΚΑΙ ΕΠΟΙΗΣΑΝ ΑΠΟΣΤΕΙΛΑΝΤΕΣ ΠΡΟΣ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΔΙΑ ΧΕΙΡΟΣ ΒΑΡΝΑΒΑ ΚΑΙ ΣΑΥΛΟΥ.

ΠΡΑΞΕΙΣ 12

ΠΡΑΞ. 12,1 ΚΑΤ' ΕΚΕΙΝΟΝ ΔΕ ΤΟΝ ΚΑΙΡΟΝ ΕΠΕΒΑΛΕΝ ΗΡΩΔΗΣ Ο ΒΑΣΙΛΕΥΣ ΤΑΣ ΧΕΙΡΑΣ ΚΑΚΩΣΑΙ ΤΙΝΑΣ ΤΩΝ ΑΠΟ ΤΗΣ ΕΚΚΛΗΣΙΑΣ.

ΠΡΑΞ. 12,2 ΑΝΕΙΛΕ ΔΕ ΙΑΚΩΒΟΝ ΤΟΝ ΑΔΕΛΦΟΝ ΙΩΑΝΝΟΥ ΜΑΧΑΙΡΑ.

ΠΡΑΞ. 12,3 ΚΑΙ ΙΔΩΝ ΟΤΙ ΑΡΕΣΤΟΝ ΕΣΤΙ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ, ΠΡΟΣΕΘΕΤΟ ΣΥΛΛΑΒΕΙΝ ΚΑΙ ΠΕΤΡΟΝ· ΗΣΑΝ ΔΕ ΑΙ ΗΜΕΡΑΙ ΤΩΝ ΑΖΥΜΩΝ·

ΠΡΑΞ. 12,4 ΟΝ ΚΑΙ ΠΙΑΣΑΣ ΕΘΕΤΟ ΕΙΣ ΦΥΛΑΚΗΝ, ΠΑΡΑΔΟΥΣ ΤΕΣΣΑΡΣΙ ΤΕΤΡΑΔΙΟΙΣ ΣΤΡΑΤΙΩΤΩΝ ΦΥΛΑΣΣΕΙΝ ΑΥΤΟΝ, ΒΟΥΛΟΜΕΝΟΣ ΜΕΤΑ ΤΟ ΠΑΣΧΑ ΑΝΑΓΑΓΕΙΝ ΑΥΤΟΝ ΤΩ ΛΑΩ.

ΠΡΑΞ. 12,5 Ο ΜΕΝ ΟΥΝ ΠΕΤΡΟΣ ΕΤΗΡΕΙΤΟ ΕΝ ΤΗ ΦΥΛΑΚΗ· ΠΡΟΣΕΥΧΗ ΔΕ ΗΝ ΕΚΤΕΝΗΣ ΓΙΝΟΜΕΝΗ ΥΠΟ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΥΠΕΡ ΑΥΤΟΥ.

ΠΡΑΞ. 12,6 ΟΤΕ ΔΕ ΕΜΕΛΛΕΝ ΑΥΤΟΝ ΠΡΟΑΓΕΙΝ Ο ΗΡΩΔΗΣ, ΤΗ ΝΥΚΤΙ ΕΚΕΙΝΗ ΗΝ Ο ΠΕΤΡΟΣ ΚΟΙΜΩΜΕΝΟΣ ΜΕΤΑΞΥ ΔΥΟ ΣΤΡΑΤΙΩΤΩΝ ΔΕΔΕΜΕΝΟΣ ΑΛΥΣΕΣΙ ΔΥΣΙ, ΦΥΛΑΚΕΣ ΤΕ ΠΡΟ ΤΗΣ ΘΥΡΑΣ ΕΤΗΡΟΥΝ ΤΗΝ ΦΥΛΑΚΗΝ.

ΠΡΑΞ. 12,7 ΚΑΙ ΙΔΟΥ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΕΠΕΣΤΗ ΚΑΙ ΦΩΣ ΕΛΑΜΨΕΝ ΕΝ ΤΩ ΟΙΚΗΜΑΤΙ· ΠΑΤΑΞΑΣ ΔΕ ΤΗΝ ΠΛΕΥΡΑΝ ΤΟΥ ΠΕΤΡΟΥ ΗΓΕΙΡΕΝ ΑΥΤΟΝ ΛΕΓΩΝ. ΑΝΑΣΤΑ ΕΝ ΤΑΧΕΙ· ΚΑΙ ΕΞΕΠΕΣΟΝ ΑΥΤΟΥ ΑΙ ΑΛΥΣΕΙΣ ΕΚ ΤΩΝ ΧΕΙΡΩΝ.

ΠΡΑΞ. 12,8 ΕΙΠΕ ΤΕ Ο ΑΓΓΕΛΟΣ ΠΡΟΣ ΑΥΤΟΝ· ΠΕΡΙΖΩΣΑΙ ΚΑΙ ΥΠΟΔΗΣΑΙ ΤΑ ΣΑΝΔΑΛΙΑ ΣΟΥ. ΕΠΟΙΗΣΕ ΔΕ ΟΥΤΩ. ΚΑΙ ΛΕΓΕΙ ΑΥΤΩ· ΠΕΡΙΒΑΛΟΥ ΤΟ ΙΜΑΤΙΟΝ ΣΟΥ ΚΑΙ ΑΚΟΛΟΥΘΕΙ ΜΟΙ.

ΠΡΑΞ. 12,9 ΚΑΙ ΕΞΕΛΘΩΝ ΗΚΟΛΟΥΘΕΙ ΑΥΤΩ, ΚΑΙ ΟΥΚ ΗΔΕΙ ΟΤΙ ΑΛΗΘΕΣ ΕΣΤΙ ΤΟ ΓΙΝΟΜΕΝΟΝ ΔΙΑ ΤΟΥ ΑΓΓΕΛΟΥ, ΕΔΟΚΕΙ ΔΕ ΟΡΑΜΑ ΒΛΕΠΕΙΝ.

ΠΡΑΞ. 12,10 ΔΙΕΛΘΟΝΤΕΣ ΔΕ ΠΡΩΤΗΝ ΦΥΛΑΚΗΝ ΚΑΙ ΔΕΥΤΕΡΑΝ ΗΛΘΟΝ ΕΠΙ ΤΗΝ ΠΥΛΗΝ ΤΗΝ ΣΙΔΗΡΑΝ ΤΗΝ ΦΕΡΟΥΣΑΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΗΤΙΣ ΑΥΤΟΜΑΤΗ ΗΝΟΙΧΘΗ ΑΥΤΟΙΣ, ΚΑΙ ΕΞΕΛΘΟΝΤΕΣ ΠΡΟΗΛΘΟΝ ΡΥΜΗΝ ΜΙΑΝ, ΚΑΙ ΕΥΘΕΩΣ ΑΠΕΣΤΗ Ο ΑΓΓΕΛΟΣ ΑΠ' ΑΥΤΟΥ.

ΠΡΑΞ. 12,11 ΚΑΙ Ο ΠΕΤΡΟΣ ΓΕΝΟΜΕΝΟΣ ΕΝ ΕΑΥΤΩ ΕΙΠΕ· ΝΥΝ ΟΙΔΑ ΑΛΗΘΩΣ ΟΤΙ ΕΞΑΠΕΣΤΕΙΛΕ ΚΥΡΙΟΣ ΤΟΝ ΑΓΓΕΛΟΝ ΑΥΤΟΥ ΚΑΙ ΕΞΕΙΛΕΤΟ ΜΕ ΕΚ ΧΕΙΡΟΣ ΗΡΩΔΟΥ ΚΑΙ ΠΑΣΗΣ ΤΗΣ ΠΡΟΣΔΟΚΙΑΣ ΤΟΥ ΛΑΟΥ ΤΩΝ ΙΟΥΔΑΙΩΝ.

ΠΡΑΞ. 12,12 ΣΥΝΙΔΩΝ ΤΕ ΗΛΘΕΝ ΕΠΙ ΤΗΝ ΟΙΚΙΑΝ ΜΑΡΙΑΣ ΤΗΣ ΜΗΤΡΟΣ ΙΩΑΝΝΟΥ ΤΟΥ ΕΠΙΚΑΛΟΥΜΕΝΟΥ ΜΑΡΚΟΥ, ΟΥ ΗΣΑΝ ΙΚΑΝΟΙ ΣΥΝΗΘΡΟΙΣΜΕΝΟΙ ΚΑΙ ΠΡΟΣΕΥΧΟΜΕΝΟΙ.

ΠΡΑΞ. 12,13 ΚΡΟΥΣΑΝΤΟΣ ΔΕ ΑΥΤΟΥ ΤΗΝ ΘΥΡΑΝ ΤΟΥ ΠΥΛΩΝΟΣ ΠΡΟΣΗΛΘΕ ΠΑΙΔΙΣΚΗ ΥΠΑΚΟΥΣΑΙ ΟΝΟΜΑΤΙ ΡΟΔΗ,

ΠΡΑΞ. 12,14 ΚΑΙ ΕΠΙΓΝΟΥΣΑ ΤΗΝ ΦΩΝΗΝ ΤΟΥ ΠΕΤΡΟΥ, ΑΠΟ ΤΗΣ ΧΑΡΑΣ ΟΥΚ ΗΝΟΙΞΕ ΤΟΝ ΠΥΛΩΝΑ, ΕΙΣΔΡΑΜΟΥΣΑ ΔΕ ΑΠΗΓΓΕΙΛΕΝ ΕΣΤΑΝΑΙ ΤΟΝ ΠΕΤΡΟΝ ΠΡΟ ΤΟΥ ΠΥΛΩΝΟΣ.

ΠΡΑΞ. 12,15 ΟΙ ΔΕ ΠΡΟΣ ΑΥΤΗΝ ΕΙΠΟΝ· ΜΑΙΝΗ. Η ΔΕ ΔΙΙΣΧΥΡΙΖΕΤΟ ΟΥΤΩΣ ΕΧΕΙΝ. ΟΙ ΔΕ ΕΛΕΓΟΝ· Ο ΑΓΓΕΛΟΣ ΑΥΤΟΥ ΕΣΤΙΝ.

ΠΡΑΞ. 12,16 Ο ΔΕ ΠΕΤΡΟΣ ΕΠΕΜΕΝΕ ΚΡΟΥΩΝ. ΑΝΟΙΞΑΝΤΕΣ ΔΕ ΕΙΔΟΝ ΑΥΤΟΝ ΚΑΙ ΕΞΕΣΤΗΣΑΝ.

ΠΡΑΞ. 12,17 ΚΑΤΑΣΕΙΣΑΣ ΔΕ ΑΥΤΟΙΣ ΤΗ ΧΕΙΡΙ ΣΙΓΑΝ ΔΙΗΓΗΣΑΤΟ ΑΥΤΟΙΣ ΠΩΣ Ο ΚΥΡΙΟΣ ΕΞΗΓΑΓΕΝ ΑΥΤΟΝ ΕΚ ΤΗΣ ΦΥΛΑΚΗΣ, ΕΙΠΕ ΔΕ· ΑΠΑΓΓΕΙΛΑΤΕ ΙΑΚΩΒΩ ΚΑΙ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΤΑΥΤΑ. ΚΑΙ ΕΞΕΛΘΩΝ ΕΠΟΡΕΥΘΗ ΕΙΣ ΕΤΕΡΟΝ ΤΟΠΟΝ.

ΠΡΑΞ. 12,18 ΓΕΝΟΜΕΝΗΣ ΔΕ ΗΜΕΡΑΣ ΗΝ ΤΑΡΑΧΟΣ ΟΥΚ ΟΛΙΓΟΣ ΕΝ ΤΟΙΣ ΣΤΡΑΤΙΩΤΑΙΣ, ΤΙ ΑΡΑ Ο ΠΕΤΡΟΣ ΕΓΕΝΕΤΟ.

ΠΡΑΞ. 12,19 ΗΡΩΔΗΣ ΔΕ ΕΠΙΖΗΤΗΣΑΣ ΑΥΤΟΝ ΚΑΙ ΜΗ ΕΥΡΩΝ, ΑΝΑΚΡΙΝΑΣ ΤΟΥΣ ΦΥΛΑΚΑΣ ΕΚΕΛΕΥΣΕΝ ΑΠΑΧΘΗΝΑΙ, ΚΑΙ ΚΑΤΕΛΘΩΝ ΑΠΟ ΤΗΣ ΙΟΥΔΑΙΑΣ ΕΙΣ ΤΗΝ ΚΑΙΣΑΡΕΙΑΝ ΔΙΕΤΡΙΒΕΝ.

ΠΡΑΞ. 12,20 ΗΝ ΔΕ ΗΡΩΔΗΣ ΘΥΜΟΜΑΧΩΝ ΤΥΡΙΟΙΣ ΚΑΙ ΣΙΔΩΝΙΟΙΣ· ΟΜΟΘΥΜΑΔΟΝ ΤΕ ΠΑΡΗΣΑΝ ΠΡΟΣ ΑΥΤΟΝ, ΚΑΙ ΠΕΙΣΑΝΤΕΣ ΒΛΑΣΤΟΝ ΤΟΝ ΕΠΙ ΤΟΥ ΚΟΙΤΩΝΟΣ ΤΟΥ ΒΑΣΙΛΕΩΣ ΗΤΟΥΝΤΟ ΕΙΡΗΝΗΝ, ΔΙΑ ΤΟ ΤΡΕΦΕΣΘΑΙ ΑΥΤΩΝ ΤΗΝ ΧΩΡΑΝ ΑΠΟ ΤΗΣ ΒΑΣΙΛΙΚΗΣ.

ΠΡΑΞ. 12,21 ΤΑΚΤΗ ΔΕ ΗΜΕΡΑ Ο ΗΡΩΔΗΣ ΕΝΔΥΣΑΜΕΝΟΣ ΕΣΘΗΤΑ ΒΑΣΙΛΙΚΗΝ ΚΑΙ ΚΑΘΙΣΑΣ ΕΠΙ ΤΟΥ ΒΗΜΑΤΟΣ ΕΔΗΜΗΓΟΡΕΙ ΠΡΟΣ ΑΥΤΟΥΣ.

ΠΡΑΞ. 12,22 Ο ΔΕ ΔΗΜΟΣ ΕΠΕΦΩΝΕΙ· ΘΕΟΥ ΦΩΝΗ ΚΑΙ ΟΥΚ ΑΝΘΡΩΠΟΥ.

ΠΡΑΞ. 12,23 ΠΑΡΑΧΡΗΜΑ ΔΕ ΕΠΑΤΑΞΕΝ ΑΥΤΟΝ ΑΓΓΕΛΟΣ ΚΥΡΙΟΥ ΑΝΘ' ΩΝ ΟΥΚ ΕΔΩΚΕ ΤΗΝ ΔΟΞΑΝ ΤΩ ΘΕΩ, ΚΑΙ ΓΕΝΟΜΕΝΟΣ ΣΚΩΛΗΚΟΒΡΩΤΟΣ ΕΞΕΨΥΞΕΝ.

ΠΡΑΞ. 12,24 Ο ΔΕ ΛΟΓΟΣ ΤΟΥ ΘΕΟΥ ΗΥΞΑΝΕ ΚΑΙ ΕΠΛΗΘΥΝΕΤΟ.

ΠΡΑΞ. 12,25 ΒΑΡΝΑΒΑΣ ΔΕ ΚΑΙ ΣΑΥΛΟΣ ΥΠΕΣΤΡΕΨΑΝ ΕΞ ΙΕΡΟΥΣΑΛΗΜ ΠΛΗΡΩΣΑΝΤΕΣ ΤΗΝ ΔΙΑΚΟΝΙΑΝ, ΣΥΜΠΑΡΑΛΑΒΟΝΤΕΣ ΚΑΙ ΙΩΑΝΝΗΝ ΤΟΝ ΕΠΙΚΛΗΘΕΝΤΑ ΜΑΡΚΟΝ.

ΠΡΑΞΕΙΣ 13

ΠΡΑΞ. 13,1 ΗΣΑΝ ΔΕ ΤΙΝΕΣ ΕΝ ΑΝΤΙΟΧΕΙΑ ΚΑΤΑ ΤΗΝ ΟΥΣΑΝ ΕΚΚΛΗΣΙΑΝ ΠΡΟΦΗΤΑΙ ΚΑΙ ΔΙΔΑΣΚΑΛΟΙ, Ο ΤΕ ΒΑΡΝΑΒΑΣ ΚΑΙ ΣΥΜΕΩΝ Ο ΕΠΙΚΑΛΟΥΜΕΝΟΣ ΝΙΓΕΡ, ΚΑΙ ΛΟΥΚΙΟΣ Ο ΚΥΡΗΝΑΙΟΣ, ΜΑΝΑΗΝ ΤΕ ΗΡΩΔΟΥ ΤΟΥ ΤΕΤΡΑΡΧΟΥ ΣΥΝΤΡΟΦΟΣ ΚΑΙ ΣΑΥΛΟΣ.

ΠΡΑΞ. 13,2 ΛΕΙΤΟΥΡΓΟΥΝΤΩΝ ΔΕ ΑΥΤΩΝ ΤΩ ΚΥΡΙΩ ΚΑΙ ΝΗΣΤΕΥΟΝΤΩΝ ΕΙΠΕ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ· ΑΦΟΡΙΣΑΤΕ ΔΗ ΜΟΙ ΤΟΝ ΒΑΡΝΑΒΑΝ ΚΑΙ ΤΟΝ ΣΑΥΛΟΝ ΕΙΣ ΤΟ ΕΡΓΟΝ Ο ΠΡΟΣΚΕΚΛΗΜΑΙ ΑΥΤΟΥΣ.

ΠΡΑΞ. 13,3 ΤΟΤΕ ΝΗΣΤΕΥΣΑΝΤΕΣ ΚΑΙ ΠΡΟΣΕΥΞΑΜΕΝΟΙ ΚΑΙ ΕΠΙΘΕΝΤΕΣ ΑΥΤΟΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΠΕΛΥΣΑΝ.

ΠΡΑΞ. 13,4 ΟΥΤΟΙ ΜΕΝ ΟΥΝ ΕΚΠΕΜΦΘΕΝΤΕΣ ΥΠΟ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΤΟΥ ΑΓΙΟΥ ΚΑΤΗΛΘΟΝ ΕΙΣ ΤΗΝ ΣΕΛΕΥΚΕΙΑΝ, ΕΚΕΙΘΕΝ ΤΕ ΑΠΕΠΛΕΥΣΑΝ ΕΙΣ ΤΗΝ ΚΥΠΡΟΝ,

ΠΡΑΞ. 13,5 ΚΑΙ ΓΕΝΟΜΕΝΟΙ ΕΝ ΣΑΛΑΜΙΝΙ ΚΑΤΗΓΓΕΛΛΟΝ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΤΩΝ ΙΟΥΔΑΙΩΝ· ΕΙΧΟΝ ΔΕ ΚΑΙ ΙΩΑΝΝΗΝ ΥΠΗΡΕΤΗΝ.

ΠΡΑΞ. 13,6 ΔΙΕΛΘΟΝΤΕΣ ΔΕ ΤΗΝ ΝΗΣΟΝ ΑΧΡΙ ΠΑΦΟΥ ΕΥΡΟΝ ΤΙΝΑ ΜΑΓΟΝ ΨΕΥΔΟΠΡΟΦΗΤΗΝ ΙΟΥΔΑΙΟΝ Ω ΟΝΟΜΑ ΒΑΡΙΗΣΟΥΣ,

ΠΡΑΞ. 13,7 ΟΣ ΗΝ ΣΥΝ ΤΩ ΑΝΘΥΠΑΤΩ ΣΕΡΓΙΩ ΠΑΥΛΩ, ΑΝΔΡΙ ΣΥΝΕΤΩ. ΟΥΤΟΣ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΒΑΡΝΑΒΑΝ ΚΑΙ ΣΑΥΛΟΝ ΕΠΕΖΗΤΗΣΕΝ ΑΚΟΥΣΑΙ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ·

ΠΡΑΞ. 13,8 ΑΝΘΙΣΤΑΤΟ ΔΕ ΑΥΤΟΙΣ ΕΛΥΜΑΣ Ο ΜΑΓΟΣ -ΟΥΤΩ ΓΑΡ ΜΕΘΕΡΜΗΝΕΥΕΤΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ- ΖΗΤΩΝ ΔΙΑΣΤΡΕΨΑΙ ΤΟΝ ΑΝΘΥΠΑΤΟΝ ΑΠΟ ΤΗΣ ΠΙΣΤΕΩΣ.

ΠΡΑΞ. 13,9 ΣΑΥΛΟΣ ΔΕ, Ο ΚΑΙ ΠΑΥΛΟΣ, ΠΛΗΣΘΕΙΣ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ ΚΑΙ ΑΤΕΝΙΣΑΣ ΠΡΟΣ ΑΥΤΟΝ

ΠΡΑΞ. 13,10 ΕΙΠΕΝ· Ω ΠΛΗΡΗΣ ΠΑΝΤΟΣ ΔΟΛΟΥ ΚΑΙ ΠΑΣΗΣ ΡΑΔΙΟΥΡΓΙΑΣ, ΥΙΕ ΔΙΑΒΟΛΟΥ, ΕΧΘΡΕ ΠΑΣΗΣ ΔΙΚΑΙΟΣΥΝΗΣ, ΟΥ ΠΑΥΣΗ ΔΙΑΣΤΡΕΦΩΝ ΤΑΣ ΟΔΟΥΣ ΚΥΡΙΟΥ ΤΑΣ ΕΥΘΕΙΑΣ;

ΠΡΑΞ. 13,11 ΚΑΙ ΝΥΝ ΙΔΟΥ ΧΕΙΡ ΚΥΡΙΟΥ ΕΠΙ ΣΕ, ΚΑΙ ΕΣΗ ΤΥΦΛΟΣ ΜΗ ΒΛΕΠΩΝ ΤΟΝ ΗΛΙΟΝ ΑΧΡΙ ΚΑΙΡΟΥ. ΠΑΡΑΧΡΗΜΑ ΔΕ ΕΠΕΣΕΝ ΕΠ' ΑΥΤΟΝ ΑΧΛΥΣ ΚΑΙ ΣΚΟΤΟΣ, ΚΑΙ ΠΕΡΙΑΓΩΝ ΕΖΗΤΕΙ ΧΕΙΡΑΓΩΓΟΥΣ.

ΠΡΑΞ. 13,12 ΤΟΤΕ ΙΔΩΝ Ο ΑΝΘΥΠΑΤΟΣ ΤΟ ΓΕΓΟΝΟΣ ΕΠΙΣΤΕΥΣΕΝ, ΕΚΠΛΗΣΣΟΜΕΝΟΣ ΕΠΙ ΤΗ ΔΙΔΑΧΗ ΤΟΥ ΚΥΡΙΟΥ.

ΠΡΑΞ. 13,13 ΑΝΑΧΘΕΝΤΕΣ ΔΕ ΑΠΟ ΤΗΣ ΠΑΦΟΥ ΟΙ ΠΕΡΙ ΤΟΝ ΠΑΥΛΟΝ ΗΛΘΟΝ ΕΙΣ ΠΕΡΓΗΝ ΤΗΣ ΠΑΜΦΥΛΙΑΣ· ΙΩΑΝΝΗΣ ΔΕ ΑΠΟΧΩΡΗΣΑΣ ΑΠ' ΑΥΤΩΝ ΥΠΕΣΤΡΕΨΕΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ.

ΠΡΑΞ. 13,14 ΑΥΤΟΙ ΔΕ ΔΙΕΛΘΟΝΤΕΣ ΑΠΟ ΤΗΣ ΠΕΡΓΗΣ ΠΑΡΕΓΕΝΟΝΤΟ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ ΤΗΣ ΠΙΣΙΔΙΑΣ, ΚΑΙ ΕΙΣΕΛΘΟΝΤΕΣ ΕΙΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΤΗ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΕΚΑΘΙΣΑΝ.

ΠΡΑΞ. 13,15 ΜΕΤΑ ΔΕ ΤΗΝ ΑΝΑΓΝΩΣΙΝ ΤΟΥ ΝΟΜΟΥ ΚΑΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΑΠΕΣΤΕΙΛΑΝ ΟΙ ΑΡΧΙΣΥΝΑΓΩΓΟΙ ΠΡΟΣ ΑΥΤΟΥΣ ΛΕΓΟΝΤΕΣ· ΑΝΔΡΕΣ ΑΔΕΛΦΟΙ, ΕΙ ΕΣΤΙ ΛΟΓΟΣ ΕΝ ΥΜΙΝ ΠΑΡΑΚΛΗΣΕΩΣ ΠΡΟΣ ΤΟΝ ΛΑΟΝ, ΛΕΓΕΤΕ.

ΠΡΑΞ. 13,16 ΑΝΑΣΤΑΣ ΔΕ ΠΑΥΛΟΣ ΚΑΙ ΚΑΤΑΣΕΙΣΑΣ ΤΗ ΧΕΙΡΙ ΕΙΠΕΝ· ΑΝΔΡΕΣ ΙΣΡΑΗΛΙΤΑΙ ΚΑΙ ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΤΟΝ ΘΕΟΝ, ΑΚΟΥΣΑΤΕ.

ΠΡΑΞ. 13,17 Ο ΘΕΟΣ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ ΙΣΡΑΗΛ ΕΞΕΛΕΞΑΤΟ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ, ΚΑΙ ΤΟΝ ΛΑΟΝ ΥΨΩΣΕΝ ΕΝ ΤΗ ΠΑΡΟΙΚΙΑ ΕΝ ΓΗ ΑΙΓΥΠΤΩ, ΚΑΙ ΜΕΤΑ ΒΡΑΧΙΟΝΟΣ ΥΨΗΛΟΥ ΕΞΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΞ ΑΥΤΗΣ,

ΠΡΑΞ. 13,18 ΚΑΙ ΩΣ ΤΕΣΣΑΡΑΚΟΝΤΑΕΤΗ ΧΡΟΝΟΝ ΕΤΡΟΠΟΦΟΡΗΣΕΝ ΑΥΤΟΥΣ ΕΝ ΤΗ ΕΡΗΜΩ,

ΠΡΑΞ. 13,19 ΚΑΙ ΚΑΘΕΛΩΝ ΕΘΝΗ ΕΠΤΑ ΕΝ ΓΗ ΧΑΝΑΑΝ ΚΑΤΕΚΛΗΡΟΝΟΜΗΣΕΝ ΑΥΤΟΙΣ ΤΗΝ ΓΗΝ ΑΥΤΩΝ.

ΠΡΑΞ. 13,20 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΩΣ ΕΤΕΣΙ ΤΕΤΡΑΚΟΣΙΟΙΣ ΚΑΙ ΠΕΝΤΗΚΟΝΤΑ ΕΔΩΚΕ ΚΡΙΤΑΣ ΕΩΣ ΣΑΜΟΥΗΛ ΤΟΥ ΠΡΟΦΗΤΟΥ.

ΠΡΑΞ. 13,21 ΚΑΚΕΙΘΕΝ ΗΤΗΣΑΝΤΟ ΒΑΣΙΛΕΑ, ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΟΙΣ Ο ΘΕΟΣ ΤΟΝ ΣΑΟΥΛ ΥΙΟΝ ΚΙΣ, ΑΝΔΡΑ ΕΚ ΦΥΛΗΣ ΒΕΝΙΑΜΙΝ, ΕΤΗ ΤΕΣΣΑΡΑΚΟΝΤΑ·

ΠΡΑΞ. 13,22 ΚΑΙ ΜΕΤΑΣΤΗΣΑΣ ΑΥΤΟΝ ΗΓΕΙΡΕΝ ΑΥΤΟΙΣ ΤΟΝ ΔΑΥΪΔ ΕΙΣ ΒΑΣΙΛΕΑ, Ω ΚΑΙ ΕΙΠΕ ΜΑΡΤΥΡΗΣΑΣ· ΕΥΡΟΝ ΔΑΥΪΔ ΤΟΝ ΤΟΥ ΙΕΣΣΑΙ, ΑΝΔΡΑ ΚΑΤΑ ΤΗΝ ΚΑΡΔΙΑΝ ΜΟΥ, ΟΣ ΠΟΙΗΣΕΙ ΠΑΝΤΑ ΤΑ ΘΕΛΗΜΑΤΑ ΜΟΥ.

ΠΡΑΞ. 13,23 ΤΟΥΤΟΥ Ο ΘΕΟΣ ΑΠΟ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΚΑΤ' ΕΠΑΓΓΕΛΙΑΝ ΗΓΑΓΕ ΤΩ ΙΣΡΑΗΛ ΣΩΤΗΡΙΑΝ,

ΠΡΑΞ. 13,24 ΠΡΟΚΗΡΥΞΑΝΤΟΣ ΙΩΑΝΝΟΥ ΠΡΟ ΠΡΟΣΩΠΟΥ ΤΗΣ ΕΙΣΟΔΟΥ ΑΥΤΟΥ ΒΑΠΤΙΣΜΑ ΜΕΤΑΝΟΙΑΣ ΠΑΝΤΙ ΤΩ ΛΑΩ ΙΣΡΑΗΛ.

ΠΡΑΞ. 13,25 ΩΣ ΔΕ ΕΠΛΗΡΟΥ Ο ΙΩΑΝΝΗΣ ΤΟΝ ΔΡΟΜΟΝ, ΕΛΕΓΕ· ΤΙΝΑ ΜΕ ΥΠΟΝΟΕΙΤΕ ΕΙΝΑΙ; ΟΥΚ ΕΙΜΙ ΕΓΩ, ΑΛΛ' ΙΔΟΥ ΕΡΧΕΤΑΙ ΜΕΤ' ΕΜΕ ΟΥ ΟΥΚ ΕΙΜΙ ΑΞΙΟΣ ΤΟ ΥΠΟΔΗΜΑ ΤΩΝ ΠΟΔΩΝ ΛΥΣΑΙ.

ΠΡΑΞ. 13,26 ΑΝΔΡΕΣ ΑΔΕΛΦΟΙ, ΥΙΟΙ ΓΕΝΟΥΣ ΑΒΡΑΑΜ ΚΑΙ ΟΙ ΕΝ ΥΜΙΝ ΦΟΒΟΥΜΕΝΟΙ ΤΟΝ ΘΕΟΝ, ΥΜΙΝ Ο ΛΟΓΟΣ ΤΗΣ ΣΩΤΗΡΙΑΣ ΤΑΥΤΗΣ ΑΠΕΣΤΑΛΗ.

ΠΡΑΞ. 13,27 ΟΙ ΓΑΡ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΟΙ ΑΡΧΟΝΤΕΣ ΑΥΤΩΝ ΤΟΥΤΟΝ ΑΓΝΟΗΣΑΝΤΕΣ, ΚΑΙ ΤΑΣ ΦΩΝΑΣ ΤΩΝ ΠΡΟΦΗΤΩΝ ΤΑΣ ΚΑΤΑ ΠΑΝ ΣΑΒΒΑΤΟΝ ΑΝΑΓΙΝΩΣΚΟΜΕΝΑΣ ΚΡΙΝΑΝΤΕΣ ΕΠΛΗΡΩΣΑΝ.

ΠΡΑΞ. 13,28 ΚΑΙ ΜΗΔΕΜΙΑΝ ΑΙΤΙΑΝ ΘΑΝΑΤΟΥ ΕΥΡΟΝΤΕΣ ΗΤΗΣΑΝΤΟ ΠΙΛΑΤΟΝ ΑΝΑΙΡΕΘΗΝΑΙ ΑΥΤΟΝ.

ΠΡΑΞ. 13,29 ΩΣ ΔΕ ΕΤΕΛΕΣΑΝ ΠΑΝΤΑ ΤΑ ΠΕΡΙ ΑΥΤΟΥ ΓΕΓΡΑΜΜΕΝΑ, ΚΑΘΕΛΟΝΤΕΣ ΑΠΟ ΤΟΥ ΞΥΛΟΥ ΕΘΗΚΑΝ ΕΙΣ ΜΝΗΜΕΙΟΝ.

ΠΡΑΞ. 13,30 Ο ΔΕ ΘΕΟΣ ΗΓΕΙΡΕΝ ΑΥΤΟΝ ΕΚ ΝΕΚΡΩΝ·

ΠΡΑΞ. 13,31 ΟΣ ΩΦΘΗ ΕΠΙ ΗΜΕΡΑΣ ΠΛΕΙΟΥΣ ΤΟΙΣ ΣΥΝΑΝΑΒΑΣΙΝ ΑΥΤΩ ΑΠΟ ΤΗΣ ΓΑΛΙΛΑΙΑΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΟΙΤΙΝΕΣ ΕΙΣΙ ΜΑΡΤΥΡΕΣ ΑΥΤΟΥ ΠΡΟΣ ΤΟΝ ΛΑΟΝ.

ΠΡΑΞ. 13,32 ΚΑΙ ΗΜΕΙΣ ΥΜΑΣ ΕΥΑΓΓΕΛΙΖΟΜΕΘΑ ΤΗΝ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΕΠΑΓΓΕΛΙΑΝ ΓΕΝΟΜΕΝΗΝ, ΟΤΙ ΤΑΥΤΗΝ Ο ΘΕΟΣ ΕΚΠΕΠΛΗΡΩΚΕ ΤΟΙΣ ΤΕΚΝΟΙΣ ΑΥΤΩΝ, ΗΜΙΝ, ΑΝΑΣΤΗΣΑΣ ΙΗΣΟΥΝ,

ΠΡΑΞ. 13,33 ΩΣ ΚΑΙ ΕΝ ΤΩ ΨΑΛΜΩ ΤΩ ΔΕΥΤΕΡΩ ΓΕΓΡΑΠΤΑΙ· ΥΙΟΣ ΜΟΥ ΕΙ ΣΥ, ΕΓΩ ΣΗΜΕΡΟΝ ΓΕΓΕΝΝΗΚΑ ΣΕ.

ΠΡΑΞ. 13,34 ΟΤΙ ΔΕ ΑΝΕΣΤΗΣΕΝ ΑΥΤΟΝ ΕΚ ΝΕΚΡΩΝ ΜΗΚΕΤΙ ΜΕΛΛΟΝΤΑ ΥΠΟΣΤΡΕΦΕΙΝ ΕΙΣ ΔΙΑΦΘΟΡΑΝ, ΟΥΤΩΣ ΕΙΡΗΚΕΝ, ΟΤΙ ΔΩΣΩ ΥΜΙΝ ΤΑ ΟΣΙΑ ΔΑΥΪΔ ΤΑ ΠΙΣΤΑ.

ΠΡΑΞ. 13,35 ΔΙΟ ΚΑΙ ΕΝ ΕΤΕΡΩ ΛΕΓΕΙ· ΟΥ ΔΩΣΕΙΣ ΤΟΝ ΟΣΙΟΝ ΣΟΥ ΙΔΕΙΝ ΔΙΑΦΘΟΡΑΝ.

ΠΡΑΞ. 13,36 ΔΑΥΪΔ ΜΕΝ ΓΑΡ ΙΔΙΑ ΓΕΝΕΑ ΥΠΗΡΕΤΗΣΑΣ ΤΗ ΤΟΥ ΘΕΟΥ ΒΟΥΛΗ ΕΚΟΙΜΗΘΗ ΚΑΙ ΠΡΟΣΕΤΕΘΗ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΑΥΤΟΥ ΚΑΙ ΕΙΔΕ ΔΙΑΦΘΟΡΑΝ·

ΠΡΑΞ. 13,37 ΟΝ ΔΕ Ο ΘΕΟΣ ΗΓΕΙΡΕΝ, ΟΥΚ ΕΙΔΕ ΔΙΑΦΘΟΡΑΝ.

ΠΡΑΞ. 13,38 ΓΝΩΣΤΟΝ ΟΥΝ ΕΣΤΩ ΥΜΙΝ, ΑΝΔΡΕΣ ΑΔΕΛΦΟΙ, ΟΤΙ ΔΙΑ ΤΟΥΤΟΥ ΥΜΙΝ ΑΦΕΣΙΣ ΑΜΑΡΤΙΩΝ ΚΑΤΑΓΓΕΛΛΕΤΑΙ,

ΠΡΑΞ. 13,39 ΚΑΙ ΑΠΟ ΠΑΝΤΩΝ ΩΝ ΟΥΚ ΗΔΥΝΗΘΗΤΕ ΕΝ ΤΩ ΝΟΜΩ ΜΩΫΣΕΩΣ ΔΙΚΑΙΩΘΗΝΑΙ, ΕΝ ΤΟΥΤΩ ΠΑΣ Ο ΠΙΣΤΕΥΩΝ ΔΙΚΑΙΟΥΤΑΙ.

ΠΡΑΞ. 13,40 ΒΛΕΠΕΤΕ ΟΥΝ ΜΗ ΕΠΕΛΘΗ ΕΦ' ΥΜΑΣ ΤΟ ΕΙΡΗΜΕΝΟΝ ΕΝ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ·

ΠΡΑΞ. 13,41 ΙΔΕΤΕ, ΟΙ ΚΑΤΑΦΡΟΝΗΤΑΙ, ΚΑΙ ΘΑΥΜΑΣΑΤΕ ΚΑΙ ΑΦΑΝΙΣΘΗΤΕ, ΟΤΙ ΕΡΓΟΝ ΕΓΩ ΕΡΓΑΖΟΜΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΥΜΩΝ, ΕΡΓΟΝ Ω ΟΥ ΜΗ ΠΙΣΤΕΥΣΗΤΕ ΕΑΝ ΤΙΣ ΕΚΔΙΗΓΗΤΑΙ ΥΜΙΝ.

ΠΡΑΞ. 13,42 ΕΞΙΟΝΤΩΝ ΔΕ ΑΥΤΩΝ ΕΚ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΠΑΡΕΚΑΛΟΥΝ ΤΑ ΕΘΝΗ ΕΙΣ ΤΟ ΜΕΤΑΞΥ ΣΑΒΒΑΤΟΝ ΛΑΛΗΘΗΝΑΙ ΑΥΤΟΙΣ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ.

ΠΡΑΞ. 13,43 ΛΥΘΕΙΣΗΣ ΔΕ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΗΚΟΛΟΥΘΗΣΑΝ ΠΟΛΛΟΙ ΤΩΝ ΙΟΥΔΑΙΩΝ ΚΑΙ ΤΩΝ ΣΕΒΟΜΕΝΩΝ ΠΡΟΣΗΛΥΤΩΝ ΤΩ ΠΑΥΛΩ ΚΑΙ ΤΩ ΒΑΡΝΑΒΑ, ΟΙΤΙΝΕΣ ΠΡΟΣΛΑΛΟΥΝΤΕΣ ΑΥΤΟΙΣ ΕΠΕΙΘΟΝ ΑΥΤΟΥΣ ΠΡΟΣΜΕΝΕΙΝ ΤΗ ΧΑΡΙΤΙ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 13,44 ΤΩ ΤΕ ΕΡΧΟΜΕΝΩ ΣΑΒΒΑΤΩ ΣΧΕΔΟΝ ΠΑΣΑ Η ΠΟΛΙΣ ΣΥΝΗΧΘΗ ΑΚΟΥΣΑΙ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 13,45 ΙΔΟΝΤΕΣ ΔΕ ΟΙ ΙΟΥΔΑΙΟΙ ΤΟΥΣ ΟΧΛΟΥΣ ΕΠΛΗΣΘΗΣΑΝ ΖΗΛΟΥ ΚΑΙ ΑΝΤΕΛΕΓΟΝ ΤΟΙΣ ΥΠΟ ΤΟΥ ΠΑΥΛΟΥ ΛΕΓΟΜΕΝΟΙΣ ΑΝΤΙΛΕΓΟΝΤΕΣ ΚΑΙ ΒΛΑΣΦΗΜΟΥΝΤΕΣ.

ΠΡΑΞ. 13,46 ΠΑΡΡΗΣΙΑΣΑΜΕΝΟΙ ΔΕ Ο ΠΑΥΛΟΣ ΚΑΙ Ο ΒΑΡΝΑΒΑΣ ΕΙΠΟΝ· ΥΜΙΝ ΗΝ ΑΝΑΓΚΑΙΟΝ ΠΡΩΤΟΝ ΛΑΛΗΘΗΝΑΙ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ· ΕΠΕΙΔΗ ΔΕ ΑΠΩΘΕΙΣΘΕ ΑΥΤΟΝ ΚΑΙ ΟΥΚ ΑΞΙΟΥΣ ΚΡΙΝΕΤΕ ΕΑΥΤΟΥΣ ΤΗΣ ΑΙΩΝΙΟΥ ΖΩΗΣ, ΙΔΟΥ ΣΤΡΕΦΟΜΕΘΑ ΕΙΣ ΤΑ ΕΘΝΗ.

ΠΡΑΞ. 13,47 ΟΥΤΩ ΓΑΡ ΕΝΤΕΤΑΛΤΑΙ ΗΜΙΝ Ο ΚΥΡΙΟΣ· ΤΕΘΕΙΚΑ ΣΕ ΕΙΣ ΦΩΣ ΕΘΝΩΝ ΤΟΥ ΕΙΝΑΙ ΣΕ ΕΙΣ ΣΩΤΗΡΙΑΝ ΕΩΣ ΕΣΧΑΤΟΥ ΤΗΣ ΓΗΣ.

ΠΡΑΞ. 13,48 ΑΚΟΥΟΝΤΑ ΔΕ ΤΑ ΕΘΝΗ ΕΧΑΙΡΟΝ ΚΑΙ ΕΔΕΞΑΝΤΟ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΕΠΙΣΤΕΥΣΑΝ ΟΣΟΙ ΗΣΑΝ ΤΕΤΑΓΜΕΝΟΙ ΕΙΣ ΖΩΗΝ ΑΙΩΝΙΟΝ·

ΠΡΑΞ. 13,49 ΔΙΕΦΕΡΕΤΟ ΔΕ Ο ΛΟΓΟΣ ΤΟΥ ΚΥΡΙΟΥ ΔΙ' ΟΛΗΣ ΤΗΣ ΧΩΡΑΣ.

ΠΡΑΞ. 13,50 ΟΙ ΔΕ ΙΟΥΔΑΙΟΙ ΠΑΡΩΤΡΥΝΑΝ ΤΑΣ ΣΕΒΟΜΕΝΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΤΑΣ ΕΥΣΧΗΜΟΝΑΣ ΚΑΙ ΤΟΥΣ ΠΡΩΤΟΥΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΕΠΗΓΕΙΡΑΝ ΔΙΩΓΜΟΝ ΕΠΙ ΤΟΝ ΠΑΥΛΟΝ ΚΑΙ ΤΟΝ ΒΑΡΝΑΒΑΝ, ΚΑΙ ΕΞΕΒΑΛΟΝ ΑΥΤΟΥΣ ΑΠΟ ΤΩΝ ΟΡΙΩΝ ΑΥΤΩΝ.

ΠΡΑΞ. 13,51 ΟΙ ΔΕ ΕΚΤΙΝΑΞΑΜΕΝΟΙ ΤΟΝ ΚΟΝΙΟΡΤΟΝ ΤΩΝ ΠΟΔΩΝ ΑΥΤΩΝ ΕΠ' ΑΥΤΟΥΣ ΗΛΘΟΝ ΕΙΣ ΙΚΟΝΙΟΝ.

ΠΡΑΞ. 13,52 ΟΙ ΔΕ ΜΑΘΗΤΑΙ ΕΠΛΗΡΟΥΝΤΟ ΧΑΡΑΣ ΚΑΙ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ.

ΠΡΑΞΕΙΣ 14

ΠΡΑΞ. 14,1 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΙΚΟΝΙΩ ΚΑΤΑ ΤΟ ΑΥΤΟ ΕΙΣΕΛΘΕΙΝ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΤΩΝ ΙΟΥΔΑΙΩΝ ΚΑΙ ΛΑΛΗΣΑΙ ΟΥΤΩΣ ΩΣΤΕ ΠΙΣΤΕΥΣΑΙ ΙΟΥΔΑΙΩΝ ΤΕ ΚΑΙ ΕΛΛΗΝΩΝ ΠΟΛΥ ΠΛΗΘΟΣ.

ΠΡΑΞ. 14,2 ΟΙ ΔΕ ΑΠΕΙΘΟΥΝΤΕΣ ΙΟΥΔΑΙΟΙ ΕΠΗΓΕΙΡΑΝ ΚΑΙ ΕΚΑΚΩΣΑΝ ΤΑΣ ΨΥΧΑΣ ΤΩΝ ΕΘΝΩΝ ΚΑΤΑ ΤΩΝ ΑΔΕΛΦΩΝ.

ΠΡΑΞ. 14,3 ΙΚΑΝΟΝ ΜΕΝ ΟΥΝ ΧΡΟΝΟΝ ΔΙΕΤΡΙΨΑΝ ΠΑΡΡΗΣΙΑΖΟΜΕΝΟΙ ΕΠΙ ΤΩ ΚΥΡΙΩ ΤΩ ΜΑΡΤΥΡΟΥΝΤΙ ΤΩ ΛΟΓΩ ΤΗΣ ΧΑΡΙΤΟΣ ΑΥΤΟΥ, ΔΙΔΟΝΤΙ ΣΗΜΕΙΑ ΚΑΙ ΤΕΡΑΤΑ ΓΙΝΕΣΘΑΙ ΔΙΑ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ.

ΠΡΑΞ. 14,4 ΕΣΧΙΣΘΗ ΔΕ ΤΟ ΠΛΗΘΟΣ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΟΙ ΜΕΝ ΗΣΑΝ ΣΥΝ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ, ΟΙ ΔΕ ΣΥΝ ΤΟΙΣ ΑΠΟΣΤΟΛΟΙΣ.

ΠΡΑΞ. 14,5 ΩΣ ΔΕ ΕΓΕΝΕΤΟ ΟΡΜΗ ΤΩΝ ΕΘΝΩΝ ΤΕ ΚΑΙ ΙΟΥΔΑΙΩΝ ΣΥΝ ΤΟΙΣ ΑΡΧΟΥΣΙΝ ΑΥΤΩΝ ΥΒΡΙΣΑΙ ΚΑΙ ΛΙΘΟΒΟΛΗΣΑΙ ΑΥΤΟΥΣ,

ΠΡΑΞ. 14,6 ΣΥΝΙΔΟΝΤΕΣ ΚΑΤΕΦΥΓΟΝ ΕΙΣ ΤΑΣ ΠΟΛΕΙΣ ΤΗΣ ΛΥΚΑΟΝΙΑΣ ΛΥΣΤΡΑΝ ΚΑΙ ΔΕΡΒΗΝ ΚΑΙ ΤΗΝ ΠΕΡΙΧΩΡΟΝ,

ΠΡΑΞ. 14,7 ΚΑΚΕΙ ΗΣΑΝ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΙ.

ΠΡΑΞ. 14,8 ΚΑΙ ΤΙΣ ΑΝΗΡ ΕΝ ΛΥΣΤΡΟΙΣ ΑΔΥΝΑΤΟΣ ΤΟΙΣ ΠΟΣΙΝ ΕΚΑΘΗΤΟ, ΧΩΛΟΣ ΕΚ ΚΟΙΛΙΑΣ ΜΗΤΡΟΣ ΑΥΤΟΥ ΥΠΑΡΧΩΝ, ΟΣ ΟΥΔΕΠΟΤΕ ΠΕΡΙΠΕΠΑΤΗΚΕΙ.

ΠΡΑΞ. 14,9 ΟΥΤΟΣ ΗΚΟΥΣΕ ΤΟΥ ΠΑΥΛΟΥ ΛΑΛΟΥΝΤΟΣ· ΟΣ ΑΤΕΝΙΣΑΣ ΑΥΤΩ ΚΑΙ ΙΔΩΝ ΟΤΙ ΠΙΣΤΙΝ ΕΧΕΙ ΤΟΥ ΣΩΘΗΝΑΙ,

ΠΡΑΞ. 14,10 ΕΙΠΕ ΜΕΓΑΛΗ ΤΗ ΦΩΝΗ· ΑΝΑΣΤΗΘΙ ΕΠΙ ΤΟΥΣ ΠΟΔΑΣ ΣΟΥ ΟΡΘΟΣ. ΚΑΙ ΗΛΑΤΟ ΚΑΙ ΠΕΡΙΕΠΑΤΕΙ.

ΠΡΑΞ. 14,11 ΟΙ ΔΕ ΟΧΛΟΙ ΙΔΟΝΤΕΣ Ο ΕΠΟΙΗΣΕΝ Ο ΠΑΥΛΟΣ ΕΠΗΡΑΝ ΤΗΝ ΦΩΝΗΝ ΑΥΤΩΝ ΛΥΚΑΟΝΙΣΤΙ ΛΕΓΟΝΤΕΣ· ΟΙ ΘΕΟΙ ΟΜΟΙΩΘΕΝΤΕΣ ΑΝΘΡΩΠΟΙΣ ΚΑΤΕΒΗΣΑΝ ΠΡΟΣ ΗΜΑΣ·

ΠΡΑΞ. 14,12 ΕΚΑΛΟΥΝ ΤΕ ΤΟΝ ΜΕΝ ΒΑΡΝΑΒΑΝ ΔΙΑ, ΤΟΝ ΔΕ ΠΑΥΛΟΝ ΕΡΜΗΝ, ΕΠΕΙΔΗ ΑΥΤΟΣ ΗΝ Ο ΗΓΟΥΜΕΝΟΣ ΤΟΥ ΛΟΓΟΥ.

ΠΡΑΞ. 14,13 Ο ΔΕ ΙΕΡΕΥΣ ΤΟΥ ΔΙΟΣ ΤΟΥ ΟΝΤΟΣ ΠΡΟ ΤΗΣ ΠΟΛΕΩΣ ΑΥΤΩΝ, ΤΑΥΡΟΥΣ ΚΑΙ ΣΤΕΜΜΑΤΑ ΕΠΙ ΤΟΥΣ ΠΥΛΩΝΑΣ ΕΝΕΓΚΑΣ, ΣΥΝ ΤΟΙΣ ΟΧΛΟΙΣ ΗΘΕΛΕ ΘΥΕΙΝ.

ΠΡΑΞ. 14,14 ΑΚΟΥΣΑΝΤΕΣ ΔΕ ΟΙ ΑΠΟΣΤΟΛΟΙ ΒΑΡΝΑΒΑΣ ΚΑΙ ΠΑΥΛΟΣ, ΔΙΑΡΡΗΞΑΝΤΕΣ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ ΕΙΣΕΠΗΔΗΣΑΝ ΕΙΣ ΤΟΝ ΟΧΛΟΝ ΚΡΑΖΟΝΤΕΣ

ΠΡΑΞ. 14,15 ΚΑΙ ΛΕΓΟΝΤΕΣ· ΑΝΔΡΕΣ, ΤΙ ΤΑΥΤΑ ΠΟΙΕΙΤΕ; ΚΑΙ ΗΜΕΙΣ ΟΜΟΙΟΠΑΘΕΙΣ ΕΣΜΕΝ ΥΜΙΝ ΑΝΘΡΩΠΟΙ, ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΙ ΥΜΑΣ ΑΠΟ ΤΟΥΤΩΝ ΤΩΝ ΜΑΤΑΙΩΝ ΕΠΙΣΤΡΕΦΕΙΝ ΕΠΙ ΤΟΝ ΘΕΟΝ ΤΟΝ ΖΩΝΤΑ, ΟΣ ΕΠΟΙΗΣΕ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΑΥΤΟΙΣ·

ΠΡΑΞ. 14,16 ΟΣ ΕΝ ΤΑΙΣ ΠΑΡΩΧΗΜΕΝΑΙΣ ΓΕΝΕΑΙΣ ΕΙΑΣΕ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΠΟΡΕΥΕΣΘΑΙ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΩΝ

ΠΡΑΞ. 14,17 ΚΑΙΤΟΙ ΓΕ ΟΥΚ ΑΜΑΡΤΥΡΟΝ ΕΑΥΤΟΝ ΑΦΗΚΕΝ ΑΓΑΘΟΠΟΙΩΝ, ΟΥΡΑΝΟΘΕΝ ΥΜΙΝ ΥΕΤΟΥΣ ΔΙΔΟΥΣ ΚΑΙ ΚΑΙΡΟΥΣ ΚΑΡΠΟΦΟΡΟΥΣ, ΕΜΠΙΠΛΩΝ ΤΡΟΦΗΣ ΚΑΙ ΕΥΦΡΟΣΥΝΗΣ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ.

ΠΡΑΞ. 14,18 ΚΑΙ ΤΑΥΤΑ ΛΕΓΟΝΤΕΣ ΜΟΛΙΣ ΚΑΤΕΠΑΥΣΑΝ ΤΟΥΣ ΟΧΛΟΥΣ ΤΟΥ ΜΗ ΘΥΕΙΝ ΑΥΤΟΙΣ.

ΠΡΑΞ. 14,19 ΕΠΗΛΘΟΝ ΔΕ ΑΠΟ ΑΝΤΙΟΧΕΙΑΣ ΚΑΙ ΙΚΟΝΙΟΥ ΙΟΥΔΑΙΟΙ ΚΑΙ ΠΕΙΣΑΝΤΕΣ ΤΟΥΣ ΟΧΛΟΥΣ ΚΑΙ ΛΙΘΑΣΑΝΤΕΣ ΤΟΝ ΠΑΥΛΟΝ ΕΣΥΡΑΝ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ, ΝΟΜΙΣΑΝΤΕΣ ΑΥΤΟΝ ΤΕΘΝΑΝΑΙ.

ΠΡΑΞ. 14,20 ΚΥΚΛΩΣΑΝΤΩΝ ΔΕ ΑΥΤΟΝ ΤΩΝ ΜΑΘΗΤΩΝ ΑΝΑΣΤΑΣ ΕΙΣΗΛΘΕΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ, ΚΑΙ ΤΗ ΕΠΑΥΡΙΟΝ ΕΞΗΛΘΕ ΣΥΝ ΤΩ ΒΑΡΝΑΒΑ ΕΙΣ ΔΕΡΒΗΝ.

ΠΡΑΞ. 14,21 ΕΥΑΓΓΕΛΙΣΑΜΕΝΟΙ ΤΕ ΤΗΝ ΠΟΛΙΝ ΕΚΕΙΝΗΝ ΚΑΙ ΜΑΘΗΤΕΥΣΑΝΤΕΣ ΙΚΑΝΟΥΣ ΥΠΕΣΤΡΕΨΑΝ ΕΙΣ ΤΗΝ ΛΥΣΤΡΑΝ ΚΑΙ ΙΚΟΝΙΟΝ ΚΑΙ ΑΝΤΙΟΧΕΙΑΝ,

ΠΡΑΞ. 14,22 ΕΠΙΣΤΗΡΙΖΟΝΤΕΣ ΤΑΣ ΨΥΧΑΣ ΤΩΝ ΜΑΘΗΤΩΝ, ΠΑΡΑΚΑΛΟΥΝΤΕΣ ΕΜΜΕΝΕΙΝ ΤΗ ΠΙΣΤΕΙ, ΚΑΙ ΟΤΙ ΔΙΑ ΠΟΛΛΩΝ ΘΛΙΨΕΩΝ ΔΕΙ ΗΜΑΣ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 14,23 ΧΕΙΡΟΤΟΝΗΣΑΝΤΕΣ ΔΕ ΑΥΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΚΑΤ' ΕΚΚΛΗΣΙΑΝ ΚΑΙ ΠΡΟΣΕΥΞΑΜΕΝΟΙ ΜΕΤΑ ΝΗΣΤΕΙΩΝ ΠΑΡΕΘΕΝΤΟ ΑΥΤΟΥΣ ΤΩ ΚΥΡΙΩ, ΕΙΣ ΟΝ ΠΕΠΙΣΤΕΥΚΑΣΙ.

ΠΡΑΞ. 14,24 ΚΑΙ ΔΙΕΛΘΟΝΤΕΣ ΤΗΝ ΠΙΣΙΔΙΑΝ ΗΛΘΟΝ ΕΙΣ ΠΑΜΦΥΛΙΑΝ,

ΠΡΑΞ. 14,25 ΚΑΙ ΛΑΛΗΣΑΝΤΕΣ ΕΝ ΠΕΡΓΗ ΤΟΝ ΛΟΓΟΝ ΚΑΤΕΒΗΣΑΝ ΕΙΣ ΑΤΤΑΛΕΙΑΝ,

ΠΡΑΞ. 14,26 ΚΑΚΕΙΘΕΝ ΑΠΕΠΛΕΥΣΑΝ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ, ΟΘΕΝ ΗΣΑΝ ΠΑΡΑΔΕΔΟΜΕΝΟΙ ΤΗ ΧΑΡΙΤΙ ΤΟΥ ΘΕΟΥ ΕΙΣ ΤΟ ΕΡΓΟΝ Ο ΕΠΛΗΡΩΣΑΝ.

ΠΡΑΞ. 14,27 ΠΑΡΑΓΕΝΟΜΕΝΟΙ ΔΕ ΚΑΙ ΣΥΝΑΓΑΓΟΝΤΕΣ ΤΗΝ ΕΚΚΛΗΣΙΑΝ ΑΝΗΓΓΕΙΛΑΝ ΟΣΑ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΜΕΤ' ΑΥΤΩΝ, ΚΑΙ ΟΤΙ ΗΝΟΙΞΕ ΤΟΙΣ ΕΘΝΕΣΙ ΘΥΡΑΝ ΠΙΣΤΕΩΣ.

ΠΡΑΞ. 14,28 ΔΙΕΤΡΙΒΟΝ ΔΕ ΕΚΕΙ ΧΡΟΝΟΝ ΟΥΚ ΟΛΙΓΟΝ ΣΥΝ ΤΟΙΣ ΜΑΘΗΤΑΙΣ.

ΠΡΑΞΕΙΣ 15

ΠΡΑΞ. 15,1 ΚΑΙ ΤΙΝΕΣ ΚΑΤΕΛΘΟΝΤΕΣ ΑΠΟ ΤΗΣ ΙΟΥΔΑΙΑΣ ΕΔΙΔΑΣΚΟΝ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΟΤΙ ΕΑΝ ΜΗ ΠΕΡΙΤΕΜΝΗΣΘΕ ΤΩ ΕΘΕΙ ΜΩΫΣΕΩΣ, ΟΥ ΔΥΝΑΣΘΕ ΣΩΘΗΝΑΙ.

ΠΡΑΞ. 15,2 ΓΕΝΟΜΕΝΗΣ ΟΥΝ ΣΤΑΣΕΩΣ ΚΑΙ ΖΗΤΗΣΕΩΣ ΟΥΚ ΟΛΙΓΗΣ ΤΩ ΠΑΥΛΩ ΚΑΙ ΤΩ ΒΑΡΝΑΒΑ ΠΡΟΣ ΑΥΤΟΥΣ, ΕΤΑΞΑΝ ΑΝΑΒΑΙΝΕΙΝ ΠΑΥΛΟΝ ΚΑΙ ΒΑΡΝΑΒΑΝ ΚΑΙ ΤΙΝΑΣ ΑΛΛΟΥΣ ΕΞ ΑΥΤΩΝ ΠΡΟΣ ΤΟΥΣ ΑΠΟΣΤΟΛΟΥΣ ΚΑΙ ΠΡΕΣΒΥΤΕΡΟΥΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΠΕΡΙ ΤΟΥ ΖΗΤΗΜΑΤΟΣ ΤΟΥΤΟΥ.

ΠΡΑΞ. 15,3 ΟΙ ΜΕΝ ΟΥΝ ΠΡΟΠΕΜΦΘΕΝΤΕΣ ΥΠΟ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΔΙΗΡΧΟΝΤΟ ΤΗΝ ΦΟΙΝΙΚΗΝ ΚΑΙ ΣΑΜΑΡΕΙΑΝ ΕΚΔΙΗΓΟΥΜΕΝΟΙ ΤΗΝ ΕΠΙΣΤΡΟΦΗΝ ΤΩΝ ΕΘΝΩΝ, ΚΑΙ ΕΠΟΙΟΥΝ ΧΑΡΑΝ ΜΕΓΑΛΗΝ ΠΑΣΙ ΤΟΙΣ ΑΔΕΛΦΟΙΣ.

ΠΡΑΞ. 15,4 ΠΑΡΑΓΕΝΟΜΕΝΟΙ ΔΕ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΑΠΕΔΕΧΘΗΣΑΝ ΥΠΟ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΚΑΙ ΤΩΝ ΑΠΟΣΤΟΛΩΝ ΚΑΙ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ, ΑΝΗΓΓΕΙΛΑΝ ΤΕ ΟΣΑ Ο ΘΕΟΣ ΕΠΟΙΗΣΕ ΜΕΤ' ΑΥΤΩΝ, ΚΑΙ ΟΤΙ ΗΝΟΙΞΕ ΤΟΙΣ ΕΘΝΕΣΙ ΘΥΡΑΝ ΠΙΣΤΕΩΣ.

ΠΡΑΞ. 15,5 ΕΞΑΝΕΣΤΗΣΑΝ ΔΕ ΤΙΝΕΣ ΤΩΝ ΑΠΟ ΤΗΣ ΑΙΡΕΣΕΩΣ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΠΕΠΙΣΤΕΥΚΟΤΕΣ, ΛΕΓΟΝΤΕΣ ΟΤΙ ΔΕΙ ΠΕΡΙΤΕΜΝΕΙΝ ΑΥΤΟΥΣ ΠΑΡΑΓΓΕΛΛΕΙΝ ΤΕ ΤΗΡΕΙΝ ΤΟΝ ΝΟΜΟΝ ΜΩΫΣΕΩΣ.

ΠΡΑΞ. 15,6 ΣΥΝΗΧΘΗΣΑΝ ΔΕ ΟΙ ΑΠΟΣΤΟΛΟΙ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΙΔΕΙΝ ΠΕΡΙ ΤΟΥ ΛΟΓΟΥ ΤΟΥΤΟΥ.

ΠΡΑΞ. 15,7 ΠΟΛΛΗΣ ΔΕ ΣΥΖΗΤΗΣΕΩΣ ΓΕΝΟΜΕΝΗΣ ΑΝΑΣΤΑΣ ΠΕΤΡΟΣ ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΝΔΡΕΣ ΑΔΕΛΦΟΙ, ΥΜΕΙΣ ΕΠΙΣΤΑΣΘΕ ΟΤΙ ΑΦ' ΗΜΕΡΩΝ ΑΡΧΑΙΩΝ Ο ΘΕΟΣ ΕΝ ΗΜΙΝ ΕΞΕΛΕΞΑΤΟ ΔΙΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ ΑΚΟΥΣΑΙ ΤΑ ΕΘΝΗ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ ΚΑΙ ΠΙΣΤΕΥΣΑΙ.

ΠΡΑΞ. 15,8 ΚΑΙ Ο ΚΑΡΔΙΟΓΝΩΣΤΗΣ ΘΕΟΣ ΕΜΑΡΤΥΡΗΣΕΝ ΑΥΤΟΙΣ ΔΟΥΣ ΑΥΤΟΙΣ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ ΚΑΘΩΣ ΚΑΙ ΗΜΙΝ,

ΠΡΑΞ. 15,9 ΚΑΙ ΟΥΔΕΝ ΔΙΕΚΡΙΝΕ ΜΕΤΑΞΥ ΗΜΩΝ ΤΕ ΚΑΙ ΑΥΤΩΝ ΤΗ ΠΙΣΤΕΙ ΚΑΘΑΡΙΣΑΣ ΤΑΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ.

ΠΡΑΞ. 15,10 ΝΥΝ ΟΥΝ ΤΙ ΠΕΙΡΑΖΕΤΕ ΤΟΝ ΘΕΟΝ, ΕΠΙΘΕΙΝΑΙ ΖΥΓΟΝ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΤΩΝ ΜΑΘΗΤΩΝ, ΟΝ ΟΥΤΕ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΟΥΤΕ ΗΜΕΙΣ ΙΣΧΥΣΑΜΕΝ ΒΑΣΤΑΣΑΙ;

ΠΡΑΞ. 15,11 ΑΛΛΑ ΔΙΑ ΤΗΣ ΧΑΡΙΤΟΣ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ ΠΙΣΤΕΥΟΜΕΝ ΣΩΘΗΝΑΙ ΚΑΘ' ΟΝ ΤΡΟΠΟΝ ΚΑΚΕΙΝΟΙ.

ΠΡΑΞ. 15,12 ΕΣΙΓΗΣΕ ΔΕ ΠΑΝ ΤΟ ΠΛΗΘΟΣ ΚΑΙ ΗΚΟΥΟΝ ΒΑΡΝΑΒΑ ΚΑΙ ΠΑΥΛΟΥ ΕΞΗΓΟΥΜΕΝΩΝ ΟΣΑ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΣΗΜΕΙΑ ΚΑΙ ΤΕΡΑΤΑ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΔΙ' ΑΥΤΩΝ.

ΠΡΑΞ. 15,13 ΜΕΤΑ ΔΕ ΤΟ ΣΙΓΗΣΑΙ ΑΥΤΟΥΣ ΑΠΕΚΡΙΘΗ ΙΑΚΩΒΟΣ ΛΕΓΩΝ· ΑΝΔΡΕΣ ΑΔΕΛΦΟΙ, ΑΚΟΥΣΑΤΕ ΜΟΥ.

ΠΡΑΞ. 15,14 ΣΥΜΕΩΝ ΕΞΗΓΗΣΑΤΟ ΚΑΘΩΣ ΠΡΩΤΟΝ Ο ΘΕΟΣ ΕΠΕΣΚΕΨΑΤΟ ΛΑΒΕΙΝ ΕΞ ΕΘΝΩΝ ΛΑΟΝ ΕΠΙ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ.

ΠΡΑΞ. 15,15 ΚΑΙ ΤΟΥΤΩ ΣΥΜΦΩΝΟΥΣΙΝ ΟΙ ΛΟΓΟΙ ΤΩΝ ΠΡΟΦΗΤΩΝ, ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ·

ΠΡΑΞ. 15,16 ΜΕΤΑ ΤΑΥΤΑ ΑΝΑΣΤΡΕΨΩ ΚΑΙ ΑΝΟΙΚΟΔΟΜΗΣΩ ΤΗΝ ΣΚΗΝΗΝ ΔΑΥΪΔ ΤΗΝ ΠΕΠΤΩΚΥΙΑΝ, ΚΑΙ ΤΑ ΚΑΤΕΣΚΑΜΜΕΝΑ ΑΥΤΗΣ ΑΝΟΙΚΟΔΟΜΗΣΩ ΚΑΙ ΑΝΟΡΘΩΣΩ ΑΥΤΗΝ,

ΠΡΑΞ. 15,17 ΟΠΩΣ ΑΝ ΕΚΖΗΤΗΣΩΣΙΝ ΟΙ ΚΑΤΑΛΟΙΠΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ ΤΟΝ ΚΥΡΙΟΝ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΕΦ' ΟΥΣ ΕΠΙΚΕΚΛΗΤΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΠ' ΑΥΤΟΥΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΠΟΙΩΝ ΤΑΥΤΑ ΠΑΝΤΑ.

ΠΡΑΞ. 15,18 ΓΝΩΣΤΑ ΑΠ' ΑΙΩΝΟΣ ΕΣΤΙ ΤΩ ΘΕΩ ΠΑΝΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ.

ΠΡΑΞ. 15,19 ΔΙΟ ΕΓΩ ΚΡΙΝΩ ΜΗ ΠΑΡΕΝΟΧΛΕΙΝ ΤΟΙΣ ΑΠΟ ΤΩΝ ΕΘΝΩΝ ΕΠΙΣΤΡΕΦΟΥΣΙΝ ΕΠΙ ΤΟΝ ΘΕΟΝ,

ΠΡΑΞ. 15,20 ΑΛΛΑ ΕΠΙΣΤΕΙΛΑΙ ΑΥΤΟΙΣ ΤΟΥ ΑΠΕΧΕΣΘΑΙ ΑΠΟ ΤΩΝ ΑΛΙΣΓΗΜΑΤΩΝ ΤΩΝ ΕΙΔΩΛΩΝ ΚΑΙ ΤΗΣ ΠΟΡΝΕΙΑΣ ΚΑΙ ΤΟΥ ΠΝΙΚΤΟΥ ΚΑΙ ΤΟΥ ΑΙΜΑΤΟΣ.

ΠΡΑΞ. 15,21 ΜΩΫΣΗΣ ΓΑΡ ΕΚ ΓΕΝΕΩΝ ΑΡΧΑΙΩΝ ΚΑΤΑ ΠΟΛΙΝ ΤΟΥΣ ΚΗΡΥΣΣΟΝΤΑΣ ΑΥΤΟΝ ΕΧΕΙ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΚΑΤΑ ΠΑΝ ΣΑΒΒΑΤΟΝ ΑΝΑΓΙΝΩΣΚΟΜΕΝΟΣ.

ΠΡΑΞ. 15,22 ΤΟΤΕ ΕΔΟΞΕ ΤΟΙΣ ΑΠΟΣΤΟΛΟΙΣ ΚΑΙ ΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΙΣ ΣΥΝ ΟΛΗ ΤΗ ΕΚΚΛΗΣΙΑ ΕΚΛΕΞΑΜΕΝΟΥΣ ΑΝΔΡΑΣ ΕΞ ΑΥΤΩΝ ΠΕΜΨΑΙ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ ΣΥΝ ΤΩ ΠΑΥΛΩ ΚΑΙ ΒΑΡΝΑΒΑ, ΙΟΥΔΑΝ ΤΟΝ ΕΠΙΚΑΛΟΥΜΕΝΟΝ ΒΑΡΣΑΒΒΑΝ ΚΑΙ ΣΙΛΑΝ, ΑΝΔΡΑΣ ΗΓΟΥΜΕΝΟΥΣ ΕΝ ΤΟΙΣ ΑΔΕΛΦΟΙΣ,

ΠΡΑΞ. 15,23 ΓΡΑΨΑΝΤΕΣ ΔΙΑ ΧΕΙΡΟΣ ΑΥΤΩΝ ΤΑΔΕ· ΟΙ ΑΠΟΣΤΟΛΟΙ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΤΟΙΣ ΚΑΤΑ ΤΗΝ ΑΝΤΙΟΧΕΙΑΝ ΚΑΙ ΣΥΡΙΑΝ ΚΑΙ ΚΙΛΙΚΙΑΝ ΑΔΕΛΦΟΙΣ ΤΟΙΣ ΕΞ ΕΘΝΩΝ ΧΑΙΡΕΙΝ.

ΠΡΑΞ. 15,24 ΕΠΕΙΔΗ ΗΚΟΥΣΑΜΕΝ ΟΤΙ ΤΙΝΕΣ ΕΞ ΗΜΩΝ ΕΞΕΛΘΟΝΤΕΣ ΕΤΑΡΑΞΑΝ ΥΜΑΣ ΛΟΓΟΙΣ ΑΝΑΣΚΕΥΑΖΟΝΤΕΣ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ, ΛΕΓΟΝΤΕΣ ΠΕΡΙΤΕΜΝΕΣΘΑΙ ΚΑΙ ΤΗΡΕΙΝ ΤΟΝ ΝΟΜΟΝ, ΟΙΣ ΟΥ ΔΙΕΣΤΕΙΛΑΜΕΘΑ,

ΠΡΑΞ. 15,25 ΕΔΟΞΕΝ ΗΜΙΝ ΓΕΝΟΜΕΝΟΙΣ ΟΜΟΘΥΜΑΔΟΝ, ΕΚΛΕΞΑΜΕΝΟΥΣ ΑΝΔΡΑΣ ΠΕΜΨΑΙ ΠΡΟΣ ΥΜΑΣ ΣΥΝ ΤΟΙΣ ΑΓΑΠΗΤΟΙΣ ΗΜΩΝ ΒΑΡΝΑΒΑ ΚΑΙ ΠΑΥΛΩ,

ΠΡΑΞ. 15,26 ΑΝΘΡΩΠΟΙΣ ΠΑΡΕΔΕΔΩΚΟΣΙ ΤΑΣ ΨΥΧΑΣ ΑΥΤΩΝ ΥΠΕΡ ΤΟΥ ΟΝΟΜΑΤΟΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ·

ΠΡΑΞ. 15,27 ΑΠΕΣΤΑΛΚΑΜΕΝ ΟΥΝ ΙΟΥΔΑΝ ΚΑΙ ΣΙΛΑΝ ΚΑΙ ΑΥΤΟΥΣ ΔΙΑ ΛΟΓΟΥ ΑΠΑΓΓΕΛΛΟΝΤΑΣ ΤΑ ΑΥΤΑ.

ΠΡΑΞ. 15,28 ΕΔΟΞΕ ΓΑΡ ΤΩ ΑΓΙΩ ΠΝΕΥΜΑΤΙ ΚΑΙ ΗΜΙΝ ΜΗΔΕΝ ΠΛΕΟΝ ΕΠΙΤΙΘΕΣΘΑΙ ΥΜΙΝ ΒΑΡΟΣ ΠΛΗΝ ΤΩΝ ΕΠΑΝΑΓΚΕΣ ΤΟΥΤΩΝ,

ΠΡΑΞ. 15,29 ΑΠΕΧΕΣΘΑΙ ΕΙΔΩΛΟΘΥΤΩΝ ΚΑΙ ΑΙΜΑΤΟΣ ΚΑΙ ΠΝΙΚΤΟΥ ΚΑΙ ΠΟΡΝΕΙΑΣ· ΕΞ ΩΝ ΔΙΑΤΗΡΟΥΝΤΕΣ ΕΑΥΤΟΥΣ ΕΥ ΠΡΑΞΕΤΕ. ΕΡΡΩΣΘΕ.

ΠΡΑΞ. 15,30 ΟΙ ΜΕΝ ΟΥΝ ΑΠΟΛΥΘΕΝΤΕΣ ΗΛΘΟΝ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ, ΚΑΙ ΣΥΝΑΓΑΓΟΝΤΕΣ ΤΟ ΠΛΗΘΟΣ ΕΠΕΔΩΚΑΝ ΤΗΝ ΕΠΙΣΤΟΛΗΝ.

ΠΡΑΞ. 15,31 ΑΝΑΓΝΟΝΤΕΣ ΔΕ ΕΧΑΡΗΣΑΝ ΕΠΙ ΤΗ ΠΑΡΑΚΛΗΣΕΙ.

ΠΡΑΞ. 15,32 ΙΟΥΔΑΣ ΤΕ ΚΑΙ ΣΙΛΑΣ, ΚΑΙ ΑΥΤΟΙ ΠΡΟΦΗΤΑΙ ΟΝΤΕΣ, ΔΙΑ ΛΟΓΟΥ ΠΟΛΛΟΥ ΠΑΡΕΚΑΛΕΣΑΝ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΚΑΙ ΕΠΕΣΤΗΡΙΞΑΝ.

ΠΡΑΞ. 15,33 ΠΟΙΗΣΑΝΤΕΣ ΔΕ ΧΡΟΝΟΝ ΑΠΕΛΥΘΗΣΑΝ ΜΕΤ' ΕΙΡΗΝΗΣ ΑΠΟ ΤΩΝ ΑΔΕΛΦΩΝ ΠΡΟΣ ΤΟΥΣ ΑΠΟΣΤΟΛΟΥΣ.

ΠΡΑΞ. 15,34 ΕΔΟΞΕ ΔΕ ΤΩ ΣΙΛΑ ΕΠΙΜΕΙΝΑΙ ΑΥΤΟΥ.

ΠΡΑΞ. 15,35 ΠΑΥΛΟΣ ΔΕ ΚΑΙ ΒΑΡΝΑΒΑΣ ΔΙΕΤΡΙΒΟΝ ΕΝ ΑΝΤΙΟΧΕΙΑ ΔΙΔΑΣΚΟΝΤΕΣ ΚΑΙ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΙ ΜΕΤΑ ΚΑΙ ΕΤΕΡΩΝ ΠΟΛΛΩΝ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΚΥΡΙΟΥ.

ΠΡΑΞ. 15,36 ΜΕΤΑ ΔΕ ΤΙΝΑΣ ΗΜΕΡΑΣ ΕΙΠΕ ΠΑΥΛΟΣ ΠΡΟΣ ΒΑΡΝΑΒΑΝ· ΕΠΙΣΤΡΕΨΑΝΤΕΣ ΔΗ ΕΠΙΣΚΕΨΩΜΕΘΑ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΗΜΩΝ ΚΑΤΑ ΠΑΣΑΝ ΠΟΛΙΝ ΕΝ ΑΙΣ ΚΑΤΗΓΓΕΙΛΑΜΕΝ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΚΥΡΙΟΥ, ΠΩΣ ΕΧΟΥΣΙ.

ΠΡΑΞ. 15,37 ΒΑΡΝΑΒΑΣ ΔΕ ΕΒΟΥΛΕΥΣΑΤΟ ΣΥΜΠΑΡΑΛΑΒΕΙΝ ΤΟΝ ΙΩΑΝΝΗΝ ΤΟΝ ΕΠΙΚΑΛΟΥΜΕΝΟΝ ΜΑΡΚΟΝ·

ΠΡΑΞ. 15,38 ΠΑΥΛΟΣ ΔΕ ΗΞΙΟΥ, ΤΟΝ ΑΠΟΣΤΑΝΤΑ ΑΠ' ΑΥΤΩΝ ΑΠΟ ΠΑΜΦΥΛΙΑΣ ΚΑΙ ΜΗ ΣΥΝΕΛΘΟΝΤΑ ΑΥΤΟΙΣ ΕΙΣ ΤΟ ΕΡΓΟΝ, ΜΗ ΣΥΜΠΑΡΑΛΑΒΕΙΝ ΤΟΥΤΟΝ.

ΠΡΑΞ. 15,39 ΕΓΕΝΕΤΟ ΟΥΝ ΠΑΡΟΞΥΣΜΟΣ, ΩΣΤΕ ΑΠΟΧΩΡΙΣΘΗΝΑΙ ΑΥΤΟΥΣ ΑΠ' ΑΛΛΗΛΩΝ, ΤΟΝ ΤΕ ΒΑΡΝΑΒΑΝ ΠΑΡΑΛΑΒΟΝΤΑ ΤΟΝ ΜΑΡΚΟΝ ΕΚΠΛΕΥΣΑΙ ΕΙΣ ΚΥΠΡΟΝ.

ΠΡΑΞ. 15,40 ΠΑΥΛΟΣ ΔΕ ΕΠΙΛΕΞΑΜΕΝΟΣ ΣΙΛΑΝ ΕΞΗΛΘΕ, ΠΑΡΑΔΟΘΕΙΣ ΤΗ ΧΑΡΙΤΙ ΤΟΥ ΘΕΟΥ ΥΠΟ ΤΩΝ ΑΔΕΛΦΩΝ,

ΠΡΑΞ. 15,41 ΔΙΗΡΧΕΤΟ ΔΕ ΤΗΝ ΣΥΡΙΑΝ ΚΑΙ ΚΙΛΙΚΙΑΝ ΕΠΙΣΤΗΡΙΖΩΝ ΤΑΣ ΕΚΚΛΗΣΙΑΣ.

ΠΡΑΞΕΙΣ 16

ΠΡΑΞ. 16,1 ΚΑΤΗΝΤΗΣΕ ΔΕ ΕΙΣ ΔΕΡΒΗΝ ΚΑΙ ΛΥΣΤΡΑΝ. ΚΑΙ ΙΔΟΥ ΜΑΘΗΤΗΣ ΤΙΣ ΗΝ ΕΚΕΙ ΟΝΟΜΑΤΙ ΤΙΜΟΘΕΟΣ, ΥΙΟΣ ΓΥΝΑΙΚΟΣ ΤΙΝΟΣ ΙΟΥΔΑΙΑΣ ΠΙΣΤΗΣ, ΠΑΤΡΟΣ ΔΕ ΕΛΛΗΝΟΣ,

ΠΡΑΞ. 16,2 ΟΣ ΕΜΑΡΤΥΡΕΙΤΟ ΥΠΟ ΤΩΝ ΕΝ ΛΥΣΤΡΟΙΣ ΚΑΙ ΙΚΟΝΙΩ ΑΔΕΛΦΩΝ.

ΠΡΑΞ. 16,3 ΤΟΥΤΟΝ ΗΘΕΛΗΣΕΝ Ο ΠΑΥΛΟΣ ΣΥΝ ΑΥΤΩ ΕΞΕΛΘΕΙΝ, ΚΑΙ ΛΑΒΩΝ ΠΕΡΙΕΤΕΜΕΝ ΑΥΤΟΝ ΔΙΑ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΤΟΥΣ ΟΝΤΑΣ ΕΝ ΤΟΙΣ ΤΟΠΟΙΣ ΕΚΕΙΝΟΙΣ· ΗΔΕΙΣΑΝ ΓΑΡ ΑΠΑΝΤΕΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΟΤΙ ΕΛΛΗΝ ΥΠΗΡΧΕΝ.

ΠΡΑΞ. 16,4 ΩΣ ΔΕ ΔΙΕΠΟΡΕΥΟΝΤΟ ΤΑΣ ΠΟΛΕΙΣ, ΠΑΡΕΔΙΔΟΥΝ ΑΥΤΟΙΣ ΦΥΛΑΣΣΕΙΝ ΤΑ ΔΟΓΜΑΤΑ ΤΑ ΚΕΚΡΙΜΕΝΑ ΥΠΟ ΤΩΝ ΑΠΟΣΤΟΛΩΝ ΚΑΙ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΤΩΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΠΡΑΞ. 16,5 ΑΙ ΜΕΝ ΟΥΝ ΕΚΚΛΗΣΙΑΙ ΕΣΤΕΡΕΟΥΝΤΟ ΤΗ ΠΙΣΤΕΙ ΚΑΙ ΕΠΕΡΙΣΣΕΥΟΝ ΤΩ ΑΡΙΘΜΩ ΚΑΘ' ΗΜΕΡΑΝ.

ΠΡΑΞ. 16,6 ΔΙΕΛΘΟΝΤΕΣ ΔΕ ΤΗΝ ΦΡΥΓΙΑΝ ΚΑΙ ΤΗΝ ΓΑΛΑΤΙΚΗΝ ΧΩΡΑΝ, ΚΩΛΥΘΕΝΤΕΣ ΥΠΟ ΤΟΥ ΑΓΙΟΥ ΠΝΕΥΜΑΤΟΣ ΛΑΛΗΣΑΙ ΤΟΝ ΛΟΓΟΝ ΕΝ ΤΗ ΑΣΙΑ,

ΠΡΑΞ. 16,7 ΕΛΘΟΝΤΕΣ ΚΑΤΑ ΤΗΝ ΜΥΣΙΑΝ ΕΠΕΙΡΑΖΟΝ ΚΑΤΑ ΤΗΝ ΒΙΘΥΝΙΑΝ ΠΟΡΕΥΕΣΘΑΙ· ΚΑΙ ΟΥΚ ΕΙΑΣΕΝ ΑΥΤΟΥΣ ΤΟ ΠΝΕΥΜΑ.

ΠΡΑΞ. 16,8 ΠΑΡΕΛΘΟΝΤΕΣ ΔΕ ΤΗΝ ΜΥΣΙΑΝ ΚΑΤΕΒΗΣΑΝ ΕΙΣ ΤΡΩΑΔΑ.

ΠΡΑΞ. 16,9 ΚΑΙ ΟΡΑΜΑ ΔΙΑ ΤΗΣ ΝΥΚΤΟΣ ΩΦΘΗ ΤΩ ΠΑΥΛΩ· ΑΝΗΡ ΤΙΣ ΗΝ ΜΑΚΕΔΩΝ ΕΣΤΩΣ, ΠΑΡΑΚΑΛΩΝ ΑΥΤΟΝ ΚΑΙ ΛΕΓΩΝ· ΔΙΑΒΑΣ ΕΙΣ ΜΑΚΕΔΟΝΙΑΝ ΒΟΗΘΗΣΟΝ ΗΜΙΝ.

ΠΡΑΞ. 16,10 ΩΣ ΔΕ ΤΟ ΟΡΑΜΑ ΕΙΔΕΝ, ΕΥΘΕΩΣ ΕΖΗΤΗΣΑΜΕΝ ΕΞΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΜΑΚΕΔΟΝΙΑΝ, ΣΥΜΒΙΒΑΖΟΝΤΕΣ ΟΤΙ ΠΡΟΣΚΕΚΛΗΤΑΙ ΗΜΑΣ Ο ΚΥΡΙΟΣ ΕΥΑΓΓΕΛΙΣΑΣΘΑΙ ΑΥΤΟΥΣ.

ΠΡΑΞ. 16,11 ΑΝΑΧΘΕΝΤΕΣ ΟΥΝ ΑΠΟ ΤΗΣ ΤΡΩΑΔΟΣ ΕΥΘΥΔΡΟΜΗΣΑΜΕΝ ΕΙΣ ΣΑΜΟΘΡΑΚΗΝ, ΤΗ ΔΕ ΕΠΙΟΥΣΗ ΕΙΣ ΝΕΑΠΟΛΙΝ,

ΠΡΑΞ. 16,12 ΕΚΕΙΘΕΝ ΤΕ ΕΙΣ ΦΙΛΙΠΠΟΥΣ, ΗΤΙΣ ΕΣΤΙ ΠΡΩΤΗ ΤΗΣ ΜΕΡΙΔΟΣ ΤΗΣ ΜΑΚΕΔΟΝΙΑΣ ΠΟΛΙΣ ΚΟΛΩΝΙΑ. ΗΜΕΝ ΔΕ ΕΝ ΑΥΤΗ ΤΗ ΠΟΛΕΙ ΔΙΑΤΡΙΒΟΝΤΕΣ ΗΜΕΡΑΣ ΤΙΝΑΣ,

ΠΡΑΞ. 16,13 ΤΗ ΤΕ ΗΜΕΡΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΕΞΗΛΘΟΜΕΝ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ ΠΑΡΑ ΠΟΤΑΜΟΝ ΟΥ ΕΝΟΜΙΖΕΤΟ ΠΡΟΣΕΥΧΗ ΕΙΝΑΙ, ΚΑΙ ΚΑΘΙΣΑΝΤΕΣ ΕΛΑΛΟΥΜΕΝ ΤΑΙΣ ΣΥΝΕΛΘΟΥΣΑΙΣ ΓΥΝΑΙΞΙ.

ΠΡΑΞ. 16,14 ΚΑΙ ΤΙΣ ΓΥΝΗ ΟΝΟΜΑΤΙ ΛΥΔΙΑ, ΠΟΡΦΥΡΟΠΩΛΙΣ ΠΟΛΕΩΣ ΘΥΑΤΕΙΡΩΝ, ΣΕΒΟΜΕΝΗ ΤΟΝ ΘΕΟΝ, ΗΚΟΥΕΝ, ΗΣ Ο ΚΥΡΙΟΣ ΔΙΗΝΟΙΞΕ ΤΗΝ ΚΑΡΔΙΑΝ ΠΡΟΣΕΧΕΙΝ ΤΟΙΣ ΛΑΛΟΥΜΕΝΟΙΣ ΥΠΟ ΤΟΥ ΠΑΥΛΟΥ.

ΠΡΑΞ. 16,15 ΩΣ ΔΕ ΕΒΑΠΤΙΣΘΗ ΚΑΙ Ο ΟΙΚΟΣ ΑΥΤΗΣ, ΠΑΡΕΚΑΛΕΣΕ ΛΕΓΟΥΣΑ· ΕΙ ΚΕΚΡΙΚΑΤΕ ΜΕ ΠΙΣΤΗΝ ΤΩ ΚΥΡΙΩ ΕΙΝΑΙ, ΕΙΣΕΛΘΟΝΤΕΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΜΟΥ ΜΕΙΝΑΤΕ· ΚΑΙ ΠΑΡΕΒΙΑΣΑΤΟ ΗΜΑΣ.

ΠΡΑΞ. 16,16 ΕΓΕΝΕΤΟ ΔΕ ΠΟΡΕΥΟΜΕΝΩΝ ΗΜΩΝ ΕΙΣ ΠΡΟΣΕΥΧΗΝ ΠΑΙΔΙΣΚΗΝ ΤΙΝΑ ΕΧΟΥΣΑΝ ΠΝΕΥΜΑ ΠΥΘΩΝΟΣ ΑΠΑΝΤΗΣΑΙ ΗΜΙΝ, ΗΤΙΣ ΕΡΓΑΣΙΑΝ ΠΟΛΛΗΝ ΠΑΡΕΙΧΕ ΤΟΙΣ ΚΥΡΙΟΙΣ ΑΥΤΗΣ ΜΑΝΤΕΥΟΜΕΝΗ.

ΠΡΑΞ. 16,17 ΑΥΤΗ ΚΑΤΑΚΟΛΟΥΘΗΣΑΣΑ ΤΩ ΠΑΥΛΩ ΚΑΙ ΤΩ ΣΙΛΑ ΕΚΡΑΖΕ ΛΕΓΟΥΣΑ· ΟΥΤΟΙ ΟΙ ΑΝΘΡΩΠΟΙ ΔΟΥΛΟΙ ΤΟΥ ΘΕΟΥ ΤΟΥ ΥΨΙΣΤΟΥ ΕΙΣΙΝ, ΟΙΤΙΝΕΣ ΚΑΤΑΓΓΕΛΛΟΥΣΙΝ ΗΜΙΝ ΟΔΟΝ ΣΩΤΗΡΙΑΣ.

ΠΡΑΞ. 16,18 ΤΟΥΤΟ ΔΕ ΕΠΟΙΕΙ ΕΠΙ ΠΟΛΛΑΣ ΗΜΕΡΑΣ. ΔΙΑΠΟΝΗΘΕΙΣ ΔΕ Ο ΠΑΥΛΟΣ ΚΑΙ ΕΠΙΣΤΡΕΨΑΣ ΤΩ ΠΝΕΥΜΑΤΙ ΕΙΠΕ· ΠΑΡΑΓΓΕΛΛΩ ΣΟΙ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΕΞΕΛΘΕΙΝ ΑΠ' ΑΥΤΗΣ. ΚΑΙ ΕΞΗΛΘΕΝ ΑΥΤΗ ΤΗ ΩΡΑ.

ΠΡΑΞ. 16,19 ΙΔΟΝΤΕΣ ΔΕ ΟΙ ΚΥΡΙΟΙ ΑΥΤΗΣ ΟΤΙ ΕΞΗΛΘΕΝ Η ΕΛΠΙΣ ΤΗΣ ΕΡΓΑΣΙΑΣ ΑΥΤΩΝ, ΕΠΙΛΑΒΟΜΕΝΟΙ ΤΟΝ ΠΑΥΛΟΝ ΚΑΙ ΤΟΝ ΣΙΛΑΝ ΕΙΛΚΥΣΑΝ ΕΙΣ ΤΗΝ ΑΓΟΡΑΝ ΕΠΙ ΤΟΥΣ ΑΡΧΟΝΤΑΣ,

ΠΡΑΞ. 16,20 ΚΑΙ ΠΡΟΣΑΓΑΓΟΝΤΕΣ ΑΥΤΟΥΣ ΤΟΙΣ ΣΤΡΑΤΗΓΟΙΣ ΕΙΠΟΝ· ΟΥΤΟΙ ΟΙ ΑΝΘΡΩΠΟΙ ΕΚΤΑΡΑΣΣΟΥΣΙΝ ΗΜΩΝ ΤΗΝ ΠΟΛΙΝ ΙΟΥΔΑΙΟΙ ΥΠΑΡΧΟΝΤΕΣ.

ΠΡΑΞ. 16,21 ΚΑΙ ΚΑΤΑΓΓΕΛΛΟΥΣΙΝ ΕΘΗ Α ΟΥΚ ΕΞΕΣΤΙΝ ΗΜΙΝ ΠΑΡΑΔΕΧΕΣΘΑΙ ΟΥΔΕ ΠΟΙΕΙΝ ΡΩΜΑΙΟΙΣ ΟΥΣΙ.

ΠΡΑΞ. 16,22 ΚΑΙ ΣΥΝΕΠΕΣΤΗ Ο ΟΧΛΟΣ ΚΑΤ' ΑΥΤΩΝ. ΚΑΙ ΟΙ ΣΤΡΑΤΗΓΟΙ ΠΕΡΙΡΡΗΞΑΝΤΕΣ ΑΥΤΩΝ ΤΑ ΙΜΑΤΙΑ ΕΚΕΛΕΥΟΝ ΡΑΒΔΙΖΕΙΝ,

ΠΡΑΞ. 16,23 ΠΟΛΛΑΣ ΤΕ ΕΠΙΘΕΝΤΕΣ ΑΥΤΟΙΣ ΠΛΗΓΑΣ ΕΒΑΛΟΝ ΕΙΣ ΦΥΛΑΚΗΝ, ΠΑΡΑΓΓΕΙΛΑΝΤΕΣ ΤΩ ΔΕΣΜΟΦΥΛΑΚΙ ΑΣΦΑΛΩΣ ΤΗΡΕΙΝ ΑΥΤΟΥΣ·

ΠΡΑΞ. 16,24 ΟΣ ΠΑΡΑΓΓΕΛΙΑΝ ΤΟΙΑΥΤΗΝ ΕΙΛΗΦΩΣ ΕΒΑΛΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΕΣΩΤΕΡΑΝ ΦΥΛΑΚΗΝ ΚΑΙ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΩΝ ΗΣΦΑΛΙΣΑΤΟ ΕΙΣ ΤΟ ΞΥΛΟΝ.

ΠΡΑΞ. 16,25 ΚΑΤΑ ΔΕ ΤΟ ΜΕΣΟΝΥΚΤΙΟΝ ΠΑΥΛΟΣ ΚΑΙ ΣΙΛΑΣ ΠΡΟΣΕΥΧΟΜΕΝΟΙ ΥΜΝΟΥΝ ΤΟΝ ΘΕΟΝ· ΕΠΗΚΡΟΩΝΤΟ ΔΕ ΑΥΤΩΝ ΟΙ ΔΕΣΜΙΟΙ.

ΠΡΑΞ. 16,26 ΑΦΝΩ ΔΕ ΣΕΙΣΜΟΣ ΕΓΕΝΕΤΟ ΜΕΓΑΣ, ΩΣΤΕ ΣΑΛΕΥΘΗΝΑΙ ΤΑ ΘΕΜΕΛΙΑ ΤΟΥ ΔΕΣΜΩΤΗΡΙΟΥ, ΑΝΕΩΧΘΗΣΑΝ ΤΕ ΠΑΡΑΧΡΗΜΑ ΑΙ ΘΥΡΑΙ ΠΑΣΑΙ ΚΑΙ ΠΑΝΤΩΝ ΤΑ ΔΕΣΜΑ ΑΝΕΘΗ.

ΠΡΑΞ. 16,27 ΕΞΥΠΝΟΣ ΔΕ ΓΕΝΟΜΕΝΟΣ Ο ΔΕΣΜΟΦΥΛΑΞ ΚΑΙ ΙΔΩΝ ΑΝΕΩΓΜΕΝΑΣ ΤΑΣ ΘΥΡΑΣ ΤΗΣ ΦΥΛΑΚΗΣ, ΣΠΑΣΑΜΕΝΟΣ ΜΑΧΑΙΡΑΝ ΕΜΕΛΛΕΝ ΕΑΥΤΟΝ ΑΝΑΙΡΕΙΝ, ΝΟΜΙΖΩΝ ΕΚΠΕΦΕΥΓΕΝΑΙ ΤΟΥΣ ΔΕΣΜΙΟΥΣ.

ΠΡΑΞ. 16,28 ΕΦΩΝΗΣΕ ΔΕ ΦΩΝΗ ΜΕΓΑΛΗ Ο ΠΑΥΛΟΣ ΛΕΓΩΝ· ΜΗΔΕΝ ΠΡΑΞΗΣ ΣΕΑΥΤΩ ΚΑΚΟΝ· ΑΠΑΝΤΕΣ ΓΑΡ ΕΣΜΕΝ ΕΝΘΑΔΕ.

ΠΡΑΞ. 16,29 ΑΙΤΗΣΑΣ ΔΕ ΦΩΤΑ ΕΙΣΕΠΗΔΗΣΕ, ΚΑΙ ΕΝΤΡΟΜΟΣ ΓΕΝΟΜΕΝΟΣ ΠΡΟΣΕΠΕΣΕ ΤΩ ΠΑΥΛΩ ΚΑΙ ΤΩ ΣΙΛΑ,

ΠΡΑΞ. 16,30 ΚΑΙ ΠΡΟΑΓΑΓΩΝ ΑΥΤΟΥΣ ΕΞΩ ΕΦΗ· ΚΥΡΙΟΙ, ΤΙ ΜΕ ΔΕΙ ΠΟΙΕΙΝ ΙΝΑ ΣΩΘΩ;

ΠΡΑΞ. 16,31 ΟΙ ΔΕ ΕΙΠΟΝ· ΠΙΣΤΕΥΣΟΝ ΕΠΙ ΤΟΝ ΚΥΡΙΟΝ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ, ΚΑΙ ΣΩΘΗΣΗ ΣΥ ΚΑΙ Ο ΟΙΚΟΣ ΣΟΥ.

ΠΡΑΞ. 16,32 ΚΑΙ ΕΛΑΛΗΣΑΝ ΑΥΤΩ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΕΝ ΤΗ ΟΙΚΙΑ ΑΥΤΟΥ.

ΠΡΑΞ. 16,33 ΚΑΙ ΠΑΡΑΛΑΒΩΝ ΑΥΤΟΥΣ ΕΝ ΕΚΕΙΝΗ ΤΗ ΩΡΑ ΤΗΣ ΝΥΚΤΟΣ ΕΛΟΥΣΕΝ ΑΠΟ ΤΩΝ ΠΛΗΓΩΝ, ΚΑΙ ΕΒΑΠΤΙΣΘΗ ΑΥΤΟΣ ΚΑΙ ΟΙ ΑΥΤΟΥ ΠΑΝΤΕΣ ΠΑΡΑΧΡΗΜΑ,

ΠΡΑΞ. 16,34 ΑΝΑΓΑΓΩΝ ΤΕ ΑΥΤΟΥΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ ΠΑΡΕΘΗΚΕ ΤΡΑΠΕΖΑΝ, ΚΑΙ ΗΓΑΛΛΙΑΣΑΤΟ ΠΑΝΟΙΚΙ ΠΕΠΙΣΤΕΥΚΩΣ ΤΩ ΘΕΩ.

ΠΡΑΞ. 16,35 ΗΜΕΡΑΣ ΔΕ ΓΕΝΟΜΕΝΗΣ ΑΠΕΣΤΕΙΛΑΝ ΟΙ ΣΤΡΑΤΗΓΟΙ ΤΟΥΣ ΡΑΒΔΟΥΧΟΥΣ ΛΕΓΟΝΤΕΣ· ΑΠΟΛΥΣΟΝ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΕΚΕΙΝΟΥΣ.

ΠΡΑΞ. 16,36 ΑΠΗΓΓΕΙΛΕ ΔΕ Ο ΔΕΣΜΟΦΥΛΑΞ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥΤΟΥΣ ΠΡΟΣ ΤΟΝ ΠΑΥΛΟΝ, ΟΤΙ ΑΠΕΣΤΑΛΚΑΣΙΝ ΟΙ ΣΤΡΑΤΗΓΟΙ ΙΝΑ ΑΠΟΛΥΘΗΤΕ. ΝΥΝ ΟΥΝ ΕΞΕΛΘΟΝΤΕΣ ΠΟΡΕΥΕΣΘΕ ΕΝ ΕΙΡΗΝΗ.

ΠΡΑΞ. 16,37 Ο ΔΕ ΠΑΥΛΟΣ ΕΦΗ ΠΡΟΣ ΑΥΤΟΥΣ· ΔΕΙΡΑΝΤΕΣ ΗΜΑΣ ΔΗΜΟΣΙΑ ΑΚΑΤΑΚΡΙΤΟΥΣ, ΑΝΘΡΩΠΟΥΣ ΡΩΜΑΙΟΥΣ ΥΠΑΡΧΟΝΤΑΣ, ΕΒΑΛΟΝ ΕΙΣ ΦΥΛΑΚΗΝ· ΚΑΙ ΝΥΝ ΛΑΘΡΑ ΗΜΑΣ ΕΚΒΑΛΛΟΥΣΙΝ; ΟΥ ΓΑΡ, ΑΛΛΑ ΕΛΘΟΝΤΕΣ ΑΥΤΟΙ ΗΜΑΣ ΕΞΑΓΑΓΕΤΩΣΑΝ.

ΠΡΑΞ. 16,38 ΑΝΗΓΓΕΙΛΑΝ ΔΕ ΤΟΙΣ ΣΤΡΑΤΗΓΟΙΣ ΟΙ ΡΑΒΔΟΥΧΟΙ ΤΑ ΡΗΜΑΤΑ ΤΑΥΤΑ· ΚΑΙ ΕΦΟΒΗΘΗΣΑΝ ΑΚΟΥΣΑΝΤΕΣ ΟΤΙ ΡΩΜΑΙΟΙ ΕΙΣΙ,

ΠΡΑΞ. 16,39 ΚΑΙ ΕΛΘΟΝΤΕΣ ΠΑΡΕΚΑΛΕΣΑΝ ΑΥΤΟΥΣ, ΚΑΙ ΕΞΑΓΑΓΟΝΤΕΣ ΗΡΩΤΩΝ ΕΞΕΛΘΕΙΝ ΤΗΣ ΠΟΛΕΩΣ.

ΠΡΑΞ. 16,40 ΕΞΕΛΘΟΝΤΕΣ ΔΕ ΕΚ ΤΗΣ ΦΥΛΑΚΗΣ ΕΙΣΗΛΘΟΝ ΠΡΟΣ ΤΗΝ ΛΥΔΙΑΝ, ΚΑΙ ΙΔΟΝΤΕΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΠΑΡΕΚΑΛΕΣΑΝ ΑΥΤΟΥΣ ΚΑΙ ΕΞΗΛΘΟΝ.

ΠΡΑΞΕΙΣ 17

ΠΡΑΞ. 17,1 ΔΙΟΔΕΥΣΑΝΤΕΣ ΔΕ ΤΗΝ ΑΜΦΙΠΟΛΙΝ ΚΑΙ ΑΠΟΛΛΩΝΙΑΝ ΗΛΘΟΝ ΕΙΣ ΘΕΣΣΑΛΟΝΙΚΗΝ, ΟΠΟΥ ΗΝ Η ΣΥΝΑΓΩΓΗ ΤΩΝ ΙΟΥΔΑΙΩΝ.

ΠΡΑΞ. 17,2 ΚΑΤΑ ΔΕ ΤΟ ΕΙΩΘΟΣ ΤΩ ΠΑΥΛΩ ΕΙΣΗΛΘΕ ΠΡΟΣ ΑΥΤΟΥΣ, ΚΑΙ ΕΠΙ ΣΑΒΒΑΤΑ ΤΡΙΑ ΔΙΕΛΕΓΕΤΟ ΑΥΤΟΙΣ ΑΠΟ ΤΩΝ ΓΡΑΦΩΝ,

ΠΡΑΞ. 17,3 ΔΙΑΝΟΙΓΩΝ ΚΑΙ ΠΑΡΑΤΙΘΕΜΕΝΟΣ ΟΤΙ ΤΟΝ ΧΡΙΣΤΟΝ ΕΔΕΙ ΠΑΘΕΙΝ ΚΑΙ ΑΝΑΣΤΗΝΑΙ ΕΚ ΝΕΚΡΩΝ, ΚΑΙ ΟΤΙ ΟΥΤΟΣ ΕΣΤΙΝ Ο ΧΡΙΣΤΟΣ, ΙΗΣΟΥΣ ΟΝ ΕΓΩ ΚΑΤΑΓΓΕΛΛΩ ΥΜΙΝ.

ΠΡΑΞ. 17,4 ΚΑΙ ΤΙΝΕΣ ΕΞ ΑΥΤΩΝ ΕΠΕΙΣΘΗΣΑΝ ΚΑΙ ΠΡΟΣΕΚΛΗΡΩΘΗΣΑΝ ΤΩ ΠΑΥΛΩ ΚΑΙ ΤΩ ΣΙΛΑ, ΤΩΝ ΤΕ ΣΕΒΟΜΕΝΩΝ ΕΛΛΗΝΩΝ ΠΟΛΥ ΠΛΗΘΟΣ ΓΥΝΑΙΚΩΝ ΤΕ ΤΩΝ ΠΡΩΤΩΝ ΟΥΚ ΟΛΙΓΑΙ.

ΠΡΑΞ. 17,5 ΠΡΟΣΛΑΒΟΜΕΝΟΙ ΔΕ ΟΙ ΑΠΕΙΘΟΥΝΤΕΣ ΙΟΥΔΑΙΟΙ ΤΩΝ ΑΓΟΡΑΙΩΝ ΤΙΝΑΣ ΑΝΔΡΑΣ ΠΟΝΗΡΟΥΣ ΚΑΙ ΟΧΛΟΠΟΙΗΣΑΝΤΕΣ ΕΘΟΡΥΒΟΥΝ ΤΗΝ ΠΟΛΙΝ, ΕΠΙΣΤΑΝΤΕΣ ΤΕ ΤΗ ΟΙΚΙΑ ΙΑΣΟΝΟΣ ΕΖΗΤΟΥΝ ΑΥΤΟΥΣ ΑΓΑΓΕΙΝ ΕΙΣ ΤΟΝ ΔΗΜΟΝ·

ΠΡΑΞ. 17,6 ΜΗ ΕΥΡΟΝΤΕΣ ΔΕ ΑΥΤΟΥΣ ΕΣΥΡΟΝ ΤΟΝ ΙΑΣΟΝΑ ΚΑΙ ΤΙΝΑΣ ΑΔΕΛΦΟΥΣ ΕΠΙ ΤΟΥΣ ΠΟΛΙΤΑΡΧΑΣ, ΒΟΩΝΤΕΣ ΟΤΙ ΟΙ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΑΝΑΣΤΑΤΩΣΑΝΤΕΣ ΟΥΤΟΙ ΚΑΙ ΕΝΘΑΔΕ ΠΑΡΕΙΣΙΝ,

ΠΡΑΞ. 17,7 ΟΥΣ ΥΠΟΔΕΔΕΚΤΑΙ ΙΑΣΩΝ· ΚΑΙ ΟΥΤΟΙ ΠΑΝΤΕΣ ΑΠΕΝΑΝΤΙ ΤΩΝ ΔΟΓΜΑΤΩΝ ΚΑΙΣΑΡΟΣ ΠΡΑΣΣΟΥΣΙ, ΒΑΣΙΛΕΑ ΕΤΕΡΟΝ ΛΕΓΟΝΤΕΣ ΕΙΝΑΙ, ΙΗΣΟΥΝ.

ΠΡΑΞ. 17,8 ΕΤΑΡΑΞΑΝ ΔΕ ΤΟΝ ΟΧΛΟΝ ΚΑΙ ΤΟΥΣ ΠΟΛΙΤΑΡΧΑΣ ΑΚΟΥΟΝΤΑΣ ΤΑΥΤΑ,

ΠΡΑΞ. 17,9 ΚΑΙ ΛΑΒΟΝΤΕΣ ΤΟ ΙΚΑΝΟΝ ΠΑΡΑ ΤΟΥ ΙΑΣΟΝΟΣ ΚΑΙ ΤΩΝ ΛΟΙΠΩΝ ΑΠΕΛΥΣΑΝ ΑΥΤΟΥΣ.

ΠΡΑΞ. 17,10 ΟΙ ΔΕ ΑΔΕΛΦΟΙ ΕΥΘΕΩΣ ΔΙΑ ΤΗΣ ΝΥΚΤΟΣ ΕΞΕΠΕΜΨΑΝ ΤΟΝ ΤΕ ΠΑΥΛΟΝ ΚΑΙ ΤΟΝ ΣΙΛΑΝ ΕΙΣ ΒΕΡΟΙΑΝ, ΟΙΤΙΝΕΣ ΠΑΡΑΓΕΝΟΜΕΝΟΙ ΕΙΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΤΩΝ ΙΟΥΔΑΙΩΝ ΑΠΗΕΣΑΝ.

ΠΡΑΞ. 17,11 ΟΥΤΟΙ ΔΕ ΗΣΑΝ ΕΥΓΕΝΕΣΤΕΡΟΙ ΤΩΝ ΕΝ ΘΕΣΣΑΛΟΝΙΚΗ, ΟΙΤΙΝΕΣ ΕΔΕΞΑΝΤΟ ΤΟΝ ΛΟΓΟΝ ΜΕΤΑ ΠΑΣΗΣ ΠΡΟΘΥΜΙΑΣ, ΤΟ ΚΑΘ' ΗΜΕΡΑΝ ΑΝΑΚΡΙΝΟΝΤΕΣ ΤΑΣ ΓΡΑΦΑΣ ΕΙ ΕΧΟΙ ΤΑΥΤΑ ΟΥΤΩΣ.

ΠΡΑΞ. 17,12 ΠΟΛΛΟΙ ΜΕΝ ΟΥΝ ΕΞ ΑΥΤΩΝ ΕΠΙΣΤΕΥΣΑΝ, ΚΑΙ ΤΩΝ ΕΛΛΗΝΙΔΩΝ ΓΥΝΑΙΚΩΝ ΤΩΝ ΕΥΣΧΗΜΟΝΩΝ ΚΑΙ ΑΝΔΡΩΝ ΟΥΚ ΟΛΙΓΟΙ.

ΠΡΑΞ. 17,13 ΩΣ ΔΕ ΕΓΝΩΣΑΝ ΟΙ ΑΠΟ ΤΗΣ ΘΕΣΣΑΛΟΝΙΚΗΣ ΙΟΥΔΑΙΟΙ ΟΤΙ ΚΑΙ ΕΝ ΤΗ ΒΕΡΟΙΑ ΚΑΤΗΓΓΕΛΗ ΥΠΟ ΤΟΥ ΠΑΥΛΟΥ Ο ΛΟΓΟΣ ΤΟΥ ΘΕΟΥ, ΗΛΘΟΝ ΚΑΚΕΙ ΣΑΛΕΥΟΝΤΕΣ ΤΟΥΣ ΟΧΛΟΥΣ.

ΠΡΑΞ. 17,14 ΕΥΘΕΩΣ ΔΕ ΤΟΤΕ ΤΟΝ ΠΑΥΛΟΝ ΕΞΑΠΕΣΤΕΙΛΑΝ ΟΙ ΑΔΕΛΦΟΙ ΠΟΡΕΥΕΣΘΑΙ ΩΣ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ· ΥΠΕΜΕΝΟΝ ΔΕ Ο ΤΕ ΣΙΛΑΣ ΚΑΙ Ο ΤΙΜΟΘΕΟΣ ΕΚΕΙ.

ΠΡΑΞ. 17,15 ΟΙ ΔΕ ΚΑΘΙΣΤΩΝΤΕΣ ΤΟΝ ΠΑΥΛΟΝ ΗΓΑΓΟΝ ΑΥΤΟΝ ΕΩΣ ΑΘΗΝΩΝ, ΚΑΙ ΛΑΒΟΝΤΕΣ ΕΝΤΟΛΗΝ ΠΡΟΣ ΤΟΝ ΣΙΛΑΝ ΚΑΙ ΤΙΜΟΘΕΟΝ ΙΝΑ ΩΣ ΤΑΧΙΣΤΑ ΕΛΘΩΣΙ ΠΡΟΣ ΑΥΤΟΝ, ΕΞΗΕΣΑΝ.

ΠΡΑΞ. 17,16 ΕΝ ΔΕ ΤΑΙΣ ΑΘΗΝΑΙΣ ΕΚΔΕΧΟΜΕΝΟΥ ΑΥΤΟΥΣ ΤΟΥ ΠΑΥΛΟΥ, ΠΑΡΩΞΥΝΕΤΟ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ ΕΝ ΑΥΤΩ ΘΕΩΡΟΥΝΤΙ ΚΑΤΕΙΔΩΛΟΝ ΟΥΣΑΝ ΤΗΝ ΠΟΛΙΝ.

ΠΡΑΞ. 17,17 ΔΙΕΛΕΓΕΤΟ ΜΕΝ ΟΥΝ ΕΝ ΤΗ ΣΥΝΑΓΩΓΗ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΚΑΙ ΤΟΙΣ ΣΕΒΟΜΕΝΟΙΣ ΚΑΙ ΕΝ ΤΗ ΑΓΟΡΑ ΚΑΤΑ ΠΑΣΑΝ ΗΜΕΡΑΝ ΠΡΟΣ ΤΟΥΣ ΠΑΡΑΤΥΓΧΑΝΟΝΤΑΣ.

ΠΡΑΞ. 17,18 ΤΙΝΕΣ ΔΕ ΤΩΝ ΕΠΙΚΟΥΡΕΙΩΝ ΚΑΙ ΤΩΝ ΣΤΩΪΚΩΝ ΦΙΛΟΣΟΦΩΝ ΣΥΝΕΒΑΛΛΟΝ ΑΥΤΩ, ΚΑΙ ΤΙΝΕΣ ΕΛΕΓΟΝ· ΤΙ ΑΝ ΘΕΛΟΙ Ο ΣΠΕΡΜΟΛΟΓΟΣ ΟΥΤΟΣ ΛΕΓΕΙΝ; ΟΙ ΔΕ· ΞΕΝΩΝ ΔΑΙΜΟΝΙΩΝ ΔΟΚΕΙ ΚΑΤΑΓΓΕΛΕΥΣ ΕΙΝΑΙ· ΟΤΙ ΤΟΝ ΙΗΣΟΥΝ ΚΑΙ ΤΗΝ ΑΝΑΣΤΑΣΙΝ ΕΥΗΓΓΕΛΙΖΕΤΟ ΑΥΤΟΙΣ.

ΠΡΑΞ. 17,19 ΕΠΙΛΑΒΟΜΕΝΟΙ ΤΕ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΑΡΕΙΟΝ ΠΑΓΟΝ ΗΓΑΓΟΝ ΛΕΓΟΝΤΕΣ· ΔΥΝΑΜΕΘΑ ΓΝΩΝΑΙ ΤΙΣ Η ΚΑΙΝΗ ΑΥΤΗ Η ΥΠΟ ΣΟΥ ΛΑΛΟΥΜΕΝΗ ΔΙΔΑΧΗ;

ΠΡΑΞ. 17,20 ΞΕΝΙΖΟΝΤΑ ΓΑΡ ΤΙΝΑ ΕΙΣΦΕΡΕΙΣ ΕΙΣ ΤΑΣ ΑΚΟΑΣ ΗΜΩΝ· ΒΟΥΛΟΜΕΘΑ ΟΥΝ ΓΝΩΝΑΙ ΤΙ ΑΝ ΘΕΛΟΙ ΤΑΥΤΑ ΕΙΝΑΙ.

ΠΡΑΞ. 17,21 ΑΘΗΝΑΙΟΙ ΔΕ ΠΑΝΤΕΣ ΚΑΙ ΟΙ ΕΠΙΔΗΜΟΥΝΤΕΣ ΞΕΝΟΙ ΕΙΣ ΟΥΔΕΝ ΕΤΕΡΟΝ ΕΥΚΑΙΡΟΥΝ Η ΛΕΓΕΙΝ ΤΙ ΚΑΙ ΑΚΟΥΕΙΝ ΚΑΙΝΟΤΕΡΟΝ.

ΠΡΑΞ. 17,22 ΣΤΑΘΕΙΣ ΔΕ Ο ΠΑΥΛΟΣ ΕΝ ΜΕΣΩ ΤΟΥ ΑΡΕΙΟΥ ΠΑΓΟΥ ΕΦΗ· ΑΝΔΡΕΣ ΑΘΗΝΑΙΟΙ, ΚΑΤΑ ΠΑΝΤΑ ΩΣ ΔΕΙΣΙΔΑΙΜΟΝΕΣΤΕΡΟΥΣ ΥΜΑΣ ΘΕΩΡΩ.

ΠΡΑΞ. 17,23 ΔΙΕΡΧΟΜΕΝΟΣ ΓΑΡ ΚΑΙ ΑΝΑΘΕΩΡΩΝ ΤΑ ΣΕΒΑΣΜΑΤΑ ΥΜΩΝ ΕΥΡΟΝ ΚΑΙ ΒΩΜΟΝ ΕΝ Ω ΕΠΕΓΕΓΡΑΠΤΟ, ΑΓΝΩΣΤΩ ΘΕΩ. ΟΝ ΟΥΝ ΑΓΝΟΟΥΝΤΕΣ ΕΥΣΕΒΕΙΤΕ, ΤΟΥΤΟΝ ΕΓΩ ΚΑΤΑΓΓΕΛΛΩ ΥΜΙΝ.

ΠΡΑΞ. 17,24 Ο ΘΕΟΣ Ο ΠΟΙΗΣΑΣ ΤΟΝ ΚΟΣΜΟΝ ΚΑΙ ΠΑΝΤΑ ΤΑ ΕΝ ΑΥΤΩ, ΟΥΤΟΣ ΟΥΡΑΝΟΥ ΚΑΙ ΓΗΣ ΚΥΡΙΟΣ ΥΠΑΡΧΩΝ ΟΥΚ ΕΝ ΧΕΙΡΟΠΟΙΗΤΟΙΣ ΝΑΟΙΣ ΚΑΤΟΙΚΕΙ,

ΠΡΑΞ. 17,25 ΟΥΔΕ ΥΠΟ ΧΕΙΡΩΝ ΑΝΘΡΩΠΩΝ ΘΕΡΑΠΕΥΕΤΑΙ ΠΡΟΣΔΕΟΜΕΝΟΣ ΤΙΝΟΣ, ΑΥΤΟΣ ΔΙΔΟΥΣ ΠΑΣΙ ΖΩΗΝ ΚΑΙ ΠΝΟΗΝ ΚΑΙ ΤΑ ΠΑΝΤΑ·

ΠΡΑΞ. 17,26 ΕΠΟΙΗΣΕ ΤΕ ΕΞ ΕΝΟΣ ΑΙΜΑΤΟΣ ΠΑΝ ΕΘΝΟΣ ΑΝΘΡΩΠΩΝ ΚΑΤΟΙΚΕΙΝ ΕΠΙ ΠΑΝ ΤΟ ΠΡΟΣΩΠΟΝ ΤΗΣ ΓΗΣ, ΟΡΙΣΑΣ ΠΡΟΣΤΕΤΑΓΜΕΝΟΥΣ ΚΑΙΡΟΥΣ ΚΑΙ ΤΑΣ ΟΡΟΘΕΣΙΑΣ ΤΗΣ ΚΑΤΟΙΚΙΑΣ ΑΥΤΩΝ,

ΠΡΑΞ. 17,27 ΖΗΤΕΙΝ ΤΟΝ ΚΥΡΙΟΝ, ΕΙ ΑΡΑ ΓΕ ΨΗΛΑΦΗΣΕΙΑΝ ΑΥΤΟΝ ΚΑΙ ΕΥΡΟΙΕΝ, ΚΑΙ ΓΕ ΟΥ ΜΑΚΡΑΝ ΑΠΟ ΕΝΟΣ ΕΚΑΣΤΟΥ ΗΜΩΝ ΥΠΑΡΧΟΝΤΑ.

ΠΡΑΞ. 17,28 ΕΝ ΑΥΤΩ ΓΑΡ ΖΩΜΕΝ ΚΑΙ ΚΙΝΟΥΜΕΘΑ ΚΑΙ ΕΣΜΕΝ, ΩΣ ΚΑΙ ΤΙΝΕΣ ΤΩΝ ΚΑΘ' ΥΜΑΣ ΠΟΙΗΤΩΝ ΕΙΡΗΚΑΣΙ· ΤΟΥ ΓΑΡ ΚΑΙ ΓΕΝΟΣ ΕΣΜΕΝ.

ΠΡΑΞ. 17,29 ΓΕΝΟΣ ΟΥΝ ΥΠΑΡΧΟΝΤΕΣ ΤΟΥ ΘΕΟΥ ΟΥΚ ΟΦΕΙΛΟΜΕΝ ΝΟΜΙΖΕΙΝ ΧΡΥΣΩ Η ΑΡΓΥΡΩ Η ΛΙΘΩ, ΧΑΡΑΓΜΑΤΙ ΤΕΧΝΗΣ ΚΑΙ ΕΝΘΥΜΗΣΕΩΣ ΑΝΘΡΩΠΟΥ, ΤΟ ΘΕΙΟΝ ΕΙΝΑΙ ΟΜΟΙΟΝ.

ΠΡΑΞ. 17,30 ΤΟΥΣ ΜΕΝ ΟΥΝ ΧΡΟΝΟΥΣ ΤΗΣ ΑΓΝΟΙΑΣ ΥΠΕΡΙΔΩΝ Ο ΘΕΟΣ ΤΑΝΥΝ ΠΑΡΑΓΓΕΛΛΕΙ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΠΑΣΙ ΠΑΝΤΑΧΟΥ ΜΕΤΑΝΟΕΙΝ,

ΠΡΑΞ. 17,31 ΔΙΟΤΙ ΕΣΤΗΣΕΝ ΗΜΕΡΑΝ ΕΝ Η ΜΕΛΛΕΙ ΚΡΙΝΕΙΝ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΕΝ ΔΙΚΑΙΟΣΥΝΗ, ΕΝ ΑΝΔΡΙ Ω ΩΡΙΣΕ, ΠΙΣΤΙΝ ΠΑΡΑΣΧΩΝ ΠΑΣΙΝ ΑΝΑΣΤΗΣΑΣ ΑΥΤΟΝ ΕΚ ΝΕΚΡΩΝ.

ΠΡΑΞ. 17,32 ΑΚΟΥΣΑΝΤΕΣ ΔΕ ΑΝΑΣΤΑΣΙΝ ΝΕΚΡΩΝ ΟΙ ΜΕΝ ΕΧΛΕΥΑΖΟΝ, ΟΙ ΔΕ ΕΙΠΟΝ· ΑΚΟΥΣΟΜΕΘΑ ΣΟΥ ΠΑΛΙΝ ΠΕΡΙ ΤΟΥΤΟΥ.

ΠΡΑΞ. 17,33 ΚΑΙ ΟΥΤΩΣ Ο ΠΑΥΛΟΣ ΕΞΗΛΘΕΝ ΕΚ ΜΕΣΟΥ ΑΥΤΩΝ.

ΠΡΑΞ. 17,34 ΤΙΝΕΣ ΔΕ ΑΝΔΡΕΣ ΚΟΛΛΗΘΕΝΤΕΣ ΑΥΤΩ ΕΠΙΣΤΕΥΣΑΝ, ΕΝ ΟΙΣ ΚΑΙ ΔΙΟΝΥΣΙΟΣ Ο ΑΡΕΟΠΑΓΙΤΗΣ ΚΑΙ ΓΥΝΗ ΟΝΟΜΑΤΙ ΔΑΜΑΡΙΣ ΚΑΙ ΕΤΕΡΟΙ ΣΥΝ ΑΥΤΟΙΣ.

ΠΡΑΞΕΙΣ 18

ΠΡΑΞ. 18,1 ΜΕΤΑ ΔΕ ΤΑΥΤΑ ΧΩΡΙΣΘΕΙΣ Ο ΠΑΥΛΟΣ ΕΚ ΤΩΝ ΑΘΗΝΩΝ ΗΛΘΕΝ ΕΙΣ ΚΟΡΙΝΘΟΝ·

ΠΡΑΞ. 18,2 ΚΑΙ ΕΥΡΩΝ ΤΙΝΑ ΙΟΥΔΑΙΟΝ ΟΝΟΜΑΤΙ ΑΚΥΛΑΝ, ΠΟΝΤΙΚΟΝ ΤΩ ΓΕΝΕΙ, ΠΡΟΣΦΑΤΩΣ ΕΛΗΛΥΘΟΤΑ ΑΠΟ ΤΗΣ ΙΤΑΛΙΑΣ, ΚΑΙ ΠΡΙΣΚΙΛΛΑΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΔΙΑ ΤΟ ΔΙΑΤΕΤΑΧΕΝΑΙ ΚΛΑΥΔΙΟΝ ΧΩΡΙΖΕΣΘΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΑΠΟ ΤΗΣ ΡΩΜΗΣ, ΠΡΟΣΗΛΘΕΝ ΑΥΤΟΙΣ,

ΠΡΑΞ. 18,3 ΚΑΙ ΔΙΑ ΤΟ ΟΜΟΤΕΧΝΟΝ ΕΙΝΑΙ ΕΜΕΙΝΕ ΠΑΡ' ΑΥΤΟΙΣ ΚΑΙ ΕΙΡΓΑΖΕΤΟ· ΗΣΑΝ ΓΑΡ ΣΚΗΝΟΠΟΙΟΙ ΤΗ ΤΕΧΝΗ.

ΠΡΑΞ. 18,4 ΔΙΕΛΕΓΕΤΟ ΔΕ ΕΝ ΤΗ ΣΥΝΑΓΩΓΗ ΚΑΤΑ ΠΑΝ ΣΑΒΒΑΤΟΝ, ΕΠΕΙΘΕ ΤΕ ΙΟΥΔΑΙΟΥΣ ΚΑΙ ΕΛΛΗΝΑΣ.

ΠΡΑΞ. 18,5 ΩΣ ΔΕ ΚΑΤΗΛΘΟΝ ΑΠΟ ΤΗΣ ΜΑΚΕΔΟΝΙΑΣ Ο ΤΕ ΣΙΛΑΣ ΚΑΙ Ο ΤΙΜΟΘΕΟΣ, ΣΥΝΕΙΧΕΤΟ ΤΩ ΠΝΕΥΜΑΤΙ Ο ΠΑΥΛΟΣ ΔΙΑΜΑΡΤΥΡΟΜΕΝΟΣ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΤΟΝ ΧΡΙΣΤΟΝ ΙΗΣΟΥΝ.

ΠΡΑΞ. 18,6 ΑΝΤΙΤΑΣΣΟΜΕΝΩΝ ΔΕ ΑΥΤΩΝ ΚΑΙ ΒΛΑΣΦΗΜΟΥΝΤΩΝ ΕΚΤΙΝΑΞΑΜΕΝΟΣ ΤΑ ΙΜΑΤΙΑ, ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΤΟ ΑΙΜΑ ΥΜΩΝ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΥΜΩΝ· ΚΑΘΑΡΟΣ ΕΓΩ· ΑΠΟ ΤΟΥ ΝΥΝ ΕΙΣ ΤΑ ΕΘΝΗ ΠΟΡΕΥΣΟΜΑΙ.

ΠΡΑΞ. 18,7 ΚΑΙ ΜΕΤΑΒΑΣ ΕΚΕΙΘΕΝ ΗΛΘΕΝ ΕΙΣ ΟΙΚΙΑΝ ΤΙΝΟΣ ΟΝΟΜΑΤΙ ΙΟΥΣΤΟΥ, ΣΕΒΟΜΕΝΟΥ ΤΟΝ ΘΕΟΝ, ΟΥ Η ΟΙΚΙΑ ΗΝ ΣΥΝΟΜΟΡΟΥΣΑ ΤΗ ΣΥΝΑΓΩΓΗ.

ΠΡΑΞ. 18,8 ΚΡΙΣΠΟΣ ΔΕ Ο ΑΡΧΙΣΥΝΑΓΩΓΟΣ ΕΠΙΣΤΕΥΣΕ ΤΩ ΚΥΡΙΩ ΣΥΝ ΟΛΩ ΤΩ ΟΙΚΩ ΑΥΤΟΥ, ΚΑΙ ΠΟΛΛΟΙ ΤΩΝ ΚΟΡΙΝΘΙΩΝ ΑΚΟΥΟΝΤΕΣ ΕΠΙΣΤΕΥΟΝ ΚΑΙ ΕΒΑΠΤΙΖΟΝΤΟ.

ΠΡΑΞ. 18,9 ΕΙΠΕ ΔΕ Ο ΚΥΡΙΟΣ ΔΙ' ΟΡΑΜΑΤΟΣ ΕΝ ΝΥΚΤΙ ΤΩ ΠΑΥΛΩ· ΜΗ ΦΟΒΟΥ, ΑΛΛΑ ΛΑΛΕΙ ΚΑΙ ΜΗ ΣΙΩΠΗΣΗΣ,

ΠΡΑΞ. 18,10 ΔΙΟΤΙ ΕΓΩ ΕΙΜΙ ΜΕΤΑ ΣΟΥ, ΚΑΙ ΟΥΔΕΙΣ ΕΠΙΘΗΣΕΤΑΙ ΣΟΙ ΤΟΥ ΚΑΚΩΣΑΙ ΣΕ, ΔΙΟΤΙ ΛΑΟΣ ΕΣΤΙ ΜΟΙ ΠΟΛΥΣ ΕΝ ΤΗ ΠΟΛΕΙ ΤΑΥΤΗ.

ΠΡΑΞ. 18,11 ΕΚΑΘΙΣΕ ΤΕ ΕΝΙΑΥΤΟΝ ΚΑΙ ΜΗΝΑΣ ΕΞ ΔΙΔΑΣΚΩΝ ΕΝ ΑΥΤΟΙΣ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 18,12 ΓΑΛΛΙΩΝΟΣ ΔΕ ΑΝΘΥΠΑΤΕΥΟΝΤΟΣ ΤΗΣ ΑΧΑΪΑΣ ΚΑΤΕΠΕΣΤΗΣΑΝ ΟΜΟΘΥΜΑΔΟΝ ΟΙ ΙΟΥΔΑΙΟΙ ΤΩ ΠΑΥΛΩ ΚΑΙ ΗΓΑΓΟΝ ΑΥΤΟΝ ΕΠΙ ΤΟ ΒΗΜΑ,

ΠΡΑΞ. 18,13 ΛΕΓΟΝΤΕΣ ΟΤΙ ΠΑΡΑ ΤΟΝ ΝΟΜΟΝ ΟΥΤΟΣ ΑΝΑΠΕΙΘΕΙ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΣΕΒΕΣΘΑΙ ΤΟΝ ΘΕΟΝ.

ΠΡΑΞ. 18,14 ΜΕΛΛΟΝΤΟΣ ΔΕ ΤΟΥ ΠΑΥΛΟΥ ΑΝΟΙΓΕΙΝ ΤΟ ΣΤΟΜΑ ΕΙΠΕΝ Ο ΓΑΛΛΙΩΝ ΠΡΟΣ ΤΟΥΣ ΙΟΥΔΑΙΟΥΣ· ΕΙ ΜΕΝ ΟΥΝ ΗΝ ΑΔΙΚΗΜΑ ΤΙ Η ΡΑΔΙΟΥΡΓΗΜΑ ΠΟΝΗΡΟΝ, Ω ΙΟΥΔΑΙΟΙ, ΚΑΤΑ ΛΟΓΟΝ ΑΝ ΗΝΕΣΧΟΜΗΝ ΥΜΩΝ·

ΠΡΑΞ. 18,15 ΕΙ ΔΕ ΖΗΤΗΜΑ ΕΣΤΙ ΠΕΡΙ ΛΟΓΟΥ ΚΑΙ ΟΝΟΜΑΤΩΝ ΚΑΙ ΝΟΜΟΥ ΤΟΥ ΚΑΘ' ΥΜΑΣ, ΟΨΕΣΘΕ ΑΥΤΟΙ· ΚΡΙΤΗΣ ΓΑΡ ΕΓΩ ΤΟΥΤΩΝ ΟΥ ΒΟΥΛΟΜΑΙ ΕΙΝΑΙ.

ΠΡΑΞ. 18,16 ΚΑΙ ΑΠΗΛΑΣΕΝ ΑΥΤΟΥΣ ΑΠΟ ΤΟΥ ΒΗΜΑΤΟΣ.

ΠΡΑΞ. 18,17 ΕΠΙΛΑΒΟΜΕΝΟΙ ΔΕ ΠΑΝΤΕΣ ΟΙ ΕΛΛΗΝΕΣ ΣΩΣΘΕΝΗΝ ΤΟΝ ΑΡΧΙΣΥΝΑΓΩΓΟΝ ΕΤΥΠΤΟΝ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΒΗΜΑΤΟΣ· ΚΑΙ ΟΥΔΕΝ ΤΟΥΤΩΝ ΤΩ ΓΑΛΛΙΩΝΙ ΕΜΕΛΕΝ.

ΠΡΑΞ. 18,18 Ο ΔΕ ΠΑΥΛΟΣ ΕΤΙ ΠΡΟΣΜΕΙΝΑΣ ΗΜΕΡΑΣ ΙΚΑΝΑΣ, ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΑΠΟΤΑΞΑΜΕΝΟΣ ΕΞΕΠΛΕΙ ΕΙΣ ΤΗΝ ΣΥΡΙΑΝ, ΚΑΙ ΣΥΝ ΑΥΤΩ ΠΡΙΣΚΙΛΛΑ ΚΑΙ ΑΚΥΛΑΣ, ΚΕΙΡΑΜΕΝΟΣ ΤΗΝ ΚΕΦΑΛΗΝ ΕΝ ΚΕΓΧΡΕΑΙΣ· ΕΙΧΕ ΓΑΡ ΕΥΧΗΝ.

ΠΡΑΞ. 18,19 ΚΑΤΗΝΤΗΣΕ ΔΕ ΕΙΣ ΕΦΕΣΟΝ, ΚΑΚΕΙΝΟΥΣ ΚΑΤΕΛΙΠΕΝ ΑΥΤΟΥ, ΑΥΤΟΣ ΔΕ ΕΙΣΕΛΘΩΝ ΕΙΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΔΙΕΛΕΧΘΗ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ.

ΠΡΑΞ. 18,20 ΕΡΩΤΩΝΤΩΝ ΔΕ ΑΥΤΩΝ ΕΠΙ ΠΛΕΙΟΝΑ ΧΡΟΝΟΝ ΜΕΙΝΑΙ ΠΑΡ' ΑΥΤΟΙΣ ΟΥΚ ΕΠΕΝΕΥΣΕΝ,

ΠΡΑΞ. 18,21 ΑΛΛ' ΑΠΕΤΑΞΑΤΟ ΑΥΤΟΙΣ ΕΙΠΩΝ· ΔΕΙ ΜΕ ΠΑΝΤΩΣ ΤΗΝ ΕΟΡΤΗΝ ΤΗΝ ΕΡΧΟΜΕΝΗΝ ΠΟΙΗΣΑΙ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ, ΠΑΛΙΝ ΔΕ ΑΝΑΚΑΜΨΩ ΠΡΟΣ ΥΜΑΣ ΤΟΥ ΘΕΟΥ ΘΕΛΟΝΤΟΣ. ΚΑΙ ΑΝΗΧΘΗ ΑΠΟ ΤΗΣ ΕΦΕΣΟΥ,

ΠΡΑΞ. 18,22 ΚΑΙ ΚΑΤΕΛΘΩΝ ΕΙΣ ΚΑΙΣΑΡΕΙΑΝ, ΑΝΑΒΑΣ ΚΑΙ ΑΣΠΑΣΑΜΕΝΟΣ ΤΗΝ ΕΚΚΛΗΣΙΑΝ ΚΑΤΕΒΗ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ,

ΠΡΑΞ. 18,23 ΚΑΙ ΠΟΙΗΣΑΣ ΧΡΟΝΟΝ ΤΙΝΑ ΕΞΗΛΘΕ ΔΙΕΡΧΟΜΕΝΟΣ ΚΑΘΕΞΗΣ ΤΗΝ ΓΑΛΑΤΙΚΗΝ ΧΩΡΑΝ ΚΑΙ ΦΡΥΓΙΑΝ, ΕΠΙΣΤΗΡΙΖΩΝ ΠΑΝΤΑΣ ΤΟΥΣ ΜΑΘΗΤΑΣ.

ΠΡΑΞ. 18,24 ΙΟΥΔΑΙΟΣ ΔΕ ΤΙΣ ΑΠΟΛΛΩΣ ΟΝΟΜΑΤΙ, ΑΛΕΞΑΝΔΡΕΥΣ ΤΩ ΓΕΝΕΙ, ΑΝΗΡ ΛΟΓΙΟΣ, ΚΑΤΗΝΤΗΣΕΝ ΕΙΣ ΕΦΕΣΟΝ, ΔΥΝΑΤΟΣ ΩΝ ΕΝ ΤΑΙΣ ΓΡΑΦΑΙΣ.

ΠΡΑΞ. 18,25 ΟΥΤΟΣ ΗΝ ΚΑΤΗΧΗΜΕΝΟΣ ΤΗΝ ΟΔΟΝ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΖΕΩΝ ΤΩ ΠΝΕΥΜΑΤΙ ΕΛΑΛΕΙ ΚΑΙ ΕΔΙΔΑΣΚΕΝ ΑΚΡΙΒΩΣ ΤΑ ΠΕΡΙ ΤΟΥ ΚΥΡΙΟΥ, ΕΠΙΣΤΑΜΕΝΟΣ ΜΟΝΟΝ ΤΟ ΒΑΠΤΙΣΜΑ ΙΩΑΝΝΟΥ·

ΠΡΑΞ. 18,26 ΟΥΤΟΣ ΤΕ ΗΡΞΑΤΟ ΠΑΡΡΗΣΙΑΖΕΣΘΑΙ ΕΝ ΤΗ ΣΥΝΑΓΩΓΗ. ΑΚΟΥΣΑΝΤΕΣ ΔΕ ΑΥΤΟΥ ΑΚΥΛΑΣ ΚΑΙ ΠΡΙΣΚΙΛΛΑ ΠΡΟΣΕΛΑΒΟΝΤΟ ΑΥΤΟΝ ΚΑΙ ΑΚΡΙΒΕΣΤΕΡΟΝ ΑΥΤΩ ΕΞΕΘΕΝΤΟ ΤΗΝ ΟΔΟΝ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 18,27 ΒΟΥΛΟΜΕΝΟΥ ΔΕ ΑΥΤΟΥ ΔΙΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΑΧΑΪΑΝ ΠΡΟΤΡΕΨΑΜΕΝΟΙ ΟΙ ΑΔΕΛΦΟΙ ΕΓΡΑΨΑΝ ΤΟΙΣ ΜΑΘΗΤΑΙΣ ΑΠΟΔΕΞΑΣΘΑΙ ΑΥΤΟΝ· ΟΣ ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΣΥΝΕΒΑΛΕΤΟ ΠΟΛΥ ΤΟΙΣ ΠΕΠΙΣΤΕΥΚΟΣΙ ΔΙΑ ΤΗΣ ΧΑΡΙΤΟΣ.

ΠΡΑΞ. 18,28 ΕΥΤΟΝΩΣ ΓΑΡ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΔΙΑΚΑΤΗΛΕΓΧΕΤΟ ΔΗΜΟΣΙΑ ΕΠΙΔΕΙΚΝΥΣ ΔΙΑ ΤΩΝ ΓΡΑΦΩΝ ΕΙΝΑΙ ΤΟΝ ΧΡΙΣΤΟΝ ΙΗΣΟΥΝ.

ΠΡΑΞΕΙΣ 19

ΠΡΑΞ. 19,1 ΕΓΕΝΕΤΟ ΔΕ ΕΝ ΤΩ ΤΟΝ ΑΠΟΛΛΩ ΕΙΝΑΙ ΕΝ ΚΟΡΙΝΘΩ ΠΑΥΛΟΝ ΔΙΕΛΘΟΝΤΑ ΤΑ ΑΝΩΤΕΡΙΚΑ ΜΕΡΗ ΕΛΘΕΙΝ ΕΙΣ ΕΦΕΣΟΝ· ΚΑΙ ΕΥΡΩΝ ΜΑΘΗΤΑΣ ΤΙΝΑΣ

ΠΡΑΞ. 19,2 ΕΙΠΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΙ ΠΝΕΥΜΑ ΑΓΙΟΝ ΕΛΑΒΕΤΕ ΠΙΣΤΕΥΣΑΝΤΕΣ; ΟΙ ΔΕ ΕΙΠΟΝ ΠΡΟΣ ΑΥΤΟΝ· ΑΛΛ' ΟΥΔΕ ΕΙ ΠΝΕΥΜΑ ΑΓΙΟΝ ΕΣΤΙΝ ΗΚΟΥΣΑΜΕΝ.

ΠΡΑΞ. 19,3 ΕΙΠΕ ΤΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΕΙΣ ΤΙ ΟΥΝ ΒΑΠΤΙΣΘΗΤΕ; ΟΙ ΔΕ ΕΙΠΟΝ· ΕΙΣ ΤΟ ΙΩΑΝΝΟΥ ΒΑΠΤΙΣΜΑ.

ΠΡΑΞ. 19,4 ΕΙΠΕ ΔΕ ΠΑΥΛΟΣ· ΙΩΑΝΝΗΣ ΜΕΝ ΕΒΑΠΤΙΣΕ ΒΑΠΤΙΣΜΑ ΜΕΤΑΝΟΙΑΣ, ΤΩ ΛΑΩ ΛΕΓΩΝ ΕΙΣ ΤΟΝ ΕΡΧΟΜΕΝΟΝ ΜΕΤ' ΑΥΤΟΝ ΙΝΑ ΠΙΣΤΕΥΣΩΣΙ, ΤΟΥΤ' ΕΣΤΙΝ ΕΙΣ ΤΟΝ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ.

ΠΡΑΞ. 19,5 ΑΚΟΥΣΑΝΤΕΣ ΔΕ ΕΒΑΠΤΙΣΘΗΣΑΝ ΕΙΣ ΤΟ ΟΝΟΜΑ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ.

ΠΡΑΞ. 19,6 ΚΑΙ ΕΠΙΘΕΝΤΟΣ ΑΥΤΟΙΣ ΤΟΥ ΠΑΥΛΟΥ ΤΑΣ ΧΕΙΡΑΣ ΗΛΘΕ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ ΕΠ' ΑΥΤΟΥΣ, ΕΛΑΛΟΥΝ ΤΕ ΓΛΩΣΣΑΙΣ ΚΑΙ ΠΡΟΕΦΗΤΕΥΟΝ.

ΠΡΑΞ. 19,7 ΗΣΑΝ ΔΕ ΟΙ ΠΑΝΤΕΣ ΑΝΔΡΕΣ ΩΣΕΙ ΔΕΚΑΔΥΟ.

ΠΡΑΞ. 19,8 ΕΙΣΕΛΘΩΝ ΔΕ ΕΙΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΕΠΑΡΡΗΣΙΑΖΕΤΟ ΕΠΙ ΜΗΝΑΣ ΤΡΕΙΣ ΔΙΑΛΕΓΟΜΕΝΟΣ ΚΑΙ ΠΕΙΘΩΝ ΤΑ ΠΕΡΙ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 19,9 ΩΣ ΔΕ ΤΙΝΕΣ ΕΣΚΛΗΡΥΝΟΝΤΟ ΚΑΙ ΗΠΕΙΘΟΥΝ ΚΑΚΟΛΟΓΟΥΝΤΕΣ ΤΗΝ ΟΔΟΝ ΕΝΩΠΙΟΝ ΤΟΥ ΠΛΗΘΟΥΣ, ΑΠΟΣΤΑΣ ΑΠ' ΑΥΤΩΝ ΑΦΩΡΙΣΕ ΤΟΥΣ ΜΑΘΗΤΑΣ, ΚΑΘ' ΗΜΕΡΑΝ ΔΙΑΛΕΓΟΜΕΝΟΣ ΕΝ ΤΗ ΣΧΟΛΗ ΤΥΡΑΝΝΟΥ ΤΙΝΟΣ.

ΠΡΑΞ. 19,10 ΤΟΥΤΟ ΔΕ ΕΓΕΝΕΤΟ ΕΠΙ ΕΤΗ ΔΥΟ, ΩΣΤΕ ΠΑΝΤΑΣ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΤΗΝ ΑΣΙΑΝ ΑΚΟΥΣΑΙ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ, ΙΟΥΔΑΙΟΥΣ ΤΕ ΚΑΙ ΕΛΛΗΝΑΣ.

ΠΡΑΞ. 19,11 ΔΥΝΑΜΕΙΣ ΤΕ ΟΥ ΤΑΣ ΤΥΧΟΥΣΑΣ ΕΠΟΙΕΙ Ο ΘΕΟΣ ΔΙΑ ΤΩΝ ΧΕΙΡΩΝ ΠΑΥΛΟΥ,

ΠΡΑΞ. 19,12 ΩΣΤΕ ΚΑΙ ΕΠΙ ΤΟΥΣ ΑΣΘΕΝΟΥΝΤΑΣ ΕΠΙΦΕΡΕΣΘΑΙ ΑΠΟ ΤΟΥ ΧΡΩΤΟΣ ΑΥΤΟΥ ΣΟΥΔΑΡΙΑ Η ΣΙΜΙΚΙΝΘΙΑ ΚΑΙ ΑΠΑΛΛΑΣΣΕΣΘΑΙ ΑΠ' ΑΥΤΩΝ ΤΑΣ ΝΟΣΟΥΣ, ΤΑ ΤΕ ΠΝΕΥΜΑΤΑ ΤΑ ΠΟΝΗΡΑ ΕΞΕΡΧΕΣΘΑΙ ΑΠ' ΑΥΤΩΝ.

ΠΡΑΞ. 19,13 ΕΠΕΧΕΙΡΗΣΑΝ ΔΕ ΤΙΝΕΣ ΑΠΟ ΤΩΝ ΠΕΡΙΕΡΧΟΜΕΝΩΝ ΙΟΥΔΑΙΩΝ ΕΞΟΡΚΙΣΤΩΝ ΟΝΟΜΑΖΕΙΝ ΕΠΙ ΤΟΥΣ ΕΧΟΝΤΑΣ ΤΑ ΠΝΕΥΜΑΤΑ ΤΑ ΠΟΝΗΡΑ ΤΟ ΟΝΟΜΑ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ ΛΕΓΟΝΤΕΣ· ΟΡΚΙΖΟΜΕΝ ΥΜΑΣ ΤΟΝ ΙΗΣΟΥΝ ΟΝ Ο ΠΑΥΛΟΣ ΚΗΡΥΣΣΕΙ.

ΠΡΑΞ. 19,14 ΗΣΑΝ ΔΕ ΤΙΝΕΣ ΥΙΟΙ ΣΚΕΥΑ ΙΟΥΔΑΙΟΥ ΑΡΧΙΕΡΕΩΣ ΕΠΤΑ ΟΙ ΤΟΥΤΟ ΠΟΙΟΥΝΤΕΣ.

ΠΡΑΞ. 19,15 ΑΠΟΚΡΙΘΕΝ ΔΕ ΤΟ ΠΝΕΥΜΑ ΤΟ ΠΟΝΗΡΟΝ ΕΙΠΕ· ΤΟΝ ΙΗΣΟΥΝ ΓΙΝΩΣΚΩ ΚΑΙ ΤΟΝ ΠΑΥΛΟΝ ΕΠΙΣΤΑΜΑΙ· ΥΜΕΙΣ ΔΕ ΤΙΝΕΣ ΕΣΤΕ;

ΠΡΑΞ. 19,16 ΚΑΙ ΕΦΑΛΛΟΜΕΝΟΣ ΕΠ' ΑΥΤΟΥΣ Ο ΑΝΘΡΩΠΟΣ, ΕΝ Ω ΗΝ ΤΟ ΠΝΕΥΜΑ ΤΟ ΠΟΝΗΡΟΝ, ΚΑΙ ΚΑΤΑΚΥΡΙΕΥΣΑΣ ΑΥΤΩΝ ΙΣΧΥΣΕ ΚΑΤ' ΑΥΤΩΝ, ΩΣΤΕ ΓΥΜΝΟΥΣ ΚΑΙ ΤΕΤΡΑΥΜΑΤΙΣΜΕΝΟΥΣ ΕΚΦΥΓΕΙΝ ΕΚ ΤΟΥ ΟΙΚΟΥ ΕΚΕΙΝΟΥ.

ΠΡΑΞ. 19,17 ΤΟΥΤΟ ΔΕ ΕΓΕΝΕΤΟ ΓΝΩΣΤΟΝ ΠΑΣΙΝ ΙΟΥΔΑΙΟΙΣ ΤΕ ΚΑΙ ΕΛΛΗΣΙ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙ ΤΗΝ ΕΦΕΣΟΝ, ΚΑΙ ΕΠΕΠΕΣΕ ΦΟΒΟΣ ΕΠΙ ΠΑΝΤΑΣ ΑΥΤΟΥΣ, ΚΑΙ ΕΜΕΓΑΛΥΝΕΤΟ ΤΟ ΟΝΟΜΑ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ·

ΠΡΑΞ. 19,18 ΠΟΛΛΟΙ ΤΕ ΤΩΝ ΠΕΠΙΣΤΕΥΚΟΤΩΝ ΗΡΧΟΝΤΟ ΕΞΟΜΟΛΟΓΟΥΜΕΝΟΙ ΚΑΙ ΑΝΑΓΓΕΛΛΟΝΤΕΣ ΤΑΣ ΠΡΑΞΕΙΣ ΑΥΤΩΝ.

ΠΡΑΞ. 19,19 ΙΚΑΝΟΙ ΔΕ ΤΩΝ ΤΑ ΠΕΡΙΕΡΓΑ ΠΡΑΞΑΝΤΩΝ ΣΥΝΕΝΕΓΚΑΝΤΕΣ ΤΑΣ ΒΙΒΛΟΥΣ ΚΑΤΕΚΑΙΟΝ ΕΝΩΠΙΟΝ ΠΑΝΤΩΝ· ΚΑΙ ΣΥΝΕΨΗΦΙΣΑΝ ΤΑΣ ΤΙΜΑΣ ΑΥΤΩΝ ΚΑΙ ΕΥΡΟΝ ΑΡΓΥΡΙΟΥ ΜΥΡΙΑΔΑΣ ΠΕΝΤΕ.

ΠΡΑΞ. 19,20 ΟΥΤΩ ΚΑΤΑ ΚΡΑΤΟΣ Ο ΛΟΓΟΣ ΤΟΥ ΚΥΡΙΟΥ ΗΥΞΑΝΕ ΚΑΙ ΙΣΧΥΕΝ.

ΠΡΑΞ. 19,21 ΩΣ ΔΕ ΕΠΛΗΡΩΘΗ ΤΑΥΤΑ, ΕΘΕΤΟ Ο ΠΑΥΛΟΣ ΕΝ ΤΩ ΠΝΕΥΜΑΤΙ ΔΙΕΛΘΩΝ ΤΗΝ ΜΑΚΕΔΟΝΙΑΝ ΚΑΙ ΑΧΑΪΑΝ ΠΟΡΕΥΕΣΘΑΙ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΕΙΠΩΝ ΟΤΙ ΜΕΤΑ ΤΟ ΓΕΝΕΣΘΑΙ ΜΕ ΕΚΕΙ ΔΕΙ ΜΕ ΚΑΙ ΡΩΜΗΝ ΙΔΕΙΝ.

ΠΡΑΞ. 19,22 ΑΠΟΣΤΕΙΛΑΣ ΔΕ ΕΙΣ ΤΗΝ ΜΑΚΕΔΟΝΙΑΝ ΔΥΟ ΤΩΝ ΔΙΑΚΟΝΟΥΝΤΩΝ ΑΥΤΩ, ΤΙΜΟΘΕΟΝ ΚΑΙ ΕΡΑΣΤΟΝ, ΑΥΤΟΣ ΕΠΕΣΧΕ ΧΡΟΝΟΝ ΕΙΣ ΤΗΝ ΑΣΙΑΝ.

ΠΡΑΞ. 19,23 ΕΓΕΝΕΤΟ ΔΕ ΚΑΤΑ ΤΟΝ ΚΑΙΡΟΝ ΕΚΕΙΝΟΝ ΤΑΡΑΧΟΣ ΟΥΚ ΟΛΙΓΟΣ ΠΕΡΙ ΤΗΣ ΟΔΟΥ.

ΠΡΑΞ. 19,24 ΔΗΜΗΤΡΙΟΣ ΓΑΡ ΤΙΣ ΟΝΟΜΑΤΙ, ΑΡΓΥΡΟΚΟΠΟΣ, ΠΟΙΩΝ ΝΑΟΥΣ ΑΡΓΥΡΟΥΣ ΑΡΤΕΜΙΔΟΣ ΠΑΡΕΙΧΕΤΟ ΤΟΙΣ ΤΕΧΝΙΤΑΙΣ ΕΡΓΑΣΙΑΝ ΟΥΚ ΟΛΙΓΗΝ·

ΠΡΑΞ. 19,25 ΟΥΣ ΣΥΝΑΘΡΟΙΣΑΣ ΚΑΙ ΤΟΥΣ ΠΕΡΙ ΤΑ ΤΟΙΑΥΤΑ ΕΡΓΑΤΑΣ ΕΙΠΕΝ· ΑΝΔΡΕΣ, ΕΠΙΣΤΑΣΘΕ ΟΤΙ ΕΚ ΤΑΥΤΗΣ ΤΗΣ ΕΡΓΑΣΙΑΣ Η ΕΥΠΟΡΙΑ ΗΜΩΝ ΕΣΤΙ,

ΠΡΑΞ. 19,26 ΚΑΙ ΘΕΩΡΕΙΤΕ ΚΑΙ ΑΚΟΥΕΤΕ ΟΤΙ ΟΥ ΜΟΝΟΝ ΕΦΕΣΟΥ, ΑΛΛΑ ΣΧΕΔΟΝ ΠΑΣΗΣ ΤΗΣ ΑΣΙΑΣ Ο ΠΑΥΛΟΣ ΟΥΤΟΣ ΠΕΙΣΑΣ ΜΕΤΕΣΤΗΣΕΝ ΙΚΑΝΟΝ ΟΧΛΟΝ, ΛΕΓΩΝ ΟΤΙ ΟΥΚ ΕΙΣΙ ΘΕΟΙ ΟΙ ΔΙΑ ΧΕΙΡΩΝ ΓΙΝΟΜΕΝΟΙ.

ΠΡΑΞ. 19,27 ΟΥ ΜΟΝΟΝ ΔΕ ΤΟΥΤΟ ΚΙΝΔΥΝΕΥΕΙ ΗΜΙΝ ΤΟ ΜΕΡΟΣ ΕΙΣ ΑΠΕΛΕΓΜΟΝ ΕΛΘΕΙΝ, ΑΛΛΑ ΚΑΙ ΤΟ ΤΗΣ ΜΕΓΑΛΗΣ ΘΕΑΣ ΑΡΤΕΜΙΔΟΣ ΙΕΡΟΝ ΕΙΣ ΟΥΘΕΝ ΛΟΓΙΣΘΗΝΑΙ, ΜΕΛΛΕΙΝ ΤΕ ΚΑΙ ΚΑΘΑΙΡΕΙΣΘΑΙ ΤΗΝ ΜΕΓΑΛΕΙΟΤΗΤΑ ΑΥΤΗΣ, ΗΝ ΟΛΗ Η ΑΣΙΑ ΚΑΙ Η ΟΙΚΟΥΜΕΝΗ ΣΕΒΕΤΑΙ.

ΠΡΑΞ. 19,28 ΑΚΟΥΣΑΝΤΕΣ ΔΕ ΚΑΙ ΓΕΝΟΜΕΝΟΙ ΠΛΗΡΕΙΣ ΘΥΜΟΥ ΕΚΡΑΖΟΝ ΛΕΓΟΝΤΕΣ· ΜΕΓΑΛΗ Η ΑΡΤΕΜΙΣ ΕΦΕΣΙΩΝ.

ΠΡΑΞ. 19,29 ΚΑΙ ΕΠΛΗΣΘΗ Η ΠΟΛΙΣ ΟΛΗ ΤΗΣ ΣΥΓΧΥΣΕΩΣ, ΩΡΜΗΣΑΝ ΤΕ ΟΜΟΘΥΜΑΔΟΝ ΕΙΣ ΤΟ ΘΕΑΤΡΟΝ ΣΥΝΑΡΠΑΣΑΝΤΕΣ ΓΑΪΟΝ ΚΑΙ ΑΡΙΣΤΑΡΧΟΝ ΜΑΚΕΔΟΝΑΣ, ΣΥΝΕΚΔΗΜΟΥΣ ΠΑΥΛΟΥ.

ΠΡΑΞ. 19,30 ΤΟΥ ΔΕ ΠΑΥΛΟΥ ΒΟΥΛΟΜΕΝΟΥ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΟΝ ΔΗΜΟΝ ΟΥΚ ΕΙΩΝ ΑΥΤΟΝ ΟΙ ΜΑΘΗΤΑΙ.

ΠΡΑΞ. 19,31 ΤΙΝΕΣ ΔΕ ΚΑΙ ΤΩΝ ΑΣΙΑΡΧΩΝ, ΟΝΤΕΣ ΑΥΤΩ ΦΙΛΟΙ, ΠΕΜΨΑΝΤΕΣ ΠΡΟΣ ΑΥΤΟΝ ΠΑΡΕΚΑΛΟΥΝ ΜΗ ΔΟΥΝΑΙ ΕΑΥΤΟΝ ΕΙΣ ΤΟ ΘΕΑΤΡΟΝ.

ΠΡΑΞ. 19,32 ΑΛΛΟΙ ΜΕΝ ΟΥΝ ΑΛΛΟ ΤΙ ΕΚΡΑΖΟΝ· ΗΝ ΓΑΡ Η ΕΚΚΛΗΣΙΑ ΣΥΓΚΕΧΥΜΕΝΗ, ΚΑΙ ΟΙ ΠΛΕΙΟΥΣ ΟΥΚ ΗΔΕΙΣΑΝ ΤΙΝΟΣ ΕΝΕΚΕΝ ΣΥΝΕΛΗΛΥΘΕΙΣΑΝ.

ΠΡΑΞ. 19,33 ΕΚ ΔΕ ΤΟΥ ΟΧΛΟΥ ΠΡΟΕΒΙΒΑΣΑΝ ΑΛΕΞΑΝΔΡΟΝ, ΠΡΟΒΑΛΛΟΝΤΩΝ ΑΥΤΟΝ ΤΩΝ ΙΟΥΔΑΙΩΝ· Ο ΔΕ ΑΛΕΞΑΝΔΡΟΣ ΚΑΤΑΣΕΙΣΑΣ ΤΗΝ ΧΕΙΡΑ ΗΘΕΛΕΝ ΑΠΟΛΟΓΕΙΣΘΑΙ ΤΩ ΔΗΜΩ.

ΠΡΑΞ. 19,34 ΕΠΙΓΝΟΝΤΕΣ ΔΕ ΟΤΙ ΙΟΥΔΑΙΟΣ ΕΣΤΙ, ΦΩΝΗ ΕΓΕΝΕΤΟ ΜΙΑ ΕΚ ΠΑΝΤΩΝ, ΩΣ ΕΠΙ ΩΡΑΣ ΔΥΟ ΚΡΑΖΟΝΤΩΝ· ΜΕΓΑΛΗ Η ΑΡΤΕΜΙΣ ΕΦΕΣΙΩΝ.

ΠΡΑΞ. 19,35 ΚΑΤΑΣΤΕΙΛΑΣ ΔΕ Ο ΓΡΑΜΜΑΤΕΥΣ ΤΟΝ ΟΧΛΟΝ ΦΗΣΙΝ· ΑΝΔΡΕΣ ΕΦΕΣΙΟΙ, ΤΙΣ ΓΑΡ ΕΣΤΙΝ ΑΝΘΡΩΠΟΣ ΟΣ ΟΥ ΓΙΝΩΣΚΕΙ ΤΗΝ ΕΦΕΣΙΩΝ ΠΟΛΙΝ ΝΕΩΚΟΡΟΝ ΟΥΣΑΝ ΤΗΣ ΜΕΓΑΛΗΣ ΘΕΑΣ ΑΡΤΕΜΙΔΟΣ ΚΑΙ ΤΟΥ ΔΙΟΠΕΤΟΥΣ;

ΠΡΑΞ. 19,36 ΑΝΑΝΤΙΡΡΗΤΩΝ ΟΥΝ ΟΝΤΩΝ ΤΟΥΤΩΝ ΔΕΟΝ ΕΣΤΙΝ ΥΜΑΣ ΚΑΤΕΣΤΑΛΜΕΝΟΥΣ ΥΠΑΡΧΕΙΝ ΚΑΙ ΜΗΔΕΝ ΠΡΟΠΕΤΕΣ ΠΡΑΣΣΕΙΝ.

ΠΡΑΞ. 19,37 ΗΓΑΓΕΤΕ ΓΑΡ ΤΟΥΣ ΑΝΔΡΑΣ ΤΟΥΤΟΥΣ ΟΥΤΕ ΙΕΡΟΣΥΛΟΥΣ ΟΥΤΕ ΒΛΑΣΦΗΜΟΥΝΤΑΣ ΤΗΝ ΘΕΑΝ ΥΜΩΝ.

ΠΡΑΞ. 19,38 ΕΙ ΜΕΝ ΟΥΝ ΔΗΜΗΤΡΙΟΣ ΚΑΙ ΟΙ ΣΥΝ ΑΥΤΩ ΤΕΧΝΙΤΑΙ ΕΧΟΥΣΙ ΠΡΟΣ ΤΙΝΑ ΛΟΓΟΝ, ΑΓΟΡΑΙΟΙ ΑΓΟΝΤΑΙ ΚΑΙ ΑΝΘΥΠΑΤΟΙ ΕΙΣΙΝ, ΕΓΚΑΛΕΙΤΩΣΑΝ ΑΛΛΗΛΟΙΣ.

ΠΡΑΞ. 19,39 ΕΙ ΔΕ ΤΙ ΠΕΡΙ ΕΤΕΡΩΝ ΕΠΙΖΗΤΕΙΤΕ, ΕΝ ΤΗ ΕΝΝΟΜΩ ΕΚΚΛΗΣΙΑ ΕΠΙΛΥΘΗΣΕΤΑΙ.

ΠΡΑΞ. 19,40 ΚΑΙ ΓΑΡ ΚΙΝΔΥΝΕΥΟΜΕΝ ΕΓΚΑΛΕΙΣΘΑΙ ΣΤΑΣΕΩΣ ΠΕΡΙ ΤΗΣ ΣΗΜΕΡΟΝ, ΜΗΔΕΝΟΣ ΑΙΤΙΟΥ ΥΠΑΡΧΟΝΤΟΣ ΠΕΡΙ ΟΥ ΔΥΝΗΣΟΜΕΘΑ ΑΠΟΔΟΥΝΑΙ ΛΟΓΟΝ ΤΗΣ ΣΥΣΤΡΟΦΗΣ ΤΑΥΤΗΣ.

ΠΡΑΞ. 19,41 ΚΑΙ ΤΑΥΤΑ ΕΙΠΩΝ ΑΠΕΛΥΣΕ ΤΗΝ ΕΚΚΛΗΣΙΑΝ.

ΠΡΑΞΕΙΣ 20

ΠΡΑΞ. 20,1 ΜΕΤΑ ΔΕ ΤΟ ΠΑΥΣΑΣΘΑΙ ΤΟΝ ΘΟΡΥΒΟΝ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ Ο ΠΑΥΛΟΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΚΑΙ ΑΣΠΑΣΑΜΕΝΟΣ ΕΞΗΛΘΕ ΠΟΡΕΥΘΗΝΑΙ ΕΙΣ ΜΑΚΕΔΟΝΙΑΝ.

ΠΡΑΞ. 20,2 ΔΙΕΛΘΩΝ ΔΕ ΤΑ ΜΕΡΗ ΕΚΕΙΝΑ ΚΑΙ ΠΑΡΑΚΑΛΕΣΑΣ ΑΥΤΟΥΣ ΛΟΓΩ ΠΟΛΛΩ ΗΛΘΕΝ ΕΙΣ ΤΗΝ ΕΛΛΑΔΑ·

ΠΡΑΞ. 20,3 ΠΟΙΗΣΑΣ ΤΕ ΜΗΝΑΣ ΤΡΕΙΣ, ΓΕΝΟΜΕΝΗΣ ΑΥΤΩ ΕΠΙΒΟΥΛΗΣ ΥΠΟ ΤΩΝ ΙΟΥΔΑΙΩΝ ΜΕΛΛΟΝΤΙ ΑΝΑΓΕΣΘΑΙ ΕΙΣ ΤΗΝ ΣΥΡΙΑΝ, ΕΓΕΝΕΤΟ ΓΝΩΜΗ ΤΟΥ ΥΠΟΣΤΡΕΦΕΙΝ ΔΙΑ ΜΑΚΕΔΟΝΙΑΣ.

ΠΡΑΞ. 20,4 ΣΥΝΕΙΠΕΤΟ ΔΕ ΑΥΤΩ ΑΧΡΙ ΤΗΣ ΑΣΙΑΣ ΣΩΠΑΤΡΟΣ ΒΕΡΟΙΑΙΟΣ, ΘΕΣΣΑΛΟΝΙΚΕΩΝ ΔΕ ΑΡΙΣΤΑΡΧΟΣ ΚΑΙ ΣΕΚΟΥΝΔΟΣ, ΚΑΙ ΓΑΪΟΣ ΔΕΡΒΑΙΟΣ ΚΑΙ ΤΙΜΟΘΕΟΣ, ΑΣΙΑΝΟΙ ΔΕ ΤΥΧΙΚΟΣ ΚΑΙ ΤΡΟΦΙΜΟΣ.

ΠΡΑΞ. 20,5 ΟΥΤΟΙ ΠΡΟΕΛΘΟΝΤΕΣ ΕΜΕΝΟΝ ΗΜΑΣ ΕΝ ΤΡΩΑΔΙ·

ΠΡΑΞ. 20,6 ΗΜΕΙΣ ΔΕ ΕΞΕΠΛΕΥΣΑΜΕΝ ΜΕΤΑ ΤΑΣ ΗΜΕΡΑΣ ΤΩΝ ΑΖΥΜΩΝ ΑΠΟ ΦΙΛΙΠΠΩΝ ΚΑΙ ΗΛΘΟΜΕΝ ΠΡΟΣ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΤΡΩΑΔΑ ΑΧΡΙΣ ΗΜΕΡΩΝ ΠΕΝΤΕ, ΟΥ ΔΙΕΤΡΙΨΑΜΕΝ ΗΜΕΡΑΣ ΕΠΤΑ.

ΠΡΑΞ. 20,7 ΕΝ ΔΕ ΤΗ ΜΙΑ ΤΩΝ ΣΑΒΒΑΤΩΝ ΣΥΝΗΓΜΕΝΩΝ ΤΩΝ ΜΑΘΗΤΩΝ ΚΛΑΣΑΙ ΑΡΤΟΝ, Ο ΠΑΥΛΟΣ ΔΙΕΛΕΓΕΤΟ ΑΥΤΟΙΣ, ΜΕΛΛΩΝ ΕΞΙΕΝΑΙ ΤΗ ΕΠΑΥΡΙΟΝ, ΠΑΡΕΤΕΙΝΕ ΤΕ ΤΟΝ ΛΟΓΟΝ ΜΕΧΡΙ ΜΕΣΟΝΥΚΤΙΟΥ.

ΠΡΑΞ. 20,8 ΗΣΑΝ ΔΕ ΛΑΜΠΑΔΕΣ ΙΚΑΝΑΙ ΕΝ ΤΩ ΥΠΕΡΩΩ ΟΥ ΗΜΕΝ ΣΥΝΗΓΜΕΝΟΙ.

ΠΡΑΞ. 20,9 ΚΑΘΗΜΕΝΟΣ ΔΕ ΤΙΣ ΝΕΑΝΙΑΣ ΟΝΟΜΑΤΙ ΕΥΤΥΧΟΣ ΕΠΙ ΤΗΣ ΘΥΡΙΔΟΣ, ΚΑΤΑΦΕΡΟΜΕΝΟΣ ΥΠΝΩ ΒΑΘΕΙ ΔΙΑΛΕΓΟΜΕΝΟΥ ΤΟΥ ΠΑΥΛΟΥ ΕΠΙ ΠΛΕΙΟΝ, ΚΑΤΕΝΕΧΘΕΙΣ ΑΠΟ ΤΟΥ ΥΠΝΟΥ ΕΠΕΣΕΝ ΑΠΟ ΤΟΥ ΤΡΙΣΤΕΓΟΥ ΚΑΤΩ ΚΑΙ ΗΡΘΗ ΝΕΚΡΟΣ.

ΠΡΑΞ. 20,10 ΚΑΤΑΒΑΣ ΔΕ Ο ΠΑΥΛΟΣ ΕΠΕΠΕΣΕΝ ΑΥΤΩ ΚΑΙ ΣΥΜΠΕΡΙΛΑΒΩΝ ΕΙΠΕ· ΜΗ ΘΟΡΥΒΕΙΣΘΕ· Η ΓΑΡ ΨΥΧΗ ΑΥΤΟΥ ΕΝ ΑΥΤΩ ΕΣΤΙΝ.

ΠΡΑΞ. 20,11 ΑΝΑΒΑΣ ΔΕ ΚΑΙ ΚΛΑΣΑΣ ΑΡΤΟΝ ΚΑΙ ΓΕΥΣΑΜΕΝΟΣ ΕΦ' ΙΚΑΝΟΝ ΤΕ ΟΜΙΛΗΣΑΣ ΑΧΡΙΣ ΑΥΓΗΣ, ΟΥΤΩΣ ΕΞΗΛΘΕΝ.

ΠΡΑΞ. 20,12 ΗΓΑΓΟΝ ΔΕ ΤΟΝ ΠΑΙΔΑ ΖΩΝΤΑ, ΚΑΙ ΠΑΡΕΚΛΗΘΗΣΑΝ ΟΥ ΜΕΤΡΙΩΣ.

ΠΡΑΞ. 20,13 ΗΜΕΙΣ ΔΕ ΠΡΟΕΛΘΟΝΤΕΣ ΕΠΙ ΤΟ ΠΛΟΙΟΝ ΑΝΗΧΘΗΜΕΝ ΕΙΣ ΤΗΝ ΑΣΣΟΝ, ΕΚΕΙΘΕΝ ΜΕΛΛΟΝΤΕΣ ΑΝΑΛΑΜΒΑΝΕΙΝ ΤΟΝ ΠΑΥΛΟΝ· ΟΥΤΩ ΓΑΡ ΗΝ ΔΙΑΤΕΤΑΓΜΕΝΟΣ, ΜΕΛΛΩΝ ΑΥΤΟΣ ΠΕΖΕΥΕΙΝ.

ΠΡΑΞ. 20,14 ΩΣ ΔΕ ΣΥΝΕΒΑΛΕΝ ΗΜΙΝ ΕΙΣ ΤΗΝ ΑΣΣΟΝ, ΑΝΑΛΑΒΟΝΤΕΣ ΑΥΤΟΝ ΗΛΘΟΜΕΝ ΕΙΣ ΜΥΤΙΛΗΝΗΝ·

ΠΡΑΞ. 20,15 ΚΑΚΕΙΘΕΝ ΑΠΟΠΛΕΥΣΑΝΤΕΣ ΤΗ ΕΠΙΟΥΣΗ ΚΑΤΗΝΤΗΣΑΜΕΝ ΑΝΤΙΚΡΥ ΧΙΟΥ, ΤΗ ΔΕ ΕΤΕΡΑ ΠΑΡΕΒΑΛΟΜΕΝ ΕΙΣ ΣΑΜΟΝ, ΚΑΙ ΜΕΙΝΑΝΤΕΣ ΕΝ ΤΡΩΓΥΛΙΩ ΤΗ ΕΧΟΜΕΝΗ ΗΛΘΟΜΕΝ ΕΙΣ ΜΙΛΗΤΟΝ.

ΠΡΑΞ. 20,16 ΕΚΡΙΝΕ ΓΑΡ Ο ΠΑΥΛΟΣ ΠΑΡΑΠΛΕΥΣΑΙ ΤΗΝ ΕΦΕΣΟΝ, ΟΠΩΣ ΜΗ ΓΕΝΗΤΑΙ ΑΥΤΩ ΧΡΟΝΟΤΡΙΒΗΣΑΙ ΕΝ ΤΗ ΑΣΙΑ· ΕΣΠΕΥΔΕ ΓΑΡ, ΕΙ ΔΥΝΑΤΟΝ ΗΝ ΑΥΤΩ, ΤΗΝ ΗΜΕΡΑΝ ΤΗΣ ΠΕΝΤΗΚΟΣΤΗΣ ΓΕΝΕΣΘΑΙ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ.

ΠΡΑΞ. 20,17 ΑΠΟ ΔΕ ΤΗΣ ΜΙΛΗΤΟΥ ΠΕΜΨΑΣ ΕΙΣ ΕΦΕΣΟΝ ΜΕΤΕΚΑΛΕΣΑΤΟ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΗΣ ΕΚΚΛΗΣΙΑΣ.

ΠΡΑΞ. 20,18 ΩΣ ΔΕ ΠΑΡΕΓΕΝΟΝΤΟ ΠΡΟΣ ΑΥΤΟΝ, ΕΙΠΕΝ ΑΥΤΟΙΣ· ΥΜΕΙΣ ΕΠΙΣΤΑΣΘΕ, ΑΠΟ ΠΡΩΤΗΣ ΗΜΕΡΑΣ ΑΦ' ΗΣ ΕΠΕΒΗΝ ΕΙΣ ΤΗΝ ΑΣΙΑΝ, ΠΩΣ ΜΕΘ' ΥΜΩΝ ΤΟΝ ΠΑΝΤΑ ΧΡΟΝΟΝ ΕΓΕΝΟΜΗΝ,

ΠΡΑΞ. 20,19 ΔΟΥΛΕΥΩΝ ΤΩ ΚΥΡΙΩ ΜΕΤΑ ΠΑΣΗΣ ΤΑΠΕΙΝΟΦΡΟΣΥΝΗΣ ΚΑΙ ΠΟΛΛΩΝ ΔΑΚΡΥΩΝ ΚΑΙ ΠΕΙΡΑΣΜΩΝ ΤΩΝ ΣΥΜΒΑΝΤΩΝ ΜΟΙ ΕΝ ΤΑΙΣ ΕΠΙΒΟΥΛΑΙΣ ΤΩΝ ΙΟΥΔΑΙΩΝ,

ΠΡΑΞ. 20,20 ΩΣ ΟΥΔΕΝ ΥΠΕΣΤΕΙΛΑΜΗΝ ΤΩΝ ΣΥΜΦΕΡΟΝΤΩΝ ΤΟΥ ΜΗ ΑΝΑΓΓΕΙΛΑΙ ΥΜΙΝ ΚΑΙ ΔΙΔΑΞΑΙ ΥΜΑΣ ΔΗΜΟΣΙΑ ΚΑΙ ΚΑΤ' ΟΙΚΟΥΣ,

ΠΡΑΞ. 20,21 ΔΙΑΜΑΡΤΥΡΟΜΕΝΟΣ ΙΟΥΔΑΙΟΙΣ ΤΕ ΚΑΙ ΕΛΛΗΣΙ ΤΗΝ ΕΙΣ ΤΟΝ ΘΕΟΝ ΜΕΤΑΝΟΙΑΝ ΚΑΙ ΠΙΣΤΙΝ ΤΗΝ ΕΙΣ ΤΟΝ ΚΥΡΙΟΝ ΗΜΩΝ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ.

ΠΡΑΞ. 20,22 ΚΑΙ ΝΥΝ ΙΔΟΥ ΕΓΩ ΔΕΔΕΜΕΝΟΣ ΤΩ ΠΝΕΥΜΑΤΙ ΠΟΡΕΥΟΜΑΙ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΤΑ ΕΝ ΑΥΤΗ ΣΥΝΑΝΤΗΣΟΝΤΑ ΜΟΙ ΜΗ ΕΙΔΩΣ,

ΠΡΑΞ. 20,23 ΠΛΗΝ ΟΤΙ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ ΚΑΤΑ ΠΟΛΙΝ ΔΙΑΜΑΡΤΥΡΕΤΑΙ ΛΕΓΟΝ ΟΤΙ ΔΕΣΜΑ ΜΕ ΚΑΙ ΘΛΙΨΕΙΣ ΜΕΝΟΥΣΙΝ.

ΠΡΑΞ. 20,24 ΑΛΛ' ΟΥΔΕΝΟΣ ΛΟΓΟΝ ΠΟΙΟΥΜΑΙ ΟΥΔΕ ΕΧΩ ΤΗΝ ΨΥΧΗΝ ΜΟΥ ΤΙΜΙΑΝ ΕΜΑΥΤΩ, ΩΣ ΤΕΛΕΙΩΣΑΙ ΤΟΝ ΔΡΟΜΟΝ ΜΟΥ ΜΕΤΑ ΧΑΡΑΣ ΚΑΙ ΤΗΝ ΔΙΑΚΟΝΙΑΝ ΗΝ ΕΛΑΒΟΝ ΠΑΡΑ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ, ΔΙΑΜΑΡΤΥΡΑΣΘΑΙ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΗΣ ΧΑΡΙΤΟΣ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 20,25 ΚΑΙ ΝΥΝ ΙΔΟΥ ΕΓΩ ΟΙΔΑ ΟΤΙ ΟΥΚΕΤΙ ΟΨΕΣΘΕ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΥΜΕΙΣ ΠΑΝΤΕΣ, ΕΝ ΟΙΣ ΔΙΗΛΘΟΝ ΚΗΡΥΣΣΩΝ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 20,26 ΔΙΟ ΜΑΡΤΥΡΟΜΑΙ ΥΜΙΝ ΕΝ ΤΗ ΣΗΜΕΡΟΝ ΗΜΕΡΑ ΟΤΙ ΚΑΘΑΡΟΣ ΕΓΩ ΑΠΟ ΤΟΥ ΑΙΜΑΤΟΣ ΠΑΝΤΩΝ·

ΠΡΑΞ. 20,27 ΟΥ ΓΑΡ ΥΠΕΣΤΕΙΛΑΜΗΝ ΤΟΥ ΜΗ ΑΝΑΓΓΕΙΛΑΙ ΥΜΙΝ ΠΑΣΑΝ ΤΗΝ ΒΟΥΛΗΝ ΤΟΥ ΘΕΟΥ.

ΠΡΑΞ. 20,28 ΠΡΟΣΕΧΕΤΕ ΟΥΝ ΕΑΥΤΟΙΣ ΚΑΙ ΠΑΝΤΙ ΤΩ ΠΟΙΜΝΙΩ ΕΝ Ω ΥΜΑΣ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ ΕΘΕΤΟ ΕΠΙΣΚΟΠΟΥΣ, ΠΟΙΜΑΙΝΕΙΝ ΤΗΝ ΕΚΚΛΗΣΙΑΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΘΕΟΥ, ΗΝ ΠΕΡΙΕΠΟΙΗΣΑΤΟ ΔΙΑ ΤΟΥ ΙΔΙΟΥ ΑΙΜΑΤΟΣ.

ΠΡΑΞ. 20,29 ΕΓΩ ΓΑΡ ΟΙΔΑ ΤΟΥΤΟ, ΟΤΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΜΕΤΑ ΤΗΝ ΑΦΙΞΙΝ ΜΟΥ ΛΥΚΟΙ ΒΑΡΕΙΣ ΕΙΣ ΥΜΑΣ ΜΗ ΦΕΙΔΟΜΕΝΟΙ ΤΟΥ ΠΟΙΜΝΙΟΥ·

ΠΡΑΞ. 20,30 ΚΑΙ ΕΞ ΥΜΩΝ ΑΥΤΩΝ ΑΝΑΣΤΗΣΟΝΤΑΙ ΑΝΔΡΕΣ ΛΑΛΟΥΝΤΕΣ ΔΙΕΣΤΡΑΜΜΕΝΑ ΤΟΥ ΑΠΟΣΠΑΝ ΤΟΥΣ ΜΑΘΗΤΑΣ ΟΠΙΣΩ ΑΥΤΩΝ.

ΠΡΑΞ. 20,31 ΔΙΟ ΓΡΗΓΟΡΕΙΤΕ, ΜΝΗΜΟΝΕΥΟΝΤΕΣ ΟΤΙ ΤΡΙΕΤΙΑΝ ΝΥΚΤΑ ΚΑΙ ΗΜΕΡΑΝ ΟΥΚ ΕΠΑΥΣΑΜΗΝ ΜΕΤΑ ΔΑΚΡΥΩΝ ΝΟΥΘΕΤΩΝ ΕΝΑ ΕΚΑΣΤΟΝ.

ΠΡΑΞ. 20,32 ΚΑΙ ΤΑ ΝΥΝ ΠΑΡΑΤΙΘΕΜΑΙ ΥΜΑΣ, ΑΔΕΛΦΟΙ, ΤΩ ΘΕΩ ΚΑΙ ΤΩ ΛΟΓΩ ΤΗΣ ΧΑΡΙΤΟΣ ΑΥΤΟΥ ΤΩ ΔΥΝΑΜΕΝΩ ΕΠΟΙΚΟΔΟΜΗΣΑΙ ΚΑΙ ΔΟΥΝΑΙ ΥΜΙΝ ΚΛΗΡΟΝΟΜΙΑΝ ΕΝ ΤΟΙΣ ΗΓΙΑΣΜΕΝΟΙΣ ΠΑΣΙΝ.

ΠΡΑΞ. 20,33 ΑΡΓΥΡΙΟΥ Η ΧΡΥΣΙΟΥ Η ΙΜΑΤΙΣΜΟΥ ΟΥΔΕΝΟΣ ΕΠΕΘΥΜΗΣΑ·

ΠΡΑΞ. 20,34 ΑΥΤΟΙ ΓΙΝΩΣΚΕΤΕ ΟΤΙ ΤΑΙΣ ΧΡΕΙΑΙΣ ΜΟΥ ΚΑΙ ΤΟΙΣ ΟΥΣΙ ΜΕΤ' ΕΜΟΥ ΥΠΗΡΕΤΗΣΑΝ ΑΙ ΧΕΙΡΕΣ ΑΥΤΑΙ.

ΠΡΑΞ. 20,35 ΠΑΝΤΑ ΥΠΕΔΕΙΞΑ ΥΜΙΝ ΟΤΙ ΟΥΤΩ ΚΟΠΙΩΝΤΑΣ ΔΕΙ ΑΝΤΙΛΑΜΒΑΝΕΣΘΑΙ ΤΩΝ ΑΣΘΕΝΟΥΝΤΩΝ, ΜΝΗΜΟΝΕΥΕΙΝ ΤΕ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ, ΟΤΙ ΑΥΤΟΣ ΕΙΠΕ· ΜΑΚΑΡΙΟΝ ΕΣΤΙ ΜΑΛΛΟΝ ΔΙΔΟΝΑΙ Η ΛΑΜΒΑΝΕΙΝ.

ΠΡΑΞ. 20,36 ΚΑΙ ΤΑΥΤΑ ΕΙΠΩΝ, ΘΕΙΣ ΤΑ ΓΟΝΑΤΑ ΑΥΤΟΥ ΣΥΝ ΠΑΣΙΝ ΑΥΤΟΙΣ ΠΡΟΣΗΥΞΑΤΟ.

ΠΡΑΞ. 20,37 ΙΚΑΝΟΣ ΔΕ ΕΓΕΝΕΤΟ ΚΛΑΥΘΜΟΣ ΠΑΝΤΩΝ, ΚΑΙ ΕΠΙΠΕΣΟΝΤΕΣ ΕΠΙ ΤΟΝ ΤΡΑΧΗΛΟΝ ΤΟΥ ΠΑΥΛΟΥ ΚΑΤΕΦΙΛΟΥΝ ΑΥΤΟΝ,

ΠΡΑΞ. 20,38 ΟΔΥΝΩΜΕΝΟΙ ΜΑΛΙΣΤΑ ΕΠΙ ΤΩ ΛΟΓΩ Ω ΕΙΡΗΚΕΙ, ΟΤΙ ΟΥΚΕΤΙ ΜΕΛΛΟΥΣΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΘΕΩΡΕΙΝ. ΠΡΟΕΠΕΜΠΟΝ ΔΕ ΑΥΤΟΝ ΕΙΣ ΤΟ ΠΛΟΙΟΝ.

ΠΡΑΞΕΙΣ 21

ΠΡΑΞ. 21,1 ΩΣ ΔΕ ΕΓΕΝΕΤΟ ΑΝΑΧΘΗΝΑΙ ΗΜΑΣ ΑΠΟΣΠΑΣΘΕΝΤΑΣ ΑΠ' ΑΥΤΩΝ, ΕΥΘΥΔΡΟΜΗΣΑΝΤΕΣ ΗΛΘΟΜΕΝ ΕΙΣ ΤΗΝ ΚΩ, ΤΗ ΔΕ ΕΞΗΣ ΕΙΣ ΤΗΝ ΡΟΔΟΝ, ΚΑΚΕΙΘΕΝ ΕΙΣ ΠΑΤΑΡΑ.

ΠΡΑΞ. 21,2 ΚΑΙ ΕΥΡΟΝΤΕΣ ΠΛΟΙΟΝ ΔΙΑΠΕΡΩΝ ΕΙΣ ΦΟΙΝΙΚΗΝ ΕΠΙΒΑΝΤΕΣ ΑΝΗΧΘΗΜΕΝ.

ΠΡΑΞ. 21,3 ΑΝΑΦΑΝΕΝΤΕΣ ΔΕ ΤΗΝ ΚΥΠΡΟΝ ΚΑΙ ΚΑΤΑΛΙΠΟΝΤΕΣ ΑΥΤΗΝ ΕΥΩΝΥΜΟΝ ΕΠΛΕΟΜΕΝ ΕΙΣ ΣΥΡΙΑΝ, ΚΑΙ ΚΑΤΗΧΘΗΜΕΝ ΕΙΣ ΤΥΡΟΝ· ΕΚΕΙΣΕ ΓΑΡ ΗΝ ΤΟ ΠΛΟΙΟΝ ΑΠΟΦΟΡΤΙΖΟΜΕΝΟΝ ΤΟΝ ΓΟΜΟΝ.

ΠΡΑΞ. 21,4 ΚΑΙ ΑΝΕΥΡΟΝΤΕΣ ΤΟΥΣ ΜΑΘΗΤΑΣ ΕΠΕΜΕΙΝΑΜΕΝ ΑΥΤΟΥ ΗΜΕΡΑΣ ΕΠΤΑ· ΟΙΤΙΝΕΣ ΤΩ ΠΑΥΛΩ ΕΛΕΓΟΝ ΔΙΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΜΗ ΑΝΑΒΑΙΝΕΙΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ.

ΠΡΑΞ. 21,5 ΟΤΕ ΔΕ ΕΓΕΝΕΤΟ ΗΜΑΣ ΕΞΑΡΤΙΣΑΙ ΤΑΣ ΗΜΕΡΑΣ, ΕΞΕΛΘΟΝΤΕΣ ΕΠΟΡΕΥΟΜΕΘΑ ΠΡΟΠΕΜΠΟΝΤΩΝ ΗΜΑΣ ΠΑΝΤΩΝ ΣΥΝ ΓΥΝΑΙΞΙ ΚΑΙ ΤΕΚΝΟΙΣ ΕΩΣ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΘΕΝΤΕΣ ΤΑ ΓΟΝΑΤΑ ΕΠΙ ΤΟΝ ΑΙΓΙΑΛΟΝ ΠΡΟΣΗΥΞΑΜΕΘΑ,

ΠΡΑΞ. 21,6 ΚΑΙ ΑΣΠΑΣΑΜΕΝΟΙ ΑΛΛΗΛΟΥΣ ΕΠΕΒΗΜΕΝ ΕΙΣ ΤΟ ΠΛΟΙΟΝ, ΕΚΕΙΝΟΙ ΔΕ ΥΠΕΣΤΡΕΨΑΝ ΕΙΣ ΤΑ ΙΔΙΑ.

ΠΡΑΞ. 21,7 ΗΜΕΙΣ ΔΕ ΤΟΝ ΠΛΟΥΝ ΔΙΑΝΥΣΑΝΤΕΣ ΑΠΟ ΤΥΡΟΥ ΚΑΤΗΝΤΗΣΑΜΕΝ ΕΙΣ ΠΤΟΛΕΜΑΪΔΑ, ΚΑΙ ΑΣΠΑΣΑΜΕΝΟΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΕΜΕΙΝΑΜΕΝ ΗΜΕΡΑΝ ΜΙΑΝ ΠΑΡ' ΑΥΤΟΙΣ.

ΠΡΑΞ. 21,8 ΤΗ ΔΕ ΕΠΑΥΡΙΟΝ ΕΞΕΛΘΟΝΤΕΣ ΗΛΘΟΜΕΝ ΕΙΣ ΚΑΙΣΑΡΕΙΑΝ, ΚΑΙ ΕΙΣΕΛΘΟΝΤΕΣ ΕΙΣ ΤΟΝ ΟΙΚΟΝ ΦΙΛΙΠΠΟΥ ΤΟΥ ΕΥΑΓΓΕΛΙΣΤΟΥ, ΟΝΤΟΣ ΕΚ ΤΩΝ ΕΠΤΑ, ΕΜΕΙΝΑΜΕΝ ΠΑΡ' ΑΥΤΩ.

ΠΡΑΞ. 21,9 ΤΟΥΤΩ ΔΕ ΗΣΑΝ ΘΥΓΑΤΕΡΕΣ ΠΑΡΘΕΝΟΙ ΤΕΣΣΑΡΕΣ ΠΡΟΦΗΤΕΥΟΥΣΑΙ.

ΠΡΑΞ. 21,10 ΕΠΙΜΕΝΟΝΤΩΝ ΔΕ ΗΜΩΝ ΗΜΕΡΑΣ ΠΛΕΙΟΥΣ ΚΑΤΗΛΘΕ ΤΙΣ ΑΠΟ ΤΗΣ ΙΟΥΔΑΙΑΣ ΠΡΟΦΗΤΗΣ ΟΝΟΜΑΤΙ ΑΓΑΒΟΣ,

ΠΡΑΞ. 21,11 ΚΑΙ ΕΛΘΩΝ ΠΡΟΣ ΗΜΑΣ ΚΑΙ ΑΡΑΣ ΤΗΝ ΖΩΝΗΝ ΤΟΥ ΠΑΥΛΟΥ, ΔΗΣΑΣ ΤΕ ΑΥΤΟΥ ΤΟΥΣ ΠΟΔΑΣ ΚΑΙ ΤΑΣ ΧΕΙΡΑΣ ΕΙΠΕ· ΤΑΔΕ ΛΕΓΕΙ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ· ΤΟΝ ΑΝΔΡΑ ΟΥ ΕΣΤΙΝ Η ΖΩΝΗ ΑΥΤΗ, ΟΥΤΩ ΔΗΣΟΥΣΙΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΟΙ ΙΟΥΔΑΙΟΙ ΚΑΙ ΠΑΡΑΔΩΣΟΥΣΙΝ ΕΙΣ ΧΕΙΡΑΣ ΕΘΝΩΝ.

ΠΡΑΞ. 21,12 ΩΣ ΔΕ ΗΚΟΥΣΑΜΕΝ ΤΑΥΤΑ, ΠΑΡΕΚΑΛΟΥΜΕΝ ΗΜΕΙΣ ΤΕ ΚΑΙ ΟΙ ΕΝΤΟΠΙΟΙ ΤΟΥ ΜΗ ΑΝΑΒΑΙΝΕΙΝ ΑΥΤΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ.

ΠΡΑΞ. 21,13 ΑΠΕΚΡΙΘΗ ΤΕ Ο ΠΑΥΛΟΣ· ΤΙ ΠΟΙΕΙΤΕ ΚΛΑΙΟΝΤΕΣ ΚΑΙ ΣΥΝΘΡΥΠΤΟΝΤΕΣ ΜΟΥ ΤΗΝ ΚΑΡΔΙΑΝ; ΕΓΩ ΓΑΡ ΟΥ ΜΟΝΟΝ ΔΕΘΗΝΑΙ, ΑΛΛΑ ΚΑΙ ΑΠΟΘΑΝΕΙΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΤΟΙΜΩΣ ΕΧΩ ΥΠΕΡ ΤΟΥ ΟΝΟΜΑΤΟΣ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ.

ΠΡΑΞ. 21,14 ΜΗ ΠΕΙΘΟΜΕΝΟΥ ΔΕ ΑΥΤΟΥ ΗΣΥΧΑΣΑΜΕΝ ΕΙΠΟΝΤΕΣ· ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΚΥΡΙΟΥ ΓΙΝΕΣΘΩ.

ΠΡΑΞ. 21,15 ΜΕΤΑ ΔΕ ΤΑΣ ΗΜΕΡΑΣ ΤΑΥΤΑΣ ΕΠΙΣΚΕΥΑΣΑΜΕΝΟΙ ΑΝΕΒΑΙΝΟΜΕΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ·

ΠΡΑΞ. 21,16 ΣΥΝΗΛΘΟΝ ΔΕ ΚΑΙ ΤΩΝ ΜΑΘΗΤΩΝ ΑΠΟ ΚΑΙΣΑΡΕΙΑΣ ΣΥΝ ΗΜΙΝ, ΑΓΟΝΤΕΣ ΠΑΡ' Ω ΞΕΝΙΣΘΩΜΕΝ ΜΝΑΣΩΝΙ ΤΙΝΙ ΚΥΠΡΙΩ, ΑΡΧΑΙΩ ΜΑΘΗΤΗ.

ΠΡΑΞ. 21,17 ΓΕΝΟΜΕΝΩΝ ΔΕ ΗΜΩΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΑΣΜΕΝΩΣ ΕΔΕΞΑΝΤΟ ΗΜΑΣ ΟΙ ΑΔΕΛΦΟΙ.

ΠΡΑΞ. 21,18 ΤΗ ΔΕ ΕΠΙΟΥΣΗ ΕΙΣΗΕΙ Ο ΠΑΥΛΟΣ ΣΥΝ ΗΜΙΝ ΠΡΟΣ ΙΑΚΩΒΟΝ, ΠΑΝΤΕΣ ΤΕ ΠΑΡΕΓΕΝΟΝΤΟ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ.

ΠΡΑΞ. 21,19 ΚΑΙ ΑΣΠΑΣΑΜΕΝΟΣ ΑΥΤΟΥΣ ΕΞΗΓΕΙΤΟ ΚΑΘ' ΕΝ ΕΚΑΣΤΟΝ ΩΝ ΕΠΟΙΗΣΕΝ Ο ΘΕΟΣ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ ΔΙΑ ΤΗΣ ΔΙΑΚΟΝΙΑΣ ΑΥΤΟΥ.

ΠΡΑΞ. 21,20 ΟΙ ΔΕ ΑΚΟΥΣΑΝΤΕΣ ΕΔΟΞΑΖΟΝ ΤΟΝ ΚΥΡΙΟΝ, ΕΙΠΟΝ ΤΕ ΑΥΤΩ· ΘΕΩΡΕΙΣ, ΑΔΕΛΦΕ, ΠΟΣΑΙ ΜΥΡΙΑΔΕΣ ΕΙΣΙΝ ΙΟΥΔΑΙΩΝ ΤΩΝ ΠΕΠΙΣΤΕΥΚΟΤΩΝ, ΚΑΙ ΠΑΝΤΕΣ ΖΗΛΩΤΑΙ ΤΟΥ ΝΟΜΟΥ ΥΠΑΡΧΟΥΣΙ.

ΠΡΑΞ. 21,21 ΚΑΤΗΧΗΘΗΣΑΝ ΔΕ ΠΕΡΙ ΣΟΥ ΟΤΙ ΑΠΟΣΤΑΣΙΑΝ ΔΙΔΑΣΚΕΙΣ ΑΠΟ ΜΩΫΣΕΩΣ ΤΟΥΣ ΚΑΤΑ ΤΑ ΕΘΝΗ ΠΑΝΤΑΣ ΙΟΥΔΑΙΟΥΣ, ΛΕΓΩΝ ΜΗ ΠΕΡΙΤΕΜΝΕΙΝ ΑΥΤΟΥΣ ΤΑ ΤΕΚΝΑ ΜΗΔΕ ΤΟΙΣ ΕΘΕΣΙ ΠΕΡΙΠΑΤΕΙΝ.

ΠΡΑΞ. 21,22 ΤΙ ΟΥΝ ΕΣΤΙ; ΠΑΝΤΩΣ ΔΕΙ ΠΛΗΘΟΣ ΣΥΝΕΛΘΕΙΝ· ΑΚΟΥΣΟΝΤΑΙ ΓΑΡ ΟΤΙ ΕΛΗΛΥΘΑΣ.

ΠΡΑΞ. 21,23 ΤΟΥΤΟ ΟΥΝ ΠΟΙΗΣΟΝ Ο ΣΟΙ ΛΕΓΟΜΕΝ· ΕΙΣΙΝ ΗΜΙΝ ΑΝΔΡΕΣ ΤΕΣΣΑΡΕΣ ΕΥΧΗΝ ΕΧΟΝΤΕΣ ΕΦ' ΕΑΥΤΩΝ·

ΠΡΑΞ. 21,24 ΤΟΥΤΟΥΣ ΠΑΡΑΛΑΒΩΝ ΑΓΝΙΣΘΗΤΙ ΣΥΝ ΑΥΤΟΙΣ ΚΑΙ ΔΑΠΑΝΗΣΟΝ ΕΠ' ΑΥΤΟΙΣ ΙΝΑ ΞΥΡΗΣΩΝΤΑΙ ΤΗΝ ΚΕΦΑΛΗΝ, ΚΑΙ ΓΝΩΣΙ ΠΑΝΤΕΣ ΟΤΙ ΩΝ ΚΑΤΗΧΗΝΤΑΙ ΠΕΡΙ ΣΟΥ ΟΥΔΕΝ ΕΣΤΙΝ, ΑΛΛΑ ΣΤΟΙΧΕΙΣ ΚΑΙ ΑΥΤΟΣ ΤΟΝ ΝΟΜΟΝ ΦΥΛΑΣΣΩΝ.

ΠΡΑΞ. 21,25 ΠΕΡΙ ΔΕ ΤΩΝ ΠΕΠΙΣΤΕΥΚΟΤΩΝ ΕΘΝΩΝ ΗΜΕΙΣ ΕΠΕΣΤΕΙΛΑΜΕΝ ΚΡΙΝΑΝΤΕΣ ΜΗΔΕΝ ΤΟΙΟΥΤΟΝ ΤΗΡΕΙΝ ΑΥΤΟΥΣ, ΕΙ ΜΗ ΦΥΛΑΣΣΕΣΘΑΙ ΑΥΤΟΥΣ ΤΟ ΤΕ ΕΙΔΩΛΟΘΥΤΟΝ ΚΑΙ ΤΟ ΑΙΜΑ ΚΑΙ ΠΝΙΚΤΟΝ ΚΑΙ ΠΟΡΝΕΙΑΝ.

ΠΡΑΞ. 21 ,26 ΤΟΤΕ Ο ΠΑΥΛΟΣ ΠΑΡΑΛΑΒΩΝ ΤΟΥΣ ΑΝΔΡΑΣ ΤΗ ΕΧΟΜΕΝΗ ΗΜΕΡΑ ΣΥΝ ΑΥΤΟΙΣ ΑΓΝΙΣΘΕΙΣ ΕΙΣΗΕΙ ΕΙΣ ΤΟ ΙΕΡΟΝ, ΔΙΑΓΓΕΛΛΩΝ ΤΗΝ ΕΚΠΛΗΡΩΣΙΝ ΤΩΝ ΗΜΕΡΩΝ ΤΟΥ ΑΓΝΙΣΜΟΥ, ΕΩΣ ΟΥ ΠΡΟΣΗΝΕΧΘΗ ΥΠΕΡ ΕΝΟΣ ΕΚΑΣΤΟΥ ΑΥΤΩΝ Η ΠΡΟΣΦΟΡΑ.

ΠΡΑΞ. 21,27 ΩΣ ΔΕ ΕΜΕΛΛΟΝ ΑΙ ΕΠΤΑ ΗΜΕΡΑΙ ΣΥΝΤΕΛΕΙΣΘΑΙ, ΟΙ ΑΠΟ ΤΗΣ ΑΣΙΑΣ ΙΟΥΔΑΙΟΙ ΘΕΑΣΑΜΕΝΟΙ ΑΥΤΟΝ ΕΝ ΤΩ ΙΕΡΩ ΣΥΝΕΧΕΟΝ ΠΑΝΤΑ ΤΟΝ ΟΧΛΟΝ, ΚΑΙ ΕΠΕΒΑΛΟΝ ΤΑΣ ΧΕΙΡΑΣ ΕΠ' ΑΥΤΟΝ

ΠΡΑΞ. 21,28 ΚΡΑΖΟΝΤΕΣ· ΑΝΔΡΕΣ ΙΣΡΑΗΛΙΤΑΙ, ΒΟΗΘΕΙΤΕ· ΟΥΤΟΣ ΕΣΤΙΝ Ο ΑΝΘΡΩΠΟΣ Ο ΚΑΤΑ ΤΟΥ ΛΑΟΥ ΚΑΙ ΤΟΥ ΝΟΜΟΥ ΚΑΙ ΤΟΥ ΤΟΠΟΥ ΤΟΥΤΟΥ ΠΑΝΤΑΣ ΠΑΝΤΑΧΟΥ ΔΙΔΑΣΚΩΝ· ΕΤΙ ΤΕ ΚΑΙ ΕΛΛΗΝΑΣ ΕΙΣΗΓΑΓΕΝ ΕΙΣ ΤΟ ΙΕΡΟΝ ΚΑΙ ΚΕΚΟΙΝΩΚΕ ΤΟΝ ΑΓΙΟΝ ΤΟΠΟΝ ΤΟΥΤΟΝ·

ΠΡΑΞ. 21,29 ΗΣΑΝ ΓΑΡ ΕΩΡΑΚΟΤΕΣ ΤΡΟΦΙΜΟΝ ΤΟΝ ΕΦΕΣΙΟΝ ΕΝ ΤΗ ΠΟΛΕΙ ΣΥΝ ΑΥΤΩ, ΟΝ ΕΝΟΜΙΖΟΝ ΟΤΙ ΕΙΣ ΤΟ ΙΕΡΟΝ ΕΙΣΗΓΑΓΕΝ Ο ΠΑΥΛΟΣ.

ΠΡΑΞ. 21,30 ΕΚΙΝΗΘΗ ΤΕ Η ΠΟΛΙΣ ΟΛΗ ΚΑΙ ΕΓΕΝΕΤΟ ΣΥΝΔΡΟΜΗ ΤΟΥ ΛΑΟΥ, ΚΑΙ ΕΠΙΛΑΒΟΜΕΝΟΙ ΤΟΥ ΠΑΥΛΟΥ ΕΙΛΚΟΝ ΑΥΤΟΝ ΕΞΩ ΤΟΥ ΙΕΡΟΥ, ΚΑΙ ΕΥΘΕΩΣ ΕΚΛΕΙΣΘΗΣΑΝ ΑΙ ΘΥΡΑΙ.

ΠΡΑΞ. 21,31 ΖΗΤΟΥΝΤΩΝ ΔΕ ΑΥΤΟΝ ΑΠΟΚΤΕΙΝΑΙ ΑΝΕΒΗ ΦΑΣΙΣ ΤΩ ΧΙΛΙΑΡΧΩ ΤΗΣ ΣΠΕΙΡΗΣ ΟΤΙ ΟΛΗ ΣΥΓΚΕΧΥΤΑΙ ΙΕΡΟΥΣΑΛΗΜ·

ΠΡΑΞ. 21,32 ΟΣ ΕΞΑΥΤΗΣ ΠΑΡΑΛΑΒΩΝ ΣΤΡΑΤΙΩΤΑΣ ΚΑΙ ΕΚΑΤΟΝΤΑΡΧΟΥΣ ΚΑΤΕΔΡΑΜΕΝ ΕΠ' ΑΥΤΟΥΣ. ΟΙ ΔΕ ΙΔΟΝΤΕΣ ΤΟΝ ΧΙΛΙΑΡΧΟΝ ΚΑΙ ΤΟΥΣ ΣΤΡΑΤΙΩΤΑΣ ΕΠΑΥΣΑΝΤΟ ΤΥΠΤΟΝΤΕΣ ΤΟΝ ΠΑΥΛΟΝ.

ΠΡΑΞ. 21,33 ΕΓΓΙΣΑΣ ΔΕ Ο ΧΙΛΙΑΡΧΟΣ ΕΠΕΛΑΒΕΤΟ ΑΥΤΟΥ ΚΑΙ ΕΚΕΛΕΥΣΕ ΔΕΘΗΝΑΙ ΑΛΥΣΕΣΙ ΔΥΣΙ, ΚΑΙ ΕΠΥΝΘΑΝΕΤΟ ΤΙΣ ΑΝ ΕΙΗ ΚΑΙ ΤΙ ΕΣΤΙ ΠΕΠΟΙΗΚΩΣ.

ΠΡΑΞ. 21,34 ΑΛΛΟΙ ΔΕ ΑΛΛΟ ΤΙ ΕΒΟΩΝ ΕΝ ΤΩ ΟΧΛΩ· ΜΗ ΔΥΝΑΜΕΝΟΣ ΔΕ ΓΝΩΝΑΙ ΤΟ ΑΣΦΑΛΕΣ ΔΙΑ ΤΟΝ ΘΟΡΥΒΟΝ, ΕΚΕΛΕΥΣΕΝ ΑΓΕΣΘΑΙ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ.

ΠΡΑΞ. 21,35 ΟΤΕ ΔΕ ΕΓΕΝΕΤΟ ΕΠΙ ΤΟΥΣ ΑΝΑΒΑΘΜΟΥΣ, ΣΥΝΕΒΗ ΒΑΣΤΑΖΕΣΘΑΙ ΑΥΤΟΝ ΥΠΟ ΤΩΝ ΣΤΡΑΤΙΩΤΩΝ ΔΙΑ ΤΗΝ ΒΙΑΝ ΤΟΥ ΟΧΛΟΥ·

ΠΡΑΞ. 21,36 ΗΚΟΛΟΥΘΕΙ ΓΑΡ ΤΟ ΠΛΗΘΟΣ ΤΟΥ ΛΑΟΥ ΚΡΑΖΟΝ· ΑΙΡΕ ΑΥΤΟΝ.

ΠΡΑΞ. 21,37 ΜΕΛΛΩΝ ΤΕ ΕΙΣΑΓΕΣΘΑΙ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ Ο ΠΑΥΛΟΣ ΛΕΓΕΙ ΤΩ ΧΙΛΙΑΡΧΩ· ΕΙ ΕΞΕΣΤΙ ΜΟΙ ΕΙΠΕΙΝ ΤΙ ΠΡΟΣ ΣΕ; Ο ΔΕ ΕΦΗ· ΕΛΛΗΝΙΣΤΙ ΓΙΝΩΣΚΕΙΣ;

ΠΡΑΞ. 21,38 ΟΥΚ ΑΡΑ ΣΥ ΕΙ Ο ΑΙΓΥΠΤΙΟΣ Ο ΠΡΟ ΤΟΥΤΩΝ ΤΩΝ ΗΜΕΡΩΝ ΑΝΑΣΤΑΤΩΣΑΣ ΚΑΙ ΕΞΑΓΑΓΩΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΤΟΥΣ ΤΕΤΡΑΚΙΣΧΙΛΙΟΥΣ ΑΝΔΡΑΣ ΤΩΝ ΣΙΚΑΡΙΩΝ;

ΠΡΑΞ. 21,39 ΕΙΠΕ ΔΕ Ο ΠΑΥΛΟΣ· ΕΓΩ ΑΝΘΡΩΠΟΣ ΜΕΝ ΕΙΜΙ ΙΟΥΔΑΙΟΣ ΤΑΡΣΕΥΣ, ΤΗΣ ΚΙΛΙΚΙΑΣ ΟΥΚ ΑΣΗΜΟΥ ΠΟΛΕΩΣ ΠΟΛΙΤΗΣ· ΔΕΟΜΑΙ ΔΕ ΣΟΥ, ΕΠΙΤΡΕΨΟΝ ΜΟΙ ΛΑΛΗΣΑΙ ΠΡΟΣ ΤΟΝ ΛΑΟΝ.

ΠΡΑΞ. 21,40 ΕΠΙΤΡΕΨΑΝΤΟΣ ΔΕ ΑΥΤΟΥ Ο ΠΑΥΛΟΣ ΕΣΤΩΣ ΕΠΙ ΤΩΝ ΑΝΑΒΑΘΜΩΝ ΚΑΤΕΣΕΙΣΕ ΤΗ ΧΕΙΡΙ ΤΩ ΛΑΩ· ΠΟΛΛΗΣ ΔΕ ΣΙΓΗΣ ΓΕΝΟΜΕΝΗΣ ΠΡΟΣΕΦΩΝΗΣΕ ΤΗ ΕΒΡΑΪΔΙ ΔΙΑΛΕΚΤΩ ΛΕΓΩΝ·

ΠΡΑΞΕΙΣ 22

ΠΡΑΞ. 22,1 ΑΝΔΡΕΣ ΑΔΕΛΦΟΙ ΚΑΙ ΠΑΤΕΡΕΣ, ΑΚΟΥΣΑΤΕ ΜΟΥ ΤΗΣ ΠΡΟΣ ΥΜΑΣ ΝΥΝΙ ΑΠΟΛΟΓΙΑΣ.

ΠΡΑΞ. 22,2 ΑΚΟΥΣΑΝΤΕΣ ΔΕ ΟΤΙ ΤΗ ΕΒΡΑΪΔΙ ΔΙΑΛΕΚΤΩ ΠΡΟΣΕΦΩΝΕΙ ΑΥΤΟΙΣ, ΜΑΛΛΟΝ ΠΑΡΕΣΧΟΝ ΗΣΥΧΙΑΝ.

ΠΡΑΞ. 22,3 ΚΑΙ ΦΗΣΙΝ· ΕΓΩ ΜΕΝ ΕΙΜΙ ΑΝΗΡ ΙΟΥΔΑΙΟΣ, ΓΕΓΕΝΝΗΜΕΝΟΣ ΕΝ ΤΑΡΣΩ ΤΗΣ ΚΙΛΙΚΙΑΣ, ΑΝΑΤΕΘΡΑΜΜΕΝΟΣ ΔΕ ΕΝ ΤΗ ΠΟΛΕΙ ΤΑΥΤΗ ΠΑΡΑ ΤΟΥΣ ΠΟΔΑΣ ΓΑΜΑΛΙΗΛ, ΠΕΠΑΙΔΕΥΜΕΝΟΣ ΚΑΤΑ ΑΚΡΙΒΕΙΑΝ ΤΟΥ ΠΑΤΡΩΟΥ ΝΟΜΟΥ, ΖΗΛΩΤΗΣ ΥΠΑΡΧΩΝ ΤΟΥ ΘΕΟΥ ΚΑΘΩΣ ΠΑΝΤΕΣ ΥΜΕΙΣ ΕΣΤΕ ΣΗΜΕΡΟΝ.

ΠΡΑΞ. 22,4 ΟΣ ΤΑΥΤΗΝ ΤΗΝ ΟΔΟΝ ΕΔΙΩΞΑ ΑΧΡΙ ΘΑΝΑΤΟΥ, ΔΕΣΜΕΥΩΝ ΚΑΙ ΠΑΡΑΔΙΔΟΥΣ ΕΙΣ ΦΥΛΑΚΑΣ ΑΝΔΡΑΣ ΤΕ ΚΑΙ ΓΥΝΑΙΚΑΣ,

ΠΡΑΞ. 22,5 ΩΣ ΚΑΙ Ο ΑΡΧΙΕΡΕΥΣ ΜΑΡΤΥΡΕΙ ΜΟΙ ΚΑΙ ΠΑΝ ΤΟ ΠΡΕΣΒΥΤΕΡΙΟΝ· ΠΑΡ' ΩΝ ΚΑΙ ΕΠΙΣΤΟΛΑΣ ΔΕΞΑΜΕΝΟΣ ΠΡΟΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΕΙΣ ΔΑΜΑΣΚΟΝ ΕΠΟΡΕΥΟΜΗΝ ΑΞΩΝ ΚΑΙ ΤΟΥΣ ΕΚΕΙΣΕ ΟΝΤΑΣ ΔΕΔΕΜΕΝΟΥΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΙΝΑ ΤΙΜΩΡΗΘΩΣΙΝ.

ΠΡΑΞ. 22,6 ΕΓΕΝΕΤΟ ΔΕ ΜΟΙ ΠΟΡΕΥΟΜΕΝΩ ΚΑΙ ΕΓΓΙΖΟΝΤΙ ΤΗ ΔΑΜΑΣΚΩ ΠΕΡΙ ΜΕΣΗΜΒΡΙΑΝ ΕΞΑΙΦΝΗΣ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΠΕΡΙΑΣΤΡΑΨΑΙ ΦΩΣ ΙΚΑΝΟΝ ΠΕΡΙ ΕΜΕ,

ΠΡΑΞ. 22,7 ΕΠΕΣΟΝ ΤΕ ΕΙΣ ΤΟ ΕΔΑΦΟΣ ΚΑΙ ΗΚΟΥΣΑ ΦΩΝΗΣ ΛΕΓΟΥΣΗΣ ΜΟΙ· ΣΑΟΥΛ ΣΑΟΥΛ, ΤΙ ΜΕ ΔΙΩΚΕΙΣ;

ΠΡΑΞ. 22,8 ΕΓΩ ΔΕ ΑΠΕΚΡΙΘΗΝ· ΤΙΣ ΕΙ, ΚΥΡΙΕ; ΕΙΠΕ ΤΕ ΠΡΟΣ ΜΕ· ΕΓΩ ΕΙΜΙ ΙΗΣΟΥΣ Ο ΝΑΖΩΡΑΙΟΣ, ΟΝ ΣΥ ΔΙΩΚΕΙΣ.

ΠΡΑΞ. 22,9 ΟΙ ΔΕ ΣΥΝ ΕΜΟΙ ΟΝΤΕΣ ΤΟ ΜΕΝ ΦΩΣ ΕΘΕΑΣΑΝΤΟ ΚΑΙ ΕΜΦΟΒΟΙ ΕΓΕΝΟΝΤΟ, ΤΗΝ ΔΕ ΦΩΝΗΝ ΟΥΚ ΗΚΟΥΣΑΝ ΤΟΥ ΛΑΛΟΥΝΤΟΣ ΜΟΙ.

ΠΡΑΞ. 22,10 ΕΙΠΟΝ ΔΕ· ΤΙ ΠΟΙΗΣΩ, ΚΥΡΙΕ; Ο ΔΕ ΚΥΡΙΟΣ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΑΝΑΣΤΑΣ ΠΟΡΕΥΟΥ ΕΙΣ ΔΑΜΑΣΚΟΝ, ΚΑΚΕΙ ΣΟΙ ΛΑΛΗΘΗΣΕΤΑΙ ΠΕΡΙ ΠΑΝΤΩΝ ΩΝ ΤΕΤΑΚΤΑΙ ΣΟΙ ΠΟΙΗΣΑΙ.

ΠΡΑΞ. 22,11 ΩΣ ΔΕ ΟΥΚ ΕΝΕΒΛΕΠΟΝ ΑΠΟ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΦΩΤΟΣ ΕΚΕΙΝΟΥ, ΧΕΙΡΑΓΩΓΟΥΜΕΝΟΣ ΥΠΟ ΤΩΝ ΣΥΝΟΝΤΩΝ ΜΟΙ ΗΛΘΟΝ ΕΙΣ ΔΑΜΑΣΚΟΝ.

ΠΡΑΞ. 22,12 ΑΝΑΝΙΑΣ ΔΕ ΤΙΣ, ΑΝΗΡ ΕΥΣΕΒΗΣ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ, ΜΑΡΤΥΡΟΥΜΕΝΟΣ ΥΠΟ ΠΑΝΤΩΝ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΕΝ ΔΑΜΑΣΚΩ ΙΟΥΔΑΙΩΝ,

ΠΡΑΞ. 22,13 ΕΛΘΩΝ ΠΡΟΣ ΜΕ ΚΑΙ ΕΠΙΣΤΑΣ ΕΙΠΕ ΜΟΙ· ΣΑΟΥΛ ΑΔΕΛΦΕ, ΑΝΑΒΛΕΨΟΝ. ΚΑΓΩ ΑΥΤΗ ΤΗ ΩΡΑ ΑΝΕΒΛΕΨΑ ΕΙΣ ΑΥΤΟΝ.

ΠΡΑΞ. 22,14 Ο ΔΕ ΕΙΠΕΝ· Ο ΘΕΟΣ ΤΩΝ ΠΑΤΕΡΩΝ ΗΜΩΝ ΠΡΟΕΧΕΙΡΙΣΑΤΟ ΣΕ ΓΝΩΝΑΙ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ ΚΑΙ ΙΔΕΙΝ ΤΟΝ ΔΙΚΑΙΟΝ ΚΑΙ ΑΚΟΥΣΑΙ ΦΩΝΗΝ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ,

ΠΡΑΞ. 22,15 ΟΤΙ ΕΣΗ ΜΑΡΤΥΣ ΑΥΤΩ ΠΡΟΣ ΠΑΝΤΑΣ ΑΝΘΡΩΠΟΥΣ ΩΝ ΕΩΡΑΚΑΣ ΚΑΙ ΗΚΟΥΣΑΣ.

ΠΡΑΞ. 22,16 ΚΑΙ ΝΥΝ ΤΙ ΜΕΛΛΕΙΣ; ΑΝΑΣΤΑΣ ΒΑΠΤΙΣΑΙ ΚΑΙ ΑΠΟΛΟΥΣΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΣΟΥ, ΕΠΙΚΑΛΕΣΑΜΕΝΟΣ ΤΟ ΟΝΟΜΑ ΤΟΥ ΚΥΡΙΟΥ.

ΠΡΑΞ. 22,17 ΕΓΕΝΕΤΟ ΔΕ ΜΟΙ ΥΠΟΣΤΡΕΨΑΝΤΙ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΠΡΟΣΕΥΧΟΜΕΝΟΥ ΜΟΥ ΕΝ ΤΩ ΙΕΡΩ ΓΕΝΕΣΘΑΙ ΜΕ ΕΝ ΕΚΣΤΑΣΕΙ ΚΑΙ ΙΔΕΙΝ ΑΥΤΟΝ ΛΕΓΟΝΤΑ ΜΟΙ·

ΠΡΑΞ. 22,18 ΣΠΕΥΣΟΝ ΚΑΙ ΕΞΕΛΘΕ ΕΝ ΤΑΧΕΙ ΕΞ ΙΕΡΟΥΣΑΛΗΜ, ΔΙΟΤΙ ΟΥ ΠΑΡΑΔΕΞΟΝΤΑΙ ΣΟΥ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΠΕΡΙ ΕΜΟΥ.

ΠΡΑΞ. 22,19 ΚΑΓΩ ΕΙΠΟΝ· ΚΥΡΙΕ, ΑΥΤΟΙ ΕΠΙΣΤΑΝΤΑΙ ΟΤΙ ΕΓΩ ΗΜΗΝ ΦΥΛΑΚΙΖΩΝ ΚΑΙ ΔΕΡΩΝ ΚΑΤΑ ΤΑΣ ΣΥΝΑΓΩΓΑΣ ΤΟΥΣ ΠΙΣΤΕΥΟΝΤΑΣ ΕΠΙ ΣΕ·

ΠΡΑΞ. 22,20 ΚΑΙ ΟΤΕ ΕΞΕΧΕΙΤΟ ΤΟ ΑΙΜΑ ΣΤΕΦΑΝΟΥ ΤΟΥ ΜΑΡΤΥΡΟΣ ΣΟΥ, ΚΑΙ ΑΥΤΟΣ ΗΜΗΝ ΕΦΕΣΤΩΣ ΚΑΙ ΣΥΝΕΥΔΟΚΩΝ ΤΗ ΑΝΑΙΡΕΣΕΙ ΑΥΤΟΥ ΚΑΙ ΦΥΛΑΣΣΩΝ ΤΑ ΙΜΑΤΙΑ ΤΩΝ ΑΝΑΙΡΟΥΝΤΩΝ ΑΥΤΟΝ.

ΠΡΑΞ. 22,21 ΚΑΙ ΕΙΠΕ ΠΡΟΣ ΜΕ· ΠΟΡΕΥΟΥ, ΟΤΙ ΕΓΩ ΕΙΣ ΕΘΝΗ ΜΑΚΡΑΝ ΕΞΑΠΟΣΤΕΛΩ ΣΕ.

ΠΡΑΞ. 22,22 ΗΚΟΥΟΝ ΔΕ ΑΥΤΟΥ ΑΧΡΙ ΤΟΥΤΟΥ ΤΟΥ ΛΟΓΟΥ, ΚΑΙ ΕΠΗΡΑΝ ΤΗΝ ΦΩΝΗΝ ΑΥΤΩΝ ΛΕΓΟΝΤΕΣ· ΑΙΡΕ ΑΠΟ ΤΗΣ ΓΗΣ ΤΟΝ ΤΟΙΟΥΤΟΝ· ΟΥ ΓΑΡ ΚΑΘΗΚΕΝ ΑΥΤΟΝ ΖΗΝ.

ΠΡΑΞ. 22,23 ΚΡΑΥΓΑΖΟΝΤΩΝ ΔΕ ΑΥΤΩΝ ΚΑΙ ΡΙΠΤΟΝΤΩΝ ΤΑ ΙΜΑΤΙΑ ΚΑΙ ΚΟΝΙΟΡΤΟΝ ΒΑΛΛΟΝΤΩΝ ΕΙΣ ΤΟΝ ΑΕΡΑ,

ΠΡΑΞ. 22,24 ΕΚΕΛΕΥΣΕΝ ΑΥΤΟΝ Ο ΧΙΛΙΑΡΧΟΣ ΑΓΕΣΘΑΙ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ, ΕΙΠΩΝ ΜΑΣΤΙΞΙΝ ΑΝΕΤΑΖΕΣΘΑΙ ΑΥΤΟΝ, ΙΝΑ ΕΠΙΓΝΩ ΔΙ' ΗΝ ΑΙΤΙΑΝ ΟΥΤΩΣ ΕΠΕΦΩΝΟΥΝ ΑΥΤΩ.

ΠΡΑΞ. 22,25 ΩΣ ΔΕ ΠΡΟΕΤΕΙΝΑΝ ΑΥΤΟΝ ΤΟΙΣ ΙΜΑΣΙΝ, ΕΙΠΕ ΠΡΟΣ ΤΟΝ ΕΣΤΩΤΑ ΕΚΑΤΟΝΤΑΡΧΟΝ Ο ΠΑΥΛΟΣ· ΕΙ ΑΝΘΡΩΠΟΝ ΡΩΜΑΙΟΝ ΚΑΙ ΑΚΑΤΑΚΡΙΤΟΝ ΕΞΕΣΤΙΝ ΥΜΙΝ ΜΑΣΤΙΖΕΙΝ;

ΠΡΑΞ. 22,26 ΑΚΟΥΣΑΣ ΔΕ Ο ΕΚΑΤΟΝΤΑΡΧΟΣ, ΠΡΟΣΕΛΘΩΝ ΑΠΗΓΓΕΙΛΕ ΤΩ ΧΙΛΙΑΡΧΩ ΛΕΓΩΝ· ΟΡΑ ΤΙ ΜΕΛΛΕΙΣ ΠΟΙΕΙΝ· Ο ΓΑΡ ΑΝΘΡΩΠΟΣ ΟΥΤΟΣ ΡΩΜΑΙΟΣ ΕΣΤΙ.

ΠΡΑΞ. 22,27 ΠΡΟΣΕΛΘΩΝ ΔΕ Ο ΧΙΛΙΑΡΧΟΣ ΕΙΠΕΝ ΑΥΤΩ· ΛΕΓΕ ΜΟΙ ΕΙ ΣΥ ΡΩΜΑΙΟΣ ΕΙ. Ο ΔΕ ΕΦΗ· ΝΑΙ.

ΠΡΑΞ. 22,28 ΑΠΕΚΡΙΘΗ ΤΕ Ο ΧΙΛΙΑΡΧΟΣ· ΕΓΩ ΠΟΛΛΟΥ ΚΕΦΑΛΑΙΟΥ ΤΗΝ ΠΟΛΙΤΕΙΑΝ ΤΑΥΤΗΝ ΕΚΤΗΣΑΜΗΝ. Ο ΔΕ ΠΑΥΛΟΣ ΕΦΗ· ΕΓΩ ΔΕ ΚΑΙ ΓΕΓΕΝΝΗΜΑΙ.

ΠΡΑΞ. 22,29 ΕΥΘΕΩΣ ΟΥΝ ΑΠΕΣΤΗΣΑΝ ΑΠ' ΑΥΤΟΥ ΟΙ ΜΕΛΛΟΝΤΕΣ ΑΥΤΟΝ ΑΝΕΤΑΖΕΙΝ· ΚΑΙ Ο ΧΙΛΙΑΡΧΟΣ ΔΕ ΕΦΟΒΗΘΗ ΕΠΙΓΝΟΥΣ ΟΤΙ ΡΩΜΑΙΟΣ ΕΣΤΙ, ΚΑΙ ΟΤΙ ΗΝ ΑΥΤΟΝ ΔΕΔΕΚΩΣ.

ΠΡΑΞ. 22,30 ΤΗ ΔΕ ΕΠΑΥΡΙΟΝ ΒΟΥΛΟΜΕΝΟΣ ΓΝΩΝΑΙ ΤΟ ΑΣΦΑΛΕΣ, ΤΟ ΤΙ ΚΑΤΗΓΟΡΕΙΤΑΙ ΠΑΡΑ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΕΛΥΣΕΝ ΑΥΤΟΝ ΑΠΟ ΤΩΝ ΔΕΣΜΩΝ ΚΑΙ ΕΚΕΛΕΥΣΕΝ ΕΛΘΕΙΝ ΤΟΥΣ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΛΟΝ ΤΟ ΣΥΝΕΔΡΙΟΝ ΑΥΤΩΝ, ΚΑΙ ΚΑΤΑΓΑΓΩΝ ΤΟΝ ΠΑΥΛΟΝ ΕΣΤΗΣΕΝ ΕΙΣ ΑΥΤΟΥΣ.

ΠΡΑΞΕΙΣ 23

ΠΡΑΞ. 23,1 ΑΤΕΝΙΣΑΣ ΔΕ Ο ΠΑΥΛΟΣ ΤΩ ΣΥΝΕΔΡΙΩ ΕΙΠΕΝ· ΑΝΔΡΕΣ ΑΔΕΛΦΟΙ, ΕΓΩ ΠΑΣΗ ΣΥΝΕΙΔΗΣΕΙ ΑΓΑΘΗ ΠΕΠΟΛΙΤΕΥΜΑΙ ΤΩ ΘΕΩ ΑΧΡΙ ΤΑΥΤΗΣ ΤΗΣ ΗΜΕΡΑΣ.

ΠΡΑΞ. 23,2 Ο ΔΕ ΑΡΧΙΕΡΕΥΣ ΑΝΑΝΙΑΣ ΕΠΕΤΑΞΕ ΤΟΙΣ ΠΑΡΕΣΤΩΣΙΝ ΑΥΤΩ ΤΥΠΤΕΙΝ ΑΥΤΟΥ ΤΟ ΣΤΟΜΑ.

ΠΡΑΞ. 23,3 ΤΟΤΕ Ο ΠΑΥΛΟΣ ΠΡΟΣ ΑΥΤΟΝ ΕΙΠΕ· ΤΥΠΤΕΙΝ ΣΕ ΜΕΛΛΕΙ Ο ΘΕΟΣ, ΤΟΙΧΕ ΚΕΚΟΝΙΑΜΕΝΕ· ΚΑΙ ΣΥ ΚΑΘΗ ΚΡΙΝΩΝ ΜΕ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ, ΚΑΙ ΠΑΡΑΝΟΜΩΝ ΚΕΛΕΥΕΙΣ ΜΕ ΤΥΠΤΕΣΘΑΙ!

ΠΡΑΞ. 23,4 ΟΙ ΔΕ ΠΑΡΕΣΤΩΤΕΣ ΕΙΠΟΝ· ΤΟΝ ΑΡΧΙΕΡΕΑ ΤΟΥ ΘΕΟΥ ΛΟΙΔΟΡΕΙΣ;

ΠΡΑΞ. 23,5 ΕΦΗ ΤΕ Ο ΠΑΥΛΟΣ· ΟΥΚ ΗΔΕΙΝ, ΑΔΕΛΦΟΙ, ΟΤΙ ΕΣΤΙΝ ΑΡΧΙΕΡΕΥΣ· ΓΕΓΡΑΠΤΑΙ ΓΑΡ· ΑΡΧΟΝΤΑ ΤΟΥ ΛΑΟΥ ΣΟΥ ΟΥΚ ΕΡΕΙΣ ΚΑΚΩΣ.

ΠΡΑΞ. 23,6 ΓΝΟΥΣ ΔΕ Ο ΠΑΥΛΟΣ ΟΤΙ ΤΟ ΕΝ ΜΕΡΟΣ ΕΣΤΙ ΣΑΔΔΟΥΚΑΙΩΝ, ΤΟ ΔΕ ΕΤΕΡΟΝ ΦΑΡΙΣΑΙΩΝ, ΕΚΡΑΞΕΝ ΕΝ ΤΩ ΣΥΝΕΔΡΙΩ· ΑΝΔΡΕΣ ΑΔΕΛΦΟΙ, ΕΓΩ ΦΑΡΙΣΑΙΟΣ ΕΙΜΙ, ΥΙΟΣ ΦΑΡΙΣΑΙΟΥ· ΠΕΡΙ ΕΛΠΙΔΟΣ ΚΑΙ ΑΝΑΣΤΑΣΕΩΣ ΝΕΚΡΩΝ ΕΓΩ ΚΡΙΝΟΜΑΙ.

ΠΡΑΞ. 23,7 ΤΟΥΤΟ ΔΕ ΑΥΤΟΥ ΛΑΛΗΣΑΝΤΟΣ ΕΓΕΝΕΤΟ ΣΤΑΣΙΣ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΚΑΙ ΤΩΝ ΣΑΔΔΟΥΚΑΙΩΝ, ΚΑΙ ΕΣΧΙΣΘΗ ΤΟ ΠΛΗΘΟΣ.

ΠΡΑΞ. 23,8 ΣΑΔΔΟΥΚΑΙΟΙ ΜΕΝ ΓΑΡ ΛΕΓΟΥΣΙ ΜΗ ΕΙΝΑΙ ΑΝΑΣΤΑΣΙΝ ΜΗΤΕ ΑΓΓΕΛΟΝ ΜΗΤΕ ΠΝΕΥΜΑ, ΦΑΡΙΣΑΙΟΙ ΔΕ ΟΜΟΛΟΓΟΥΣΙ ΤΑ ΑΜΦΟΤΕΡΑ.

ΠΡΑΞ. 23,9 ΕΓΕΝΕΤΟ ΔΕ ΚΡΑΥΓΗ ΜΕΓΑΛΗ, ΚΑΙ ΑΝΑΣΤΑΝΤΕΣ ΟΙ ΓΡΑΜΜΑΤΕΙΣ ΤΟΥ ΜΕΡΟΥΣ ΤΩΝ ΦΑΡΙΣΑΙΩΝ ΔΙΕΜΑΧΟΝΤΟ ΛΕΓΟΝΤΕΣ· ΟΥΔΕΝ ΚΑΚΟΝ ΕΥΡΙΣΚΟΜΕΝ ΕΝ ΤΩ ΑΝΘΡΩΠΩ ΤΟΥΤΩ· ΕΙ ΔΕ ΠΝΕΥΜΑ ΕΛΑΛΗΣΕΝ ΑΥΤΩ Η ΑΓΓΕΛΟΣ, ΜΗ ΘΕΟΜΑΧΩΜΕΝ.

ΠΡΑΞ. 23,10 ΠΟΛΛΗΣ ΔΕ ΓΕΝΟΜΕΝΗΣ ΣΤΑΣΕΩΣ ΕΥΛΑΒΗΘΕΙΣ Ο ΧΙΛΙΑΡΧΟΣ ΜΗ ΔΙΑΣΠΑΣΘΗ Ο ΠΑΥΛΟΣ ΥΠ' ΑΥΤΩΝ, ΕΚΕΛΕΥΣΕ ΤΟ ΣΤΡΑΤΕΥΜΑ ΚΑΤΑΒΗΝΑΙ ΚΑΙ ΑΡΠΑΣΑΙ ΑΥΤΟΝ ΕΚ ΜΕΣΟΥ ΑΥΤΩΝ ΑΓΕΙΝ ΤΕ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ.

ΠΡΑΞ. 23,11 ΤΗ ΔΕ ΕΠΙΟΥΣΗ ΝΥΚΤΙ ΕΠΙΣΤΑΣ ΑΥΤΩ Ο ΚΥΡΙΟΣ ΕΙΠΕ· ΘΑΡΣΕΙ, ΠΑΥΛΕ· ΩΣ ΓΑΡ ΔΙΕΜΑΡΤΥΡΩ ΤΑ ΠΕΡΙ ΕΜΟΥ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΟΥΤΩ ΣΕ ΔΕΙ ΚΑΙ ΕΙΣ ΡΩΜΗΝ ΜΑΡΤΥΡΗΣΑΙ.

ΠΡΑΞ. 23,12 ΓΕΝΟΜΕΝΗΣ ΔΕ ΗΜΕΡΑΣ ΠΟΙΗΣΑΝΤΕΣ ΤΙΝΕΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΣΥΣΤΡΟΦΗΝ ΑΝΕΘΕΜΑΤΙΣΑΝ ΕΑΥΤΟΥΣ, ΛΕΓΟΝΤΕΣ ΜΗΤΕ ΦΑΓΕΙΝ ΜΗΤΕ ΠΙΕΙΝ ΕΩΣ ΟΥ ΑΠΟΚΤΕΙΝΩΣΙ ΤΟΝ ΠΑΥΛΟΝ.

ΠΡΑΞ. 23,13 ΗΣΑΝ ΔΕ ΠΛΕΙΟΥΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΟΙ ΤΑΥΤΗΝ ΤΗΝ ΣΥΝΩΜΟΣΙΑΝ ΠΕΠΟΙΗΚΟΤΕΣ·

ΠΡΑΞ. 23,14 ΟΙΤΙΝΕΣ ΠΡΟΣΕΛΘΟΝΤΕΣ ΤΟΙΣ ΑΡΧΙΕΡΕΥΣΙ ΚΑΙ ΤΟΙΣ ΠΡΕΣΒΥΤΕΡΟΙΣ ΕΙΠΟΝ· ΑΝΑΘΕΜΑΤΙ ΑΝΕΘΕΜΑΤΙΣΑΜΕΝ ΕΑΥΤΟΥΣ ΜΗΔΕΝΟΣ ΓΕΥΣΑΣΘΑΙ ΕΩΣ ΟΥ ΑΠΟΚΤΕΙΝΩΜΕΝ ΤΟΝ ΠΑΥΛΟΝ.

ΠΡΑΞ. 23,15 ΝΥΝ ΟΥΝ ΥΜΕΙΣ ΕΜΦΑΝΙΣΑΤΕ ΤΩ ΧΙΛΙΑΡΧΩ ΣΥΝ ΤΩ ΣΥΝΕΔΡΙΩ, ΟΠΩΣ ΑΥΡΙΟΝ ΑΥΤΟΝ ΚΑΤΑΓΑΓΗ ΠΡΟΣ ΥΜΑΣ, ΩΣ ΜΕΛΛΟΝΤΑΣ ΔΙΑΓΙΝΩΣΚΕΙΝ ΑΚΡΙΒΕΣΤΕΡΟΝ ΤΑ ΠΕΡΙ ΑΥΤΟΥ· ΗΜΕΙΣ ΔΕ ΠΡΟ ΤΟΥ ΕΓΓΙΣΑΙ ΑΥΤΟΝ ΕΤΟΙΜΟΙ ΕΣΜΕΝ ΤΟΥ ΑΝΕΛΕΙΝ ΑΥΤΟΝ.

ΠΡΑΞ. 23,16 ΑΚΟΥΣΑΣ ΔΕ Ο ΥΙΟΣ ΤΗΣ ΑΔΕΛΦΗΣ ΠΑΥΛΟΥ ΤΟ ΕΝΕΔΡΟΝ, ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΚΑΙ ΕΙΣΕΛΘΩΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΑΠΗΓΓΕΙΛΕ ΤΩ ΠΑΥΛΩ.

ΠΡΑΞ. 23,17 ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΔΕ Ο ΠΑΥΛΟΣ ΕΝΑ ΤΩΝ ΕΚΑΤΟΝΤΑΡΧΩΝ ΕΦΗ· ΤΟΝ ΝΕΑΝΙΑΝ ΤΟΥΤΟΝ ΑΠΑΓΑΓΕ ΠΡΟΣ ΤΟΝ ΧΙΛΙΑΡΧΟΝ· ΕΧΕΙ ΓΑΡ ΤΙ ΑΠΑΓΓΕΙΛΑΙ ΑΥΤΩ.

ΠΡΑΞ. 23,18 Ο ΜΕΝ ΟΥΝ ΠΑΡΑΛΑΒΩΝ ΑΥΤΟΝ ΗΓΑΓΕ ΠΡΟΣ ΤΟΝ ΧΙΛΙΑΡΧΟΝ ΚΑΙ ΦΗΣΙΝ· Ο ΔΕΣΜΙΟΣ ΠΑΥΛΟΣ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΜΕ ΗΡΩΤΗΣΕ ΤΟΥΤΟΝ ΤΟΝ ΝΕΑΝΙΑΝ ΑΓΑΓΕΙΝ ΠΡΟΣ ΣΕ, ΕΧΟΝΤΑ ΤΙ ΛΑΛΗΣΑΙ ΣΟΙ.

ΠΡΑΞ. 23,19 ΕΠΙΛΑΒΟΜΕΝΟΣ ΔΕ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΟΥ Ο ΧΙΛΙΑΡΧΟΣ ΚΑΙ ΑΝΑΧΩΡΗΣΑΣ ΚΑΤ' ΙΔΙΑΝ ΕΠΥΝΘΑΝΕΤΟ, ΤΙ ΕΣΤΙΝ Ο ΕΧΕΙΣ ΑΠΑΓΓΕΙΛΑΙ ΜΟΙ;

ΠΡΑΞ. 23,20 ΕΙΠΕ ΔΕ ΟΤΙ ΟΙ ΙΟΥΔΑΙΟΙ ΣΥΝΕΘΕΝΤΟ ΤΟΥ ΕΡΩΤΗΣΑΙ ΣΕ ΟΠΩΣ ΑΥΡΙΟΝ ΕΙΣ ΤΟ ΣΥΝΕΔΡΙΟΝ ΚΑΤΑΓΑΓΗΣ ΤΟΝ ΠΑΥΛΟΝ, ΩΣ ΜΕΛΛΟΝΤΩΝ ΤΙ ΑΚΡΙΒΕΣΤΕΡΟΝ ΠΥΝΘΑΝΕΣΘΑΙ ΠΕΡΙ ΑΥΤΟΥ.

ΠΡΑΞ. 23,21 ΣΥ ΟΥΝ ΜΗ ΠΕΙΣΘΗΣ ΑΥΤΟΙΣ· ΕΝΕΔΡΕΥΟΥΣΙ ΓΑΡ ΑΥΤΟΝ ΕΞ ΑΥΤΩΝ ΑΝΔΡΕΣ ΠΛΕΙΟΥΣ ΤΕΣΣΑΡΑΚΟΝΤΑ, ΟΙΤΙΝΕΣ ΑΝΕΘΕΜΑΤΙΣΑΝ ΕΑΥΤΟΥΣ ΜΗΤΕ ΦΑΓΕΙΝ ΜΗΤΕ ΠΙΕΙΝ ΕΩΣ ΟΥ ΑΝΕΛΩΣΙΝ ΑΥΤΟΝ, ΚΑΙ ΝΥΝ ΕΤΟΙΜΟΙ ΕΙΣΙ ΠΡΟΣΔΕΧΟΜΕΝΟΙ ΤΗΝ ΑΠΟ ΣΟΥ ΕΠΑΓΓΕΛΙΑΝ.

ΠΡΑΞ. 23,22 Ο ΜΕΝ ΟΥΝ ΧΙΛΙΑΡΧΟΣ ΑΠΕΛΥΣΕ ΤΟΝ ΝΕΑΝΙΑΝ, ΠΑΡΑΓΓΕΙΛΑΣ ΜΗΔΕΝΙ ΕΚΛΑΛΗΣΑΙ ΟΤΙ ΤΑΥΤΑ ΕΝΕΦΑΝΙΣΑΣ ΠΡΟΣ ΜΕ.

ΠΡΑΞ. 23,23 ΚΑΙ ΠΡΟΣΚΑΛΕΣΑΜΕΝΟΣ ΔΥΟ ΤΙΝΑΣ ΤΩΝ ΕΚΑΤΟΝΤΑΡΧΩΝ ΕΙΠΕΝ· ΕΤΟΙΜΑΣΑΤΕ ΣΤΡΑΤΙΩΤΑΣ ΔΙΑΚΟΣΙΟΥΣ ΟΠΩΣ ΠΟΡΕΥΘΩΣΙΝ ΕΩΣ ΚΑΙΣΑΡΕΙΑΣ, ΚΑΙ ΙΠΠΕΙΣ ΕΒΔΟΜΗΚΟΝΤΑ ΚΑΙ ΔΕΞΙΟΛΑΒΟΥΣ ΔΙΑΚΟΣΙΟΥΣ, ΑΠΟ ΤΡΙΤΗΣ ΩΡΑΣ ΤΗΣ ΝΥΚΤΟΣ,

ΠΡΑΞ. 23,24 ΚΤΗΝΗ ΤΕ ΠΑΡΑΣΤΗΣΑΙ, ΙΝΑ ΕΠΙΒΙΒΑΣΑΝΤΕΣ ΤΟΝ ΠΑΥΛΟΝ ΔΙΑΣΩΣΩΣΙ ΠΡΟΣ ΦΗΛΙΚΑ ΤΟΝ ΗΓΕΜΟΝΑ,

ΠΡΑΞ. 23,25 ΓΡΑΨΑΣ ΕΠΙΣΤΟΛΗΝ ΠΕΡΙΕΧΟΥΣΑΝ ΤΟΝ ΤΥΠΟΝ ΤΟΥΤΟΝ·

ΠΡΑΞ. 23,26 ΚΛΑΥΔΙΟΣ ΛΥΣΙΑΣ ΤΩ ΚΡΑΤΙΣΤΩ ΗΓΕΜΟΝΙ ΦΗΛΙΚΙ ΧΑΙΡΕΙΝ.

ΠΡΑΞ. 23,27 ΤΟΝ ΑΝΔΡΑ ΤΟΥΤΟΝ ΣΥΛΛΗΦΘΕΝΤΑ ΥΠΟ ΤΩΝ ΙΟΥΔΑΙΩΝ ΚΑΙ ΜΕΛΛΟΝΤΑ ΑΝΑΙΡΕΙΣΘΑΙ ΥΠ' ΑΥΤΩΝ ΕΠΙΣΤΑΣ ΣΥΝ ΤΩ ΣΤΡΑΤΕΥΜΑΤΙ ΕΞΕΙΛΟΜΗΝ ΑΥΤΟΝ, ΜΑΘΩΝ ΟΤΙ ΡΩΜΑΙΟΣ ΕΣΤΙ.

ΠΡΑΞ. 23,28 ΒΟΥΛΟΜΕΝΟΣ ΔΕ ΓΝΩΝΑΙ ΤΗΝ ΑΙΤΙΑΝ ΔΙ' ΗΝ ΕΝΕΚΑΛΟΥΝ ΑΥΤΩ, ΚΑΤΗΓΑΓΟΝ ΑΥΤΟΝ ΕΙΣ ΤΟ ΣΥΝΕΔΡΙΟΝ ΑΥΤΩΝ·

ΠΡΑΞ. 23,29 ΟΝ ΕΥΡΟΝ ΕΓΚΑΛΟΥΜΕΝΟΝ ΠΕΡΙ ΖΗΤΗΜΑΤΩΝ ΤΟΥ ΝΟΜΟΥ ΑΥΤΩΝ, ΜΗΔΕΝ ΔΕ ΑΞΙΟΝ ΘΑΝΑΤΟΥ Η ΔΕΣΜΩΝ ΕΓΚΛΗΜΑ ΕΧΟΝΤΑ.

ΠΡΑΞ. 23,30 ΜΗΝΥΘΕΙΣΗΣ ΔΕ ΜΟΙ ΕΠΙΒΟΥΛΗΣ ΕΙΣ ΤΟΝ ΑΝΔΡΑ ΜΕΛΛΕΙΝ ΕΣΕΣΘΑΙ ΥΠΟ ΤΩΝ ΙΟΥΔΑΙΩΝ, ΕΞΑΥΤΗΣ ΕΠΕΜΨΑ ΠΡΟΣ ΣΕ, ΠΑΡΑΓΓΕΙΛΑΣ ΚΑΙ ΤΟΙΣ ΚΑΤΗΓΟΡΟΙΣ ΛΕΓΕΙΝ ΤΑ ΠΡΟΣ ΑΥΤΟΝ ΕΠΙ ΣΟΥ. ΕΡΡΩΣΟ.

ΠΡΑΞ. 23,31 ΟΙ ΜΕΝ ΟΥΝ ΣΤΡΑΤΙΩΤΑΙ ΚΑΤΑ ΤΟ ΔΙΑΤΕΤΑΓΜΕΝΟΝ ΑΥΤΟΙΣ ΑΝΑΛΑΒΟΝΤΕΣ ΤΟΝ ΠΑΥΛΟΝ ΗΓΑΓΟΝ ΔΙΑ ΤΗΣ ΝΥΚΤΟΣ ΕΙΣ ΤΗΝ ΑΝΤΙΠΑΤΡΙΔΑ,

ΠΡΑΞ. 23,32 ΤΗ ΔΕ ΕΠΑΥΡΙΟΝ ΕΑΣΑΝΤΕΣ ΤΟΥΣ ΙΠΠΕΙΣ ΠΟΡΕΥΕΣΘΑΙ ΣΥΝ ΑΥΤΩ, ΥΠΕΣΤΡΕΨΑΝ ΕΙΣ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ·

ΠΡΑΞ. 23,33 ΟΙΤΙΝΕΣ ΕΙΣΕΛΘΟΝΤΕΣ ΕΙΣ ΤΗΝ ΚΑΙΣΑΡΕΙΑΝ ΚΑΙ ΑΝΑΔΟΝΤΕΣ ΤΗΝ ΕΠΙΣΤΟΛΗΝ ΤΩ ΗΓΕΜΟΝΙ ΠΑΡΕΣΤΗΣΑΝ ΚΑΙ ΤΟΝ ΠΑΥΛΟΝ ΑΥΤΩ.

ΠΡΑΞ. 23,34 ΑΝΑΓΝΟΥΣ ΔΕ Ο ΗΓΕΜΩΝ ΚΑΙ ΕΠΕΡΩΤΗΣΑΣ ΕΚ ΠΟΙΑΣ ΕΠΑΡΧΙΑΣ ΕΣΤΙ, ΚΑΙ ΠΥΘΟΜΕΝΟΣ ΟΤΙ ΑΠΟ ΚΙΛΙΚΙΑΣ,

ΠΡΑΞ. 23,35 ΔΙΑΚΟΥΣΟΜΑΙ ΣΟΥ, ΕΦΗ, ΟΤΑΝ ΚΑΙ ΟΙ ΚΑΤΗΓΟΡΟΙ ΣΟΥ ΠΑΡΑΓΕΝΩΝΤΑΙ· ΕΚΕΛΕΥΣΕ ΤΕ ΑΥΤΟΝ ΕΝ ΤΩ ΠΡΑΙΤΩΡΙΩ ΤΟΥ ΗΡΩΔΟΥ ΦΥΛΑΣΣΕΣΘΑΙ.

ΠΡΑΞΕΙΣ 24

ΠΡΑΞ. 24,1 ΜΕΤΑ ΔΕ ΠΕΝΤΕ ΗΜΕΡΑΣ ΚΑΤΕΒΗ Ο ΑΡΧΙΕΡΕΥΣ ΑΝΑΝΙΑΣ ΜΕΤΑ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΚΑΙ ΡΗΤΟΡΟΣ ΤΕΡΤΥΛΛΟΥ ΤΙΝΟΣ, ΟΙΤΙΝΕΣ ΕΝΕΦΑΝΙΣΑΝ ΤΩ ΗΓΕΜΟΝΙ ΚΑΤΑ ΤΟΥ ΠΑΥΛΟΥ.

ΠΡΑΞ. 24,2 ΚΛΗΘΕΝΤΟΣ ΔΕ ΑΥΤΟΥ ΗΡΞΑΤΟ ΚΑΤΗΓΟΡΕΙΝ Ο ΤΕΡΤΥΛΛΟΣ ΛΕΓΩΝ·

ΠΡΑΞ. 24,3 ΠΟΛΛΗΣ ΕΙΡΗΝΗΣ ΤΥΓΧΑΝΟΝΤΕΣ ΔΙΑ ΣΟΥ ΚΑΙ ΚΑΤΟΡΘΩΜΑΤΩΝ ΓΙΝΟΜΕΝΩΝ ΤΩ ΕΘΝΕΙ ΤΟΥΤΩ ΔΙΑ ΤΗΣ ΣΗΣ ΠΡΟΝΟΙΑΣ, ΠΑΝΤΗ ΤΕ ΚΑΙ ΠΑΝΤΑΧΟΥ ΑΠΟΔΕΧΟΜΕΘΑ, ΚΡΑΤΙΣΤΕ ΦΗΛΙΞ, ΜΕΤΑ ΠΑΣΗΣ ΕΥΧΑΡΙΣΤΙΑΣ.

ΠΡΑΞ. 24,4 ΙΝΑ ΔΕ ΜΗ ΕΠΙ ΠΛΕΙΟΝ ΣΕ ΕΓΚΟΠΤΩ, ΠΑΡΑΚΑΛΩ ΑΚΟΥΣΑΙ ΣΕ ΗΜΩΝ ΣΥΝΤΟΜΩΣ ΤΗ ΣΗ ΕΠΙΕΙΚΕΙΑ.

ΠΡΑΞ. 24,5 ΕΥΡΟΝΤΕΣ ΓΑΡ ΤΟΝ ΑΝΔΡΑ ΤΟΥΤΟΝ ΛΟΙΜΟΝ ΚΑΙ ΚΙΝΟΥΝΤΑ ΣΤΑΣΙΝ ΠΑΣΙ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΤΟΙΣ ΚΑΤΑ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ, ΠΡΩΤΟΣΤΑΤΗΝ ΤΕ ΤΗΣ ΤΩΝ ΝΑΖΩΡΑΙΩΝ ΑΙΡΕΣΕΩΣ,

ΠΡΑΞ. 24,6 ΟΣ ΚΑΙ ΤΟ ΙΕΡΟΝ ΕΠΕΙΡΑΣΕ ΒΕΒΗΛΩΣΑΙ, ΟΝ ΚΑΙ ΕΚΡΑΤΗΣΑΜΕΝ ΚΑΙ ΚΑΤΑ ΤΟΝ ΗΜΕΤΕΡΟΝ ΝΟΜΟΝ ΗΘΕΛΗΣΑΜΕΝ ΚΡΙΝΕΙΝ·

ΠΡΑΞ. 24,7 ΠΑΡΕΛΘΩΝ ΔΕ ΛΥΣΙΑΣ Ο ΧΙΛΙΑΡΧΟΣ ΜΕΤΑ ΠΟΛΛΗΣ ΒΙΑΣ ΕΚ ΤΩΝ ΧΕΙΡΩΝ ΗΜΩΝ ΑΠΗΓΑΓΕ,

ΠΡΑΞ. 24,8 ΚΕΛΕΥΣΑΣ ΤΟΥΣ ΚΑΤΗΓΟΡΟΥΣ ΑΥΤΟΥ ΕΡΧΕΣΘΑΙ ΕΠΙ ΣΕ· ΠΑΡ' ΟΥ ΔΥΝΗΣΗ ΑΥΤΟΣ ΑΝΑΚΡΙΝΑΣ ΠΕΡΙ ΠΑΝΤΩΝ ΤΟΥΤΩΝ ΕΠΙΓΝΩΝΑΙ ΩΝ ΗΜΕΙΣ ΚΑΤΗΓΟΡΟΥΜΕΝ ΑΥΤΟΥ.

ΠΡΑΞ. 24,9 ΣΥΝΕΠΕΘΕΝΤΟ ΔΕ ΚΑΙ ΟΙ ΙΟΥΔΑΙΟΙ ΦΑΣΚΟΝΤΕΣ ΤΑΥΤΑ ΟΥΤΩΣ ΕΧΕΙΝ.

ΠΡΑΞ. 24,10 ΑΠΕΚΡΙΘΗ ΔΕ Ο ΠΑΥΛΟΣ ΝΕΥΣΑΝΤΟΣ ΑΥΤΩ ΤΟΥ ΗΓΕΜΟΝΟΣ ΛΕΓΕΙΝ· ΕΚ ΠΟΛΛΩΝ ΕΤΩΝ ΟΝΤΑ ΣΕ ΚΡΙΤΗΝ ΤΩ ΕΘΝΕΙ ΤΟΥΤΩ ΕΠΙΣΤΑΜΕΝΟΣ ΕΥΘΥΜΟΤΕΡΟΝ ΤΑ ΠΕΡΙ ΕΜΑΥΤΟΥ ΑΠΟΛΟΓΟΥΜΑΙ,

ΠΡΑΞ. 24,11 ΔΥΝΑΜΕΝΟΥ ΣΟΥ ΓΝΩΝΑΙ ΟΤΙ ΟΥ ΠΛΕΙΟΥΣ ΕΙΣΙ ΜΟΙ ΗΜΕΡΑΙ ΔΕΚΑΔΥΟ ΑΦ' ΗΣ ΑΝΕΒΗΝ ΠΡΟΣΚΥΝΗΣΩΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ·

ΠΡΑΞ. 24,12 ΚΑΙ ΟΥΤΕ ΕΝ ΤΩ ΙΕΡΩ ΕΥΡΟΝ ΜΕ ΠΡΟΣ ΤΙΝΑ ΔΙΑΛΕΓΟΜΕΝΟΝ Η ΕΠΙΣΥΣΤΑΣΙΝ ΠΟΙΟΥΝΤΑ ΟΧΛΟΥ, ΟΥΤΕ ΕΝ ΤΑΙΣ ΣΥΝΑΓΩΓΑΙΣ ΟΥΤΕ ΚΑΤΑ ΤΗΝ ΠΟΛΙΝ·

ΠΡΑΞ. 24,13 ΟΥΤΕ ΠΑΡΑΣΤΗΣΑΙ ΔΥΝΑΝΤΑΙ ΠΕΡΙ ΩΝ ΝΥΝ ΚΑΤΗΓΟΡΟΥΣΙ ΜΟΥ.

ΠΡΑΞ. 24,14 ΟΜΟΛΟΓΩ ΔΕ ΤΟΥΤΟ ΣΟΙ, ΟΤΙ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΗΝ ΛΕΓΟΥΣΙΝ ΑΙΡΕΣΙΝ ΟΥΤΩ ΛΑΤΡΕΥΩ ΤΩ ΠΑΤΡΩΩ ΘΕΩ, ΠΙΣΤΕΥΩΝ ΠΑΣΙ ΤΟΙΣ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΚΑΙ ΤΟΙΣ ΕΝ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ ΓΕΓΡΑΜΜΕΝΟΙΣ,

ΠΡΑΞ. 24,15 ΕΛΠΙΔΑ ΕΧΩΝ ΕΙΣ ΤΟΝ ΘΕΟΝ ΗΝ ΚΑΙ ΑΥΤΟΙ ΟΥΤΟΙ ΠΡΟΣΔΕΧΟΝΤΑΙ, ΑΝΑΣΤΑΣΙΝ ΜΕΛΛΕΙΝ ΕΣΕΣΘΑΙ ΝΕΚΡΩΝ, ΔΙΚΑΙΩΝ ΤΕ ΚΑΙ ΑΔΙΚΩΝ·

ΠΡΑΞ. 24,16 ΕΝ ΤΟΥΤΩ ΔΕ ΚΑΙ ΑΥΤΟΣ ΑΣΚΩ ΑΠΡΟΣΚΟΠΤΟΝ ΣΥΝΕΙΔΗΣΙΝ ΕΧΕΙΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΚΑΙ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΔΙΑ ΠΑΝΤΟΣ.

ΠΡΑΞ. 24,17 ΔΙ' ΕΤΩΝ ΔΕ ΠΛΕΙΟΝΩΝ ΠΑΡΕΓΕΝΟΜΗΝ ΕΛΕΗΜΟΣΥΝΑΣ ΠΟΙΗΣΩΝ ΕΙΣ ΤΟ ΕΘΝΟΣ ΜΟΥ ΚΑΙ ΠΡΟΣΦΟΡΑΣ·

ΠΡΑΞ. 24,18 ΕΝ ΟΙΣ ΕΥΡΟΝ ΜΕ ΗΓΝΙΣΜΕΝΟΝ ΕΝ ΤΩ ΙΕΡΩ, ΟΥ ΜΕΤΑ ΟΧΛΟΥ ΟΥΔΕ ΜΕΤΑ ΘΟΡΥΒΟΥ, ΤΙΝΕΣ ΑΠΟ ΤΗΣ ΑΣΙΑΣ ΙΟΥΔΑΙΟΙ,

ΠΡΑΞ. 24,19 ΟΥΣ ΕΔΕΙ ΕΠΙ ΣΟΥ ΠΑΡΕΙΝΑΙ ΚΑΙ ΚΑΤΗΓΟΡΕΙΝ ΕΙ ΤΙ ΕΧΟΙΕΝ ΠΡΟΣ ΜΕ.

ΠΡΑΞ. 24,20 Η ΑΥΤΟΙ ΟΥΤΟΙ ΕΙΠΑΤΩΣΑΝ ΤΙ ΕΥΡΟΝ ΕΝ ΕΜΟΙ ΑΔΙΚΗΜΑ ΣΤΑΝΤΟΣ ΜΟΥ ΕΠΙ ΤΟΥ ΣΥΝΕΔΡΙΟΥ,

ΠΡΑΞ. 24,21 Η ΠΕΡΙ ΜΙΑΣ ΤΑΥΤΗΣ ΦΩΝΗΣ ΗΣ ΕΚΡΑΞΑ ΕΣΤΩΣ ΕΝ ΑΥΤΟΙΣ, ΟΤΙ ΠΕΡΙ ΑΝΑΣΤΑΣΕΩΣ ΝΕΚΡΩΝ ΕΓΩ ΚΡΙΝΟΜΑΙ ΣΗΜΕΡΟΝ ΥΦ' ΥΜΩΝ.

ΠΡΑΞ. 24,22 ΑΚΟΥΣΑΣ ΔΕ ΤΑΥΤΑ Ο ΦΗΛΙΞ ΑΝΕΒΑΛΕΤΟ ΑΥΤΟΥΣ, ΑΚΡΙΒΕΣΤΕΡΟΝ ΕΙΔΩΣ ΤΑ ΠΕΡΙ ΤΗΣ ΟΔΟΥ, ΕΙΠΩΝ· ΟΤΑΝ ΛΥΣΙΑΣ Ο ΧΙΛΙΑΡΧΟΣ ΚΑΤΑΒΗ, ΔΙΑΓΝΩΣΟΜΑΙ ΤΑ ΚΑΘ' ΥΜΑΣ,

ΠΡΑΞ. 24,23 ΔΙΑΤΑΞΑΜΕΝΟΣ ΤΕ ΤΩ ΕΚΑΤΟΝΤΑΡΧΗ ΤΗΡΕΙΣΘΑΙ ΤΟΝ ΠΑΥΛΟΝ ΕΧΕΙΝ ΤΕ ΑΝΕΣΙΝ ΚΑΙ ΜΗΔΕΝΑ ΚΩΛΥΕΙΝ ΤΩΝ ΙΔΙΩΝ ΑΥΤΟΥ ΥΠΗΡΕΤΕΙΝ Η ΠΡΟΣΕΡΧΕΣΘΑΙ ΑΥΤΩ.

ΠΡΑΞ. 24,24 ΜΕΤΑ ΔΕ ΗΜΕΡΑΣ ΤΙΝΑΣ ΠΑΡΑΓΕΝΟΜΕΝΟΣ Ο ΦΗΛΙΞ ΣΥΝ ΔΡΟΥΣΙΛΛΗ ΤΗ ΓΥΝΑΙΚΙ ΑΥΤΟΥ, ΟΥΣΗ ΙΟΥΔΑΙΑ, ΜΕΤΕΠΕΜΨΑΤΟ ΤΟΝ ΠΑΥΛΟΝ ΚΑΙ ΗΚΟΥΣΕΝ ΑΥΤΟΥ ΠΕΡΙ ΤΗΣ ΕΙΣ ΧΡΙΣΤΟΝ ΠΙΣΤΕΩΣ.

ΠΡΑΞ. 24,25 ΔΙΑΛΕΓΟΜΕΝΟΥ ΔΕ ΑΥΤΟΥ ΠΕΡΙ ΔΙΚΑΙΟΣΥΝΗΣ ΚΑΙ ΕΓΚΡΑΤΕΙΑΣ ΚΑΙ ΤΟΥ ΚΡΙΜΑΤΟΣ ΤΟΥ ΜΕΛΛΟΝΤΟΣ ΕΣΕΣΘΑΙ, ΕΜΦΟΒΟΣ ΓΕΝΟΜΕΝΟΣ Ο ΦΗΛΙΞ ΑΠΕΚΡΙΘΗ· ΤΟ ΝΥΝ ΕΧΟΝ ΠΟΡΕΥΟΥ, ΚΑΙΡΟΝ ΔΕ ΜΕΤΑΛΑΒΩΝ ΜΕΤΑΚΑΛΕΣΟΜΑΙ ΣΕ,

ΠΡΑΞ. 24,26 ΑΜΑ ΔΕ ΚΑΙ ΕΛΠΙΖΩΝ ΟΤΙ ΧΡΗΜΑΤΑ ΔΟΘΗΣΕΤΑΙ ΑΥΤΩ ΥΠΟ ΤΟΥ ΠΑΥΛΟΥ ΟΠΩΣ ΛΥΣΗ ΑΥΤΟΝ· ΔΙΟ ΚΑΙ ΠΥΚΝΟΤΕΡΟΝ ΑΥΤΟΝ ΜΕΤΑΠΕΜΠΟΜΕΝΟΣ ΩΜΙΛΕΙ ΑΥΤΩ.

ΠΡΑΞ. 24,27 ΔΙΕΤΙΑΣ ΔΕ ΠΛΗΡΩΘΕΙΣΗΣ ΕΛΑΒΕ ΔΙΑΔΟΧΟΝ Ο ΦΗΛΙΞ ΠΟΡΚΙΟΝ ΦΗΣΤΟΝ· ΘΕΛΩΝ ΔΕ ΧΑΡΙΝ ΚΑΤΑΘΕΣΘΑΙ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ Ο ΦΗΛΙΞ ΚΑΤΕΛΙΠΕ ΤΟΝ ΠΑΥΛΟΝ ΔΕΔΕΜΕΝΟΝ.

ΠΡΑΞΕΙΣ 25

ΠΡΑΞ. 25,1 ΦΗΣΤΟΣ ΟΥΝ ΕΠΙΒΑΣ ΤΗ ΕΠΑΡΧΙΑ ΜΕΤΑ ΤΡΕΙΣ ΗΜΕΡΑΣ ΑΝΕΒΗ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΑΠΟ ΚΑΙΣΑΡΕΙΑΣ·

ΠΡΑΞ. 25,2 ΕΝΕΦΑΝΙΣΑΝ ΔΕ ΑΥΤΩ Ο ΑΡΧΙΕΡΕΥΣ ΚΑΙ ΟΙ ΠΡΩΤΟΙ ΤΩΝ ΙΟΥΔΑΙΩΝ ΚΑΤΑ ΤΟΥ ΠΑΥΛΟΥ, ΚΑΙ ΠΑΡΕΚΑΛΟΥΝ ΑΥΤΟΝ,

ΠΡΑΞ. 25,3 ΑΙΤΟΥΜΕΝΟΙ ΧΑΡΙΝ ΚΑΤ' ΑΥΤΟΥ, ΟΠΩΣ ΜΕΤΑΠΕΜΨΗΤΑΙ ΑΥΤΟΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ, ΕΝΕΔΡΑΝ ΠΟΙΟΥΝΤΕΣ ΑΝΕΛΕΙΝ ΑΥΤΟΝ ΚΑΤΑ ΤΗΝ ΟΔΟΝ.

ΠΡΑΞ. 25,4 Ο ΜΕΝ ΟΥΝ ΦΗΣΤΟΣ ΑΠΕΚΡΙΘΗ ΤΗΡΕΙΣΘΑΙ ΤΟΝ ΠΑΥΛΟΝ ΕΝ ΚΑΙΣΑΡΕΙΑ ΕΑΥΤΟΝ ΔΕ ΜΕΛΛΕΙΝ ΕΝ ΤΑΧΕΙ ΕΚΠΟΡΕΥΕΣΘΑΙ·

ΠΡΑΞ. 25,5 ΟΙ ΟΥΝ ΔΥΝΑΤΟΙ ΕΝ ΥΜΙΝ, ΦΗΣΙ, ΣΥΓΚΑΤΑΒΑΝΤΕΣ, ΕΙ ΤΙ ΕΣΤΙΝ ΕΝ ΤΩ ΑΝΔΡΙ ΤΟΥΤΩ, ΚΑΤΗΓΟΡΕΙΤΩΣΑΝ ΑΥΤΟΥ.

ΠΡΑΞ. 25,6 ΔΙΑΤΡΙΨΑΣ ΔΕ ΕΝ ΑΥΤΟΙΣ ΗΜΕΡΑΣ ΠΛΕΙΟΥΣ Η ΔΕΚΑ, ΚΑΤΑΒΑΣ ΕΙΣ ΚΑΙΣΑΡΕΙΑΝ, ΤΗ ΕΠΑΥΡΙΟΝ ΚΑΘΙΣΑΣ ΕΠΙ ΤΟΥ ΒΗΜΑΤΟΣ ΕΚΕΛΕΥΣΕ ΤΟΝ ΠΑΥΛΟΝ ΑΧΘΗΝΑΙ.

ΠΡΑΞ. 25,7 ΠΑΡΑΓΕΝΟΜΕΝΟΥ ΔΕ ΑΥΤΟΥ ΠΕΡΙΕΣΤΗΣΑΝ ΟΙ ΑΠΟ ΙΕΡΟΣΟΛΥΜΩΝ ΚΑΤΑΒΕΒΗΚΟΤΕΣ ΙΟΥΔΑΙΟΙ, ΠΟΛΛΑ ΚΑΙ ΒΑΡΕΑ ΑΙΤΙΩΜΑΤΑ ΦΕΡΟΝΤΕΣ ΚΑΤΑ ΤΟΥ ΠΑΥΛΟΥ, Α ΟΥΚ ΙΣΧΥΟΝ ΑΠΟΔΕΙΞΑΙ,

ΠΡΑΞ. 25,8 ΑΠΟΛΟΓΟΥΜΕΝΟΥ ΑΥΤΟΥ ΟΤΙ ΟΥΤΕ ΕΙΣ ΤΟΝ ΝΟΜΟΝ ΤΩΝ ΙΟΥΔΑΙΩΝ ΟΥΤΕ ΕΙΣ ΤΟ ΙΕΡΟΝ ΟΥΤΕ ΕΙΣ ΚΑΙΣΑΡΑ ΤΙ ΗΜΑΡΤΟΝ.

ΠΡΑΞ. 25,9 Ο ΦΗΣΤΟΣ ΔΕ ΘΕΛΩΝ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΧΑΡΙΝ ΚΑΤΑΘΕΣΘΑΙ, ΑΠΟΚΡΙΘΕΙΣ ΤΩ ΠΑΥΛΩ ΕΙΠΕ· ΘΕΛΕΙΣ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΑΝΑΒΑΣ ΕΚΕΙ ΠΕΡΙ ΤΟΥΤΩΝ ΚΡΙΝΕΣΘΑΙ ΕΠ' ΕΜΟΥ;

ΠΡΑΞ. 25,10 ΕΙΠΕ ΔΕ Ο ΠΑΥΛΟΣ· ΕΠΙ ΤΟΥ ΒΗΜΑΤΟΣ ΚΑΙΣΑΡΟΣ ΕΣΤΩΣ ΕΙΜΙ, ΟΥ ΜΕ ΔΕΙ ΚΡΙΝΕΣΘΑΙ. ΙΟΥΔΑΙΟΥΣ ΟΥΔΕΝ ΗΔΙΚΗΣΑ, ΩΣ ΚΑΙ ΣΥ ΚΑΛΛΙΟΝ ΕΠΙΓΝΩΣΚΕΙΣ·

ΠΡΑΞ. 25,11 ΕΙ ΜΕΝ ΓΑΡ ΑΔΙΚΩ ΚΑΙ ΑΞΙΟΝ ΘΑΝΑΤΟΥ ΠΕΠΡΑΧΑ ΤΙ, ΟΥ ΠΑΡΑΙΤΟΥΜΑΙ ΤΟ ΑΠΟΘΑΝΕΙΝ· ΕΙ ΔΕ ΟΥΔΕΝ ΕΣΤΙΝ ΩΝ ΟΥΤΟΙ ΚΑΤΗΓΟΡΟΥΣΙ ΜΟΥ, ΟΥΔΕΙΣ ΜΕ ΔΥΝΑΤΑΙ ΑΥΤΟΙΣ ΧΑΡΙΣΑΣΘΑΙ· ΚΑΙΣΑΡΑ ΕΠΙΚΑΛΟΥΜΑΙ.

ΠΡΑΞ. 25,12 ΤΟΤΕ Ο ΦΗΣΤΟΣ ΣΥΛΛΑΛΗΣΑΣ ΜΕΤΑ ΤΟΥ ΣΥΜΒΟΥΛΙΟΥ ΑΠΕΚΡΙΘΗ· ΚΑΙΣΑΡΑ ΕΠΙΚΕΚΛΗΣΑΙ, ΕΠΙ ΚΑΙΣΑΡΑ ΠΟΡΕΥΣΗ.

ΠΡΑΞ. 25,13 ΗΜΕΡΩΝ ΔΕ ΔΙΑΓΕΝΟΜΕΝΩΝ ΤΙΝΩΝ ΑΓΡΙΠΠΑΣ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ ΒΕΡΝΙΚΗ ΚΑΤΗΝΤΗΣΑΝ ΕΙΣ ΚΑΙΣΑΡΕΙΑΝ ΑΣΠΑΣΟΜΕΝΟΙ ΤΟΝ ΦΗΣΤΟΝ.

ΠΡΑΞ. 25,14 ΩΣ ΔΕ ΠΛΕΙΟΥΣ ΗΜΕΡΑΣ ΔΙΕΤΡΙΒΟΝ ΕΚΕΙ, Ο ΦΗΣΤΟΣ ΤΩ ΒΑΣΙΛΕΙ ΑΝΕΘΕΤΟ ΤΑ ΚΑΤΑ ΤΟΝ ΠΑΥΛΟΝ ΛΕΓΩΝ· ΑΝΗΡ ΤΙΣ ΕΣΤΙ ΚΑΤΑΛΕΛΕΙΜΜΕΝΟΣ ΥΠΟ ΦΗΛΙΚΟΣ ΔΕΣΜΙΟΣ,

ΠΡΑΞ. 25,15 ΠΕΡΙ ΟΥ ΓΕΝΟΜΕΝΟΥ ΜΟΥ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΕΝΕΦΑΝΙΣΑΝ ΟΙ ΑΡΧΙΕΡΕΙΣ ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΤΩΝ ΙΟΥΔΑΙΩΝ ΑΙΤΟΥΜΕΝΟΙ ΚΑΤ' ΑΥΤΟΥ ΔΙΚΗΝ·

ΠΡΑΞ. 25,16 ΠΡΟΣ ΟΥΣ ΑΠΕΚΡΙΘΗΝ ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΕΘΟΣ ΡΩΜΑΙΟΙΣ ΧΑΡΙΖΕΣΘΑΙ ΤΙΝΑ ΑΝΘΡΩΠΟΝ ΕΙΣ ΑΠΩΛΕΙΑΝ ΠΡΙΝ Η Ο ΚΑΤΗΓΟΡΟΥΜΕΝΟΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΕΧΟΙ ΤΟΥΣ ΚΑΤΗΓΟΡΟΥΣ ΤΟΠΟΝ ΤΕ ΑΠΟΛΟΓΙΑΣ ΛΑΒΟΙ ΠΕΡΙ ΤΟΥ ΕΓΚΛΗΜΑΤΟΣ.

ΠΡΑΞ. 25,17 ΣΥΝΕΛΘΟΝΤΩΝ ΟΥΝ ΑΥΤΩΝ ΕΝΘΑΔΕ ΑΝΑΒΟΛΗΝ ΜΗΔΕΜΙΑΝ ΠΟΙΗΣΑΜΕΝΟΣ ΤΗ ΕΞΗΣ ΚΑΘΙΣΑΣ ΕΠΙ ΤΟΥ ΒΗΜΑΤΟΣ ΕΚΕΛΕΥΣΑ ΑΧΘΗΝΑΙ ΤΟΝ ΑΝΔΡΑ·

ΠΡΑΞ. 25,18 ΠΕΡΙ ΟΥ ΣΤΑΘΕΝΤΕΣ ΟΙ ΚΑΤΗΓΟΡΟΙ ΟΥΔΕΜΙΑΝ ΑΙΤΙΑΝ ΕΠΕΦΕΡΟΝ ΩΝ ΥΠΕΝΟΟΥΝ ΕΓΩ,

ΠΡΑΞ. 25,19 ΖΗΤΗΜΑΤΑ ΔΕ ΤΙΝΑ ΠΕΡΙ ΤΗΣ ΙΔΙΑΣ ΔΕΙΣΙΔΑΙΜΟΝΙΑΣ ΕΙΧΟΝ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΠΕΡΙ ΤΙΝΟΣ ΙΗΣΟΥ ΤΕΘΝΗΚΟΤΟΣ, ΟΝ ΕΦΑΣΚΕΝ Ο ΠΑΥΛΟΣ ΖΗΝ.

ΠΡΑΞ. 25,20 ΑΠΟΡΟΥΜΕΝΟΣ ΔΕ ΕΓΩ ΤΗΝ ΠΕΡΙ ΤΟΥΤΟΥ ΖΗΤΗΣΙΝ ΕΛΕΓΟΝ ΕΙ ΒΟΥΛΟΙΤΟ ΠΟΡΕΥΕΣΘΑΙ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΚΑΚΕΙ ΚΡΙΝΕΣΘΑΙ ΠΕΡΙ ΤΟΥΤΩΝ.

ΠΡΑΞ. 25,21 ΤΟΥ ΔΕ ΠΑΥΛΟΥ ΕΠΙΚΑΛΕΣΑΜΕΝΟΥ ΤΗΡΗΘΗΝΑΙ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΤΟΥ ΣΕΒΑΣΤΟΥ ΔΙΑΓΝΩΣΙΝ, ΕΚΕΛΕΥΣΑ ΤΗΡΕΙΣΘΑΙ ΑΥΤΟΝ ΕΩΣ ΟΥ ΠΕΜΨΩ ΑΥΤΟΝ ΠΡΟΣ ΚΑΙΣΑΡΑ.

ΠΡΑΞ. 25,22 ΑΓΡΙΠΠΑΣ ΔΕ ΠΡΟΣ ΤΟΝ ΦΗΣΤΟΝ ΕΦΗ· ΕΒΟΥΛΟΜΗΝ ΚΑΙ ΑΥΤΟΣ ΤΟΥ ΑΝΘΡΩΠΟΥ ΑΚΟΥΣΑΙ. Ο ΔΕ, ΑΥΡΙΟΝ, ΦΗΣΙΝ, ΑΚΟΥΣΗ ΑΥΤΟΥ.

ΠΡΑΞ. 25,23 ΤΗ ΟΥΝ ΕΠΑΥΡΙΟΝ ΕΛΘΟΝΤΟΣ ΤΟΥ ΑΓΡΙΠΠΑ ΚΑΙ ΤΗΣ ΒΕΡΝΙΚΗΣ ΜΕΤΑ ΠΟΛΛΗΣ ΦΑΝΤΑΣΙΑΣ ΚΑΙ ΕΙΣΕΛΘΟΝΤΩΝ ΕΙΣ ΤΟ ΑΚΡΟΑΤΗΡΙΟΝ ΣΥΝ ΤΕ ΤΟΙΣ ΧΙΛΙΑΡΧΟΙΣ ΚΑΙ ΑΝΔΡΑΣΙ ΤΟΙΣ ΚΑΤ' ΕΞΟΧΗΝ ΟΥΣΙ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΚΕΛΕΥΣΑΝΤΟΣ ΤΟΥ ΦΗΣΤΟΥ ΗΧΘΗ Ο ΠΑΥΛΟΣ.

ΠΡΑΞ. 25,24 ΚΑΙ ΦΗΣΙΝ Ο ΦΗΣΤΟΣ· ΑΓΡΙΠΠΑ ΒΑΣΙΛΕΥ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΣΥΜΠΑΡΟΝΤΕΣ ΗΜΙΝ ΑΝΔΡΕΣ, ΘΕΩΡΕΙΤΕ ΤΟΥΤΟΝ ΠΕΡΙ ΟΥ ΠΑΝ ΤΟ ΠΛΗΘΟΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΕΝΕΤΥΧΟΝ ΜΟΙ ΕΝ ΤΕ ΙΕΡΟΣΟΛΥΜΟΙΣ ΚΑΙ ΕΝΘΑΔΕ, ΕΠΙΒΟΩΝΤΕΣ ΜΗ ΔΕΙΝ ΖΗΝ ΑΥΤΟΝ ΜΗΚΕΤΙ.

ΠΡΑΞ. 25,25 ΕΓΩ ΔΕ ΚΑΤΑΛΑΒΟΜΕΝΟΣ ΜΗΔΕΝ ΑΞΙΟΝ ΘΑΝΑΤΟΥ ΑΥΤΟΝ ΠΕΠΡΑΧΕΝΑΙ, ΚΑΙ ΑΥΤΟΥ ΔΕ ΤΟΥΤΟΥ ΕΠΙΚΑΛΕΣΑΜΕΝΟΥ ΤΟΝ ΣΕΒΑΣΤΟΝ, ΕΚΡΙΝΑ ΠΕΜΠΕΙΝ ΑΥΤΟΝ.

ΠΡΑΞ. 25,26 ΠΕΡΙ ΟΥ ΑΣΦΑΛΕΣ ΤΙ ΓΡΑΨΑΙ ΤΩ ΚΥΡΙΩ ΟΥΚ ΕΧΩ· ΔΙΟ ΠΡΟΗΓΑΓΟΝ ΑΥΤΟΝ ΕΦ' ΥΜΩΝ ΚΑΙ ΜΑΛΙΣΤΑ ΕΠΙ ΣΟΥ, ΒΑΣΙΛΕΥ ΑΓΡΙΠΠΑ, ΟΠΩΣ ΤΗΣ ΑΝΑΚΡΙΣΕΩΣ ΓΕΝΟΜΕΝΗΣ ΣΧΩ ΤΙ ΓΡΑΨΑΙ.

ΠΡΑΞ. 25,27 ΑΛΟΓΟΝ ΓΑΡ ΜΟΙ ΔΟΚΕΙ ΠΕΜΠΟΝΤΑ ΔΕΣΜΙΟΝ ΜΗ ΚΑΙ ΤΑΣ ΚΑΤ' ΑΥΤΟΥ ΑΙΤΙΑΣ ΣΗΜΑΝΑΙ.

ΠΡΑΞΕΙΣ 26

ΠΡΑΞ. 26,1 ΑΓΡΙΠΠΑΣ ΔΕ ΠΡΟΣ ΤΟΝ ΠΑΥΛΟΝ ΕΦΗ· ΕΠΙΤΡΕΠΕΤΑΙ ΣΟΙ ΥΠΕΡ ΣΕΑΥΤΟΥ ΛΕΓΕΙΝ. ΤΟΤΕ Ο ΠΑΥΛΟΣ ΕΚΤΕΙΝΑΣ ΤΗΝ ΧΕΙΡΑ ΑΠΕΛΟΓΕΙΤΟ·

ΠΡΑΞ. 26,2 ΠΕΡΙ ΠΑΝΤΩΝ ΩΝ ΕΓΚΑΛΟΥΜΑΙ ΥΠΟ ΙΟΥΔΑΙΩΝ, ΒΑΣΙΛΕΥ ΑΓΡΙΠΠΑ, ΗΓΗΜΑΙ ΕΜΑΥΤΟΝ ΜΑΚΑΡΙΟΝ ΕΠΙ ΣΟΥ ΜΕΛΛΩΝ ΑΠΟΛΟΓΕΙΣΘΑΙ ΣΗΜΕΡΟΝ,

ΠΡΑΞ. 26,3 ΜΑΛΙΣΤΑ ΓΝΩΣΤΗΝ ΟΝΤΑ ΣΕ ΠΑΝΤΩΝ ΤΩΝ ΚΑΤΑ ΙΟΥΔΑΙΟΥΣ ΕΘΩΝ ΤΕ ΚΑΙ ΖΗΤΗΜΑΤΩΝ· ΔΙΟ ΔΕΟΜΑΙ ΣΟΥ ΜΑΚΡΟΘΥΜΩΣ ΑΚΟΥΣΑΙ ΜΟΥ.

ΠΡΑΞ. 26,4 ΤΗΝ ΜΕΝ ΟΥΝ ΒΙΩΣΙΝ ΜΟΥ ΤΗΝ ΕΚ ΝΕΟΤΗΤΟΣ ΤΗΝ ΑΠ' ΑΡΧΗΣ ΓΕΝΟΜΕΝΗΝ ΕΝ ΤΩ ΕΘΝΕΙ ΜΟΥ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ ΙΣΑΣΙ ΠΑΝΤΕΣ ΟΙ ΙΟΥΔΑΙΟΙ,

ΠΡΑΞ. 26,5 ΠΡΟΓΙΝΩΣΚΟΝΤΕΣ ΜΕ ΑΝΩΘΕΝ, ΕΑΝ ΘΕΛΩΣΙ ΜΑΡΤΥΡΕΙΝ, ΟΤΙ ΚΑΤΑ ΤΗΝ ΑΚΡΙΒΕΣΤΑΤΗΝ ΑΙΡΕΣΙΝ ΤΗΣ ΗΜΕΤΕΡΑΣ ΘΡΗΣΚΕΙΑΣ ΕΖΗΣΑ ΦΑΡΙΣΑΙΟΣ.

ΠΡΑΞ. 26,6 ΚΑΙ ΝΥΝ ΕΠ' ΕΛΠΙΔΙ ΤΗΣ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΕΠΑΓΓΕΛΙΑΣ ΓΕΝΟΜΕΝΗΣ ΥΠΟ ΤΟΥ ΘΕΟΥ ΕΣΤΗΚΑ ΚΡΙΝΟΜΕΝΟΣ,

ΠΡΑΞ. 26,7 ΕΙΣ ΗΝ ΤΟ ΔΩΔΕΚΑΦΥΛΟΝ ΗΜΩΝ ΕΝ ΕΚΤΕΝΕΙΑ ΝΥΚΤΑ ΚΑΙ ΗΜΕΡΑΝ ΛΑΤΡΕΥΟΝ ΕΛΠΙΖΕΙ ΚΑΤΑΝΤΗΣΑΙ· ΠΕΡΙ ΗΣ ΕΛΠΙΔΟΣ ΕΓΚΑΛΟΥΜΑΙ, ΒΑΣΙΛΕΥ ΑΓΡΙΠΠΑ, ΥΠΟ ΤΩΝ ΙΟΥΔΑΙΩΝ.

ΠΡΑΞ. 26,8 ΤΙ ΑΠΙΣΤΟΝ ΚΡΙΝΕΤΑΙ ΠΑΡ' ΥΜΙΝ ΕΙ Ο ΘΕΟΣ ΝΕΚΡΟΥΣ ΕΓΕΙΡΕΙ;

ΠΡΑΞ. 26,9 ΕΓΩ ΜΕΝ ΟΥΝ ΕΔΟΞΑ ΕΜΑΥΤΩ ΠΡΟΣ ΤΟ ΟΝΟΜΑ ΙΗΣΟΥ ΤΟΥ ΝΑΖΩΡΑΙΟΥ ΔΕΙΝ ΠΟΛΛΑ ΕΝΑΝΤΙΑ ΠΡΑΞΑΙ·

ΠΡΑΞ. 26,10 Ο ΚΑΙ ΕΠΟΙΗΣΑ ΕΝ ΙΕΡΟΣΟΛΥΜΟΙΣ, ΚΑΙ ΠΟΛΛΟΥΣ ΤΩΝ ΑΓΙΩΝ ΕΓΩ ΕΝ ΦΥΛΑΚΑΙΣ ΚΑΤΕΚΛΕΙΣΑ ΤΗΝ ΠΑΡΑ ΤΩΝ ΑΡΧΙΕΡΕΩΝ ΕΞΟΥΣΙΑΝ ΛΑΒΩΝ, ΑΝΑΙΡΟΥΜΕΝΩΝ ΤΕ ΑΥΤΩΝ ΚΑΤΗΝΕΓΚΑ ΨΗΦΟΝ,

ΠΡΑΞ. 26,11 ΚΑΙ ΚΑΤΑ ΠΑΣΑΣ ΤΑΣ ΣΥΝΑΓΩΓΑΣ ΠΟΛΛΑΚΙΣ ΤΙΜΩΡΩΝ ΑΥΤΟΥΣ ΗΝΑΓΚΑΖΟΝ ΒΛΑΣΦΗΜΕΙΝ, ΠΕΡΙΣΣΩΣ ΤΕ ΕΜΜΑΙΝΟΜΕΝΟΣ ΑΥΤΟΙΣ ΕΔΙΩΚΟΝ ΕΩΣ ΚΑΙ ΕΙΣ ΤΑΣ ΕΞΩ ΠΟΛΕΙΣ.

ΠΡΑΞ. 26,12 ΕΝ ΟΙΣ ΚΑΙ ΠΟΡΕΥΟΜΕΝΟΣ ΕΙΣ ΤΗΝ ΔΑΜΑΣΚΟΝ ΜΕΤ' ΕΞΟΥΣΙΑΣ ΚΑΙ ΕΠΙΤΡΟΠΗΣ ΤΗΣ ΠΑΡΑ ΤΩΝ ΑΡΧΙΕΡΕΩΝ,

ΠΡΑΞ. 26,13 ΗΜΕΡΑΣ ΜΕΣΗΣ ΚΑΤΑ ΤΗΝ ΟΔΟΝ ΕΙΔΟΝ, ΒΑΣΙΛΕΥ, ΟΥΡΑΝΟΘΕΝ ΥΠΕΡ ΤΗΝ ΛΑΜΠΡΟΤΗΤΑ ΤΟΥ ΗΛΙΟΥ ΠΕΡΙΛΑΜΨΑΝ ΜΕ ΦΩΣ ΚΑΙ ΤΟΥΣ ΣΥΝ ΕΜΟΙ ΠΟΡΕΥΟΜΕΝΟΥΣ·

ΠΡΑΞ. 26,14 ΠΑΝΤΩΝ ΔΕ ΚΑΤΑΠΕΣΟΝΤΩΝ ΗΜΩΝ ΕΙΣ ΤΗΝ ΓΗΝ ΗΚΟΥΣΑ ΦΩΝΗΝ ΛΑΛΟΥΣΑΝ ΠΡΟΣ ΜΕ ΚΑΙ ΛΕΓΟΥΣΑΝ ΤΗ ΕΒΡΑΪΔΙ ΔΙΑΛΕΚΤΩ· ΣΑΟΥΛ ΣΑΟΥΛ, ΤΙ ΜΕ ΔΙΩΚΕΙΣ; ΣΚΛΗΡΟΝ ΣΟΙ ΠΡΟΣ ΚΕΝΤΡΑ ΛΑΚΤΙΖΕΙΝ.

ΠΡΑΞ. 26,15 ΕΓΩ ΔΕ ΕΙΠΟΝ· ΤΙΣ ΕΙ, ΚΥΡΙΕ; Ο ΔΕ ΕΙΠΕΝ· ΕΓΩ ΕΙΜΙ ΙΗΣΟΥΣ ΟΝ ΣΥ ΔΙΩΚΕΙΣ.

ΠΡΑΞ. 26,16 ΑΛΛΑ ΑΝΑΣΤΗΘΙ ΚΑΙ ΣΤΗΘΙ ΕΠΙ ΤΟΥΣ ΠΟΔΑΣ ΣΟΥ· ΕΙΣ ΤΟΥΤΟ ΓΑΡ ΩΦΘΗΝ ΣΟΙ, ΠΡΟΧΕΙΡΙΣΑΣΘΑΙ ΣΕ ΥΠΗΡΕΤΗΝ ΚΑΙ ΜΑΡΤΥΡΑ ΩΝ ΤΕ ΕΙΔΕΣ ΩΝ ΤΕ ΟΦΘΗΣΟΜΑΙ ΣΟΙ,

ΠΡΑΞ. 26,17 ΕΞΑΙΡΟΥΜΕΝΟΣ ΣΕ ΕΚ ΤΟΥ ΛΑΟΥ ΚΑΙ ΤΩΝ ΕΘΝΩΝ, ΕΙΣ ΟΥΣ ΕΓΩ ΣΕ ΑΠΟΣΤΕΛΛΩ

ΠΡΑΞ. 26,18 ΑΝΟΙΞΑΙ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ, ΤΟΥ ΕΠΙΣΤΡΕΨΑΙ ΑΠΟ ΣΚΟΤΟΥΣ ΕΙΣ ΦΩΣ ΚΑΙ ΤΗΣ ΕΞΟΥΣΙΑΣ ΤΟΥ ΣΑΤΑΝΑ ΕΠΙ ΤΟΝ ΘΕΟΝ, ΤΟΥ ΛΑΒΕΙΝ ΑΥΤΟΥΣ ΑΦΕΣΙΝ ΑΜΑΡΤΙΩΝ ΚΑΙ ΚΛΗΡΟΝ ΕΝ ΤΟΙΣ ΗΓΙΑΣΜΕΝΟΙΣ ΠΙΣΤΕΙ ΤΗ ΕΙΣ ΕΜΕ.

ΠΡΑΞ. 26,19 ΟΘΕΝ, ΒΑΣΙΛΕΥ ΑΓΡΙΠΠΑ, ΟΥΚ ΕΓΕΝΟΜΗΝ ΑΠΕΙΘΗΣ ΤΗ ΟΥΡΑΝΙΩ ΟΠΤΑΣΙΑ,

ΠΡΑΞ. 26,20 ΑΛΛΑ ΤΟΙΣ ΕΝ ΔΑΜΑΣΚΩ ΠΡΩΤΟΝ ΚΑΙ ΙΕΡΟΛΥΜΟΙΣ, ΕΙΣ ΠΑΣΑΝ ΤΕ ΤΗΝ ΧΩΡΑΝ ΤΗΣ ΙΟΥΔΑΙΑΣ ΚΑΙ ΤΟΙΣ ΕΘΝΕΣΙΝ ΑΠΑΓΓΕΛΛΩ ΜΕΤΑΝΟΕΙΝ ΚΑΙ ΕΠΙΣΤΡΕΦΕΙΝ ΕΠΙ ΤΟΝ ΘΕΟΝ, ΑΞΙΑ ΤΗΣ ΜΕΤΑΝΟΙΑΣ ΕΡΓΑ ΠΡΑΣΣΟΝΤΑΣ.

ΠΡΑΞ. 26,21 ΕΝΕΚΑ ΤΟΥΤΩΝ ΜΕ ΟΙ ΙΟΥΔΑΙΟΙ ΣΥΛΛΑΒΟΜΕΝΟΙ ΕΝ ΤΩ ΙΕΡΩ ΕΠΕΙΡΩΝΤΟ ΔΙΑΧΕΙΡΙΣΑΣΘΑΙ.

ΠΡΑΞ. 26,22 ΕΠΙΚΟΥΡΙΑΣ ΟΥΝ ΤΥΧΩΝ ΤΗΣ ΠΑΡΑ ΤΟΥ ΘΕΟΥ ΑΧΡΙ ΤΗΣ ΗΜΕΡΑΣ ΤΑΥΤΗΣ ΕΣΤΗΚΑ ΜΑΡΤΥΡΟΜΕΝΟΣ ΜΙΚΡΩ ΤΕ ΚΑΙ ΜΕΓΑΛΩ, ΟΥΔΕΝ ΕΚΤΟΣ ΛΕΓΩΝ ΩΝ ΤΕ ΟΙ ΠΡΟΦΗΤΑΙ ΕΛΑΛΗΣΑΝ ΜΕΛΛΟΝΤΩΝ ΓΕΝΕΣΘΑΙ ΚΑΙ ΜΩΫΣΗΣ,

ΠΡΑΞ. 26,23 ΕΙ ΠΑΘΗΤΟΣ Ο ΧΡΙΣΤΟΣ, ΕΙ ΠΡΩΤΟΣ ΕΞ ΑΝΑΣΤΑΣΕΩΣ ΝΕΚΡΩΝ ΦΩΣ ΜΕΛΛΕΙ ΚΑΤΑΓΓΕΛΛΕΙΝ ΤΩ ΛΑΩ ΚΑΙ ΤΟΙΣ ΕΘΝΕΣΙ.

ΠΡΑΞ. 26,24 ΤΑΥΤΑ ΔΕ ΑΥΤΟΥ ΑΠΟΛΟΓΟΥΜΕΝΟΥ Ο ΦΗΣΤΟΣ ΜΕΓΑΛΗ ΤΗ ΦΩΝΗ ΕΦΗ· ΜΑΙΝΗ, ΠΑΥΛΕ· ΤΑ ΠΟΛΛΑ ΣΕ ΓΡΑΜΜΑΤΑ ΕΙΣ ΜΑΝΙΑΝ ΠΕΡΙΤΡΕΠΕΙ.

ΠΡΑΞ. 26,25 Ο ΔΕ, ΟΥ ΜΑΙΝΟΜΑΙ, ΦΗΣΙ, ΚΡΑΤΙΣΤΕ ΦΗΣΤΕ, ΑΛΛΑ ΑΛΗΘΕΙΑΣ ΚΑΙ ΣΩΦΡΟΣΥΝΗΣ ΡΗΜΑΤΑ ΑΠΟΦΘΕΓΓΟΜΑΙ.

ΠΡΑΞ. 26,26 ΕΠΙΣΤΑΤΑΙ ΓΑΡ ΠΕΡΙ ΤΟΥΤΩΝ Ο ΒΑΣΙΛΕΥΣ, ΠΡΟΣ ΟΝ ΚΑΙ ΠΑΡΡΗΣΙΑΖΟΜΕΝΟΣ ΛΑΛΩ· ΛΑΝΘΑΝΕΙΝ ΓΑΡ ΑΥΤΟΝ ΤΙ ΤΟΥΤΩΝ ΟΥ ΠΕΙΘΟΜΑΙ ΟΥΔΕΝ· ΟΥ ΓΑΡ ΕΣΤΙΝ ΕΝ ΓΩΝΙΑ ΠΕΠΡΑΓΜΕΝΟΝ ΤΟΥΤΟ.

ΠΡΑΞ. 26,27 ΠΙΣΤΕΥΕΙΣ, ΒΑΣΙΛΕΥ ΑΓΡΙΠΠΑ, ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ; ΟΙΔΑ ΟΤΙ ΠΙΣΤΕΥΕΙΣ.

ΠΡΑΞ. 26,28 Ο ΔΕ ΑΓΡΙΠΠΑΣ ΠΡΟΣ ΤΟΝ ΠΑΥΛΟΝ ΕΦΗ· ΕΝ ΟΛΙΓΩ ΜΕ ΠΕΙΘΕΙΣ ΧΡΙΣΤΙΑΝΟΝ ΓΕΝΕΣΘΑΙ.

ΠΡΑΞ. 26,29 Ο ΔΕ ΠΑΥΛΟΣ ΕΙΠΕΝ· ΕΥΞΑΙΜΗΝ ΑΝ ΤΩ ΘΕΩ ΚΑΙ ΕΝ ΟΛΙΓΩ ΚΑΙ ΕΝ ΠΟΛΛΩ ΟΥ ΜΟΝΟΝ ΣΕ, ΑΛΛΑ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΚΟΥΟΝΤΑΣ ΜΟΥ ΣΗΜΕΡΟΝ ΓΕΝΕΣΘΑΙ ΤΟΙΟΥΤΟΥΣ ΟΠΟΙΟΣ ΚΑΓΩ ΕΙΜΙ, ΠΑΡΕΚΤΟΣ ΤΩΝ ΔΕΣΜΩΝ ΤΟΥΤΩΝ.

ΠΡΑΞ. 26,30 ΚΑΙ ΤΑΥΤΑ ΕΙΠΟΝΤΟΣ ΑΥΤΟΥ ΑΝΕΣΤΗ Ο ΒΑΣΙΛΕΥΣ ΚΑΙ Ο ΗΓΕΜΩΝ Η ΤΕ ΒΕΡΝΙΚΗ ΚΑΙ ΟΙ ΣΥΓΚΑΘΗΜΕΝΟΙ ΑΥΤΟΙΣ,

ΠΡΑΞ. 26,31 ΚΑΙ ΑΝΑΧΩΡΗΣΑΝΤΕΣ ΕΛΑΛΟΥΝ ΠΡΟΣ ΑΛΛΗΛΟΥΣ ΛΕΓΟΝΤΕΣ ΟΤΙ ΟΥΔΕΝ ΘΑΝΑΤΟΥ ΑΞΙΟΝ Η ΔΕΣΜΩΝ ΠΡΑΣΣΕΙ Ο ΑΝΘΡΩΠΟΣ ΟΥΤΟΣ.

ΠΡΑΞ. 26,32 ΑΓΡΙΠΠΑΣ ΔΕ ΤΩ ΦΗΣΤΩ ΕΦΗ· ΑΠΟΛΕΛΥΣΘΑΙ ΕΔΥΝΑΤΟ Ο ΑΝΘΡΩΠΟΣ ΟΥΤΟΣ, ΕΙ ΜΗ ΕΠΕΚΕΚΛΗΤΟ ΚΑΙΣΑΡΑ.

ΠΡΑΞΕΙΣ 27

ΠΡΑΞ. 27,1 ΩΣ ΔΕ ΕΚΡΙΘΗ ΤΟΥ ΑΠΟΠΛΕΙΝ ΗΜΑΣ ΕΙΣ ΤΗΝ ΙΤΑΛΙΑΝ, ΠΑΡΕΔΙΔΟΥΝ ΤΟΝ ΤΕ ΠΑΥΛΟΝ ΚΑΙ ΤΙΝΑΣ ΕΤΕΡΟΥΣ ΔΕΣΜΩΤΑΣ ΕΚΑΤΟΝΤΑΡΧΗ ΟΝΟΜΑΤΙ ΙΟΥΛΙΩ ΣΠΕΙΡΗΣ ΣΕΒΑΣΤΗΣ.

ΠΡΑΞ. 27,2 ΕΠΙΒΑΝΤΕΣ ΔΕ ΠΛΟΙΩ ΑΔΡΑΜΥΤΤΗΝΩ ΜΕΛΛΟΝΤΕΣ ΠΛΕΙΝ ΤΟΥΣ ΚΑΤΑ ΤΗΝ ΑΣΙΑΝ ΤΟΠΟΥΣ ΑΝΗΧΘΗΜΕΝ, ΟΝΤΟΣ ΣΥΝ ΗΜΙΝ ΑΡΙΣΤΑΡΧΟΥ ΜΑΚΕΔΟΝΟΣ ΘΕΣΣΑΛΟΝΙΚΕΩΣ,

ΠΡΑΞ. 27,3 ΤΗ ΤΕ ΕΤΕΡΑ ΚΑΤΗΧΘΗΜΕΝ ΕΙΣ ΣΙΔΩΝΑ· ΦΙΛΑΝΘΡΩΠΩΣ ΤΕ Ο ΙΟΥΛΙΟΣ ΤΩ ΠΑΥΛΩ ΧΡΗΣΑΜΕΝΟΣ ΕΠΕΤΡΕΨΕ ΠΡΟΣ ΤΟΥΣ ΦΙΛΟΥΣ ΠΟΡΕΥΘΕΝΤΑ ΕΠΙΜΕΛΕΙΑΣ ΤΥΧΕΙΝ.

ΠΡΑΞ. 27,4 ΚΑΚΕΙΘΕΝ ΑΝΑΧΘΕΝΤΕΣ ΥΠΕΠΛΕΥΣΑΜΕΝ ΤΗΝ ΚΥΠΡΟΝ ΔΙΑ ΤΟ ΤΟΥΣ ΑΝΕΜΟΥΣ ΕΙΝΑΙ ΕΝΑΝΤΙΟΥΣ,

ΠΡΑΞ. 27,5 ΤΟ ΤΕ ΠΕΛΑΓΟΣ ΤΟ ΚΑΤΑ ΤΗΝ ΚΙΛΙΚΙΑΝ ΚΑΙ ΠΑΜΦΥΛΙΑΝ ΔΙΑΠΛΕΥΣΑΝΤΕΣ ΚΑΤΗΛΘΟΜΕΝ ΕΙΣ ΜΥΡΑ ΤΗΣ ΛΥΚΙΑΣ.

ΠΡΑΞ. 27,6 ΚΑΚΕΙ ΕΥΡΩΝ Ο ΕΚΑΤΟΝΤΑΡΧΗΣ ΠΛΟΙΟΝ ΑΛΕΞΑΝΔΡΙΝΟΝ ΠΛΕΟΝ ΕΙΣ ΤΗΝ ΙΤΑΛΙΑΝ ΕΝΕΒΙΒΑΣΕΝ ΗΜΑΣ ΕΙΣ ΑΥΤΟ.

ΠΡΑΞ. 27,7 ΕΝ ΙΚΑΝΑΙΣ ΔΕ ΗΜΕΡΑΙΣ ΒΡΑΔΥΠΛΟΟΥΝΤΕΣ ΚΑΙ ΜΟΛΙΣ ΓΕΝΟΜΕΝΟΙ ΚΑΤΑ ΤΗΝ ΚΝΙΔΟΝ, ΜΗ ΠΡΟΣΕΩΝΤΟΣ ΗΜΑΣ ΤΟΥ ΑΝΕΜΟΥ, ΥΠΕΠΛΕΥΣΑΜΕΝ ΤΗΝ ΚΡΗΤΗΝ ΚΑΤΑ ΣΑΛΜΩΝΗΝ,

ΠΡΑΞ. 27,8 ΜΟΛΙΣ ΤΕ ΠΑΡΑΛΕΓΟΜΕΝΟΙ ΑΥΤΗΝ ΗΛΘΟΜΕΝ ΕΙΣ ΤΟΠΟΝ ΤΙΝΑ ΚΑΛΟΥΜΕΝΟΝ ΚΑΛΟΥΣ ΛΙΜΕΝΑΣ, Ω ΕΓΓΥΣ ΗΝ ΠΟΛΙΣ ΛΑΣΑΙΑ.

ΠΡΑΞ. 27,9 ΙΚΑΝΟΥ ΔΕ ΧΡΟΝΟΥ ΔΙΑΓΕΝΟΜΕΝΟΥ ΚΑΙ ΟΝΤΟΣ ΗΔΗ ΕΠΙΣΦΑΛΟΥΣ ΤΟΥ ΠΛΟΟΣ ΔΙΑ ΤΟ ΚΑΙ ΤΗΝ ΝΗΣΤΕΙΑΝ ΗΔΗ ΠΑΡΕΛΗΛΥΘΕΝΑΙ, ΠΑΡΗΝΕΙ Ο ΠΑΥΛΟΣ

ΠΡΑΞ. 27,10 ΛΕΓΩΝ ΑΥΤΟΙΣ· ΑΝΔΡΕΣ, ΘΕΩΡΩ ΟΤΙ ΜΕΤΑ ΥΒΡΕΩΣ ΚΑΙ ΠΟΛΛΗΣ ΖΗΜΙΑΣ ΟΥ ΜΟΝΟΝ ΤΟΥ ΦΟΡΤΟΥ ΚΑΙ ΤΟΥ ΠΛΟΙΟΥ, ΑΛΛΑ ΚΑΙ ΤΩΝ ΨΥΧΩΝ ΗΜΩΝ ΜΕΛΛΕΙΝ ΕΣΕΣΘΑΙ ΤΟΝ ΠΛΟΥΝ.

ΠΡΑΞ. 27,11 Ο ΔΕ ΕΚΑΤΟΝΤΑΡΧΗΣ ΤΩ ΚΥΒΕΡΝΗΤΗ ΚΑΙ ΤΩ ΝΑΥΚΛΗΡΩ ΕΠΕΙΘΕΤΟ ΜΑΛΛΟΝ Η ΤΟΙΣ ΥΠΟ ΤΟΥ ΠΑΥΛΟΥ ΛΕΓΟΜΕΝΟΙΣ.

ΠΡΑΞ. 27,12 ΑΝΕΥΘΕΤΟΥ ΔΕ ΤΟΥ ΛΙΜΕΝΟΣ ΥΠΑΡΧΟΝΤΟΣ ΠΡΟΣ ΠΑΡΑΧΕΙΜΑΣΙΑΝ ΟΙ ΠΛΕΙΟΥΣ ΕΘΕΝΤΟ ΒΟΥΛΗΝ ΑΝΑΧΘΗΝΑΙ ΚΑΚΕΙΘΕΝ, ΕΙ ΠΩΣ ΔΥΝΑΙΝΤΟ ΚΑΤΑΝΤΗΣΑΝΤΕΣ ΕΙΣ ΦΟΙΝΙΚΑ ΠΑΡΑΧΕΙΜΑΣΑΙ, ΛΙΜΕΝΑ ΤΗΣ ΚΡΗΤΗΣ ΒΛΕΠΟΝΤΑ ΚΑΤΑ ΛΙΒΑ ΚΑΙ ΚΑΤΑ ΧΩΡΟΝ.

ΠΡΑΞ. 27,13 ΥΠΟΠΝΕΥΣΑΝΤΟΣ ΔΕ ΝΟΤΟΥ ΔΟΞΑΝΤΕΣ ΤΗΣ ΠΡΟΘΕΣΕΩΣ ΚΕΚΡΑΤΗΚΕΝΑΙ, ΑΡΑΝΤΕΣ ΑΣΣΟΝ ΠΑΡΕΛΕΓΟΝΤΟ ΤΗΝ ΚΡΗΤΗΝ.

ΠΡΑΞ. 27,14 ΜΕΤ' ΟΥ ΠΟΛΥ ΔΕ ΕΒΑΛΕ ΚΑΤ' ΑΥΤΗΣ ΑΝΕΜΟΣ ΤΥΦΩΝΙΚΟΣ Ο ΚΑΛΟΥΜΕΝΟΣ ΕΥΡΟΚΛΥΔΩΝ.

ΠΡΑΞ. 27,15 ΣΥΝΑΡΠΑΣΘΕΝΤΟΣ ΔΕ ΤΟΥ ΠΛΟΙΟΥ ΚΑΙ ΜΗ ΔΥΝΑΜΕΝΟΥ ΑΝΤΟΦΘΑΛΜΕΙΝ ΤΩ ΑΝΕΜΩ ΕΠΙΔΟΝΤΕΣ ΕΦΕΡΟΜΕΘΑ.

ΠΡΑΞ. 27,16 ΝΗΣΙΟΝ ΔΕ ΤΙ ΥΠΟΔΡΑΜΟΝΤΕΣ ΚΑΛΟΥΜΕΝΟΝ ΚΛΑΥΔΗΝ ΜΟΛΙΣ ΙΣΧΥΣΑΜΕΝ ΠΕΡΙΚΡΑΤΕΙΣ ΓΕΝΕΣΘΑΙ ΤΗΣ ΣΚΑΦΗΣ,

ΠΡΑΞ. 27,17 ΗΝ ΑΡΑΝΤΕΣ ΒΟΗΘΕΙΑΣ ΕΧΡΩΝΤΟ ΥΠΟΖΩΝΝΥΝΤΕΣ ΤΟ ΠΛΟΙΟΝ· ΦΟΒΟΥΜΕΝΟΙ ΤΕ ΜΗ ΕΙΣ ΤΗΝ ΣΥΡΤΙΝ ΕΚΠΕΣΩΣΙ, ΧΑΛΑΣΑΝΤΕΣ ΤΟ ΣΚΕΥΟΣ ΟΥΤΩΣ ΕΦΕΡΟΝΤΟ.

ΠΡΑΞ. 27,18 ΣΦΟΔΡΩΣ ΔΕ ΧΕΙΜΑΖΟΜΕΝΩΝ ΗΜΩΝ ΤΗ ΕΞΗΣ ΕΚΒΟΛΗΝ ΕΠΟΙΟΥΝΤΟ,

ΠΡΑΞ. 27,19 ΚΑΙ ΤΗ ΤΡΙΤΗ ΑΥΤΟΧΕΙΡΕΣ ΤΗΝ ΣΚΕΥΗΝ ΤΟΥ ΠΛΟΙΟΥ ΕΡΡΙΨΑΜΕΝ.

ΠΡΑΞ. 27,20 ΜΗΤΕ ΔΕ ΗΛΙΟΥ ΜΗΤΕ ΑΣΤΡΩΝ ΕΠΙΦΑΙΝΟΝΤΩΝ ΕΠΙ ΠΛΕΙΟΝΑΣ ΗΜΕΡΑΣ, ΧΕΙΜΩΝΟΣ ΤΕ ΟΥΚ ΟΛΙΓΟΥ ΕΠΙΚΕΙΜΕΝΟΥ, ΛΟΙΠΟΝ ΠΕΡΙΗΡΕΙΤΟ ΠΑΣΑ ΕΛΠΙΣ ΤΟΥ ΣΩΖΕΣΘΑΙ ΗΜΑΣ.

ΠΡΑΞ. 27,21 ΠΟΛΛΗΣ ΔΕ ΑΣΙΤΙΑΣ ΥΠΑΡΧΟΥΣΗΣ ΤΟΤΕ ΣΤΑΘΕΙΣ Ο ΠΑΥΛΟΣ ΕΝ ΜΕΣΩ ΑΥΤΩΝ ΕΙΠΕΝ· ΕΔΕΙ ΜΕΝ, Ω ΑΝΔΡΕΣ, ΠΕΙΘΑΡΧΗΣΑΝΤΑΣ ΜΟΙ ΜΗ ΑΝΑΓΕΣΘΑΙ ΑΠΟ ΤΗΣ ΚΡΗΤΗΣ ΚΕΡΔΗΣΑΙ ΤΕ ΤΗΝ ΥΒΡΙΝ ΤΑΥΤΗΝ ΚΑΙ ΤΗΝ ΖΗΜΙΑΝ.

ΠΡΑΞ. 27,22 ΚΑΙ ΤΑ ΝΥΝ ΠΑΡΑΙΝΩ ΥΜΑΣ ΕΥΘΥΜΕΙΝ· ΑΠΟΒΟΛΗ ΓΑΡ ΨΥΧΗΣ ΟΥΔΕΜΙΑ ΕΣΤΑΙ ΕΞ ΥΜΩΝ ΠΛΗΝ ΤΟΥ ΠΛΟΙΟΥ.

ΠΡΑΞ. 27,23 ΠΑΡΕΣΤΗ ΓΑΡ ΜΟΙ ΤΗ ΝΥΚΤΙ ΤΑΥΤΗ ΑΓΓΕΛΟΣ ΤΟΥ ΘΕΟΥ ΟΥ ΕΙΜΙ, Ω ΚΑΙ ΛΑΤΡΕΥΩ,

ΠΡΑΞ. 27,24 ΛΕΓΩΝ· ΜΗ ΦΟΒΟΥ, ΠΑΥΛΕ· ΚΑΙΣΑΡΙ ΣΕ ΔΕΙ ΠΑΡΑΣΤΗΝΑΙ· ΚΑΙ ΙΔΟΥ ΚΕΧΑΡΙΣΤΑΙ ΣΟΙ Ο ΘΕΟΣ ΠΑΝΤΑΣ ΤΟΥΣ ΠΛΕΟΝΤΑΣ ΜΕΤΑ ΣΟΥ.

ΠΡΑΞ. 27,25 ΔΙΟ ΕΥΘΥΜΕΙΤΕ, ΑΝΔΡΕΣ· ΠΙΣΤΕΥΩ ΓΑΡ ΤΩ ΘΕΩ ΟΤΙ ΟΥΤΩΣ ΕΣΤΑΙ ΚΑΘ' ΟΝ ΤΡΟΠΟΝ ΛΕΛΑΛΗΤΑΙ ΜΟΙ.

ΠΡΑΞ. 27,26 ΕΙΣ ΝΗΣΟΝ ΔΕ ΤΙΝΑ ΔΕΙ ΗΜΑΣ ΕΚΠΕΣΕΙΝ.

ΠΡΑΞ. 27,27 ΩΣ ΔΕ ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗ ΝΥΞ ΕΓΕΝΕΤΟ ΔΙΑΦΕΡΟΜΕΝΩΝ ΗΜΩΝ ΕΝ ΤΩ ΑΔΡΙΑ, ΚΑΤΑ ΜΕΣΟΝ ΤΗΣ ΝΥΚΤΟΣ ΥΠΕΝΟΟΥΝ ΟΙ ΝΑΥΤΑΙ ΠΡΟΣΑΓΕΙΝ ΤΙΝΑ ΑΥΤΟΙΣ ΧΩΡΑΝ.

ΠΡΑΞ. 27,28 ΚΑΙ ΒΟΛΙΣΑΝΤΕΣ ΕΥΡΟΝ ΟΡΓΥΙΑΣ ΕΙΚΟΣΙ, ΒΡΑΧΥ ΔΕ ΔΙΑΣΤΗΣΑΝΤΕΣ ΚΑΙ ΠΑΛΙΝ ΒΟΛΙΣΑΝΤΕΣ ΕΥΡΟΝ ΟΡΓΥΙΑΣ ΔΕΚΑΠΕΝΤΕ·

ΠΡΑΞ. 27,29 ΦΟΒΟΥΜΕΝΟΙ ΤΕ ΜΗΠΩΣ ΕΙΣ ΤΡΑΧΕΙΣ ΤΟΠΟΥΣ ΕΚΠΕΣΩΜΕΝ, ΕΚ ΠΡΥΜΝΗΣ ΡΙΨΑΝΤΕΣ ΑΓΚΥΡΑΣ ΤΕΣΣΑΡΑΣ ΗΥΧΟΝΤΟ ΗΜΕΡΑΝ ΓΕΝΕΣΘΑΙ.

ΠΡΑΞ. 27,30 ΤΩΝ ΔΕ ΝΑΥΤΩΝ ΖΗΤΟΥΝΤΩΝ ΦΥΓΕΙΝ ΕΚ ΤΟΥ ΠΛΟΙΟΥ ΚΑΙ ΧΑΛΑΣΑΝΤΩΝ ΤΗΝ ΣΚΑΦΗΝ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΠΡΟΦΑΣΕΙ ΩΣ ΕΚ ΠΡΩΡΑΣ ΜΕΛΛΟΝΤΩΝ ΑΓΚΥΡΑΣ ΕΚΤΕΙΝΕΙΝ,

ΠΡΑΞ. 27,31 ΕΙΠΕΝ Ο ΠΑΥΛΟΣ ΤΩ ΕΚΑΤΟΝΤΑΡΧΗ ΚΑΙ ΤΟΙΣ ΣΤΡΑΤΙΩΤΑΙΣ· ΕΑΝ ΜΗ ΟΥΤΟΙ ΜΕΙΝΩΣΙΝ ΕΝ ΤΩ ΠΛΟΙΩ, ΥΜΕΙΣ ΣΩΘΗΝΑΙ ΟΥ ΔΥΝΑΣΘΕ.

ΠΡΑΞ. 27,32 ΤΟΤΕ ΟΙ ΣΤΡΑΤΙΩΤΑΙ ΑΠΕΚΟΨΑΝ ΤΑ ΣΧΟΙΝΙΑ ΤΗΣ ΣΚΑΦΗΣ ΚΑΙ ΕΙΑΣΑΝ ΑΥΤΗΝ ΕΚΠΕΣΕΙΝ.

ΠΡΑΞ. 27,33 ΑΧΡΙ ΔΕ ΟΥ ΕΜΕΛΛΕΝ ΗΜΕΡΑ ΓΙΝΕΣΘΑΙ, ΠΑΡΕΚΑΛΕΙ Ο ΠΑΥΛΟΣ ΑΠΑΝΤΑΣ ΜΕΤΑΛΑΒΕΙΝ ΤΡΟΦΗΣ ΛΕΓΩΝ· ΤΕΣΣΑΡΕΣΚΑΙΔΕΚΑΤΗΝ ΣΗΜΕΡΟΝ ΗΜΕΡΑΝ ΠΡΟΣΔΟΚΩΝΤΕΣ ΑΣΙΤΟΙ ΔΙΑΤΕΛΕΙΤΕ, ΜΗΔΕΝ ΠΡΟΣΛΑΒΟΜΕΝΟΙ.

ΠΡΑΞ. 27,34 ΔΙΟ ΠΑΡΑΚΑΛΩ ΥΜΑΣ ΜΕΤΑΛΑΒΕΙΝ ΤΡΟΦΗΣ· ΤΟΥΤΟ ΓΑΡ ΠΡΟΣ ΤΗΣ ΥΜΕΤΕΡΑΣ ΣΩΤΗΡΙΑΣ ΥΠΑΡΧΕΙ· ΟΥΔΕΝΟΣ ΓΑΡ ΥΜΩΝ ΘΡΙΞ ΕΚ ΤΗΣ ΚΕΦΑΛΗΣ ΠΕΣΕΙΤΑΙ.

ΠΡΑΞ. 27,35 ΕΙΠΩΝ ΔΕ ΤΑΥΤΑ ΚΑΙ ΛΑΒΩΝ ΑΡΤΟΝ ΕΥΧΑΡΙΣΤΗΣΕ ΤΩ ΘΕΩ ΕΝΩΠΙΟΝ ΠΑΝΤΩΝ, ΚΑΙ ΚΛΑΣΑΣ ΗΡΞΑΤΟ ΕΣΘΙΕΙΝ.

ΠΡΑΞ. 27,36 ΕΥΘΥΜΟΙ ΔΕ ΓΕΝΟΜΕΝΟΙ ΠΑΝΤΕΣ ΚΑΙ ΑΥΤΟΙ ΠΡΟΣΕΛΑΒΟΝΤΟ ΤΡΟΦΗΣ·

ΠΡΑΞ. 27,37 ΗΜΕΝ ΔΕ ΕΝ ΤΩ ΠΛΟΙΩ ΑΙ ΠΑΣΑΙ ΨΥΧΑΙ ΔΙΑΚΟΣΙΑΙ ΕΒΔΟΜΗΚΟΝΤΑ ΕΞ.

ΠΡΑΞ. 27,38 ΚΟΡΕΣΘΕΝΤΕΣ ΔΕ ΤΡΟΦΗΣ ΕΚΟΥΦΙΖΟΝ ΤΟ ΠΛΟΙΟΝ ΕΚΒΑΛΛΟΜΕΝΟΙ ΤΟΝ ΣΙΤΟΝ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ.

ΠΡΑΞ. 27,39 ΟΤΕ ΔΕ ΗΜΕΡΑ ΕΓΕΝΕΤΟ, ΤΗΝ ΓΗΝ ΟΥΚ ΕΠΕΓΙΝΩΣΚΟΝ, ΚΟΛΠΟΝ ΔΕ ΤΙΝΑ ΚΑΤΕΝΟΟΥΝ ΕΧΟΝΤΑ ΑΙΓΙΑΛΟΝ, ΕΙΣ ΟΝ ΕΒΟΥΛΕΥΣΑΝΤΟ, ΕΙ ΔΥΝΑΙΝΤΟ, ΕΞΩΣΑΙ ΤΟ ΠΛΟΙΟΝ.

ΠΡΑΞ. 27,40 ΚΑΙ ΤΑΣ ΑΓΚΥΡΑΣ ΠΕΡΙΕΛΟΝΤΕΣ ΕΙΩΝ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΑΜΑ ΑΝΕΝΤΕΣ ΤΑΣ ΖΕΥΚΤΗΡΙΑΣ ΤΩΝ ΠΗΔΑΛΙΩΝ, ΚΑΙ ΕΠΑΡΑΝΤΕΣ ΤΟΝ ΑΡΤΕΜΩΝΑ ΤΗ ΠΝΕΟΥΣΗ ΚΑΤΕΙΧΟΝ ΕΙΣ ΤΟΝ ΑΙΓΙΑΛΟΝ.

ΠΡΑΞ. 27,41 ΠΕΡΙΠΕΣΟΝΤΕΣ ΔΕ ΕΙΣ ΤΟΠΟΝ ΔΙΘΑΛΑΣΣΟΝ ΕΠΩΚΕΙΛΑΝ ΤΗΝ ΝΑΥΝ ΚΑΙ Η ΜΕΝ ΠΡΩΡΑ ΕΡΕΙΣΑΣΑ ΕΜΕΙΝΕΝ ΑΣΑΛΕΥΤΟΣ, Η ΔΕ ΠΡΥΜΝΑ ΕΛΥΕΤΟ ΥΠΟ ΤΗΣ ΒΙΑΣ ΤΩΝ ΚΥΜΑΤΩΝ.

ΠΡΑΞ. 27,42 ΤΩΝ ΔΕ ΣΤΡΑΤΙΩΤΩΝ ΒΟΥΛΗ ΕΓΕΝΕΤΟ ΙΝΑ ΤΟΥΣ ΔΕΣΜΩΤΑΣ ΑΠΟΚΤΕΙΝΩΣΙ, ΜΗ ΤΙΣ ΕΚΚΟΛΥΜΒΗΣΑΣ ΔΙΑΦΥΓΟΙ.

ΠΡΑΞ. 27,43 Ο ΔΕ ΕΚΑΤΟΝΤΑΡΧΗΣ ΒΟΥΛΟΜΕΝΟΣ ΔΙΑΣΩΣΑΙ ΤΟΝ ΠΑΥΛΟΝ ΕΚΩΛΥΣΕΝ ΑΥΤΟΥΣ ΤΟΥ ΒΟΥΛΗΜΑΤΟΣ, ΕΚΕΛΕΥΣΕ ΤΕ ΤΟΥΣ ΔΥΝΑΜΕΝΟΥΣ ΚΟΛΥΜΒΑΝ ΑΠΟΡΡΙΨΑΝΤΑΣ ΠΡΩΤΟΥΣ ΕΠΙ ΤΗΝ ΓΗΝ ΕΞΙΕΝΑΙ,

ΠΡΑΞ. 27,44 ΚΑΙ ΤΟΥΣ ΛΟΙΠΟΥΣ ΟΥΣ ΜΕΝ ΕΠΙ ΣΑΝΙΣΙΝ, ΟΥΣ ΔΕ ΕΠΙ ΤΙΝΩΝ ΤΩΝ ΑΠΟ ΤΟΥ ΠΛΟΙΟΥ. ΚΑΙ ΟΥΤΩΣ ΕΓΕΝΕΤΟ ΠΑΝΤΑΣ ΔΙΑΣΩΘΗΝΑΙ ΕΠΙ ΤΗΝ ΓΗΝ.

ΠΡΑΞΕΙΣ 28

ΠΡΑΞ. 28,1 ΚΑΙ ΔΙΑΣΩΘΕΝΤΕΣ ΤΟΤΕ ΕΠΕΓΝΩΣΑΝ ΟΤΙ ΜΕΛΙΤΗ Η ΝΗΣΟΣ ΚΑΛΕΙΤΑΙ.

ΠΡΑΞ. 28,2 ΟΙ ΔΕ ΒΑΡΒΑΡΟΙ ΠΑΡΕΙΧΟΝ ΟΥ ΤΗΝ ΤΥΧΟΥΣΑΝ ΦΙΛΑΝΘΡΩΠΙΑΝ ΗΜΙΝ· ΑΝΑΨΑΝΤΕΣ ΓΑΡ ΠΥΡΑΝ ΠΡΟΣΕΛΑΒΟΝΤΟ ΠΑΝΤΑΣ ΗΜΑΣ ΔΙΑ ΤΟΝ ΥΕΤΟΝ ΤΟΝ ΕΦΕΣΤΩΤΑ ΚΑΙ ΔΙΑ ΤΟ ΨΥΧΟΣ.

ΠΡΑΞ. 28,3 ΣΥΣΤΡΕΨΑΝΤΟΣ ΔΕ ΤΟΥ ΠΑΥΛΟΥ ΦΡΥΓΑΝΩΝ ΠΛΗΘΟΣ ΚΑΙ ΕΠΙΘΕΝΤΟΣ ΕΠΙ ΤΗΝ ΠΥΡΑΝ, ΕΧΙΔΝΑ ΑΠΟ ΤΗΣ ΘΕΡΜΗΣ ΔΙΕΞΕΛΘΟΥΣΑ ΚΑΘΗΨΕ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΟΥ.

ΠΡΑΞ. 28,4 ΩΣ ΔΕ ΕΙΔΟΝ ΟΙ ΒΑΡΒΑΡΟΙ ΚΡΕΜΑΜΕΝΟΝ ΤΟ ΘΗΡΙΟΝ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΟΥ, ΕΛΕΓΟΝ ΠΡΟΣ ΑΛΛΗΛΟΥΣ· ΠΑΝΤΩΣ ΦΟΝΕΥΣ ΕΣΤΙΝ Ο ΑΝΘΡΩΠΟΣ ΟΥΤΟΣ, ΟΝ ΔΙΑΣΩΘΕΝΤΑ ΕΚ ΤΗΣ ΘΑΛΑΣΣΗΣ Η ΔΙΚΗ ΖΗΝ ΟΥΚ ΕΙΑΣΕΝ.

ΠΡΑΞ. 28,5 Ο ΜΕΝ ΟΥΝ ΑΠΟΤΙΝΑΞΑΣ ΤΟ ΘΗΡΙΟΝ ΕΙΣ ΤΟ ΠΥΡ ΕΠΑΘΕΝ ΟΥΔΕΝ ΚΑΚΟΝ·

ΠΡΑΞ. 28,6 ΟΙ ΔΕ ΠΡΟΣΕΔΟΚΩΝ ΑΥΤΟΝ ΜΕΛΛΕΙΝ ΠΙΜΠΡΑΣΘΑΙ Η ΚΑΤΑΠΙΠΤΕΙΝ ΑΦΝΩ ΝΕΚΡΟΝ. ΕΠΙ ΠΟΛΥ ΔΕ ΑΥΤΩΝ ΠΡΟΣΔΟΚΩΝΤΩΝ ΚΑΙ ΘΕΩΡΟΥΝΤΩΝ ΜΗΔΕΝ ΑΤΟΠΟΝ ΕΙΣ ΑΥΤΟΝ ΓΙΝΟΜΕΝΟΝ, ΜΕΤΑΒΑΛΛΟΜΕΝΟΙ ΕΛΕΓΟΝ ΘΕΟΝ ΑΥΤΟΝ ΕΙΝΑΙ.

ΠΡΑΞ. 28,7 ΕΝ ΔΕ ΤΟΙΣ ΠΕΡΙ ΤΟΝ ΤΟΠΟΝ ΕΚΕΙΝΟΝ ΥΠΗΡΧΕ ΧΩΡΙΑ ΤΩ ΠΡΩΤΩ ΤΗΣ ΝΗΣΟΥ ΟΝΟΜΑΤΙ ΠΟΠΛΙΩ, ΟΣ ΑΝΑΔΕΞΑΜΕΝΟΣ ΗΜΑΣ ΤΡΕΙΣ ΗΜΕΡΑΣ ΦΙΛΟΦΡΟΝΩΣ ΕΞΕΝΙΣΕΝ.

ΠΡΑΞ. 28,8 ΕΓΕΝΕΤΟ ΔΕ ΤΟΝ ΠΑΤΕΡΑ ΤΟΥ ΠΟΠΛΙΟΥ ΠΥΡΕΤΟΙΣ ΚΑΙ ΔΥΣΕΝΤΕΡΙΩ ΣΥΝΕΧΟΜΕΝΟΝ ΚΑΤΑΚΕΙΣΘΑΙ· ΠΡΟΣ ΟΝ Ο ΠΑΥΛΟΣ ΕΙΣΕΛΘΩΝ ΚΑΙ ΠΡΟΣΕΥΞΑΜΕΝΟΣ ΚΑΙ ΕΠΙΘΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΩ ΙΑΣΑΤΟ ΑΥΤΟΝ.

ΠΡΑΞ. 28,9 ΤΟΥΤΟΥ ΟΥΝ ΓΕΝΟΜΕΝΟΥ ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΟΙ ΕΧΟΝΤΕΣ ΑΣΘΕΝΕΙΑΣ ΕΝ ΤΗ ΝΗΣΩ ΠΡΟΣΗΡΧΟΝΤΟ ΚΑΙ ΕΘΕΡΑΠΕΥΟΝΤΟ·

ΠΡΑΞ. 28,10 ΟΙ ΚΑΙ ΠΟΛΛΑΙΣ ΤΙΜΑΙΣ ΕΤΙΜΗΣΑΝ ΗΜΑΣ ΚΑΙ ΑΝΑΓΟΜΕΝΟΙΣ ΕΠΕΘΕΝΤΟ ΤΑ ΠΡΟΣ ΤΗΝ ΧΡΕΙΑΝ.

ΠΡΑΞ. 28,11 ΜΕΤΑ ΔΕ ΤΡΕΙΣ ΜΗΝΑΣ ΑΝΗΧΘΗΜΕΝ ΕΝ ΠΛΟΙΩ ΠΑΡΑΚΕΧΕΙΜΑΚΟΤΙ ΕΝ ΤΗ ΝΗΣΩ, ΑΛΕΞΑΝΔΡΙΝΩ, ΠΑΡΑΣΗΜΩ ΔΙΟΣΚΟΥΡΟΙΣ,

ΠΡΑΞ. 28,12 ΚΑΙ ΚΑΤΑΧΘΕΝΤΕΣ ΕΙΣ ΣΥΡΑΚΟΥΣΑΣ ΕΠΕΜΕΙΝΑΜΕΝ ΗΜΕΡΑΣ ΤΡΕΙΣ·

ΠΡΑΞ. 28,13 ΟΘΕΝ ΠΕΡΙΕΛΘΟΝΤΕΣ ΚΑΤΗΝΤΗΣΑΜΕΝ ΕΙΣ ΡΗΓΙΟΝ, ΚΑΙ ΜΕΤΑ ΜΙΑΝ ΗΜΕΡΑΝ ΕΠΙΓΕΝΟΜΕΝΟΥ ΝΟΤΟΥ ΔΕΥΤΕΡΑΙΟΙ ΗΛΘΟΜΕΝ ΕΙΣ ΠΟΤΙΟΛΟΥΣ·

ΠΡΑΞ. 28,14 ΟΥ ΕΥΡΟΝΤΕΣ ΑΔΕΛΦΟΥΣ ΠΑΡΕΚΛΗΘΗΜΕΝ ΕΠ' ΑΥΤΟΙΣ ΕΠΙΜΕΙΝΑΙ ΗΜΕΡΑΣ ΕΠΤΑ, ΚΑΙ ΟΥΤΩΣ ΕΙΣ ΤΗΝ ΡΩΜΗΝ ΗΛΘΟΜΕΝ.

ΠΡΑΞ. 28,15 ΚΑΚΕΙΘΕΝ ΟΙ ΑΔΕΛΦΟΙ ΑΚΟΥΣΑΝΤΕΣ ΤΑ ΠΕΡΙ ΗΜΩΝ ΕΞΗΛΘΟΝ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΗΜΙΝ ΑΧΡΙΣ ΑΠΠΙΟΥ ΦΟΡΟΥ ΚΑΙ ΤΡΙΩΝ ΤΑΒΕΡΝΩΝ, ΟΥΣ ΙΔΩΝ Ο ΠΑΥΛΟΣ ΕΥΧΑΡΙΣΤΗΣΑΣ ΤΩ ΘΕΩ ΕΛΑΒΕΝ ΘΑΡΣΟΣ.

ΠΡΑΞ. 28,16 ΟΤΕ ΔΕ ΗΛΘΟΜΕΝ ΕΙΣ ΡΩΜΗΝ, Ο ΕΚΑΤΟΝΤΑΡΧΗΣ ΠΑΡΕΔΩΚΕ ΤΟΥΣ ΔΕΣΜΙΟΥΣ ΤΩ ΣΤΡΑΤΟΠΕΔΑΡΧΗ· ΤΩ ΔΕ ΠΑΥΛΩ ΕΠΕΤΡΑΠΗ ΜΕΝΕΙΝ ΚΑΘ' ΕΑΥΤΟΝ ΣΥΝ ΤΩ ΦΥΛΑΣΣΟΝΤΙ ΑΥΤΟΝ ΣΤΡΑΤΙΩΤΗ.

ΠΡΑΞ. 28,17 ΕΓΕΝΕΤΟ ΔΕ ΜΕΤΑ ΗΜΕΡΑΣ ΤΡΕΙΣ ΣΥΓΚΑΛΕΣΑΣΘΑΙ ΤΟΝ ΠΑΥΛΟΝ ΤΟΥΣ ΟΝΤΑΣ ΤΩΝ ΙΟΥΔΑΙΩΝ ΠΡΩΤΟΥΣ· ΣΥΝΕΛΘΟΝΤΩΝ ΔΕ ΑΥΤΩΝ ΕΛΕΓΕ ΠΡΟΣ ΑΥΤΟΥΣ· ΑΝΔΡΕΣ ΑΔΕΛΦΟΙ, ΕΓΩ ΟΥΔΕΝ ΕΝΑΝΤΙΟΝ ΠΟΙΗΣΑΣ ΤΩ ΛΑΩ Η ΤΟΙΣ ΕΘΕΣΙ ΤΟΙΣ ΠΑΤΡΩΟΙΣ ΔΕΣΜΙΟΣ ΕΞ ΙΕΡΟΣΟΛΥΜΩΝ ΠΑΡΕΔΟΘΗΝ ΕΙΣ ΤΑΣ ΧΕΙΡΑΣ ΤΩΝ ΡΩΜΑΙΩΝ·

ΠΡΑΞ. 28,18 ΟΙΤΙΝΕΣ ΑΝΑΚΡΙΝΑΤΕΣ ΜΕ ΕΒΟΥΛΟΝΤΟ ΑΠΟΛΥΣΑΙ ΔΙΑ ΤΟ ΜΗΔΕΜΙΑΝ ΑΙΤΙΑΝ ΘΑΝΑΤΟΥ ΥΠΑΡΧΕΙΝ ΕΝ ΕΜΟΙ.

ΠΡΑΞ. 28,19 ΑΝΤΙΛΕΓΟΝΤΩΝ ΔΕ ΤΩΝ ΙΟΥΔΑΙΩΝ ΗΝΑΓΚΑΣΘΗΝ ΕΠΙΚΑΛΕΣΑΣΘΑΙ ΚΑΙΣΑΡΑ, ΟΥΧ ΩΣ ΤΟΥ ΕΘΝΟΥΣ ΜΟΥ ΕΧΩΝ ΤΙ ΚΑΤΗΓΟΡΗΣΑΙ.

ΠΡΑΞ. 28,20 ΔΙΑ ΤΑΥΤΗΝ ΟΥΝ ΤΗΝ ΑΙΤΙΑΝ ΠΑΡΕΚΑΛΕΣΑ ΥΜΑΣ ΙΔΕΙΝ ΚΑΙ ΠΡΟΣΛΑΛΗΣΑΙ· ΕΝΕΚΕΝ ΓΑΡ ΤΗΣ ΕΛΠΙΔΟΣ ΤΟΥ ΙΣΡΑΗΛ ΤΗΝ ΑΛΥΣΙΝ ΤΑΥΤΗΝ ΠΕΡΙΚΕΙΜΑΙ.

ΠΡΑΞ. 28,21 ΟΙ ΔΕ ΠΡΟΣ ΑΥΤΟΝ ΕΙΠΟΝ· ΗΜΕΙΣ ΟΥΤΕ ΓΡΑΜΜΑΤΑ ΠΕΡΙ ΣΟΥ ΕΔΕΞΑΜΕΘΑ ΑΠΟ ΤΗΣ ΙΟΥΔΑΙΑΣ, ΟΥΤΕ ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΤΙΣ ΤΩΝ ΑΔΕΛΦΩΝ ΑΠΗΓΓΕΙΛΕΝ Η ΕΛΑΛΗΣΕ ΤΙ ΠΕΡΙ ΣΟΥ ΠΟΝΗΡΟΝ.

ΠΡΑΞ. 28,22 ΑΞΙΟΥΜΕΝ ΔΕ ΠΑΡΑ ΣΟΥ ΑΚΟΥΣΑΙ Α ΦΡΟΝΕΙΣ· ΠΕΡΙ ΜΕΝ ΓΑΡ ΤΗΣ ΑΙΡΕΣΕΩΣ ΤΑΥΤΗΣ ΓΝΩΣΤΟΝ ΕΣΤΙΝ ΗΜΙΝ ΟΤΙ ΠΑΝΤΑΧΟΥ ΑΝΤΙΛΕΓΕΤΑΙ.

ΠΡΑΞ. 28,23 ΤΑΞΑΜΕΝΟΙ ΔΕ ΑΥΤΩ ΗΜΕΡΑΝ ΗΚΟΝ ΠΡΟΣ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΞΕΝΙΑΝ ΠΛΕΙΟΝΕΣ, ΟΙΣ ΕΞΕΤΙΘΕΤΟ ΔΙΑΜΑΡΤΥΡΟΜΕΝΟΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ ΠΕΙΘΩΝ ΤΕ ΑΥΤΟΥΣ ΤΑ ΠΕΡΙ ΤΟΥ ΙΗΣΟΥ ΑΠΟ ΤΕ ΤΟΥ ΝΟΜΟΥ ΜΩΫΣΕΩΣ ΚΑΙ ΤΩΝ ΠΡΟΦΗΤΩΝ ΑΠΟ ΠΡΩΪ ΕΩΣ ΕΣΠΕΡΑΣ.

ΠΡΑΞ. 28,24 ΚΑΙ ΟΙ ΜΕΝ ΕΠΕΙΘΟΝΤΟ ΤΟΙΣ ΛΕΓΟΜΕΝΟΙΣ, ΟΙ ΔΕ ΗΠΙΣΤΟΥΝ.

ΠΡΑΞ. 28,25 ΑΣΥΜΦΩΝΟΙ ΔΕ ΟΝΤΕΣ ΠΡΟΣ ΑΛΛΗΛΟΥΣ ΑΠΕΛΥΟΝΤΟ, ΕΙΠΟΝΤΟΣ ΤΟΥ ΠΑΥΛΟΥ ΡΗΜΑ ΕΝ, ΟΤΙ ΚΑΛΩΣ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ ΕΛΑΛΗΣΕ ΔΙΑ ΗΣΑΪΟΥ ΤΟΥ ΠΡΟΦΗΤΟΥ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ ΗΜΩΝ

ΠΡΑΞ. 28,26 ΛΕΓΟΝ· ΠΟΡΕΥΘΗΤΙ ΠΡΟΣ ΤΟΝ ΛΑΟΝ ΤΟΥΤΟΝ ΚΑΙ ΕΙΠΟΝ· ΑΚΟΗ ΑΚΟΥΣΕΤΕ ΚΑΙ ΟΥ ΜΗ ΣΥΝΗΤΕ, ΚΑΙ ΒΛΕΠΟΝΤΕΣ ΒΛΕΨΕΤΕ ΚΑΙ ΟΥ ΜΗ ΙΔΗΤΕ,

ΠΡΑΞ. 28,27 ΕΠΑΧΥΝΘΗ ΓΑΡ Η ΚΑΡΔΙΑ ΤΟΥ ΛΑΟΥ ΤΟΥΤΟΥ, ΚΑΙ ΤΟΙΣ ΩΣΙ ΒΑΡΕΩΣ ΗΚΟΥΣΑΝ, ΚΑΙ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΩΝ ΕΚΑΜΜΥΣΑΝ, ΜΗΠΟΤΕ ΙΔΩΣΙ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΚΑΙ ΤΟΙΣ ΩΣΙΝ ΑΚΟΥΣΩΣΙ ΚΑΙ ΤΗ ΚΑΡΔΙΑ ΣΥΝΩΣΙ ΚΑΙ ΕΠΙΣΤΡΕΨΩΣΙ, ΚΑΙ ΙΑΣΟΜΑΙ ΑΥΤΟΥΣ.

ΠΡΑΞ. 28,28 ΓΝΩΣΤΟΝ ΟΥΝ ΕΣΤΩ ΥΜΙΝ ΟΤΙ ΤΟΙΣ ΕΘΝΕΣΙΝ ΑΠΕΣΤΑΛΗ ΤΟΥΤΟ ΤΟ ΣΩΤΗΡΙΟΝ ΤΟΥ ΘΕΟΥ, ΑΥΤΟΙ ΚΑΙ ΑΚΟΥΣΟΝΤΑΙ.

ΠΡΑΞ. 28,29 ΚΑΙ ΤΑΥΤΑ ΑΥΤΟΥ ΕΙΠΟΝΤΟΣ ΑΠΗΛΘΟΝ ΟΙ ΙΟΥΔΑΙΟΙ ΠΟΛΛΗΝ ΕΧΟΝΤΕΣ ΕΝ ΕΑΥΤΟΙΣ ΣΥΖΗΤΗΣΙΝ.

ΠΡΑΞ. 28,30 ΕΜΕΙΝΕ ΔΕ Ο ΠΑΥΛΟΣ ΔΙΕΤΙΑΝ ΟΛΗΝ ΕΝ ΙΔΙΩ ΜΙΣΘΩΜΑΤΙ ΚΑΙ ΑΠΕΔΕΧΕΤΟ ΠΑΝΤΑΣ ΤΟΥΣ ΕΙΣΠΟΡΕΥΟΜΕΝΟΥΣ ΠΡΟΣ ΑΥΤΟΝ,

ΠΡΑΞ. 28,31 ΚΗΡΥΣΣΩΝ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΔΙΔΑΣΚΩΝ ΤΑ ΠΕΡΙ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΜΕΤΑ ΠΑΣΗΣ ΠΑΡΡΗΣΙΑΣ ΑΚΩΛΥΤΩΣ.


06) ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΡΩΜΑΙΟΥΣ

ΠΡΟΣ ΡΩΜΑΙΟΥΣ ΕΠΙΣΤΟΛΗ

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 1

ΡΩΜ. 1,1 ΠΑΥΛΟΣ, ΔΟΥΛΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΚΛΗΤΟΣ ΑΠΟΣΤΟΛΟΣ, ΑΦΩΡΙΣΜΕΝΟΣ ΕΙΣ ΕΥΑΓΓΕΛΙΟΝ ΘΕΟΥ

ΡΩΜ. 1,2 Ο ΠΡΟΕΠΗΓΓΕΙΛΑΤΟ ΔΙΑ ΤΩΝ ΠΡΟΦΗΤΩΝ ΑΥΤΟΥ ΕΝ ΓΡΑΦΑΙΣ ΑΓΙΑΙΣ

ΡΩΜ. 1,3 ΠΕΡΙ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ, ΤΟΥ ΓΕΝΟΜΕΝΟΥ ΕΚ ΣΠΕΡΜΑΤΟΣ ΔΑΥΪΔ ΚΑΤΑ ΣΑΡΚΑ,

ΡΩΜ. 1,4 ΤΟΥ ΟΡΙΣΘΕΝΤΟΣ ΥΙΟΥ ΘΕΟΥ ΕΝ ΔΥΝΑΜΕΙ ΚΑΤΑ ΠΝΕΥΜΑ ΑΓΙΩΣΥΝΗΣ ΕΞ ΑΝΑΣΤΑΣΕΩΣ ΝΕΚΡΩΝ, ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ,

ΡΩΜ. 1,5 ΔΙ' ΟΥ ΕΛΑΒΟΜΕΝ ΧΑΡΙΝ ΚΑΙ ΑΠΟΣΤΟΛΗΝ ΕΙΣ ΥΠΑΚΟΗΝ ΠΙΣΤΕΩΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΕΘΝΕΣΙΝ ΥΠΕΡ ΤΟΥ ΟΝΟΜΑΤΟΣ ΑΥΤΟΥ,

ΡΩΜ. 1,6 ΕΝ ΟΙΣ ΕΣΤΕ ΚΑΙ ΥΜΕΙΣ ΚΛΗΤΟΙ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

ΡΩΜ. 1,7 ΠΑΣΙ ΤΟΙΣ ΟΥΣΙ ΕΝ ΡΩΜΗ ΑΓΑΠΗΤΟΙΣ ΘΕΟΥ, ΚΛΗΤΟΙΣ ΑΓΙΟΙΣ· ΧΑΡΙΣ ΥΜΙΝ ΚΑΙ ΕΙΡΗΝΗ ΑΠΟ ΘΕΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΚΑΙ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

ΡΩΜ. 1,8 ΠΡΩΤΟΝ ΜΕΝ ΕΥΧΑΡΙΣΤΩ ΤΩ ΘΕΩ ΜΟΥ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΥΠΕΡ ΠΑΝΤΩΝ ΥΜΩΝ, ΟΤΙ Η ΠΙΣΤΙΣ ΥΜΩΝ ΚΑΤΑΓΓΕΛΛΕΤΑΙ ΕΝ ΟΛΩ ΤΩ ΚΟΣΜΩ.

ΡΩΜ. 1,9 ΜΑΡΤΥΣ ΓΑΡ ΜΟΥ ΕΣΤΙΝ Ο ΘΕΟΣ, Ω ΛΑΤΡΕΥΩ ΕΝ ΤΩ ΠΝΕΥΜΑΤΙ ΜΟΥ ΕΝ ΤΩ ΕΥΑΓΓΕΛΙΩ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ, ΩΣ ΑΔΙΑΛΕΙΠΤΩΣ ΜΝΕΙΑΝ ΥΜΩΝ ΠΟΙΟΥΜΑΙ,

ΡΩΜ. 1,10 ΠΑΝΤΟΤΕ ΕΠΙ ΤΩΝ ΠΡΟΣΕΥΧΩΝ ΜΟΥ ΔΕΟΜΕΝΟΣ ΕΙ ΠΩΣ ΗΔΗ ΠΟΤΕ ΕΥΟΔΩΘΗΣΟΜΑΙ ΕΝ ΤΩ ΘΕΛΗΜΑΤΙ ΤΟΥ ΘΕΟΥ ΕΛΘΕΙΝ ΠΡΟΣ ΥΜΑΣ.

ΡΩΜ. 1,11 ΕΠΙΠΟΘΩ ΓΑΡ ΙΔΕΙΝ ΥΜΑΣ, ΙΝΑ ΤΙ ΜΕΤΑΔΩ ΧΑΡΙΣΜΑ ΥΜΙΝ ΠΝΕΥΜΑΤΙΚΟΝ ΕΙΣ ΤΟ ΣΤΗΡΙΧΘΗΝΑΙ ΥΜΑΣ,

ΡΩΜ. 1,12 ΤΟΥΤΟ ΔΕ ΕΣΤΙ ΣΥΜΠΑΡΑΚΛΗΘΗΝΑΙ ΕΝ ΥΜΙΝ ΔΙΑ ΤΗΣ ΕΝ ΑΛΛΗΛΟΙΣ ΠΙΣΤΕΩΣ ΥΜΩΝ ΤΕ ΚΑΙ ΕΜΟΥ.

ΡΩΜ. 1,13 ΟΥ ΘΕΛΩ ΔΕ ΥΜΑΣ ΑΓΝΟΕΙΝ, ΑΔΕΛΦΟΙ, ΟΤΙ ΠΟΛΛΑΚΙΣ ΠΡΟΕΘΕΜΗΝ ΕΛΘΕΙΝ ΠΡΟΣ ΥΜΑΣ, ΚΑΙ ΕΚΩΛΥΘΗΝ ΑΧΡΙ ΤΟΥ ΔΕΥΡΟ, ΙΝΑ ΤΙΝΑ ΚΑΡΠΟΝ ΣΧΩ ΚΑΙ ΕΝ ΥΜΙΝ ΚΑΘΩΣ ΚΑΙ ΕΝ ΤΟΙΣ ΛΟΙΠΟΙΣ ΕΘΝΕΣΙΝ.

ΡΩΜ. 1,14 ΕΛΛΗΣΙ ΤΕ ΚΑΙ ΒΑΡΒΑΡΟΙΣ, ΣΟΦΟΙΣ ΤΕ ΚΑΙ ΑΝΟΗΤΟΙΣ ΟΦΕΙΛΕΤΗΣ ΕΙΜΙ·

ΡΩΜ. 1,15 ΟΥΤΩ ΤΟ ΚΑΤ' ΕΜΕ ΠΡΟΘΥΜΟΝ ΚΑΙ ΥΜΙΝ ΤΟΙΣ ΕΝ ΡΩΜΗ ΕΥΓΓΕΛΙΣΑΣΘΑΙ.

ΡΩΜ. 1,16 ΟΥ ΓΑΡ ΕΠΑΙΣΧΥΝΟΜΑΙ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΟΥ ΧΡΙΣΤΟΥ· ΔΥΝΑΜΙΣ ΓΑΡ ΘΕΟΥ ΕΣΤΙΝ ΕΙΣ ΣΩΤΗΡΙΑΝ ΠΑΝΤΙ ΤΩ ΠΙΣΤΕΥΟΝΤΙ, ΙΟΥΔΑΙΩ ΤΕ ΠΡΩΤΟΝ ΚΑΙ ΕΛΛΗΝΙ.

ΡΩΜ. 1,17 ΔΙΚΑΙΟΣΥΝΗ ΓΑΡ ΘΕΟΥ ΕΝ ΑΥΤΩ ΑΠΟΚΑΛΥΠΤΕΤΑΙ ΕΚ ΠΙΣΤΕΩΣ ΕΙΣ ΠΙΣΤΙΝ, ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ· Ο ΔΕ ΔΙΚΑΙΟΣ ΕΚ ΠΙΣΤΕΩΣ ΖΗΣΕΤΑΙ.

ΡΩΜ. 1,18 ΑΠΟΚΑΛΥΠΤΕΤΑΙ ΓΑΡ ΟΡΓΗ ΘΕΟΥ ΑΠ' ΟΥΡΑΝΟΥ ΕΠΙ ΠΑΣΑΝ ΑΣΕΒΕΙΑΝ ΚΑΙ ΑΔΙΚΙΑΝ ΑΝΘΡΩΠΩΝ ΤΩΝ ΤΗΝ ΑΛΗΘΕΙΑΝ ΕΝ ΑΔΙΚΙΑ ΚΑΤΕΧΟΝΤΩΝ,

ΡΩΜ. 1,19 ΔΙΟΤΙ ΤΟ ΓΝΩΣΤΟΝ ΤΟΥ ΘΕΟΥ ΦΑΝΕΡΟΝ ΕΣΤΙΝ ΕΝ ΑΥΤΟΙΣ· Ο ΓΑΡ ΘΕΟΣ ΑΥΤΟΙΣ ΕΦΑΝΕΡΩΣΕ.

ΡΩΜ. 1,20 ΤΑ ΓΑΡ ΑΟΡΑΤΑ ΑΥΤΟΥ ΑΠΟ ΚΤΙΣΕΩΣ ΚΟΣΜΟΥ ΤΟΙΣ ΠΟΙΗΜΑΣΙ ΝΟΟΥΜΕΝΑ ΚΑΘΟΡΑΤΑΙ, Η ΤΕ ΑΪΔΙΟΣ ΑΥΤΟΥ ΔΥΝΑΜΙΣ ΚΑΙ ΘΕΙΟΤΗΣ, ΕΙΣ ΤΟ ΕΙΝΑΙ ΑΥΤΟΥΣ ΑΝΑΠΟΛΟΓΗΤΟΥΣ,

ΡΩΜ. 1,21 ΔΙΟΤΙ ΓΝΟΝΤΕΣ ΤΟΝ ΘΕΟΝ ΟΥΧ ΩΣ ΘΕΟΝ ΕΔΟΞΑΣΑΝ Η ΕΥΧΑΡΙΣΤΗΣΑΝ, ΑΛΛ' ΕΜΑΤΑΙΩΘΗΣΑΝ ΕΝ ΤΟΙΣ ΔΙΑΛΟΓΙΣΜΟΙΣ ΑΥΤΩΝ, ΚΑΙ ΕΣΚΟΤΙΣΘΗ Η ΑΣΥΝΕΤΟΣ ΑΥΤΩΝ ΚΑΡΔΙΑ·

ΡΩΜ. 1,22 ΦΑΣΚΟΝΤΕΣ ΕΙΝΑΙ ΣΟΦΟΙ ΕΜΩΡΑΝΘΗΣΑΝ,

ΡΩΜ. 1,23 ΚΑΙ ΗΛΛΑΞΑΝ ΤΗΝ ΔΟΞΑΝ ΤΟΥ ΑΦΘΑΡΤΟΥ ΘΕΟΥ ΕΝ ΟΜΟΙΩΜΑΤΙ ΕΙΚΟΝΟΣ ΦΘΑΡΤΟΥ ΑΝΘΡΩΠΟΥ ΚΑΙ ΠΕΤΕΙΝΩΝ ΚΑΙ ΤΕΤΡΑΠΟΔΩΝ ΚΑΙ ΕΡΠΕΤΩΝ.

ΡΩΜ. 1,24 ΔΙΟ ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ Ο ΘΕΟΣ ΕΝ ΤΑΙΣ ΕΠΙΘΥΜΙΑΙΣ ΤΩΝ ΚΑΡΔΙΩΝ ΑΥΤΩΝ ΕΙΣ ΑΚΑΘΑΡΣΙΑΝ ΤΟΥ ΑΤΙΜΑΖΕΣΘΑΙ ΤΑ ΣΩΜΑΤΑ ΑΥΤΩΝ ΕΝ ΑΥΤΟΙΣ,

ΡΩΜ. 1,25 ΟΙΤΙΝΕΣ ΜΕΤΗΛΛΑΞΑΝ ΤΗΝ ΑΛΗΘΕΙΑΝ ΤΟΥ ΘΕΟΥ ΕΝ ΤΩ ΨΕΥΔΕΙ, ΚΑΙ ΕΣΕΒΑΣΘΗΣΑΝ ΚΑΙ ΕΛΑΤΡΕΥΣΑΝ ΤΗ ΚΤΙΣΕΙ ΠΑΡΑ ΤΟΝ ΚΤΙΣΑΝΤΑ, ΟΣ ΕΣΤΙΝ ΕΥΛΟΓΗΤΟΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ· ΑΜΗΝ.

ΡΩΜ. 1,26 ΔΙΑ ΤΟΥΤΟ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ Ο ΘΕΟΣ ΕΙΣ ΠΑΘΗ ΑΤΙΜΙΑΣ. ΑΙ ΤΕ ΓΑΡ ΘΗΛΕΙΑΙ ΑΥΤΩΝ ΜΕΤΗΛΛΑΞΑΝ ΤΗΝ ΦΥΣΙΚΗΝ ΧΡΗΣΙΝ ΕΙΣ ΤΗΝ ΠΑΡΑ ΦΥΣΙΝ,

ΡΩΜ. 1,27 ΟΜΟΙΩΣ ΔΕ ΚΑΙ ΟΙ ΑΡΣΕΝΕΣ ΑΦΕΝΤΕΣ ΤΗΝ ΦΥΣΙΚΗΝ ΧΡΗΣΙΝ ΤΗΣ ΘΗΛΕΙΑΣ ΕΞΕΚΑΥΘΗΣΑΝ ΕΝ ΤΗ ΟΡΕΞΕΙ ΑΥΤΩΝ ΕΙΣ ΑΛΛΗΛΟΥΣ, ΑΡΣΕΝΕΣ ΕΝ ΑΡΣΕΣΙ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΚΑΤΕΡΓΑΖΟΜΕΝΟΙ ΚΑΙ ΤΗΝ ΑΝΤΙΜΙΣΘΙΑΝ ΗΝ ΕΔΕΙ ΤΗΣ ΠΛΑΝΗΣ ΑΥΤΩΝ ΕΝ ΕΑΥΤΟΙΣ ΑΠΟΛΑΜΒΑΝΟΝΤΕΣ.

ΡΩΜ. 1,28 ΚΑΙ ΚΑΘΩΣ ΟΥΚ ΕΔΟΚΙΜΑΣΑΝ ΤΟΝ ΘΕΟΝ ΕΧΕΙΝ ΕΝ ΕΠΙΓΝΩΣΕΙ, ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΥΣ Ο ΘΕΟΣ ΕΙΣ ΑΔΟΚΙΜΟΝ ΝΟΥΝ, ΠΟΙΕΙΝ ΤΑ ΜΗ ΚΑΘΗΚΟΝΤΑ,

ΡΩΜ. 1,29 ΠΕΠΛΗΡΩΜΕΝΟΥΣ ΠΑΣΗ ΑΔΙΚΙΑ, ΠΟΡΝΕΙΑ, ΠΟΝΗΡΙΑ, ΠΛΕΟΝΕΞΙΑ, ΚΑΚΙΑ, ΜΕΣΤΟΥΣ ΦΘΟΝΟΥ, ΦΟΝΟΥ, ΕΡΙΔΟΣ, ΔΟΛΟΥ ΚΑΚΟΗΘΕΙΑΣ,

ΡΩΜ. 1,30 ΨΙΘΥΡΙΣΤΑΣ, ΚΑΤΑΛΑΛΟΥΣ, ΘΕΟΣΤΥΓΕΙΣ, ΥΒΡΙΣΤΑΣ, ΥΠΕΡΗΦΑΝΟΥΣ, ΑΛΑΖΟΝΑΣ, ΕΦΕΥΡΕΤΑΣ ΚΑΚΩΝ, ΓΟΝΕΥΣΙΝ ΑΠΕΙΘΕΙΣ,

ΡΩΜ. 1,31 ΑΣΥΝΕΤΟΥΣ, ΑΣΥΝΘΕΤΟΥΣ, ΑΣΤΟΡΓΟΥΣ, ΑΣΠΟΝΔΟΥΣ, ΑΝΕΛΕΗΜΟΝΑΣ·

ΡΩΜ. 1,32 ΟΙΤΙΝΕΣ ΤΟ ΔΙΚΑΙΩΜΑ ΤΟΥ ΘΕΟΥ ΕΠΙΓΝΟΝΤΕΣ, ΟΤΙ ΟΙ ΤΑ ΤΟΙΑΥΤΑ ΠΡΑΣΣΟΝΤΕΣ ΑΞΙΟΙ ΘΑΝΑΤΟΥ ΕΙΣΙΝ, ΟΥ ΜΟΝΟΝ ΑΥΤΑ ΠΟΙΟΥΣΙΝ, ΑΛΛΑ ΚΑΙ ΣΥΝΕΥΔΟΚΟΥΣΙ ΤΟΙΣ ΠΡΑΣΣΟΥΣΙ.

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 2

ΡΩΜ. 2,1 ΔΙΟ ΑΝΑΠΟΛΟΓΗΤΟΣ ΕΙ, Ω ΑΝΘΡΩΠΕ, ΠΑΣ Ο ΚΡΙΝΩΝ· ΕΝ Ω ΓΑΡ ΚΡΙΝΕΙΣ ΤΟΝ ΕΤΕΡΟΝ, ΣΕΑΥΤΟΝ ΚΑΤΑΚΡΙΝΕΙΣ· ΤΑ ΓΑΡ ΑΥΤΑ ΠΡΑΣΣΕΙΣ Ο ΚΡΙΝΩΝ.

ΡΩΜ. 2,2 ΟΙΔΑΜΕΝ ΔΕ ΟΤΙ ΤΟ ΚΡΙΜΑ ΤΟΥ ΘΕΟΥ ΕΣΤΙ ΚΑΤΑ ΑΛΗΘΕΙΑΝ ΕΠΙ ΤΟΥΣ ΤΑ ΤΟΙΑΥΤΑ ΠΡΑΣΣΟΝΤΑΣ.

ΡΩΜ. 2,3 ΛΟΓΙΖΗ ΔΕ ΤΟΥΤΟ, Ω ΑΝΘΡΩΠΕ, Ο ΚΡΙΝΩΝ ΤΟΥΣ ΤΑ ΤΟΙΑΥΤΑ ΠΡΑΣΣΟΝΤΑΣ ΚΑΙ ΠΟΙΩΝ ΑΥΤΑ, ΟΤΙ ΣΥ ΕΚΦΕΥΞΗ ΤΟ ΚΡΙΜΑ ΤΟΥ ΘΕΟΥ;

ΡΩΜ. 2,4 Η ΤΟΥ ΠΛΟΥΤΟΥ ΤΗΣ ΧΡΗΣΤΟΤΗΤΟΣ ΑΥΤΟΥ ΚΑΙ ΤΗΣ ΑΝΟΧΗΣ ΚΑΙ ΤΗΣ ΜΑΚΡΟΘΥΜΙΑΣ ΚΑΤΑΦΡΟΝΕΙΣ, ΑΓΝΟΩΝ ΟΤΙ ΤΟ ΧΡΗΣΤΟΝ ΤΟΥ ΘΕΟΥ ΕΙΣ ΜΕΤΑΝΟΙΑΝ ΣΕ ΑΓΕΙ;

ΡΩΜ. 2,5 ΚΑΤΑ ΔΕ ΤΗΝ ΣΚΛΗΡΟΤΗΤΑ ΣΟΥ ΚΑΙ ΑΜΕΤΑΝΟΗΤΟΝ ΚΑΡΔΙΑΝ ΘΗΣΑΥΡΙΖΕΙΣ ΣΕΑΥΤΩ ΟΡΓΗΝ ΕΝ ΗΜΕΡΑ ΟΡΓΗΣ ΚΑΙ ΑΠΟΚΑΛΥΨΕΩΣ ΚΑΙ ΔΙΚΑΙΟΚΡΙΣΙΑΣ ΤΟΥ ΘΕΟΥ,

ΡΩΜ. 2,6 ΟΣ ΑΠΟΔΩΣΕΙ ΕΚΑΣΤΩ ΚΑΤΑ ΕΡΓΑ ΑΥΤΟΥ,

ΡΩΜ. 2,7 ΤΟΙΣ ΜΕΝ ΚΑΘ' ΥΠΟΜΟΝΗΝ ΕΡΓΟΥ ΑΓΑΘΟΥ ΔΟΞΑΝ ΚΑΙ ΤΙΜΗΝ ΚΑΙ ΑΦΘΑΡΣΙΑΝ ΖΗΤΟΥΣΙ ΖΩΗΝ ΑΙΩΝΙΟΝ,

ΡΩΜ. 2,8 ΤΟΙΣ ΔΕ ΕΞ ΕΡΙΘΕΙΑΣ, ΚΑΙ ΑΠΕΙΘΟΥΣΙ ΜΕΝ ΤΗ ΑΛΗΘΕΙΑ, ΠΕΙΘΟΜΕΝΟΙΣ ΔΕ ΤΗ ΑΔΙΚΙΑ, ΘΥΜΟΣ ΚΑΙ ΟΡΓΗ·

ΡΩΜ. 2,9 ΘΛΙΨΙΣ ΚΑΙ ΣΤΕΝΟΧΩΡΙΑ ΕΠΙ ΠΑΣΑΝ ΨΥΧΗΝ ΑΝΘΡΩΠΟΥ ΤΟΥ ΚΑΤΕΡΓΑΖΟΜΕΝΟΥ ΤΟ ΚΑΚΟΝ, ΙΟΥΔΑΙΟΥ ΤΕ ΠΡΩΤΟΝ ΚΑΙ ΕΛΛΗΝΟΣ·

ΡΩΜ. 2,10 ΔΟΞΑ ΔΕ ΚΑΙ ΤΙΜΗ ΚΑΙ ΕΙΡΗΝΗ ΠΑΝΤΙ ΤΩ ΕΡΓΑΖΟΜΕΝΩ ΤΟ ΑΓΑΘΟΝ, ΙΟΥΔΑΙΩ ΤΕ ΠΡΩΤΟΝ ΚΑΙ ΕΛΛΗΝΙ·

ΡΩΜ. 2,11 ΟΥ ΓΑΡ ΕΣΤΙ ΠΡΟΣΩΠΟΛΗΨΙΑ ΠΑΡΑ ΤΩ ΘΕΩ.

ΡΩΜ. 2,12 ΟΣΟΙ ΓΑΡ ΑΝΟΜΩΣ ΗΜΑΡΤΟΝ, ΑΝΟΜΩΣ ΚΑΙ ΑΠΟΛΟΥΝΤΑΙ· ΚΑΙ ΟΣΟΙ ΕΝ ΝΟΜΩ ΗΜΑΡΤΟΝ, ΔΙΑ ΝΟΜΟΥ ΚΡΙΘΗΣΟΝΤΑΙ.

ΡΩΜ. 2,13 ΟΥ ΓΑΡ ΟΙ ΑΚΡΟΑΤΑΙ ΤΟΥ ΝΟΜΟΥ ΔΙΚΑΙΟΙ ΠΑΡΑ ΤΩ ΘΕΩ, ΑΛΛ' ΟΙ ΠΟΙΗΤΑΙ ΤΟΥ ΝΟΜΟΥ ΔΙΚΑΙΩΘΗΣΟΝΤΑΙ.

ΡΩΜ. 2,14 ΟΤΑΝ ΓΑΡ ΕΘΝΗ ΤΑ ΜΗ ΝΟΜΟΝ ΕΧΟΝΤΑ ΦΥΣΕΙ ΤΑ ΤΟΥ ΝΟΜΟΥ ΠΟΙΗ, ΟΥΤΟΙ ΝΟΜΟΝ ΜΗ ΕΧΟΝΤΕΣ ΕΑΥΤΟΙΣ ΕΙΣΙ ΝΟΜΟΣ,

ΡΩΜ. 2,15 ΟΙΤΙΝΕΣ ΕΝΔΕΙΚΝΥΝΤΑΙ ΤΟ ΕΡΓΟΝ ΤΟΥ ΝΟΜΟΥ ΓΡΑΠΤΟΝ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΑΥΤΩΝ, ΣΥΜΜΑΡΤΥΡΟΥΣΗΣ ΑΥΤΩΝ ΤΗΣ ΣΥΝΕΙΔΗΣΕΩΣ ΚΑΙ ΜΕΤΑΞΥ ΑΛΛΗΛΩΝ ΤΩΝ ΛΟΓΙΣΜΩΝ ΚΑΤΗΓΟΡΟΥΝΤΩΝ Η ΚΑΙ ΑΠΟΛΟΓΟΥΜΕΝΩΝ-

ΡΩΜ. 2,16 ΕΝ ΗΜΕΡΑ ΟΤΕ ΚΡΙΝΕΙ Ο ΘΕΟΣ ΤΑ ΚΡΥΠΤΑ ΤΩΝ ΑΝΘΡΩΠΩΝ ΚΑΤΑ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΜΟΥ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

ΡΩΜ. 2,17 ΙΔΕ ΣΥ ΙΟΥΔΑΙΟΣ ΕΠΟΝΟΜΑΖΗ, ΚΑΙ ΕΠΑΝΑΠΑΥΗ ΤΩ ΝΟΜΩ, ΚΑΙ ΚΑΥΧΑΣΑΙ ΕΝ ΘΕΩ,

ΡΩΜ. 2,18 ΚΑΙ ΓΙΝΩΣΚΕΙΣ ΤΟ ΘΕΛΗΜΑ, ΚΑΙ ΔΟΚΙΜΑΖΕΙΣ ΤΑ ΔΙΑΦΕΡΟΝΤΑ, ΚΑΤΗΧΟΥΜΕΝΟΣ ΕΚ ΤΟΥ ΝΟΜΟΥ,

ΡΩΜ. 2,19 ΠΕΠΟΙΘΑΣ ΤΕ ΣΕΑΥΤΟΝ ΟΔΗΓΟΝ ΕΙΝΑΙ ΤΥΦΛΩΝ, ΦΩΣ ΤΩΝ ΕΝ ΣΚΟΤΕΙ,

ΡΩΜ. 2,20 ΠΑΙΔΕΥΤΗΝ ΑΦΡΟΝΩΝ, ΔΙΔΑΣΚΑΛΟΝ ΝΗΠΙΩΝ, ΕΧΟΝΤΑ ΤΗΝ ΜΟΡΦΩΣΙΝ ΤΗΣ ΓΝΩΣΕΩΣ ΚΑΙ ΤΗΣ ΑΛΗΘΕΙΑΣ ΕΝ ΤΩ ΝΟΜΩ.

ΡΩΜ. 2,21 Ο ΟΥΝ ΔΙΔΑΣΚΩΝ ΕΤΕΡΟΝ ΣΕΑΥΤΟΝ ΟΥ ΔΙΔΑΣΚΕΙΣ; Ο ΚΗΡΥΣΣΩΝ ΜΗ ΚΛΕΠΤΕΙΝ ΚΛΕΠΤΕΙΣ;

ΡΩΜ. 2,22 Ο ΛΕΓΩΝ ΜΗ ΜΟΙΧΕΥΕΙΝ ΜΟΙΧΕΥΕΙΣ; Ο ΒΔΕΛΥΣΣΟΜΕΝΟΣ ΤΑ ΕΙΔΩΛΑ ΙΕΡΟΣΥΛΕΙΣ;

ΡΩΜ. 2,23 ΟΣ ΕΝ ΝΟΜΩ ΚΑΥΧΑΣΑΙ, ΔΙΑ ΤΗΣ ΠΑΡΑΒΑΣΕΩΣ ΤΟΥ ΝΟΜΟΥ ΤΟΝ ΘΕΟΝ ΑΤΙΜΑΖΕΙΣ;

ΡΩΜ. 2,24 ΤΟ ΓΑΡ ΟΝΟΜΑ ΤΟΥ ΘΕΟΥ ΔΙ' ΥΜΑΣ ΒΛΑΣΦΗΜΕΙΤΑΙ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ, ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ.

ΡΩΜ. 2,25 ΠΕΡΙΤΟΜΗ ΜΕΝ ΓΑΡ ΩΦΕΛΕΙ, ΕΑΝ ΝΟΜΟΝ ΠΡΑΣΣΗΣ· ΕΑΝ ΔΕ ΠΑΡΑΒΑΤΗΣ ΝΟΜΟΥ ΗΣ, Η ΠΕΡΙΤΟΜΗ ΣΟΥ ΑΚΡΟΒΥΣΤΙΑ ΓΕΓΟΝΕΝ.

ΡΩΜ. 2,26 ΕΑΝ ΟΥΝ Η ΑΚΡΟΒΥΣΤΙΑ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΤΟΥ ΝΟΜΟΥ ΦΥΛΑΣΣΗ, ΟΥΧΙ Η ΑΚΡΟΒΥΣΤΙΑ ΑΥΤΟΥ ΕΙΣ ΠΕΡΙΤΟΜΗΝ ΛΟΓΙΣΘΗΣΕΤΑΙ;

ΡΩΜ. 2,27 ΚΑΙ ΚΡΙΝΕΙ Η ΕΚ ΦΥΣΕΩΣ ΑΚΡΟΒΥΣΤΙΑ, ΤΟΝ ΝΟΜΟΝ ΤΕΛΟΥΣΑ, ΣΕ ΤΟΝ ΔΙΑ ΓΡΑΜΜΑΤΟΣ ΚΑΙ ΠΕΡΙΤΟΜΗΣ ΠΑΡΑΒΑΤΗΝ ΝΟΜΟΥ.

ΡΩΜ. 2,28 ΟΥ ΓΑΡ Ο ΕΝ ΤΩ ΦΑΝΕΡΩ ΙΟΥΔΑΙΟΣ ΕΣΤΙΝ, ΟΥΔΕ Η ΕΝ ΤΩ ΦΑΝΕΡΩ ΕΝ ΣΑΡΚΙ ΠΕΡΙΤΟΜΗ,

ΡΩΜ. 2,29 ΑΛΛ' Ο ΕΝ ΤΩ ΚΡΥΠΤΩ ΙΟΥΔΑΙΟΣ, ΚΑΙ ΠΕΡΙΤΟΜΗ ΚΑΡΔΙΑΣ ΕΝ ΠΝΕΥΜΑΤΙ, ΟΥ ΓΡΑΜΜΑΤΙ, ΟΥ Ο ΕΠΑΙΝΟΣ ΟΥΚ ΕΞ ΑΝΘΡΩΠΩΝ, ΑΛΛ' ΕΚ ΤΟΥ ΘΕΟΥ.

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 3

ΡΩΜ. 3,1 ΤΙ ΟΥΝ ΤΟ ΠΕΡΙΣΣΟΝ ΤΟΥ ΙΟΥΔΑΙΟΥ, Η ΤΙΣ Η ΩΦΕΛΕΙΑ ΤΗΣ ΠΕΡΙΤΟΜΗΣ;

ΡΩΜ. 3,2 ΠΟΛΥ ΚΑΤΑ ΠΑΝΤΑ ΤΡΟΠΟΝ. ΠΡΩΤΟΝ ΜΕΝ ΓΑΡ ΟΤΙ ΕΠΙΣΤΕΥΘΗΣΑΝ ΤΑ ΛΟΓΙΑ ΤΟΥ ΘΕΟΥ.

ΡΩΜ. 3,3 ΤΙ ΓΑΡ ΕΙ ΗΠΙΣΤΗΣΑΝ ΤΙΝΕΣ; ΜΗ Η ΑΠΙΣΤΙΑ ΑΥΤΩΝ ΤΗΝ ΠΙΣΤΙΝ ΤΟΥ ΘΕΟΥ ΚΑΤΑΡΓΗΣΕΙ;

ΡΩΜ. 3,4 ΜΗ ΓΕΝΟΙΤΟ· ΓΙΝΕΣΘΩ ΔΕ Ο ΘΕΟΣ ΑΛΗΘΗΣ, ΠΑΣ ΔΕ ΑΝΘΡΩΠΟΣ ΨΕΥΣΤΗΣ, ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ· ΟΠΩΣ ΑΝ ΔΙΚΑΙΩΘΗΣ ΕΝ ΤΟΙΣ ΛΟΓΟΙΣ ΣΟΥ ΚΑΙ ΝΙΚΗΣΗΣ ΕΝ ΤΩ ΚΡΙΝΕΣΘΑΙ ΣΕ.

ΡΩΜ. 3,5 ΕΙ ΔΕ Η ΑΔΙΚΙΑ ΗΜΩΝ ΘΕΟΥ ΔΙΚΑΙΟΣΥΝΗΝ ΣΥΝΙΣΤΗΣΙ, ΤΙ ΕΡΟΥΜΕΝ; ΜΗ ΑΔΙΚΟΣ Ο ΘΕΟΣ Ο ΕΠΙΦΕΡΩΝ ΤΗΝ ΟΡΓΗΝ; ΚΑΤΑ ΑΝΘΡΩΠΟΝ ΛΕΓΩ.

ΡΩΜ. 3,6 ΜΗ ΓΕΝΟΙΤΟ· ΕΠΕΙ ΠΩΣ ΚΡΙΝΕΙ Ο ΘΕΟΣ ΤΟΝ ΚΟΣΜΟΝ;

ΡΩΜ. 3,7 ΕΙ ΓΑΡ Η ΑΛΗΘΕΙΑ ΤΟΥ ΘΕΟΥ ΕΝ ΤΩ ΕΜΩ ΨΕΥΣΜΑΤΙ ΕΠΕΡΙΣΣΕΥΣΕΝ ΕΙΣ ΤΗΝ ΔΟΞΑΝ ΑΥΤΟΥ, ΤΙ ΕΤΙ ΚΑΓΩ ΩΣ ΑΜΑΡΤΩΛΟΣ ΚΡΙΝΟΜΑΙ,

ΡΩΜ. 3,8 ΚΑΙ ΜΗ ΚΑΘΩΣ ΒΛΑΣΦΗΜΟΥΜΕΘΑ ΚΑΙ ΚΑΘΩΣ ΦΑΣΙ ΤΙΝΕΣ ΗΜΑΣ ΛΕΓΕΙΝ ΟΤΙ ΠΟΙΗΣΩΜΕΝ ΤΑ ΚΑΚΑ ΙΝΑ ΕΛΘΗ ΤΑ ΑΓΑΘΑ; ΩΝ ΤΟ ΚΡΙΜΑ ΕΝΔΙΚΟΝ ΕΣΤΙ.

ΡΩΜ. 3,9 ΤΙ ΟΥΝ; ΠΡΟΕΧΟΜΕΘΑ; ΟΥ ΠΑΝΤΩΣ· ΠΡΟΗΤΙΑΣΑΜΕΘΑ ΓΑΡ ΙΟΥΔΑΙΟΥΣ ΤΕ ΚΑΙ ΕΛΛΗΝΑΣ ΠΑΝΤΑΣ ΥΦ' ΑΜΑΡΤΙΑΝ ΕΙΝΑΙ,

ΡΩΜ. 3,10 ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ ΟΤΙ ΟΥΚ ΕΣΤΙ ΔΙΚΑΙΟΣ ΟΥΔΕ ΕΙΣ,

ΡΩΜ. 3,11 ΟΥΚ ΕΣΤΙΝ Ο ΣΥΝΙΩΝ, ΟΥΚ ΕΣΤΙΝ Ο ΕΚΖΗΤΩΝ ΤΟΝ ΘΕΟΝ·

ΡΩΜ. 3,12 ΠΑΝΤΕΣ ΕΞΕΚΛΙΝΑΝ, ΑΜΑ ΗΧΡΕΙΩΘΗΣΑΝ· ΟΥΚ ΕΣΤΙ ΠΟΙΩΝ ΧΡΗΣΤΟΤΗΤΑ, ΟΥΚ ΕΣΤΙΝ ΕΩΣ ΕΝΟΣ.

ΡΩΜ. 3,13 ΤΑΦΟΣ ΑΝΕΩΓΜΕΝΟΣ Ο ΛΑΡΥΓΞ ΑΥΤΩΝ, ΤΑΙΣ ΓΛΩΣΣΑΙΣ ΑΥΤΩΝ ΕΔΟΛΙΟΥΣΑΝ, ΙΟΣ ΑΣΠΙΔΩΝ ΥΠΟ ΤΑ ΧΕΙΛΗ ΑΥΤΩΝ·

ΡΩΜ. 3,14 ΩΝ ΤΟ ΣΤΟΜΑ ΑΡΑΣ ΚΑΙ ΠΙΚΡΙΑΣ ΓΕΜΕΙ·

ΡΩΜ. 3,15 ΟΞΕΙΣ ΟΙ ΠΟΔΕΣ ΑΥΤΩΝ ΕΚΧΕΑΙ ΑΙΜΑ,

ΡΩΜ. 3,16 ΣΥΝΤΡΙΜΜΑ ΚΑΙ ΤΑΛΑΙΠΩΡΙΑ ΕΝ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΩΝ,

ΡΩΜ. 3,17 ΚΑΙ ΟΔΟΝ ΕΙΡΗΝΗΣ ΟΥΚ ΕΓΝΩΣΑΝ.

ΡΩΜ. 3,18 ΟΥΚ ΕΣΤΙ ΦΟΒΟΣ ΘΕΟΥ ΑΠΕΝΑΝΤΙ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΩΝ.

ΡΩΜ. 3,19 ΟΙΔΑΜΕΝ ΔΕ ΟΤΙ ΟΣΑ Ο ΝΟΜΟΣ ΛΕΓΕΙ ΤΟΙΣ ΕΝ ΤΩ ΝΟΜΩ ΛΑΛΕΙ, ΙΝΑ ΠΑΝ ΣΤΟΜΑ ΦΡΑΓΗ ΚΑΙ ΥΠΟΔΙΚΟΣ ΓΕΝΗΤΑΙ ΠΑΣ Ο ΚΟΣΜΟΣ ΤΩ ΘΕΩ,

ΡΩΜ. 3,20 ΔΙΟΤΙ ΕΞ ΕΡΓΩΝ ΝΟΜΟΥ ΟΥ ΔΙΚΑΙΩΘΗΣΕΤΑΙ ΠΑΣΑ ΣΑΡΞ ΕΝΩΠΙΟΝ ΑΥΤΟΥ· ΔΙΑ ΓΑΡ ΝΟΜΟΥ ΕΠΙΓΝΩΣΙΣ ΑΜΑΡΤΙΑΣ.

ΡΩΜ. 3,21 ΝΥΝΙ ΔΕ ΧΩΡΙΣ ΝΟΜΟΥ ΔΙΚΑΙΟΣΥΝΗ ΘΕΟΥ ΠΕΦΑΝΕΡΩΤΑΙ, ΜΑΡΤΥΡΟΥΜΕΝΗ ΥΠΟ ΤΟΥ ΝΟΜΟΥ ΚΑΙ ΤΩΝ ΠΡΟΦΗΤΩΝ,

ΡΩΜ. 3,22 ΔΙΚΑΙΟΣΥΝΗ ΔΕ ΘΕΟΥ ΔΙΑ ΠΙΣΤΕΩΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΕΙΣ ΠΑΝΤΑΣ ΚΑΙ ΕΠΙ ΠΑΝΤΑΣ ΤΟΥΣ ΠΙΣΤΕΥΟΝΤΑΣ· ΟΥ ΓΑΡ ΕΣΤΙ ΔΙΑΣΤΟΛΗ·

ΡΩΜ. 3,23 ΠΑΝΤΕΣ ΓΑΡ ΗΜΑΡΤΟΝ ΚΑΙ ΥΣΤΕΡΟΥΝΤΑΙ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΘΕΟΥ,

ΡΩΜ. 3,24 ΔΙΚΑΙΟΥΜΕΝΟΙ ΔΩΡΕΑΝ ΤΗ ΑΥΤΟΥ ΧΑΡΙΤΙ ΔΙΑ ΤΗΣ ΑΠΟΛΥΤΡΩΣΕΩΣ ΤΗΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ,

ΡΩΜ. 3,25 ΟΝ ΠΡΟΕΘΕΤΟ Ο ΘΕΟΣ ΙΛΑΣΤΗΡΙΟΝ ΔΙΑ ΤΗΣ ΠΙΣΤΕΩΣ ΕΝ ΤΩ ΑΥΤΟΥ ΑΙΜΑΤΙ, ΕΙΣ ΕΝΔΕΙΞΙΝ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΑΥΤΟΥ ΔΙΑ ΤΗΝ ΠΑΡΕΣΙΝ ΤΩΝ ΠΡΟΓΕΓΟΝΟΤΩΝ ΑΜΑΡΤΗΜΑΤΩΝ

ΡΩΜ. 3,26 ΕΝ ΤΗ ΑΝΟΧΗ ΤΟΥ ΘΕΟΥ, ΠΡΟΣ ΕΝΔΕΙΞΙΝ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΑΥΤΟΥ ΕΝ ΤΩ ΝΥΝ ΚΑΙΡΩ, ΕΙΣ ΤΟ ΕΙΝΑΙ ΑΥΤΟΝ ΔΙΚΑΙΟΝ ΚΑΙ ΔΙΚΑΙΟΥΝΤΑ ΤΟΝ ΕΚ ΠΙΣΤΕΩΣ ΙΗΣΟΥ.

ΡΩΜ. 3,27 ΠΟΥ ΟΥΝ Η ΚΑΥΧΗΣΙΣ; ΕΞΕΚΛΕΙΣΘΗ. ΔΙΑ ΠΟΙΟΥ ΝΟΜΟΥ; ΤΩΝ ΕΡΓΩΝ; ΟΥΧΙ, ΑΛΛΑ ΔΙΑ ΝΟΜΟΥ ΠΙΣΤΕΩΣ.

ΡΩΜ. 3,28 ΛΟΓΙΖΟΜΕΘΑ ΟΥΝ ΠΙΣΤΕΙ ΔΙΚΑΙΟΥΣΘΑΙ ΑΝΘΡΩΠΟΝ ΧΩΡΙΣ ΕΡΓΩΝ ΝΟΜΟΥ.

ΡΩΜ. 3,29 Η ΙΟΥΔΑΙΩΝ Ο ΘΕΟΣ ΜΟΝΟΝ; ΟΥΧΙ ΔΕ ΚΑΙ ΕΘΝΩΝ; ΝΑΙ ΚΑΙ ΕΘΝΩΝ,

ΡΩΜ. 3,30 ΕΠΕΙΠΕΡ ΕΙΣ Ο ΘΕΟΣ ΟΣ ΔΙΚΑΙΩΣΕΙ ΠΕΡΙΤΟΜΗΝ ΕΚ ΠΙΣΤΕΩΣ ΚΑΙ ΑΚΡΟΒΥΣΤΙΑΝ ΔΙΑ ΤΗΣ ΠΙΣΤΕΩΣ.

ΡΩΜ. 3,31 ΝΟΜΟΝ ΟΥΝ ΚΑΤΑΡΓΟΥΜΕΝ ΔΙΑ ΤΗΣ ΠΙΣΤΕΩΣ; ΜΗ ΓΕΝΟΙΤΟ, ΑΛΛΑ ΝΟΜΟΝ ΙΣΤΩΜΕΝ.

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 4

ΡΩΜ. 4,1 ΤΙ ΟΥΝ ΕΡΟΥΜΕΝ ΑΒΡΑΑΜ ΤΟΝ ΠΑΤΕΡΑ ΗΜΩΝ ΕΥΡΗΚΕΝΑΙ ΚΑΤΑ ΣΑΡΚΑ;

ΡΩΜ. 4,2 ΕΙ ΓΑΡ ΑΒΡΑΑΜ ΕΞ ΕΡΓΩΝ ΕΔΙΚΑΙΩΘΗ, ΕΧΕΙ ΚΑΥΧΗΜΑ, ΑΛΛ' ΟΥ ΠΡΟΣ ΤΟΝ ΘΕΟΝ.

ΡΩΜ. 4,3 ΤΙ ΓΑΡ Η ΓΡΑΦΗ ΛΕΓΕΙ; ΕΠΙΣΤΕΥΣΕ ΔΕ ΑΒΡΑΑΜ ΤΩ ΘΕΩ ΚΑΙ ΕΛΟΓΙΣΘΗ ΑΥΤΩ ΕΙΣ ΔΙΚΑΙΟΣΥΝΗΝ.

ΡΩΜ. 4,4 ΤΩ ΔΕ ΕΡΓΑΖΟΜΕΝΩ Ο ΜΙΣΘΟΣ ΟΥ ΛΟΓΙΖΕΤΑΙ ΚΑΤΑ ΧΑΡΙΝ, ΑΛΛΑ ΚΑΤΑ ΟΦΕΙΛΗΜΑ·

ΡΩΜ. 4,5 ΤΩ ΔΕ ΜΗ ΕΡΓΑΖΟΜΕΝΩ, ΠΙΣΤΕΥΟΝΤΙ ΔΕ ΕΠΙ ΤΟΝ ΔΙΚΑΙΟΥΝΤΑ ΤΟΝ ΑΣΕΒΗ, ΛΟΓΙΖΕΤΑΙ Η ΠΙΣΤΙΣ ΑΥΤΟΥ ΕΙΣ ΔΙΚΑΙΟΣΥΝΗΝ,

ΡΩΜ. 4,6 ΚΑΘΑΠΕΡ ΚΑΙ ΔΑΥΪΔ ΛΕΓΕΙ ΤΟΝ ΜΑΚΑΡΙΣΜΟΝ ΤΟΥ ΑΝΘΡΩΠΟΥ Ω Ο ΘΕΟΣ ΛΟΓΙΖΕΤΑΙ ΔΙΚΑΙΟΣΥΝΗΝ ΧΩΡΙΣ ΕΡΓΩΝ·

ΡΩΜ. 4,7 ΜΑΚΑΡΙΟΙ ΩΝ ΑΦΕΘΗΣΑΝ ΑΙ ΑΝΟΜΙΑΙ ΚΑΙ ΩΝ ΕΠΕΚΑΛΥΦΘΗΣΑΝ ΑΙ ΑΜΑΡΤΙΑΙ·

ΡΩΜ. 4,8 ΜΑΚΑΡΙΟΣ ΑΝΗΡ Ω ΟΥ ΜΗ ΛΟΓΙΣΗΤΑΙ ΚΥΡΙΟΣ ΑΜΑΡΤΙΑΝ.

ΡΩΜ. 4,9 Ο ΜΑΚΑΡΙΣΜΟΣ ΟΥΝ ΟΥΤΟΣ ΕΠΙ ΤΗΝ ΠΕΡΙΤΟΜΗΝ Η ΚΑΙ ΕΠΙ ΤΗΝ ΑΚΡΟΒΥΣΤΙΑΝ; ΛΕΓΟΜΕΝ ΓΑΡ ΟΤΙ ΕΛΟΓΙΣΘΗ ΤΩ ΑΒΡΑΑΜ Η ΠΙΣΤΙΣ ΕΙΣ ΔΙΚΑΙΟΣΥΝΗΝ.

ΡΩΜ. 4,10 ΠΩΣ ΟΥΝ ΕΛΟΓΙΣΘΗ; ΕΝ ΠΕΡΙΤΟΜΗ ΟΝΤΙ Η ΕΝ ΑΚΡΟΒΥΣΤΙΑ; ΟΥΚ ΕΝ ΠΕΡΙΤΟΜΗ, ΑΛΛ' ΕΝ ΑΚΡΟΒΥΣΤΙΑ·

ΡΩΜ. 4,11 ΚΑΙ ΣΗΜΕΙΟΝ ΕΛΑΒΕ ΠΕΡΙΤΟΜΗΣ, ΣΦΡΑΓΙΔΑ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΤΗΣ ΠΙΣΤΕΩΣ ΤΗΣ ΕΝ ΤΗ ΑΚΡΟΒΥΣΤΙΑ, ΕΙΣ ΤΟ ΕΙΝΑΙ ΑΥΤΟΝ ΠΑΤΕΡΑ ΠΑΝΤΩΝ ΤΩΝ ΠΙΣΤΕΥΟΝΤΩΝ ΔΙ' ΑΚΡΟΒΥΣΤΙΑΣ, ΕΙΣ ΤΟ ΛΟΓΙΣΘΗΝΑΙ ΚΑΙ ΑΥΤΟΙΣ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ,

ΡΩΜ. 4,12 ΚΑΙ ΠΑΤΕΡΑ ΠΕΡΙΤΟΜΗΣ ΤΟΙΣ ΟΥΚ ΕΚ ΠΕΡΙΤΟΜΗΣ ΜΟΝΟΝ, ΑΛΛΑ ΚΑΙ ΤΟΙΣ ΣΤΟΙΧΟΥΣΙ ΤΟΙΣ ΙΧΝΕΣΙ ΤΗΣ ΕΝ ΤΗ ΑΚΡΟΒΥΣΤΙΑ ΠΙΣΤΕΩΣ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΑΒΡΑΑΜ.

ΡΩΜ. 4,13 ΟΥ ΓΑΡ ΔΙΑ ΝΟΜΟΥ Η ΕΠΑΓΓΕΛΙΑ ΤΩ ΑΒΡΑΑΜ Η ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ, ΤΟ ΚΛΗΡΟΝΟΜΟΝ ΑΥΤΟΝ ΕΙΝΑΙ ΤΟΥ ΚΟΣΜΟΥ, ΑΛΛΑ ΔΙΑ ΔΙΚΑΙΟΣΥΝΗΣ ΠΙΣΤΕΩΣ.

ΡΩΜ. 4,14 ΕΙ ΓΑΡ ΟΙ ΕΚ ΝΟΜΟΥ ΚΛΗΡΟΝΟΜΟΙ, ΚΕΚΕΝΩΤΑΙ Η ΠΙΣΤΙΣ ΚΑΙ ΚΑΤΗΡΓΗΤΑΙ Η ΕΠΑΓΓΕΛΙΑ·

ΡΩΜ. 4,15 Ο ΓΑΡ ΝΟΜΟΣ ΟΡΓΗΝ ΚΑΤΕΡΓΑΖΕΤΑΙ· ΟΥ ΓΑΡ ΟΥΚ ΕΣΤΙ ΝΟΜΟΣ, ΟΥΔΕ ΠΑΡΑΒΑΣΙΣ.

ΡΩΜ. 4,16 ΔΙΑ ΤΟΥΤΟ ΕΚ ΠΙΣΤΕΩΣ, ΙΝΑ ΚΑΤΑ ΧΑΡΙΝ, ΕΙΣ ΤΟ ΕΙΝΑΙ ΒΕΒΑΙΑΝ ΤΗΝ ΕΠΑΓΓΕΛΙΑΝ ΠΑΝΤΙ ΤΩ ΣΠΕΡΜΑΤΙ, ΟΥ ΤΩ ΕΚ ΤΟΥ ΝΟΜΟΥ ΜΟΝΟΝ, ΑΛΛΑ ΚΑΙ ΤΩ ΕΚ ΠΙΣΤΕΩΣ ΑΒΡΑΑΜ, ΟΣ ΕΣΤΙ ΠΑΤΗΡ ΠΑΝΤΩΝ ΗΜΩΝ,

ΡΩΜ. 4,17 ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ ΟΤΙ ΠΑΤΕΡΑ ΠΟΛΛΩΝ ΕΘΝΩΝ ΤΕΘΕΙΚΑ ΣΕ, ΚΑΤΕΝΑΝΤΙ ΟΥ ΕΠΙΣΤΕΥΣΕ ΘΕΟΥ ΤΟΥ ΖΩΟΠΟΙΟΥΝΤΟΣ ΤΟΥΣ ΝΕΚΡΟΥΣ ΚΑΙ ΚΑΛΟΥΝΤΟΣ ΤΑ ΜΗ ΟΝΤΑ ΩΣ ΟΝΤΑ·

ΡΩΜ. 4,18 ΟΣ ΠΑΡ' ΕΛΠΙΔΑ ΕΠ' ΕΛΠΙΔΙ ΕΠΙΣΤΕΥΣΕΝ, ΕΙΣ ΤΟ ΓΕΝΕΣΘΑΙ ΑΥΤΟΝ ΠΑΤΕΡΑ ΠΟΛΛΩΝ ΕΘΝΩΝ ΚΑΤΑ ΤΟ ΕΙΡΗΜΕΝΟΝ· ΟΥΤΩΣ ΕΣΤΑΙ ΤΟ ΣΠΕΡΜΑ ΣΟΥ·

ΡΩΜ. 4,19 ΚΑΙ ΜΗ ΑΣΘΕΝΗΣΑΣ ΤΗ ΠΙΣΤΕΙ ΟΥ ΚΑΤΕΝΟΗΣΕ ΤΟ ΕΑΥΤΟΥ ΣΩΜΑ ΗΔΗ ΝΕΝΕΚΡΩΜΕΝΟΝ, ΕΚΑΤΟΝΤΑΕΤΗΣ ΠΟΥ ΥΠΑΡΧΩΝ, ΚΑΙ ΤΗΝ ΝΕΚΡΩΣΙΝ ΤΗΣ ΜΗΤΡΑΣ ΣΑΡΡΑΣ·

ΡΩΜ. 4,20 ΕΙΣ ΔΕ ΤΗΝ ΕΠΑΓΓΕΛΙΑΝ ΤΟΥ ΘΕΟΥ ΟΥ ΔΙΕΚΡΙΘΗ ΤΗ ΑΠΙΣΤΙΑ, ΑΛΛ' ΕΝΕΔΥΝΑΜΩΘΗ ΤΗ ΠΙΣΤΕΙ, ΔΟΥΣ ΔΟΞΑΝ ΤΩ ΘΕΩ

ΡΩΜ. 4,21 ΚΑΙ ΠΛΗΡΟΦΟΡΗΘΕΙΣ ΟΤΙ Ο ΕΠΗΓΓΕΛΤΑΙ ΔΥΝΑΤΟΣ ΕΣΤΙ ΚΑΙ ΠΟΙΗΣΑΙ.

ΡΩΜ. 4,22 ΔΙΟ ΚΑΙ ΕΛΟΓΙΣΘΗ ΑΥΤΩ ΕΙΣ ΔΙΚΑΙΟΣΥΝΗΝ.

ΡΩΜ. 4,23 ΟΥΚ ΕΓΡΑΦΗ ΔΕ ΔΙ' ΑΥΤΟΝ ΜΟΝΟΝ ΟΤΙ ΕΛΟΓΙΣΘΗ ΑΥΤΩ,

ΡΩΜ. 4,24 ΑΛΛΑ ΚΑΙ ΔΙ' ΗΜΑΣ ΟΙΣ ΜΕΛΛΕΙ ΛΟΓΙΖΕΣΘΑΙ, ΤΟΙΣ ΠΙΣΤΕΥΟΥΣΙΝ ΕΠΙ ΤΟΝ ΕΓΕΙΡΑΝΤΑ ΙΗΣΟΥΝ ΤΟΝ ΚΥΡΙΟΝ ΗΜΩΝ ΕΚ ΝΕΚΡΩΝ,

ΡΩΜ. 4,25 ΟΣ ΠΑΡΕΔΟΘΗ ΔΙΑ ΤΑ ΠΑΡΑΠΤΩΜΑΤΑ ΗΜΩΝ ΚΑΙ ΗΓΕΡΘΗ ΔΙΑ ΤΗΝ ΔΙΚΑΙΩΣΙΝ ΗΜΩΝ.

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 5

ΡΩΜ. 5,1 ΔΙΚΑΙΩΘΕΝΤΕΣ ΟΥΝ ΕΚ ΠΙΣΤΕΩΣ ΕΙΡΗΝΗΝ ΕΧΟΜΕΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΔΙΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

ΡΩΜ. 5,2 ΔΙ' ΟΥ ΚΑΙ ΤΗΝ ΠΡΟΣΑΓΩΓΗΝ ΕΣΧΗΚΑΜΕΝ ΤΗ ΠΙΣΤΕΙ ΕΙΣ ΤΗΝ ΧΑΡΙΝ ΤΑΥΤΗΝ ΕΝ Η ΕΣΤΗΚΑΜΕΝ, ΚΑΙ ΚΑΥΧΩΜΕΘΑ ΕΠ' ΕΛΠΙΔΙ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΘΕΟΥ.

ΡΩΜ. 5,3 ΟΥ ΜΟΝΟΝ ΔΕ, ΑΛΛΑ ΚΑΙ ΚΑΥΧΩΜΕΘΑ ΕΝ ΤΑΙΣ ΘΛΙΨΕΣΙΝ, ΕΙΔΟΤΕΣ ΟΤΙ Η ΘΛΙΨΙΣ ΥΠΟΜΟΝΗΝ ΚΑΤΕΡΓΑΖΕΤΑΙ,

ΡΩΜ. 5,4 Η ΔΕ ΥΠΟΜΟΝΗ ΔΟΚΙΜΗΝ, Η ΔΕ ΔΟΚΙΜΗ ΕΛΠΙΔΑ,

ΡΩΜ. 5,5 Η ΔΕ ΕΛΠΙΣ ΟΥ ΚΑΤΑΙΣΧΥΝΕΙ, ΟΤΙ Η ΑΓΑΠΗ ΤΟΥ ΘΕΟΥ ΕΚΚΕΧΥΤΑΙ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΗΜΩΝ ΔΙΑ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ ΤΟΥ ΔΟΘΕΝΤΟΣ ΗΜΙΝ.

ΡΩΜ. 5,6 ΕΤΙ ΓΑΡ ΧΡΙΣΤΟΣ ΟΝΤΩΝ ΗΜΩΝ ΑΣΘΕΝΩΝ ΚΑΤΑ ΚΑΙΡΟΝ ΥΠΕΡ ΑΣΕΒΩΝ ΑΠΕΘΑΝΕ.

ΡΩΜ. 5,7 ΜΟΛΙΣ ΓΑΡ ΥΠΕΡ ΔΙΚΑΙΟΥ ΤΙΣ ΑΠΟΘΑΝΕΙΤΑΙ· ΥΠΕΡ ΓΑΡ ΤΟΥ ΑΓΑΘΟΥ ΤΑΧΑ ΤΙΣ ΚΑΙ ΤΟΛΜΑ ΑΠΟΘΑΝΕΙΝ.

ΡΩΜ. 5,8 ΣΥΝΙΣΤΗΣΙ ΔΕ ΤΗΝ ΕΑΥΤΟΥ ΑΓΑΠΗΝ ΕΙΣ ΗΜΑΣ Ο ΘΕΟΣ, ΟΤΙ ΕΤΙ ΑΜΑΡΤΩΛΩΝ ΟΝΤΩΝ ΗΜΩΝ ΧΡΙΣΤΟΣ ΥΠΕΡ ΗΜΩΝ ΑΠΕΘΑΝΕ.

ΡΩΜ. 5,9 ΠΟΛΛΩ ΟΥΝ ΜΑΛΛΟΝ ΔΙΚΑΙΩΘΕΝΤΕΣ ΝΥΝ ΕΝ ΤΩ ΑΙΜΑΤΙ ΑΥΤΟΥ ΣΩΘΗΣΟΜΕΘΑ ΔΙ' ΑΥΤΟΥ ΑΠΟ ΤΗΣ ΟΡΓΗΣ.

ΡΩΜ. 5,10 ΕΙ ΓΑΡ ΕΧΘΡΟΙ ΟΝΤΕΣ ΚΑΤΗΛΛΑΓΗΜΕΝ ΤΩ ΘΕΩ ΔΙΑ ΤΟΥ ΘΑΝΑΤΟΥ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ, ΠΟΛΛΩ ΜΑΛΛΟΝ ΚΑΤΑΛΛΑΓΕΝΤΕΣ ΣΩΘΗΣΟΜΕΘΑ ΕΝ ΤΗ ΖΩΗ ΑΥΤΟΥ·

ΡΩΜ. 5,11 ΟΥ ΜΟΝΟΝ ΔΕ, ΑΛΛΑ ΚΑΙ ΚΑΥΧΩΜΕΝΟΙ ΕΝ ΤΩ ΘΕΩ ΔΙΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΔΙ' ΟΥ ΝΥΝ ΤΗΝ ΚΑΤΑΛΛΑΓΗΝ ΕΛΑΒΟΜΕΝ.

ΡΩΜ. 5,12 ΔΙΑ ΤΟΥΤΟ ΩΣΠΕΡ ΔΙ' ΕΝΟΣ ΑΝΘΡΩΠΟΥ Η ΑΜΑΡΤΙΑ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ ΕΙΣΗΛΘΕ ΚΑΙ ΔΙΑ ΤΗΣ ΑΜΑΡΤΙΑΣ Ο ΘΑΝΑΤΟΣ, ΚΑΙ ΟΥΤΩΣ ΕΙΣ ΠΑΝΤΑΣ ΑΝΘΡΩΠΟΥΣ Ο ΘΑΝΑΤΟΣ ΔΙΗΛΘΕΝ, ΕΦ' Ω ΠΑΝΤΕΣ ΗΜΑΡΤΟΝ·-

ΡΩΜ. 5,13 ΑΧΡΙ ΓΑΡ ΝΟΜΟΥ ΑΜΑΡΤΙΑ ΗΝ ΕΝ ΚΟΣΜΩ, ΑΜΑΡΤΙΑ ΔΕ ΟΥΚ ΕΛΛΟΓΕΙΤΑΙ ΜΗ ΟΝΤΟΣ ΝΟΜΟΥ·

ΡΩΜ. 5,14 ΑΛΛ' ΕΒΑΣΙΛΕΥΣΕΝ Ο ΘΑΝΑΤΟΣ ΑΠΟ ΑΔΑΜ ΜΕΧΡΙ ΜΩΫΣΕΩΣ ΚΑΙ ΕΠΙ ΤΟΥΣ ΜΗ ΑΜΑΡΤΗΣΑΝΤΑΣ ΕΠΙ ΤΩ ΟΜΟΙΩΜΑΤΙ ΤΗΣ ΠΑΡΑΒΑΣΕΩΣ ΑΔΑΜ, ΟΣ ΕΣΤΙ ΤΥΠΟΣ ΤΟΥ ΜΕΛΛΟΝΤΟΣ.

ΡΩΜ. 5,15 ΑΛΛ' ΟΥΧ ΩΣ ΤΟ ΠΑΡΑΠΤΩΜΑ, ΟΥΤΩ ΚΑΙ ΤΟ ΧΑΡΙΣΜΑ. ΕΙ ΓΑΡ ΤΩ ΤΟΥ ΕΝΟΣ ΠΑΡΑΠΤΩΜΑΤΙ ΟΙ ΠΟΛΛΟΙ ΑΠΕΘΑΝΟΝ, ΠΟΛΛΩ ΜΑΛΛΟΝ Η ΧΑΡΙΣ ΤΟΥ ΘΕΟΥ ΚΑΙ Η ΔΩΡΕΑ ΕΝ ΧΑΡΙΤΙ ΤΗ ΤΟΥ ΕΝΟΣ ΑΝΘΡΩΠΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΕΙΣ ΤΟΥΣ ΠΟΛΛΟΥΣ ΕΠΕΡΙΣΣΕΥΣΕ.

ΡΩΜ. 5,16 ΚΑΙ ΟΥΧ ΩΣ ΔΙ' ΕΝΟΣ ΑΜΑΡΤΗΣΑΝΤΟΣ ΤΟ ΔΩΡΗΜΑ· ΤΟ ΜΕΝ ΓΑΡ ΚΡΙΜΑ ΕΞ ΕΝΟΣ ΕΙΣ ΚΑΤΑΚΡΙΜΑ, ΤΟ ΔΕ ΧΑΡΙΣΜΑ ΕΚ ΠΟΛΛΩΝ ΠΑΡΑΠΤΩΜΑΤΩΝ ΕΙΣ ΔΙΚΑΙΩΜΑ.

ΡΩΜ. 5,17 ΕΙ ΓΑΡ ΤΩ ΤΟΥ ΕΝΟΣ ΠΑΡΑΠΤΩΜΑΤΙ Ο ΘΑΝΑΤΟΣ ΕΒΑΣΙΛΕΥΣΕ ΔΙΑ ΤΟΥ ΕΝΟΣ, ΠΟΛΛΩ ΜΑΛΛΟΝ ΟΙ ΤΗΝ ΠΕΡΙΣΣΕΙΑΝ ΤΗΣ ΧΑΡΙΤΟΣ ΚΑΙ ΤΗΣ ΔΩΡΕΑΣ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΛΑΜΒΑΝΟΝΤΕΣ ΕΝ ΖΩΗ ΒΑΣΙΛΕΥΣΟΥΣΙ ΔΙΑ ΤΟΥ ΕΝΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

ΡΩΜ. 5,18 ΑΡΑ ΟΥΝ ΩΣ ΔΙ' ΕΝΟΣ ΠΑΡΑΠΤΩΜΑΤΟΣ ΕΙΣ ΠΑΝΤΑΣ ΑΝΘΡΩΠΟΥΣ ΕΙΣ ΚΑΤΑΚΡΙΜΑ, ΟΥΤΩ ΚΑΙ ΔΙ' ΕΝΟΣ ΔΙΚΑΙΩΜΑΤΟΣ ΕΙΣ ΠΑΝΤΑΣ ΑΝΘΡΩΠΟΥΣ ΕΙΣ ΔΙΚΑΙΩΣΙΝ ΖΩΗΣ.

ΡΩΜ. 5,19 ΩΣΠΕΡ ΓΑΡ ΔΙΑ ΤΗΣ ΠΑΡΑΚΟΗΣ ΤΟΥ ΕΝΟΣ ΑΝΘΡΩΠΟΥ ΑΜΑΡΤΩΛΟΙ ΚΑΤΕΣΤΑΘΗΣΑΝ ΟΙ ΠΟΛΛΟΙ, ΟΥΤΩ ΚΑΙ ΔΙΑ ΤΗΣ ΥΠΑΚΟΗΣ ΤΟΥ ΕΝΟΣ ΔΙΚΑΙΟΙ ΚΑΤΑΣΤΑΘΗΣΟΝΤΑΙ ΟΙ ΠΟΛΛΟΙ.

ΡΩΜ. 5,20 ΝΟΜΟΣ ΔΕ ΠΑΡΕΙΣΗΛΘΕΝ ΙΝΑ ΠΛΕΟΝΑΣΗ ΤΟ ΠΑΡΑΠΤΩΜΑ. ΟΥ ΔΕ ΕΠΛΕΟΝΑΣΕΝ Η ΑΜΑΡΤΙΑ, ΥΠΕΡΕΠΕΡΙΣΣΕΥΣΕΝ Η ΧΑΡΙΣ,

ΡΩΜ. 5,21 ΙΝΑ ΩΣΠΕΡ ΕΒΑΣΙΛΕΥΣΕΝ Η ΑΜΑΡΤΙΑ ΕΝ ΤΩ ΘΑΝΑΤΩ, ΟΥΤΩ ΚΑΙ Η ΧΑΡΙΣ ΒΑΣΙΛΕΥΣΗ ΔΙΑ ΔΙΚΑΙΟΣΥΝΗΣ ΕΙΣ ΖΩΗΝ ΑΙΩΝΙΟΝ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ.

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 6

ΡΩΜ. 6,1 ΤΙ ΟΥΝ ΕΡΟΥΜΕΝ; ΕΠΙΜΕΝΟΥΜΕΝ ΤΗ ΑΜΑΡΤΙΑ ΙΝΑ Η ΧΑΡΙΣ ΠΛΕΟΝΑΣΗ;

ΡΩΜ. 6,2 ΜΗ ΓΕΝΟΙΤΟ. ΟΙΤΙΝΕΣ ΑΠΕΘΑΝΟΜΕΝ ΤΗ ΑΜΑΡΤΙΑ, ΠΩΣ ΕΤΙ ΖΗΣΟΜΕΝ ΕΝ ΑΥΤΗ;

ΡΩΜ. 6,3 Η ΑΓΝΟΕΙΤΕ ΟΤΙ ΟΣΟΙ ΕΒΑΠΤΙΣΘΗΜΕΝ ΕΙΣ ΧΡΙΣΤΟΝ ΙΗΣΟΥΝ ΕΙΣ ΤΟΝ ΘΑΝΑΤΟΝ ΑΥΤΟΥ ΕΒΑΠΤΙΣΘΗΜΕΝ;

ΡΩΜ. 6,4 ΣΥΝΕΤΑΦΗΜΕΝ ΟΥΝ ΑΥΤΩ ΔΙΑ ΤΟΥ ΒΑΠΤΙΣΜΑΤΟΣ ΕΙΣ ΤΟΝ ΘΑΝΑΤΟΝ, ΙΝΑ ΩΣΠΕΡ ΗΓΕΡΘΗ ΧΡΙΣΤΟΣ ΕΚ ΝΕΚΡΩΝ ΔΙΑ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΠΑΤΡΟΣ, ΟΥΤΩ ΚΑΙ ΗΜΕΙΣ ΕΝ ΚΑΙΝΟΤΗΤΙ ΖΩΗΣ ΠΕΡΙΠΑΤΗΣΩΜΕΝ.

ΡΩΜ. 6,5 ΕΙ ΓΑΡ ΣΥΜΦΥΤΟΙ ΓΕΓΟΝΑΜΕΝ ΤΩ ΟΜΟΙΩΜΑΤΙ ΤΟΥ ΘΑΝΑΤΟΥ ΑΥΤΟΥ, ΑΛΛΑ ΚΑΙ ΤΗΣ ΑΝΑΣΤΑΣΕΩΣ ΕΣΟΜΕΘΑ,

ΡΩΜ. 6,6 ΤΟΥΤΟ ΓΙΝΩΣΚΟΝΤΕΣ, ΟΤΙ Ο ΠΑΛΑΙΟΣ ΗΜΩΝ ΑΝΘΡΩΠΟΣ ΣΥΝΕΣΤΑΥΡΩΘΗ ΙΝΑ ΚΑΤΑΡΓΗΘΗ ΤΟ ΣΩΜΑ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΤΟΥ ΜΗΚΕΤΙ ΔΟΥΛΕΥΕΙΝ ΗΜΑΣ ΤΗ ΑΜΑΡΤΙΑ·

ΡΩΜ. 6,7 Ο ΓΑΡ ΑΠΟΘΑΝΩΝ ΔΕΔΙΚΑΙΩΤΑΙ ΑΠΟ ΤΗΣ ΑΜΑΡΤΙΑΣ.

ΡΩΜ. 6,8 ΕΙ ΔΕ ΑΠΕΘΑΝΟΜΕΝ ΣΥΝ ΧΡΙΣΤΩ, ΠΙΣΤΕΥΟΜΕΝ ΟΤΙ ΚΑΙ ΣΥΖΗΣΟΜΕΝ ΑΥΤΩ,

ΡΩΜ. 6,9 ΕΙΔΟΤΕΣ ΟΤΙ ΧΡΙΣΤΟΣ ΕΓΕΡΘΕΙΣ ΕΚ ΝΕΚΡΩΝ ΟΥΚΕΤΙ ΑΠΟΘΝΗΣΚΕΙ, ΘΑΝΑΤΟΣ ΑΥΤΟΥ ΟΥΚΕΤΙ ΚΥΡΙΕΥΕΙ.

ΡΩΜ. 6,10 Ο ΓΑΡ ΑΠΕΘΑΝΕ, ΤΗ ΑΜΑΡΤΙΑ ΑΠΕΘΑΝΕΝ ΕΦΑΠΑΞ, Ο ΔΕ ΖΗ, ΖΗ ΤΩ ΘΕΩ.

ΡΩΜ. 6,11 ΟΥΤΩ ΚΑΙ ΥΜΕΙΣ ΛΟΓΙΖΕΣΘΕ ΕΑΥΤΟΥΣ ΝΕΚΡΟΥΣ ΜΕΝ ΕΙΝΑΙ ΤΗ ΑΜΑΡΤΙΑ, ΖΩΝΤΑΣ ΔΕ ΤΩ ΘΕΩ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΤΩ ΚΥΡΙΩ ΗΜΩΝ.

ΡΩΜ. 6,12 ΜΗ ΟΥΝ ΒΑΣΙΛΕΥΕΤΩ Η ΑΜΑΡΤΙΑ ΕΝ ΤΩ ΘΝΗΤΩ ΥΜΩΝ ΣΩΜΑΤΙ ΕΙΣ ΤΟ ΥΠΑΚΟΥΕΙΝ ΑΥΤΗ ΕΝ ΤΑΙΣ ΕΠΙΘΥΜΙΑΙΣ ΑΥΤΟΥ,

ΡΩΜ. 6,13 ΜΗΔΕ ΠΑΡΙΣΤΑΝΕΤΕ ΤΑ ΜΕΛΗ ΥΜΩΝ ΟΠΛΑ ΑΔΙΚΙΑΣ ΤΗ ΑΜΑΡΤΙΑ, ΑΛΛΑ ΠΑΡΑΣΤΗΣΑΤΕ ΕΑΥΤΟΥΣ ΤΩ ΘΕΩ ΩΣ ΕΚ ΝΕΚΡΩΝ ΖΩΝΤΑΣ ΚΑΙ ΤΑ ΜΕΛΗ ΥΜΩΝ ΟΠΛΑ ΔΙΚΑΙΟΣΥΝΗΣ ΤΩ ΘΕΩ.

ΡΩΜ. 6,14 ΑΜΑΡΤΙΑ ΓΑΡ ΥΜΩΝ ΟΥ ΚΥΡΙΕΥΣΕΙ· ΟΥ ΓΑΡ ΕΣΤΕ ΥΠΟ ΝΟΜΟΝ, ΑΛΛ' ΥΠΟ ΧΑΡΙΝ.

ΡΩΜ. 6,15 ΤΙ ΟΥΝ; ΑΜΑΡΤΗΣΟΜΕΝ ΟΤΙ ΟΥΚ ΕΣΜΕΝ ΥΠΟ ΝΟΜΟΝ, ΑΛΛ' ΥΠΟ ΧΑΡΙΝ; ΜΗ ΓΕΝΟΙΤΟ.

ΡΩΜ. 6,16 ΟΥΚ ΟΙΔΑΤΕ ΟΤΙ Ω ΠΑΡΙΣΤΑΝΕΤΕ ΕΑΥΤΟΥΣ ΔΟΥΛΟΥΣ ΕΙΣ ΥΠΑΚΟΗΝ, ΔΟΥΛΟΙ ΕΣΤΕ Ω ΥΠΑΚΟΥΕΤΕ, ΗΤΟΙ ΑΜΑΡΤΙΑΣ ΕΙΣ ΘΑΝΑΤΟΝ Η ΥΠΑΚΟΗΣ ΕΙΣ ΔΙΚΑΙΟΣΥΝΗΝ;

ΡΩΜ. 6,17 ΧΑΡΙΣ ΔΕ ΤΩ ΘΕΩ ΟΤΙ ΗΤΕ ΔΟΥΛΟΙ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΥΠΗΚΟΥΣΑΤΕ ΔΕ ΕΚ ΚΑΡΔΙΑΣ ΕΙΣ ΟΝ ΠΑΡΕΔΟΘΗΤΕ ΤΥΠΟΝ ΔΙΔΑΧΗΣ,

ΡΩΜ. 6,18 ΕΛΕΥΘΕΡΩΘΕΝΤΕΣ ΔΕ ΑΠΟ ΤΗΣ ΑΜΑΡΤΙΑΣ ΕΔΟΥΛΩΘΗΤΕ ΤΗ ΔΙΚΑΙΟΣΥΝΗ.

ΡΩΜ. 6,19 ΑΝΘΡΩΠΙΝΟΝ ΛΕΓΩ ΔΙΑ ΤΗΝ ΑΣΘΕΝΕΙΑΝ ΤΗΣ ΣΑΡΚΟΣ ΥΜΩΝ. ΩΣΠΕΡ ΓΑΡ ΠΑΡΕΣΤΗΣΑΤΕ ΤΑ ΜΕΛΗ ΥΜΩΝ ΔΟΥΛΑ ΤΗ ΑΚΑΘΑΡΣΙΑ ΚΑΙ ΤΗ ΑΝΟΜΙΑ ΕΙΣ ΤΗΝ ΑΝΟΜΙΑΝ, ΟΥΤΩ ΝΥΝ ΠΑΡΑΣΤΗΣΑΤΕ ΤΑ ΜΕΛΗ ΥΜΩΝ ΔΟΥΛΑ ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΕΙΣ ΑΓΙΑΣΜΟΝ.

ΡΩΜ. 6,20 ΟΤΕ ΓΑΡ ΔΟΥΛΟΙ ΗΤΕ ΤΗΣ ΑΜΑΡΤΙΑΣ, ΕΛΕΥΘΕΡΟΙ ΗΤΕ ΤΗ ΔΙΚΑΙΟΣΥΝΗ.

ΡΩΜ. 6,21 ΤΙΝΑ ΟΥΝ ΚΑΡΠΟΝ ΕΙΧΕΤΕ ΤΟΤΕ ΕΦ' ΟΙΣ ΝΥΝ ΕΠΑΙΣΧΥΝΕΣΘΕ; ΤΟ ΓΑΡ ΤΕΛΟΣ ΕΚΕΙΝΩΝ ΘΑΝΑΤΟΣ.

ΡΩΜ. 6,22 ΝΥΝΙ ΔΕ ΕΛΕΥΘΕΡΩΘΕΝΤΕΣ ΑΠΟ ΤΗΣ ΑΜΑΡΤΙΑΣ ΔΟΥΛΩΘΕΝΤΕΣ ΔΕ ΤΩ ΘΕΩ ΕΧΕΤΕ ΤΟΝ ΚΑΡΠΟΝ ΥΜΩΝ ΕΙΣ ΑΓΙΑΣΜΟΝ, ΤΟ ΔΕ ΤΕΛΟΣ ΖΩΗΝ ΑΙΩΝΙΟΝ.

ΡΩΜ. 6,23 ΤΑ ΓΑΡ ΟΨΩΝΙΑ ΤΗΣ ΑΜΑΡΤΙΑΣ ΘΑΝΑΤΟΣ, ΤΟ ΔΕ ΧΑΡΙΣΜΑ ΤΟΥ ΘΕΟΥ ΖΩΗ ΑΙΩΝΙΟΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΤΩ ΚΥΡΙΩ ΗΜΩΝ.

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 7

ΡΩΜ. 7,1 Η ΑΓΝΟΕΙΤΕ, ΑΔΕΛΦΟΙ· ΓΙΝΩΣΚΟΥΣΙ ΓΑΡ ΝΟΜΟΝ ΛΑΛΩ. ΟΤΙ Ο ΝΟΜΟΣ ΚΥΡΙΕΥΕΙ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΦ' ΟΣΟΝ ΧΡΟΝΟΝ ΖΗ;

ΡΩΜ. 7,2 Η ΓΑΡ ΥΠΑΝΔΡΟΣ ΓΥΝΗ ΤΩ ΖΩΝΤΙ ΑΝΔΡΙ ΔΕΔΕΤΑΙ ΝΟΜΩ· ΕΑΝ ΔΕ ΑΠΟΘΑΝΗ Ο ΑΝΗΡ, ΚΑΤΗΡΓΗΤΑΙ ΑΠΟ ΤΟΥ ΝΟΜΟΥ ΤΟΥ ΑΝΔΡΟΣ.

ΡΩΜ. 7,3 ΑΡΑ ΟΥΝ ΖΩΝΤΟΣ ΤΟΥ ΑΝΔΡΟΣ ΜΟΙΧΑΛΙΣ ΧΡΗΜΑΤΙΣΕΙ ΕΑΝ ΓΕΝΗΤΑΙ ΑΝΔΡΙ ΕΤΕΡΩ· ΕΑΝ ΔΕ ΑΠΟΘΑΝΗ Ο ΑΝΗΡ, ΕΛΕΥΘΕΡΑ ΕΣΤΙΝ ΑΠΟ ΤΟΥ ΝΟΜΟΥ, ΤΟΥ ΜΗ ΕΙΝΑΙ ΑΥΤΗΝ ΜΟΙΧΑΛΙΔΑ ΓΕΝΟΜΕΝΗΝ ΑΝΔΡΙ ΕΤΕΡΩ·

ΡΩΜ. 7,4 ΩΣΤΕ, ΑΔΕΛΦΟΙ ΜΟΥ, ΚΑΙ ΥΜΕΙΣ ΕΘΑΝΑΤΩΘΗΤΕ ΤΩ ΝΟΜΩ ΔΙΑ ΤΟΥ ΣΩΜΑΤΟΣ ΤΟΥ ΧΡΙΣΤΟΥ ΕΙΣ ΤΟ ΓΕΝΕΣΘΑΙ ΥΜΑΣ ΕΤΕΡΩ, ΤΩ ΕΚ ΝΕΚΡΩΝ ΕΓΕΡΘΕΝΤΙ, ΙΝΑ ΚΑΡΠΟΦΟΡΗΣΩΜΕΝ ΤΩ ΘΕΩ.

ΡΩΜ. 7,5 ΟΤΕ ΓΑΡ ΗΜΕΝ ΕΝ ΤΗ ΣΑΡΚΙ, ΤΑ ΠΑΘΗΜΑΤΑ ΤΩΝ ΑΜΑΡΤΙΩΝ ΤΑ ΔΙΑ ΤΟΥ ΝΟΜΟΥ ΕΝΗΡΓΕΙΤΟ ΕΝ ΤΟΙΣ ΜΕΛΕΣΙΝ ΗΜΩΝ ΕΙΣ ΤΟ ΚΑΡΠΟΦΟΡΗΣΑΙ ΤΩ ΘΑΝΑΤΩ·

ΡΩΜ. 7,6 ΝΥΝΙ ΔΕ ΚΑΤΗΡΓΗΘΗΜΕΝ ΑΠΟ ΤΟΥ ΝΟΜΟΥ, ΑΠΟΘΑΝΟΝΤΕΣ ΕΝ Ω ΚΑΤΕΙΧΟΜΕΘΑ, ΩΣΤΕ ΔΟΥΛΕΥΕΙΝ ΗΜΑΣ ΕΝ ΚΑΙΝΟΤΗΤΙ ΠΝΕΥΜΑΤΟΣ ΚΑΙ ΟΥ ΠΑΛΑΙΟΤΗΤΙ ΓΡΑΜΜΑΤΟΣ.

ΡΩΜ. 7,7 ΤΙ ΟΥΝ ΕΡΟΥΜΕΝ; Ο ΝΟΜΟΣ ΑΜΑΡΤΙΑ; ΜΗ ΓΕΝΟΙΤΟ· ΑΛΛΑ ΤΗΝ ΑΜΑΡΤΙΑΝ ΟΥΚ ΕΓΝΩΝ ΕΙ ΜΗ ΔΙΑ ΝΟΜΟΥ· ΤΗΝ ΤΕ ΓΑΡ ΕΠΙΘΥΜΙΑΝ ΟΥΚ ΗΔΕΙΝ ΕΙ ΜΗ Ο ΝΟΜΟΣ ΕΛΕΓΕΝ, ΟΥΚ ΕΠΙΘΥΜΗΣΕΙΣ·

ΡΩΜ. 7,8 ΑΦΟΡΜΗΝ ΔΕ ΛΑΒΟΥΣΑ Η ΑΜΑΡΤΙΑ ΔΙΑ ΤΗΣ ΕΝΤΟΛΗΣ ΚΑΤΕΙΡΓΑΣΑΤΟ ΕΝ ΕΜΟΙ ΠΑΣΑΝ ΕΠΙΘΥΜΙΑΝ· ΧΩΡΙΣ ΓΑΡ ΝΟΜΟΥ ΑΜΑΡΤΙΑ ΝΕΚΡΑ.

ΡΩΜ. 7,9 ΕΓΩ ΔΕ ΕΖΩΝ ΧΩΡΙΣ ΝΟΜΟΥ ΠΟΤΕ· ΕΛΘΟΥΣΗΣ ΔΕ ΤΗΣ ΕΝΤΟΛΗΣ Η ΑΜΑΡΤΙΑ ΑΝΕΖΗΣΕΝ,

ΡΩΜ. 7,10 ΕΓΩ ΔΕ ΑΠΕΘΑΝΟΝ, ΚΑΙ ΕΥΡΕΘΗ ΜΟΙ Η ΕΝΤΟΛΗ Η ΕΙΣ ΖΩΗΝ, ΑΥΤΗ ΕΙΣ ΘΑΝΑΤΟΝ·

ΡΩΜ. 7,11 Η ΓΑΡ ΑΜΑΡΤΙΑ ΑΦΟΡΜΗΝ ΛΑΒΟΥΣΑ ΔΙΑ ΤΗΣ ΕΝΤΟΛΗΣ ΕΞΗΠΑΤΗΣΕ ΜΕ ΚΑΙ ΔΙ' ΑΥΤΗΣ ΑΠΕΚΤΕΙΝΕΝ.

ΡΩΜ. 7,12 ΩΣΤΕ Ο ΜΕΝ ΝΟΜΟΣ ΑΓΙΟΣ, ΚΑΙ Η ΕΝΤΟΛΗ ΑΓΙΑ ΚΑΙ ΔΙΚΑΙΑ ΚΑΙ ΑΓΑΘΗ.

ΡΩΜ. 7,13 ΤΟ ΟΥΝ ΑΓΑΘΟΝ ΕΜΟΙ ΓΕΓΟΝΕ ΘΑΝΑΤΟΣ; ΜΗ ΓΕΝΟΙΤΟ· ΑΛΛΑ Η ΑΜΑΡΤΙΑ, ΙΝΑ ΦΑΝΗ ΑΜΑΡΤΙΑ, ΔΙΑ ΤΟΥ ΑΓΑΘΟΥ ΜΟΙ ΚΑΤΕΡΓΑΖΟΜΕΝΗ ΘΑΝΑΤΟΝ, ΙΝΑ ΓΕΝΗΤΑΙ ΚΑΘ' ΥΠΕΡΒΟΛΗΝ ΑΜΑΡΤΩΛΟΣ Η ΑΜΑΡΤΙΑ ΔΙΑ ΤΗΣ ΕΝΤΟΛΗΣ.

ΡΩΜ. 7,14 ΟΙΔΑΜΕΝ ΓΑΡ ΟΤΙ Ο ΝΟΜΟΣ ΠΝΕΥΜΑΤΙΚΟΣ ΕΣΤΙΝ· ΕΓΩ ΔΕ ΣΑΡΚΙΚΟΣ ΕΙΜΙ, ΠΕΠΡΑΜΕΝΟΣ ΥΠΟ ΤΗΝ ΑΜΑΡΤΙΑΝ.

ΡΩΜ. 7,15 Ο ΓΑΡ ΚΑΤΕΡΓΑΖΟΜΑΙ ΟΥ ΓΙΝΩΣΚΩ· ΟΥ ΓΑΡ Ο ΘΕΛΩ ΤΟΥΤΟ ΠΡΑΣΣΩ, ΑΛΛ' Ο ΜΙΣΩ ΤΟΥΤΟ ΠΟΙΩ.

ΡΩΜ. 7,16 ΕΙ ΔΕ Ο ΟΥ ΘΕΛΩ ΤΟΥΤΟ ΠΟΙΩ, ΣΥΜΦΗΜΙ ΤΩ ΝΟΜΩ ΟΤΙ ΚΑΛΟΣ.

ΡΩΜ. 7,17 ΝΥΝΙ ΔΕ ΟΥΚΕΤΙ ΕΓΩ ΚΑΤΕΡΓΑΖΟΜΑΙ ΑΥΤΟ, ΑΛΛ' Η ΟΙΚΟΥΣΑ ΕΝ ΕΜΟΙ ΑΜΑΡΤΙΑ.

ΡΩΜ. 7,18 ΟΙΔΑ ΓΑΡ ΟΤΙ ΟΥΚ ΟΙΚΕΙ ΕΝ ΕΜΟΙ, ΤΟΥΤ' ΕΣΤΙΝ ΕΝ ΤΗ ΣΑΡΚΙ ΜΟΥ, ΑΓΑΘΟΝ· ΤΟ ΓΑΡ ΘΕΛΕΙΝ ΠΑΡΑΚΕΙΤΑΙ ΜΟΙ, ΤΟ ΔΕ ΚΑΤΕΡΓΑΖΕΣΘΑΙ ΤΟ ΚΑΛΟΝ ΟΥΧ ΕΥΡΙΣΚΩ·

ΡΩΜ. 7,19 ΟΥ ΓΑΡ Ο ΘΕΛΩ ΠΟΙΩ ΑΓΑΘΟΝ, ΑΛΛ' Ο ΟΥ ΘΕΛΩ ΚΑΚΟΝ ΤΟΥΤΟ ΠΡΑΣΣΩ.

ΡΩΜ. 7,20 ΕΙ ΔΕ Ο ΟΥ ΘΕΛΩ ΕΓΩ ΤΟΥΤΟ ΠΟΙΩ, ΟΥΚΕΤΙ ΕΓΩ ΚΑΤΕΡΓΑΖΟΜΑΙ ΑΥΤΟ, ΑΛΛ' Η ΟΙΚΟΥΣΑ ΕΝ ΕΜΟΙ ΑΜΑΡΤΙΑ.

ΡΩΜ. 7,21 ΕΥΡΙΣΚΩ ΑΡΑ ΤΟΝ ΝΟΜΟΝ ΤΩ ΘΕΛΟΝΤΙ ΕΜΟΙ ΠΟΙΕΙΝ ΤΟ ΚΑΛΟΝ, ΟΤΙ ΕΜΟΙ ΤΟ ΚΑΚΟΝ ΠΑΡΑΚΕΙΤΑΙ·

ΡΩΜ. 7,22 ΣΥΝΗΔΟΜΑΙ ΓΑΡ ΤΩ ΝΟΜΩ ΤΟΥ ΘΕΟΥ ΚΑΤΑ ΤΟΝ ΕΣΩ ΑΝΘΡΩΠΟΝ,

ΡΩΜ. 7,23 ΒΛΕΠΩ ΔΕ ΕΤΕΡΟΝ ΝΟΜΟΝ ΕΝ ΤΟΙΣ ΜΕΛΕΣΙ ΜΟΥ ΑΝΤΙΣΤΡΑΤΕΥΟΜΕΝΟΝ ΤΩ ΝΟΜΩ ΤΟΥ ΝΟΟΣ ΜΟΥ ΚΑΙ ΑΙΧΜΑΛΩΤΙΖΟΝΤΑ ΜΕ ΕΝ ΤΩ ΝΟΜΩ ΤΗΣ ΑΜΑΡΤΙΑΣ ΤΩ ΟΝΤΙ ΕΝ ΤΟΙΣ ΜΕΛΕΣΙ ΜΟΥ.

ΡΩΜ. 7,24 ΤΑΛΑΙΠΩΡΟΣ ΕΓΩ ΑΝΘΡΩΠΟΣ! ΤΙΣ ΜΕ ΡΥΣΕΤΑΙ ΕΚ ΤΟΥ ΣΩΜΑΤΟΣ ΤΟΥ ΘΑΝΑΤΟΥ ΤΟΥΤΟΥ;

ΡΩΜ. 7,25 ΕΥΧΑΡΙΣΤΩ ΤΩ ΘΕΩ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ· ΑΡΑ ΟΥΝ ΑΥΤΟΣ ΕΓΩ ΤΩ ΜΕΝ ΝΟΪ ΔΟΥΛΕΥΩ ΝΟΜΩ ΘΕΟΥ, ΤΗ ΔΕ ΣΑΡΚΙ ΝΟΜΩ ΑΜΑΡΤΙΑΣ.

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 8

ΡΩΜ. 8,1 ΟΥΔΕΝ ΑΡΑ ΝΥΝ ΚΑΤΑΚΡΙΜΑ ΤΟΙΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΜΗ ΚΑΤΑ ΣΑΡΚΑ ΠΕΡΙΠΑΤΟΥΣΙΝ, ΑΛΛΑ ΚΑΤΑ ΠΝΕΥΜΑ.

ΡΩΜ. 8,2 Ο ΓΑΡ ΝΟΜΟΣ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΤΗΣ ΖΩΗΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΗΛΕΥΘΕΡΩΣΕ ΜΕ ΑΠΟ ΤΟΥ ΝΟΜΟΥ ΤΗΣ ΑΜΑΡΤΙΑΣ ΚΑΙ ΤΟΥ ΘΑΝΑΤΟΥ.

ΡΩΜ. 8,3 ΤΟ ΓΑΡ ΑΔΥΝΑΤΟΝ ΤΟΥ ΝΟΜΟΥ, ΕΝ Ω ΗΣΘΕΝΕΙ ΔΙΑ ΤΗΣ ΣΑΡΚΟΣ, Ο ΘΕΟΣ ΤΟΝ ΕΑΥΤΟΥ ΥΙΟΝ ΠΕΜΨΑΣ ΕΝ ΟΜΟΙΩΜΑΤΙ ΣΑΡΚΟΣ ΑΜΑΡΤΙΑΣ ΚΑΙ ΠΕΡΙ ΑΜΑΡΤΙΑΣ, ΚΑΤΕΚΡΙΝΕ ΤΗΝ ΑΜΑΡΤΙΑΝ ΕΝ ΤΗ ΣΑΡΚΙ,

ΡΩΜ. 8,4 ΙΝΑ ΤΟ ΔΙΚΑΙΩΜΑ ΤΟΥ ΝΟΜΟΥ ΠΛΗΡΩΘΗ ΕΝ ΗΜΙΝ ΤΟΙΣ ΜΗ ΚΑΤΑ ΣΑΡΚΑ ΠΕΡΙΠΑΤΟΥΣΙΝ, ΑΛΛΑ ΚΑΤΑ ΠΝΕΥΜΑ·

ΡΩΜ. 8,5 ΟΙ ΓΑΡ ΚΑΤΑ ΣΑΡΚΑ ΟΝΤΕΣ ΤΑ ΤΗΣ ΣΑΡΚΟΣ ΦΡΟΝΟΥΣΙΝ, ΟΙ ΔΕ ΚΑΤΑ ΠΝΕΥΜΑ ΤΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ.

ΡΩΜ. 8,6 ΤΟ ΓΑΡ ΦΡΟΝΗΜΑ ΤΗΣ ΣΑΡΚΟΣ ΘΑΝΑΤΟΣ, ΤΟ ΔΕ ΦΡΟΝΗΜΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΖΩΗ ΚΑΙ ΕΙΡΗΝΗ· ΔΙΟΤΙ ΤΟ ΦΡΟΝΗΜΑ ΤΗΣ ΣΑΡΚΟΣ ΕΧΘΡΑ ΕΙΣ ΘΕΟΝ·

ΡΩΜ. 8,7 ΤΩ ΓΑΡ ΝΟΜΩ ΤΟΥ ΘΕΟΥ ΟΥΧ ΥΠΟΤΑΣΣΕΤΑΙ· ΟΥΔΕ ΓΑΡ ΔΥΝΑΤΑΙ·

ΡΩΜ. 8,8 ΟΙ ΔΕ ΕΝ ΣΑΡΚΙ ΟΝΤΕΣ ΘΕΩ ΑΡΕΣΑΙ ΟΥ ΔΥΝΑΝΤΑΙ.

ΡΩΜ. 8,9 ΥΜΕΙΣ ΔΕ ΟΥΚ ΕΣΤΕ ΕΝ ΣΑΡΚΙ, ΑΛΛ' ΕΝ ΠΝΕΥΜΑΤΙ, ΕΙΠΕΡ ΠΝΕΥΜΑ ΘΕΟΥ ΟΙΚΕΙ ΕΝ ΥΜΙΝ. ΕΙ ΔΕ ΤΙΣ ΠΝΕΥΜΑ ΧΡΙΣΤΟΥ ΟΥΚ ΕΧΕΙ, ΟΥΤΟΣ ΟΥΚ ΕΣΤΙΝ ΑΥΤΟΥ.

ΡΩΜ. 8,10 ΕΙ ΔΕ ΧΡΙΣΤΟΣ ΕΝ ΥΜΙΝ, ΤΟ ΜΕΝ ΣΩΜΑ ΝΕΚΡΟΝ ΔΙ' ΑΜΑΡΤΙΑΝ, ΤΟ ΔΕ ΠΝΕΥΜΑ ΖΩΗ ΔΙΑ ΔΙΚΑΙΟΣΥΝΗΝ.

ΡΩΜ. 8,11 ΕΙ ΔΕ ΤΟ ΠΝΕΥΜΑ ΤΟΥ ΕΓΕΙΡΑΝΤΟΣ ΙΗΣΟΥΝ ΕΚ ΝΕΚΡΩΝ ΟΙΚΕΙ ΕΝ ΥΜΙΝ, Ο ΕΓΕΙΡΑΣ ΤΟΝ ΧΡΙΣΤΟΝ ΕΚ ΝΕΚΡΩΝ ΖΩΟΠΟΙΗΣΕΙ ΚΑΙ ΤΑ ΘΝΗΤΑ ΣΩΜΑΤΑ ΥΜΩΝ ΔΙΑ ΤΟ ΕΝΟΙΚΟΥΝ ΑΥΤΟΥ ΠΝΕΥΜΑ ΕΝ ΥΜΙΝ.

ΡΩΜ. 8,12 ΑΡΑ ΟΥΝ, ΑΔΕΛΦΟΙ, ΟΦΕΙΛΕΤΑΙ ΕΣΜΕΝ ΟΥ ΤΗ ΣΑΡΚΙ ΤΟΥ ΚΑΤΑ ΣΑΡΚΑ ΖΗΝ·

ΡΩΜ. 8,13 ΕΙ ΓΑΡ ΚΑΤΑ ΣΑΡΚΑ ΖΗΤΕ, ΜΕΛΛΕΤΕ ΑΠΟΘΝΗΣΚΕΙΝ· ΕΙ ΔΕ ΠΝΕΥΜΑΤΙ ΤΑΣ ΠΡΑΞΕΙΣ ΤΟΥ ΣΩΜΑΤΟΣ ΘΑΝΑΤΟΥΤΕ, ΖΗΣΕΣΘΕ.

ΡΩΜ. 8,14 ΟΣΟΙ ΓΑΡ ΠΝΕΥΜΑΤΙ ΘΕΟΥ ΑΓΟΝΤΑΙ, ΟΥΤΟΙ ΕΙΣΙΝ ΥΙΟΙ ΘΕΟΥ.

ΡΩΜ. 8,15 ΟΥ ΓΑΡ ΕΛΑΒΕΤΕ ΠΝΕΥΜΑ ΔΟΥΛΕΙΑΣ ΠΑΛΙΝ ΕΙΣ ΦΟΒΟΝ, ΑΛΛ' ΕΛΑΒΕΤΕ ΠΝΕΥΜΑ ΥΙΟΘΕΣΙΑΣ, ΕΝ Ω ΚΡΑΖΟΜΕΝ· ΑΒΒΑ Ο ΠΑΤΗΡ.

ΡΩΜ. 8,16 ΑΥΤΟ ΤΟ ΠΝΕΥΜΑ ΣΥΜΜΑΡΤΥΡΕΙ ΤΩ ΠΝΕΥΜΑΤΙ ΗΜΩΝ ΟΤΙ ΕΣΜΕΝ ΤΕΚΝΑ ΘΕΟΥ.

ΡΩΜ. 8,17 ΕΙ ΔΕ ΤΕΚΝΑ, ΚΑΙ ΚΛΗΡΟΝΟΜΟΙ, ΚΛΗΡΟΝΟΜΟΙ ΜΕΝ ΘΕΟΥ, ΣΥΓΚΛΗΡΟΝΟΜΟΙ ΔΕ ΧΡΙΣΤΟΥ, ΕΙΠΕΡ ΣΥΜΠΑΣΧΟΜΕΝ ΙΝΑ ΚΑΙ ΣΥΝΔΟΞΑΣΘΩΜΕΝ.

ΡΩΜ. 8,18 ΛΟΓΙΖΟΜΑΙ ΓΑΡ ΟΤΙ ΟΥΚ ΑΞΙΑ ΤΑ ΠΑΘΗΜΑΤΑ ΤΟΥ ΝΥΝ ΚΑΙΡΟΥ ΠΡΟΣ ΤΗΝ ΜΕΛΛΟΥΣΑΝ ΔΟΞΑΝ ΑΠΟΚΑΛΥΦΘΗΝΑΙ ΕΙΣ ΗΜΑΣ.

ΡΩΜ. 8,19 Η ΓΑΡ ΑΠΟΚΑΡΑΔΟΚΙΑ ΤΗΣ ΚΤΙΣΕΩΣ ΤΗΝ ΑΠΟΚΑΛΥΨΙΝ ΤΩΝ ΥΙΩΝ ΤΟΥ ΘΕΟΥ ΑΠΕΚΔΕΧΕΤΑΙ.

ΡΩΜ. 8,20 ΤΗ ΓΑΡ ΜΑΤΑΙΟΤΗΤΙ Η ΚΤΙΣΙΣ ΥΠΕΤΑΓΗ, ΟΥΧ ΕΚΟΥΣΑ, ΑΛΛΑ ΔΙΑ ΤΟΝ ΥΠΟΤΑΞΑΝΤΑ, ΕΠ' ΕΛΠΙΔΙ

ΡΩΜ. 8,21 ΟΤΙ ΚΑΙ ΑΥΤΗ Η ΚΤΙΣΙΣ ΕΛΕΥΘΕΡΩΘΗΣΕΤΑΙ ΑΠΟ ΤΗΣ ΔΟΥΛΕΙΑΣ ΤΗΣ ΦΘΟΡΑΣ ΕΙΣ ΤΗΝ ΕΛΕΥΘΕΡΙΑΝ ΤΗΣ ΔΟΞΗΣ ΤΩΝ ΤΕΚΝΩΝ ΤΟΥ ΘΕΟΥ.

ΡΩΜ. 8,22 ΟΙΔΑΜΕΝ ΓΑΡ ΟΤΙ ΠΑΣΑ Η ΚΤΙΣΙΣ ΣΥΣΤΕΝΑΖΕΙ ΚΑΙ ΣΥΝΩΔΙΝΕΙ ΑΧΡΙ ΤΟΥ ΝΥΝ·

ΡΩΜ. 8,23 ΟΥ ΜΟΝΟΝ ΔΕ, ΑΛΛΑ ΚΑΙ ΑΥΤΟΙ ΤΗΝ ΑΠΑΡΧΗΝ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΕΧΟΝΤΕΣ ΚΑΙ ΗΜΕΙΣ ΑΥΤΟΙ ΕΝ ΕΑΥΤΟΙΣ ΣΤΕΝΑΖΟΜΕΝ ΥΙΟΘΕΣΙΑΝ ΑΠΕΚΔΕΧΟΜΕΝΟΙ, ΤΗΝ ΑΠΟΛΥΤΡΩΣΙΝ ΤΟΥ ΣΩΜΑΤΟΣ ΗΜΩΝ.

ΡΩΜ. 8,24 ΤΗ ΓΑΡ ΕΛΠΙΔΙ ΕΣΩΘΗΜΕΝ· ΕΛΠΙΣ ΔΕ ΒΛΕΠΟΜΕΝΗ ΟΥΚ ΕΣΤΙΝ ΕΛΠΙΣ· Ο ΓΑΡ ΒΛΕΠΕΙ ΤΙΣ, ΤΙ ΚΑΙ ΕΛΠΙΖΕΙ;

ΡΩΜ. 8,25 ΕΙ ΔΕ Ο ΟΥ ΒΛΕΠΟΜΕΝ ΕΛΠΙΖΟΜΕΝ, ΔΙ' ΥΠΟΜΟΝΗΣ ΑΠΕΚΔΕΧΟΜΕΘΑ.

ΡΩΜ. 8,26 ΩΣΑΥΤΩΣ ΔΕ ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΣΥΝΑΝΤΙΛΑΜΒΑΝΕΤΑΙ ΤΑΙΣ ΑΣΘΕΝΕΙΑΙΣ ΗΜΩΝ· ΤΟ ΓΑΡ ΤΙ ΠΡΟΣΕΥΞΟΜΕΘΑ ΚΑΘΟ ΔΕΙ ΟΥΚ ΟΙΔΑΜΕΝ, ΑΥΤΟ ΤΟ ΠΝΕΥΜΑ ΥΠΕΡΕΝΤΥΓΧΑΝΕΙ ΥΠΕΡ ΗΜΩΝ ΣΤΕΝΑΓΜΟΙΣ ΑΛΑΛΗΤΟΙΣ·

ΡΩΜ. 8,27 Ο ΔΕ ΕΡΕΥΝΩΝ ΤΑΣ ΚΑΡΔΙΑΣ ΟΙΔΕ ΤΙ ΤΟ ΦΡΟΝΗΜΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ, ΟΤΙ ΚΑΤΑ ΘΕΟΝ ΕΝΤΥΓΧΑΝΕΙ ΥΠΕΡ ΑΓΙΩΝ.

ΡΩΜ. 8,28 ΟΙΔΑΜΕΝ ΔΕ ΟΤΙ ΤΟΙΣ ΑΓΑΠΩΣΙ ΤΟΝ ΘΕΟΝ ΠΑΝΤΑ ΣΥΝΕΡΓΕΙ ΕΙΣ ΑΓΑΘΟΝ, ΤΟΙΣ ΚΑΤΑ ΠΡΟΘΕΣΙΝ ΚΛΗΤΟΙΣ ΟΥΣΙΝ·

ΡΩΜ. 8,29 ΟΤΙ ΟΥΣ ΠΡΟΕΓΝΩ, ΚΑΙ ΠΡΟΩΡΙΣΕ ΣΥΜΜΟΡΦΟΥΣ ΤΗΣ ΕΙΚΟΝΟΣ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ, ΕΙΣ ΤΟ ΕΙΝΑΙ ΑΥΤΟΝ ΠΡΩΤΟΤΟΚΟΝ ΕΝ ΠΟΛΛΟΙΣ ΑΔΕΛΦΟΙΣ·

ΡΩΜ. 8,30 ΟΥΣ ΔΕ ΠΡΟΩΡΙΣΕ, ΤΟΥΤΟΥΣ ΚΑΙ ΕΚΑΛΕΣΕ, ΚΑΙ ΟΥΣ ΕΚΑΛΕΣΕ, ΤΟΥΤΟΥΣ ΚΑΙ ΕΔΙΚΑΙΩΣΕΝ, ΟΥΣ ΔΕ ΕΔΙΚΑΙΩΣΕ, ΤΟΥΤΟΥΣ ΚΑΙ ΕΔΟΞΑΣΕ.

ΡΩΜ. 8,31 ΤΙ ΟΥΝ ΕΡΟΥΜΕΝ ΠΡΟΣ ΤΑΥΤΑ; ΕΙ Ο ΘΕΟΣ ΥΠΕΡ ΗΜΩΝ, ΤΙΣ ΚΑΘ' ΗΜΩΝ;

ΡΩΜ. 8,32 ΟΣ ΓΕ ΤΟΥ ΙΔΙΟΥ ΥΙΟΥ ΟΥΚ ΕΦΕΙΣΑΤΟ, ΑΛΛ' ΥΠΕΡ ΗΜΩΝ ΠΑΝΤΩΝ ΠΑΡΕΔΩΚΕΝ ΑΥΤΟΝ, ΠΩΣ ΟΥΧΙ ΚΑΙ ΣΥΝ ΑΥΤΩ ΤΑ ΠΑΝΤΑ ΗΜΙΝ ΧΑΡΙΣΕΤΑΙ;

ΡΩΜ. 8,33 ΤΙΣ ΕΓΚΑΛΕΣΕΙ ΚΑΤΑ ΕΚΛΕΚΤΩΝ ΘΕΟΥ; ΘΕΟΣ Ο ΔΙΚΑΙΩΝ·

ΡΩΜ. 8,34 ΤΙΣ Ο ΚΑΤΑΚΡΙΝΩΝ; ΧΡΙΣΤΟΣ Ο ΑΠΟΘΑΝΩΝ, ΜΑΛΛΟΝ ΔΕ ΚΑΙ ΕΓΕΡΘΕΙΣ, ΟΣ ΚΑΙ ΕΣΤΙΝ ΕΝ ΔΕΞΙΑ ΤΟΥ ΘΕΟΥ, ΟΣ ΚΑΙ ΕΝΤΥΓΧΑΝΕΙ ΥΠΕΡ ΗΜΩΝ.

ΡΩΜ. 8,35 ΤΙΣ ΗΜΑΣ ΧΩΡΙΣΕΙ ΑΠΟ ΤΗΣ ΑΓΑΠΗΣ ΤΟΥ ΧΡΙΣΤΟΥ; ΘΛΙΨΙΣ Η ΣΤΕΝΟΧΩΡΙΑ Η ΔΙΩΓΜΟΣ Η ΛΙΜΟΣ Η ΓΥΜΝΟΤΗΣ Η ΚΙΝΔΥΝΟΣ Η ΜΑΧΑΙΡΑ;

ΡΩΜ. 8,36 ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ ΟΤΙ ΕΝΕΚΑ ΣΟΥ ΘΑΝΑΤΟΥΜΕΘΑ ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ· ΕΛΟΓΙΣΘΗΜΕΝ ΩΣ ΠΡΟΒΑΤΑ ΣΦΑΓΗΣ.

ΡΩΜ. 8,37 ΑΛΛ' ΕΝ ΤΟΥΤΟΙΣ ΠΑΣΙΝ ΥΠΕΡΝΙΚΩΜΕΝ ΔΙΑ ΤΟΥ ΑΓΑΠΗΣΑΝΤΟΣ ΗΜΑΣ.

ΡΩΜ. 8,38 ΠΕΠΕΙΣΜΑΙ ΓΑΡ ΟΤΙ ΟΥΤΕ ΘΑΝΑΤΟΣ ΟΥΤΕ ΖΩΗ ΟΥΤΕ ΑΓΓΕΛΟΙ ΟΥΤΕ ΑΡΧΑΙ ΟΥΤΕ ΔΥΝΑΜΕΙΣ ΟΥΤΕ ΕΝΕΣΤΩΤΑ ΟΥΤΕ ΜΕΛΛΟΝΤΑ

ΡΩΜ. 8,39 ΟΥΤΕ ΥΨΩΜΑ ΟΥΤΕ ΒΑΘΟΣ ΟΥΤΕ ΤΙΣ ΚΤΙΣΙΣ ΕΤΕΡΑ ΔΥΝΗΣΕΤΑΙ ΗΜΑΣ ΧΩΡΙΣΑΙ ΑΠΟ ΤΗΣ ΑΓΑΠΗΣ ΤΟΥ ΘΕΟΥ ΤΗΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΤΩ ΚΥΡΙΩ ΗΜΩΝ.

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 9

ΡΩΜ. 9,1 ΑΛΗΘΕΙΑΝ ΛΕΓΩ ΕΝ ΧΡΙΣΤΩ, ΟΥ ΨΕΥΔΟΜΑΙ, ΣΥΜΜΑΡΤΥΡΟΥΣΗΣ ΜΟΙ ΤΗΣ ΣΥΝΕΙΔΗΣΕΩΣ ΜΟΥ ΕΝ ΠΝΕΥΜΑΤΙ ΑΓΙΩ,

ΡΩΜ. 9,2 ΟΤΙ ΛΥΠΗ ΜΟΙ ΕΣΤΙ ΜΕΓΑΛΗ ΚΑΙ ΑΔΙΑΛΕΙΠΤΟΣ ΟΔΥΝΗ ΤΗ ΚΑΡΔΙΑ ΜΟΥ.

ΡΩΜ. 9,3 ΗΥΧΟΜΗΝ ΓΑΡ ΑΥΤΟΣ ΕΓΩ ΑΝΑΘΕΜΑ ΕΙΝΑΙ ΑΠΟ ΤΟΥ ΧΡΙΣΤΟΥ ΥΠΕΡ ΤΩΝ ΑΔΕΛΦΩΝ ΜΟΥ, ΤΩΝ ΣΥΓΓΕΝΩΝ ΜΟΥ ΚΑΤΑ ΣΑΡΚΑ,

ΡΩΜ. 9,4 ΟΙΤΙΝΕΣ ΕΙΣΙΝ ΙΣΡΑΗΛΙΤΑΙ, ΩΝ Η ΥΙΟΘΕΣΙΑ ΚΑΙ Η ΔΟΞΑ ΚΑΙ ΑΙ ΔΙΑΘΗΚΑΙ ΚΑΙ Η ΝΟΜΟΘΕΣΙΑ ΚΑΙ Η ΛΑΤΡΕΙΑ ΚΑΙ ΑΙ ΕΠΑΓΓΕΛΙΑΙ,

ΡΩΜ. 9,5 ΩΝ ΟΙ ΠΑΤΕΡΕΣ, ΚΑΙ ΕΞ ΩΝ Ο ΧΡΙΣΤΟΣ ΤΟ ΚΑΤΑ ΣΑΡΚΑ, Ο ΩΝ ΕΠΙ ΠΑΝΤΩΝ ΘΕΟΣ ΕΥΛΟΓΗΤΟΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ· ΑΜΗΝ.

ΡΩΜ. 9,6 ΟΥΧ ΟΙΟΝ ΔΕ ΟΤΙ ΕΚΠΕΠΤΩΚΕΝ Ο ΛΟΓΟΣ ΤΟΥ ΘΕΟΥ. ΟΥ ΓΑΡ ΠΑΝΤΕΣ ΟΙ ΕΞ ΙΣΡΑΗΛ, ΟΥΤΟΙ ΙΣΡΑΗΛ,

ΡΩΜ. 9,7 ΟΥΔ' ΟΤΙ ΕΙΣΙ ΣΠΕΡΜΑ ΑΒΡΑΑΜ, ΠΑΝΤΕΣ ΤΕΚΝΑ, ΑΛΛ' ΕΝ ΙΣΑΑΚ ΚΛΗΘΗΣΕΤΑΙ ΣΟΙ ΣΠΕΡΜΑ·

ΡΩΜ. 9,8 ΤΟΥΤ' ΕΣΤΙΝ ΟΥ ΤΑ ΤΕΚΝΑ ΤΗΣ ΣΑΡΚΟΣ ΤΑΥΤΑ ΤΕΚΝΑ ΤΟΥ ΘΕΟΥ, ΑΛΛΑ ΤΑ ΤΕΚΝΑ ΤΗΣ ΕΠΑΓΓΕΛΙΑΣ ΛΟΓΙΖΕΤΑΙ ΕΙΣ ΣΠΕΡΜΑ.

ΡΩΜ. 9,9 ΕΠΑΓΓΕΛΙΑΣ ΓΑΡ Ο ΛΟΓΟΣ ΟΥΤΟΣ· ΚΑΤΑ ΤΟΝ ΚΑΙΡΟΝ ΤΟΥΤΟΝ ΕΛΕΥΣΟΜΑΙ ΚΑΙ ΕΣΤΑΙ ΤΗ ΣΑΡΡΑ ΥΙΟΣ.

ΡΩΜ. 9,10 ΟΥ ΜΟΝΟΝ ΔΕ, ΑΛΛΑ ΚΑΙ ΡΕΒΕΚΚΑ ΕΞ ΕΝΟΣ ΚΟΙΤΗΝ ΕΧΟΥΣΑ, ΙΣΑΑΚ ΤΟΥ ΠΑΤΡΟΣ ΗΜΩΝ·

ΡΩΜ. 9,11 ΜΗΠΩ ΓΑΡ ΓΕΝΝΗΘΕΝΤΩΝ ΜΗΔΕ ΠΡΑΞΑΝΤΩΝ ΤΙ ΑΓΑΘΟΝ Η ΚΑΚΟΝ, ΙΝΑ Η ΚΑΤ' ΕΚΛΟΓΗΝ ΤΟΥ ΘΕΟΥ ΠΡΟΘΕΣΙΣ ΜΕΝΗ, ΟΥΚ ΕΞ ΕΡΓΩΝ, ΑΛΛ' ΕΚ ΤΟΥ ΚΑΛΟΥΝΤΟΣ,

ΡΩΜ. 9,12 ΕΡΡΕΘΗ ΑΥΤΗ ΟΤΙ Ο ΜΕΙΖΩΝ ΔΟΥΛΕΥΣΕΙ ΤΩ ΕΛΑΣΣΟΝΙ,

ΡΩΜ. 9,13 ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ· ΤΟΝ ΙΑΚΩΒ ΗΓΑΠΗΣΑ, ΤΟΝ ΔΕ ΗΣΑΥ ΕΜΙΣΗΣΑ.

ΡΩΜ. 9,14 ΤΙ ΟΥΝ ΕΡΟΥΜΕΝ; ΜΗ ΑΔΙΚΙΑ ΠΑΡΑ ΤΩ ΘΕΩ; ΜΗ ΓΕΝΟΙΤΟ.

ΡΩΜ. 9,15 ΤΩ ΓΑΡ ΜΩΫΣΗ ΛΕΓΕΙ· ΕΛΕΗΣΩ ΟΝ ΑΝ ΕΛΕΩ, ΚΑΙ ΟΙΚΤΕΙΡΗΣΩ ΟΝ ΑΝ ΟΙΚΤΕΙΡΩ.

ΡΩΜ. 9,16 ΑΡΑ ΟΥΝ ΟΥ ΤΟΥ ΘΕΛΟΝΤΟΣ ΟΥΔΕ ΤΟΥ ΤΡΕΧΟΝΤΟΣ, ΑΛΛΑ ΤΟΥ ΕΛΕΟΥΝΤΟΣ ΘΕΟΥ.

ΡΩΜ. 9,17 ΛΕΓΕΙ ΓΑΡ Η ΓΡΑΦΗ ΤΩ ΦΑΡΑΩ ΟΤΙ ΕΙΣ ΑΥΤΟ ΤΟΥΤΟ ΕΞΗΓΕΙΡΑ ΣΕ, ΟΠΩΣ ΕΝΔΕΙΞΩΜΑΙ ΕΝ ΣΟΙ ΤΗΝ ΔΥΝΑΜΙΝ ΜΟΥ, ΚΑΙ ΟΠΩΣ ΔΙΑΓΓΕΛΗ ΤΟ ΟΝΟΜΑ ΜΟΥ ΕΝ ΠΑΣΗ ΤΗ ΓΗ.

ΡΩΜ. 9,18 ΑΡΑ ΟΥΝ ΟΝ ΘΕΛΕΙ ΕΛΕΕΙ, ΟΝ ΔΕ ΘΕΛΕΙ ΣΚΛΗΡΥΝΕΙ.

ΡΩΜ. 9,19 ΕΡΕΙΣ ΟΥΝ ΜΟΙ· ΤΙ ΕΤΙ ΜΕΜΦΕΤΑΙ; ΤΩ ΓΑΡ ΒΟΥΛΗΜΑΤΙ ΑΥΤΟΥ ΤΙΣ ΑΝΘΕΣΤΗΚΕ;

ΡΩΜ. 9,20 ΜΕΝΟΥΝΓΕ, Ω ΑΝΘΡΩΠΕ, ΣΥ ΤΙΣ ΕΙ Ο ΑΝΤΑΠΟΚΡΙΝΟΜΕΝΟΣ ΤΩ ΘΕΩ; ΜΗ ΕΡΕΙ ΤΟ ΠΛΑΣΜΑ ΤΩ ΠΛΑΣΑΝΤΙ, ΤΙ ΜΕ ΕΠΟΙΗΣΑΣ ΟΥΤΩΣ;

ΡΩΜ. 9,21 Η ΟΥΚ ΕΧΕΙ ΕΞΟΥΣΙΑΝ Ο ΚΕΡΑΜΕΥΣ ΤΟΥ ΠΗΛΟΥ, ΕΚ ΤΟΥ ΑΥΤΟΥ ΦΥΡΑΜΑΤΟΣ ΠΟΙΗΣΑΙ Ο ΜΕΝ ΕΙΣ ΤΙΜΗΝ ΣΚΕΥΟΣ, Ο ΔΕ ΕΙΣ ΑΤΙΜΙΑΝ;

ΡΩΜ. 9,22 ΕΙ ΔΕ ΘΕΛΩΝ Ο ΘΕΟΣ ΕΝΔΕΙΞΑΣΘΑΙ ΤΗΝ ΟΡΓΗΝ ΚΑΙ ΓΝΩΡΙΣΑΙ ΤΟ ΔΥΝΑΤΟΝ ΑΥΤΟΥ ΗΝΕΓΚΕΝ ΕΝ ΠΟΛΛΗ ΜΑΚΡΟΘΥΜΙΑ ΣΚΕΥΗ ΟΡΓΗΣ ΚΑΤΗΡΤΙΣΜΕΝΑ ΕΙΣ ΑΠΩΛΕΙΑΝ,

ΡΩΜ. 9,23 ΚΑΙ ΙΝΑ ΓΝΩΡΙΣΗ ΤΟΝ ΠΛΟΥΤΟΝ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ ΕΠΙ ΣΚΕΥΗ ΕΛΕΟΥΣ, -Α ΠΡΟΗΤΟΙΜΑΣΕΝ ΕΙΣ ΔΟΞΑΝ,

ΡΩΜ. 9,24 ΟΥΣ ΚΑΙ ΕΚΑΛΕΣΕΝ ΗΜΑΣ ΟΥ ΜΟΝΟΝ ΕΞ ΙΟΥΔΑΙΩΝ, ΑΛΛΑ ΚΑΙ ΕΞ ΕΘΝΩΝ,

ΡΩΜ. 9,25 ΩΣ ΚΑΙ ΕΝ ΤΩ ΩΣΗΕ ΛΕΓΕΙ· ΚΑΛΕΣΩ ΤΟΝ ΟΥ ΛΑΟΝ ΜΟΥ ΛΑΟΝ ΜΟΥ, ΚΑΙ ΤΗΝ ΟΥΚ ΗΓΑΠΗΜΕΝΗΝ ΗΓΑΠΗΜΕΝΗΝ·

ΡΩΜ. 9,26 ΚΑΙ ΕΣΤΑΙ ΕΝ ΤΩ ΤΟΠΩ ΟΥ ΕΡΡΕΘΗ ΑΥΤΟΙΣ, ΟΥ ΛΑΟΣ ΜΟΥ ΥΜΕΙΣ, ΕΚΕΙ ΚΛΗΘΗΣΟΝΤΑΙ ΥΙΟΙ ΘΕΟΥ ΖΩΝΤΟΣ.

ΡΩΜ. 9,27 ΗΣΑΪΑΣ ΔΕ ΚΡΑΖΕΙ ΥΠΕΡ ΤΟΥ ΙΣΡΑΗΛ· ΕΑΝ Η Ο ΑΡΙΘΜΟΣ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΩΣ Η ΑΜΜΟΣ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΤΟ ΚΑΤΑΛΕΙΜΜΑ ΣΩΘΗΣΕΤΑΙ·

ΡΩΜ. 9,28 ΛΟΓΟΝ ΓΑΡ ΣΥΝΤΕΛΩΝ ΚΑΙ ΣΥΝΤΕΜΝΩΝ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΟΤΙ ΛΟΓΟΝ ΣΥΝΤΕΤΜΗΜΕΝΟΝ ΠΟΙΗΣΕΙ ΚΥΡΙΟΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΡΩΜ. 9,29 ΚΑΙ ΚΑΘΩΣ ΠΡΟΕΙΡΗΚΕΝ ΗΣΑΪΑΣ, ΕΙ ΜΗ ΚΥΡΙΟΣ ΣΑΒΑΩΘ ΕΓΚΑΤΕΛΙΠΕΝ ΗΜΙΝ ΣΠΕΡΜΑ, ΩΣ ΣΟΔΟΜΑ ΑΝ ΕΓΕΝΗΘΗΜΕΝ ΚΑΙ ΩΣ ΓΟΜΟΡΡΑ ΑΝ ΩΜΟΙΩΘΗΜΕΝ.

ΡΩΜ. 9,30 ΤΙ ΟΥΝ ΕΡΟΥΜΕΝ; ΟΤΙ ΕΘΝΗ ΤΑ ΜΗ ΔΙΩΚΟΝΤΑ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΤΕΛΑΒΕ ΔΙΚΑΙΟΣΥΝΗΝ, ΔΙΚΑΙΟΣΥΝΗΝ ΔΕ ΤΗΝ ΕΚ ΠΙΣΤΕΩΣ,

ΡΩΜ. 9,31 ΙΣΡΑΗΛ ΔΕ ΔΙΩΚΩΝ ΝΟΜΟΝ ΔΙΚΑΙΟΣΥΝΗΣ ΕΙΣ ΝΟΜΟΝ ΔΙΚΑΙΟΣΥΝΗΣ ΟΥΚ ΕΦΘΑΣΕ.

ΡΩΜ. 9,32 ΔΙΑΤΙ; ΟΤΙ ΟΥΚ ΕΚ ΠΙΣΤΕΩΣ, ΑΛΛ' ΩΣ ΕΞ ΕΡΓΩΝ ΝΟΜΟΥ· ΠΡΟΣΕΚΟΨΑΝ ΓΑΡ ΤΩ ΛΙΘΩ ΤΟΥ ΠΡΟΣΚΟΜΜΑΤΟΣ,

ΡΩΜ. 9,33 ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ· ΙΔΟΥ ΤΙΘΗΜΙ ΕΝ ΣΙΩΝ ΛΙΘΟΝ ΠΡΟΣΚΟΜΜΑΤΟΣ ΚΑΙ ΠΕΤΡΑΝ ΣΚΑΝΔΑΛΟΥ, ΚΑΙ ΠΑΣ Ο ΠΙΣΤΕΥΩΝ ΕΠ' ΑΥΤΩ ΟΥ ΚΑΤΑΙΣΧΥΝΘΗΣΕΤΑΙ.

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 10

ΡΩΜ. 10,1 ΑΔΕΛΦΟΙ, Η ΜΕΝ ΕΥΔΟΚΙΑ ΤΗΣ ΕΜΗΣ ΚΑΡΔΙΑΣ ΚΑΙ Η ΔΕΗΣΙΣ Η ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΥΠΕΡ ΤΟΥ ΙΣΡΑΗΛ ΕΣΤΙΝ ΕΙΣ ΣΩΤΗΡΙΑΝ·

ΡΩΜ. 10,2 ΜΑΡΤΥΡΩ ΓΑΡ ΑΥΤΟΙΣ ΟΤΙ ΖΗΛΟΝ ΘΕΟΥ ΕΧΟΥΣΙΝ, ΑΛΛ' ΟΥ ΚΑΤ' ΕΠΙΓΝΩΣΙΝ.

ΡΩΜ. 10,3 ΑΓΝΟΟΥΝΤΕΣ ΓΑΡ ΤΗΝ ΤΟΥ ΘΕΟΥ ΔΙΚΑΙΟΣΥΝΗΝ, ΚΑΙ ΤΗΝ ΙΔΙΑΝ ΔΙΚΑΙΟΣΥΝΗΝ ΖΗΤΟΥΝΤΕΣ ΣΤΗΣΑΙ, ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΤΟΥ ΘΕΟΥ ΟΥΧ ΥΠΕΤΑΓΗΣΑΝ.

ΡΩΜ. 10,4 ΤΕΛΟΣ ΓΑΡ ΝΟΜΟΥ ΧΡΙΣΤΟΣ ΕΙΣ ΔΙΚΑΙΟΣΥΝΗΝ ΠΑΝΤΙ ΤΩ ΠΙΣΤΕΥΟΝΤΙ.

ΡΩΜ. 10,5 ΜΩΫΣΗΣ ΓΑΡ ΓΡΑΦΕΙ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΤΗΝ ΕΚ ΤΟΥ ΝΟΜΟΥ, ΟΤΙ Ο ΠΟΙΗΣΑΣ ΑΥΤΑ ΑΝΘΡΩΠΟΣ ΖΗΣΕΤΑΙ ΕΝ ΑΥΤΟΙΣ·

ΡΩΜ. 10,6 Η ΔΕ ΕΚ ΠΙΣΤΕΩΣ ΔΙΚΑΙΟΣΥΝΗ ΟΥΤΩ ΛΕΓΕΙ· ΜΗ ΕΙΠΗΣ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ, ΤΙΣ ΑΝΑΒΗΣΕΤΑΙ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ; ΤΟΥΤ' ΕΣΤΙ ΧΡΙΣΤΟΝ ΚΑΤΑΓΑΓΕΙΝ·

ΡΩΜ. 10,7 Η ΤΙΣ ΚΑΤΑΒΗΣΕΤΑΙ ΕΙΣ ΤΗΝ ΑΒΥΣΣΟΝ; ΤΟΥΤ' ΕΣΤΙ ΧΡΙΣΤΟΝ ΕΚ ΝΕΚΡΩΝ ΑΝΑΓΑΓΕΙΝ.

ΡΩΜ. 10,8 ΑΛΛΑ ΤΙ ΛΕΓΕΙ; ΕΓΓΥΣ ΣΟΥ ΤΟ ΡΗΜΑ ΕΣΤΙΝ, ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΣΟΥ ΚΑΙ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ· ΤΟΥΤ' ΕΣΤΙ ΤΟ ΡΗΜΑ ΤΗΣ ΠΙΣΤΕΩΣ Ο ΚΗΡΥΣΣΟΜΕΝ.

ΡΩΜ. 10,9 ΟΤΙ ΕΑΝ ΟΜΟΛΟΓΗΣΗΣ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΣΟΥ ΚΥΡΙΟΝ ΙΗΣΟΥΝ, ΚΑΙ ΠΙΣΤΕΥΣΗΣ ΕΝ ΤΗ ΚΑΡΔΙΑ ΣΟΥ ΟΤΙ Ο ΘΕΟΣ ΑΥΤΟΝ ΗΓΕΙΡΕΝ ΕΚ ΝΕΚΡΩΝ, ΣΩΘΗΣΗ·

ΡΩΜ. 10,10 ΚΑΡΔΙΑ ΓΑΡ ΠΙΣΤΕΥΕΤΑΙ ΕΙΣ ΔΙΚΑΙΟΣΥΝΗΝ, ΣΤΟΜΑΤΙ ΔΕ ΟΜΟΛΟΓΕΙΤΑΙ ΕΙΣ ΣΩΤΗΡΙΑΝ.

ΡΩΜ. 10,11 ΛΕΓΕΙ ΓΑΡ Η ΓΡΑΦΗ· ΠΑΣ Ο ΠΙΣΤΕΥΩΝ ΕΠ' ΑΥΤΩ ΟΥ ΚΑΤΑΙΣΧΥΝΘΗΣΕΤΑΙ.

ΡΩΜ. 10,12 ΟΥ ΓΑΡ ΕΣΤΙ ΔΙΑΣΤΟΛΗ ΙΟΥΔΑΙΟΥ ΤΕ ΚΑΙ ΕΛΛΗΝΟΣ· Ο ΓΑΡ ΑΥΤΟΣ ΚΥΡΙΟΣ ΠΑΝΤΩΝ, ΠΛΟΥΤΩΝ ΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΕΠΙΚΑΛΟΥΜΕΝΟΥΣ ΑΥΤΟΝ·

ΡΩΜ. 10,13 ΠΑΣ ΓΑΡ ΟΣ ΑΝ ΕΠΙΚΑΛΕΣΗΤΑΙ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ ΣΩΘΗΣΕΤΑΙ.

ΡΩΜ. 10,14 ΠΩΣ ΟΥΝ ΕΠΙΚΑΛΕΣΟΝΤΑΙ ΕΙΣ ΟΝ ΟΥΚ ΕΠΙΣΤΕΥΣΑΝ; ΠΩΣ ΔΕ ΠΙΣΤΕΥΣΟΥΣΙΝ ΟΥ ΟΥΚ ΗΚΟΥΣΑΝ; ΠΩΣ ΔΕ ΑΚΟΥΣΟΥΣΙ ΧΩΡΙΣ ΚΗΡΥΣΣΟΝΤΟΣ;

ΡΩΜ. 10,15 ΠΩΣ ΔΕ ΚΗΡΥΞΟΥΣΙΝ ΕΑΝ ΜΗ ΑΠΟΣΤΑΛΩΣΙ; ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ· ΩΣ ΩΡΑΙΟΙ ΟΙ ΠΟΔΕΣ ΤΩΝ ΕΥΑΓΓΕΛΙΖΟΜΕΝΩΝ ΕΙΡΗΝΗΝ, ΤΩΝ ΕΥΑΓΓΕΛΙΖΟΜΕΝΩΝ ΤΑ ΑΓΑΘΑ!

ΡΩΜ. 10,16 ΑΛΛ' ΟΥ ΠΑΝΤΕΣ ΥΠΗΚΟΥΣΑΝ ΤΩ ΕΥΑΓΓΕΛΙΩ· ΗΣΑΪΑΣ ΓΑΡ ΛΕΓΕΙ· ΚΥΡΙΕ, ΤΙΣ ΕΠΙΣΤΕΥΣΕ ΤΗ ΑΚΟΗ ΗΜΩΝ;

ΡΩΜ. 10,17 ΑΡΑ Η ΠΙΣΤΙΣ ΕΞ ΑΚΟΗΣ, Η ΔΕ ΑΚΟΗ ΔΙΑ ΡΗΜΑΤΟΣ ΘΕΟΥ.

ΡΩΜ. 10,18 ΑΛΛΑ ΛΕΓΩ, ΜΗ ΟΥΚ ΗΚΟΥΣΑΝ; ΜΕΝΟΥΝΓΕ ΕΙΣ ΠΑΣΑΝ ΤΗΝ ΓΗΝ ΕΞΗΛΘΕΝ Ο ΦΘΟΓΓΟΣ ΑΥΤΩΝ, ΚΑΙ ΕΙΣ ΤΑ ΠΕΡΑΤΑ ΤΗΣ ΟΙΚΟΥΜΕΝΗΣ ΤΑ ΡΗΜΑΤΑ ΑΥΤΩΝ.

ΡΩΜ. 10,19 ΑΛΛΑ ΛΕΓΩ, ΜΗ ΟΥΚ ΕΓΝΩ ΙΣΡΑΗΛ; ΠΡΩΤΟΣ ΜΩΫΣΗΣ ΛΕΓΕΙ· ΕΓΩ ΠΑΡΑΖΗΛΩΣΩ ΥΜΑΣ ΕΠ' ΟΥΚ ΕΘΝΕΙ, ΕΠΙ ΕΘΝΕΙ ΑΣΥΝΕΤΩ ΠΑΡΟΡΓΙΩ ΥΜΑΣ.

ΡΩΜ. 10,20 ΗΣΑΪΑΣ ΔΕ ΑΠΟΤΟΛΜΑ ΚΑΙ ΛΕΓΕΙ· ΕΥΡΕΘΗΝ ΤΟΙΣ ΕΜΕ ΜΗ ΖΗΤΟΥΣΙΝ, ΕΜΦΑΝΗΣ ΕΓΕΝΟΜΗΝ ΤΟΙΣ ΕΜΕ ΜΗ ΕΠΕΡΩΤΩΣΙ.

ΡΩΜ. 10,21 ΠΡΟΣ ΔΕ ΤΟΝ ΙΣΡΑΗΛ ΛΕΓΕΙ· ΟΛΗΝ ΤΗΝ ΗΜΕΡΑΝ ΕΞΕΠΕΤΑΣΑ ΤΑΣ ΧΕΙΡΑΣ ΜΟΥ ΠΡΟΣ ΛΑΟΝ ΑΠΕΙΘΟΥΝΤΑ ΚΑΙ ΑΝΤΙΛΕΓΟΝΤΑ.

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 11

ΡΩΜ. 11,1 ΛΕΓΩ ΟΥΝ, ΜΗ ΑΠΩΣΑΤΟ Ο ΘΕΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ; ΜΗ ΓΕΝΟΙΤΟ· ΚΑΙ ΓΑΡ ΕΓΩ ΙΣΡΑΗΛΙΤΗΣ ΕΙΜΙ, ΕΚ ΣΠΕΡΜΑΤΟΣ ΑΒΡΑΑΜ, ΦΥΛΗΣ ΒΕΝΙΑΜΙΝ.

ΡΩΜ. 11,2 ΟΥΚ ΑΠΩΣΑΤΟ Ο ΘΕΟΣ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ ΟΝ ΠΡΟΕΓΝΩ. Η ΟΥΚ ΟΙΔΑΤΕ ΕΝ ΗΛΙΑ ΤΙ ΛΕΓΕΙ Η ΓΡΑΦΗ, ΩΣ ΕΝΤΥΓΧΑΝΕΙ ΤΩ ΘΕΩ ΚΑΤΑ ΤΟΥ ΙΣΡΑΗΛ ΛΕΓΩΝ;

ΡΩΜ. 11,3 ΚΥΡΙΕ, ΤΟΥΣ ΠΡΟΦΗΤΑΣ ΣΟΥ ΑΠΕΚΤΕΙΝΑΝ ΚΑΙ ΤΑ ΘΥΣΙΑΣΤΗΡΙΑ ΣΟΥ ΚΑΤΕΣΚΑΨΑΝ, ΚΑΓΩ ΥΠΕΛΕΙΦΘΗΝ ΜΟΝΟΣ, ΚΑΙ ΖΗΤΟΥΣΙ ΤΗΝ ΨΥΧΗΝ ΜΟΥ.

ΡΩΜ. 11,4 ΑΛΛΑ ΤΙ ΛΕΓΕΙ ΑΥΤΩ Ο ΧΡΗΜΑΤΙΣΜΟΣ; ΚΑΤΕΛΙΠΟΝ ΕΜΑΥΤΩ ΕΠΤΑΚΙΣΧΙΛΙΟΥΣ ΑΝΔΡΑΣ, ΟΙΤΙΝΕΣ ΟΥΚ ΕΚΑΜΨΑΝ ΓΟΝΥ ΤΩ ΒΑΑΛ.

ΡΩΜ. 11,5 ΟΥΤΩΣ ΟΥΝ ΚΑΙ ΕΝ ΤΩ ΝΥΝ ΚΑΙΡΩ ΛΕΙΜΜΑ ΚΑΤ' ΕΚΛΟΓΗΝ ΧΑΡΙΤΟΣ ΓΕΓΟΝΕΝ.

ΡΩΜ. 11,6 ΕΙ ΔΕ ΧΑΡΙΤΙ, ΟΥΚΕΤΙ ΕΞ ΕΡΓΩΝ· ΕΠΕΙ Η ΧΑΡΙΣ ΟΥΚΕΤΙ ΓΙΝΕΤΑΙ ΧΑΡΙΣ. ΕΙ ΔΕ ΕΞ ΕΡΓΩΝ, ΟΥΚΕΤΙ ΕΣΤΙ ΧΑΡΙΣ· ΕΠΕΙ ΤΟ ΕΡΓΟΝ ΟΥΚΕΤΙ ΕΣΤΙΝ ΕΡΓΟΝ.

ΡΩΜ. 11,7 ΤΙ ΟΥΝ; Ο ΕΠΙΖΗΤΕΙ ΙΣΡΑΗΛ, ΤΟΥΤΟ ΟΥΚ ΕΠΕΤΥΧΕΝ, Η ΔΕ ΕΚΛΟΓΗ ΕΠΕΤΥΧΕΝ· ΟΙ ΔΕ ΛΟΙΠΟΙ ΕΠΩΡΩΘΗΣΑΝ,

ΡΩΜ. 11,8 ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ· ΕΔΩΚΕΝ ΑΥΤΟΙΣ Ο ΘΕΟΣ ΠΝΕΥΜΑ ΚΑΤΑΝΥΞΕΩΣ, ΟΦΘΑΛΜΟΥΣ ΤΟΥ ΜΗ ΒΛΕΠΕΙΝ ΚΑΙ ΩΤΑ ΤΟΥ ΜΗ ΑΚΟΥΕΙΝ, ΕΩΣ ΤΗΣ ΣΗΜΕΡΟΝ ΗΜΕΡΑΣ.

ΡΩΜ. 11,9 ΚΑΙ ΔΑΥΪΔ ΛΕΓΕΙ· ΓΕΝΗΘΗΤΩ Η ΤΡΑΠΕΖΑ ΑΥΤΩΝ ΕΙΣ ΠΑΓΙΔΑ ΚΑΙ ΕΙΣ ΘΗΡΑΝ ΚΑΙ ΕΙΣ ΣΚΑΝΔΑΛΟΝ ΚΑΙ ΕΙΣ ΑΝΤΑΠΟΔΟΜΑ ΑΥΤΟΙΣ.

ΡΩΜ. 11,10 ΣΚΟΤΙΣΘΗΤΩΣΑΝ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΩΝ ΤΟΥ ΜΗ ΒΛΕΠΕΙΝ, ΚΑΙ ΤΟΝ ΝΩΤΟΝ ΑΥΤΩΝ ΔΙΑ ΠΑΝΤΟΣ ΣΥΓΚΑΜΨΟΝ.

ΡΩΜ. 11,11 ΛΕΓΩ ΟΥΝ, ΜΗ ΕΠΤΑΙΣΑΝ ΙΝΑ ΠΕΣΩΣΙ; ΜΗ ΓΕΝΟΙΤΟ· ΑΛΛΑ ΤΩ ΑΥΤΩΝ ΠΑΡΑΠΤΩΜΑΤΙ Η ΣΩΤΗΡΙΑ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΕΙΣ ΤΟ ΠΑΡΑΖΗΛΩΣΑΙ ΑΥΤΟΥΣ.

ΡΩΜ. 11,12 ΕΙ ΔΕ ΤΟ ΠΑΡΑΠΤΩΜΑ ΑΥΤΩΝ ΠΛΟΥΤΟΣ ΚΟΣΜΟΥ ΚΑΙ ΤΟ ΗΤΤΗΜΑ ΑΥΤΩΝ ΠΛΟΥΤΟΣ ΕΘΝΩΝ, ΠΟΣΩ ΜΑΛΛΟΝ ΤΟ ΠΛΗΡΩΜΑ ΑΥΤΩΝ;

ΡΩΜ. 11,13 ΥΜΙΝ ΓΑΡ ΛΕΓΩ ΤΟΙΣ ΕΘΝΕΣΙΝ. ΕΦ' ΟΣΟΝ ΜΕΝ ΕΙΜΙ ΕΓΩ ΕΘΝΩΝ ΑΠΟΣΤΟΛΟΣ, ΤΗΝ ΔΙΑΚΟΝΙΑΝ ΜΟΥ ΔΟΞΑΖΩ,

ΡΩΜ. 11,14 ΕΙ ΠΩΣ ΠΑΡΑΖΗΛΩΣΩ ΜΟΥ ΤΗΝ ΣΑΡΚΑ ΚΑΙ ΣΩΣΩ ΤΙΝΑΣ ΕΞ ΑΥΤΩΝ.

ΡΩΜ. 11,15 ΕΙ ΓΑΡ Η ΑΠΟΒΟΛΗ ΑΥΤΩΝ ΚΑΤΑΛΛΑΓΗ ΚΟΣΜΟΥ, ΤΙΣ Η ΠΡΟΣΛΗΨΙΣ ΕΙ ΜΗ ΖΩΗ ΕΚ ΝΕΚΡΩΝ;

ΡΩΜ. 11,16 ΕΙ ΔΕ Η ΑΠΑΡΧΗ ΑΓΙΑ, ΚΑΙ ΤΟ ΦΥΡΑΜΑ· ΚΑΙ ΕΙ Η ΡΙΖΑ ΑΓΙΑ, ΚΑΙ ΟΙ ΚΛΑΔΟΙ.

ΡΩΜ. 11,17 ΕΙ ΔΕ ΤΙΝΕΣ ΤΩΝ ΚΛΑΔΩΝ ΕΞΕΚΛΑΣΘΗΣΑΝ, ΣΥ ΔΕ ΑΓΡΙΕΛΑΙΟΣ ΩΝ ΕΝΕΚΕΝΤΡΙΣΘΗΣ ΕΝ ΑΥΤΟΙΣ ΚΑΙ ΣΥΓΚΟΙΝΩΝΟΣ ΤΗΣ ΡΙΖΗΣ ΚΑΙ ΤΗΣ ΠΟΙΟΤΗΤΟΣ ΤΗΣ ΕΛΑΙΑΣ ΕΓΕΝΟΥ,

ΡΩΜ. 11,18 ΜΗ ΚΑΤΑΚΑΥΧΩ ΤΩΝ ΚΛΑΔΩΝ· ΕΙ ΔΕ ΚΑΤΑΚΑΥΧΑΣΑΙ, ΟΥ ΣΥ ΤΗΝ ΡΙΖΑΝ ΒΑΣΤΑΖΕΙΣ, ΑΛΛ' Η ΡΙΖΑ ΣΕ.

ΡΩΜ. 11,19 ΕΡΕΙΣ ΟΥΝ· ΕΞΕΚΛΑΣΘΗΣΑΝ ΟΙ ΚΛΑΔΟΙ, ΙΝΑ ΕΓΩ ΕΓΚΕΝΤΡΙΣΘΩ.

ΡΩΜ. 11,20 ΚΑΛΩΣ· ΤΗ ΑΠΙΣΤΙΑ ΕΞΕΚΛΑΣΘΗΣΑΝ, ΣΥ ΔΕ ΤΗ ΠΙΣΤΕΙ ΕΣΤΗΚΑΣ. ΜΗ ΥΨΗΛΟΦΡΟΝΕΙ, ΑΛΛΑ ΦΟΒΟΥ·

ΡΩΜ. 11,21 ΕΙ ΓΑΡ Ο ΘΕΟΣ ΤΩΝ ΚΑΤΑ ΦΥΣΙΝ ΚΛΑΔΩΝ ΟΥΚ ΕΦΕΙΣΑΤΟ, ΜΗ ΠΩΣ ΟΥΔΕ ΣΟΥ ΦΕΙΣΕΤΑΙ.

ΡΩΜ. 11,22 ΙΔΕ ΟΥΝ ΧΡΗΣΤΟΤΗΤΑ ΚΑΙ ΑΠΟΤΟΜΙΑΝ ΘΕΟΥ, ΕΠΙ ΜΕΝ ΤΟΥΣ ΠΕΣΟΝΤΑΣ ΑΠΟΤΟΜΙΑΝ, ΕΠΙ ΔΕ ΣΕ ΧΡΗΣΤΟΤΗΤΑ, ΕΑΝ ΕΠΙΜΕΙΝΗΣ ΤΗ ΧΡΗΣΤΟΤΗΤΙ· ΕΠΕΙ ΚΑΙ ΣΥ ΕΚΚΟΠΗΣΗ.

ΡΩΜ. 11,23 ΚΑΙ ΕΚΕΙΝΟΙ ΔΕ, ΕΑΝ ΜΗ ΕΠΙΜΕΙΝΩΣΙ ΤΗ ΑΠΙΣΤΙΑ, ΕΓΚΕΝΤΡΙΣΘΗΣΟΝΤΑΙ· ΔΥΝΑΤΟΣ ΓΑΡ Ο ΘΕΟΣ ΕΣΤΙ ΠΑΛΙΝ ΕΓΚΕΝΤΡΙΣΑΙ ΑΥΤΟΥΣ,

ΡΩΜ. 11,24 ΕΙ ΓΑΡ ΣΥ ΕΚ ΤΗΣ ΚΑΤΑ ΦΥΣΙΝ ΕΞΕΚΟΠΗΣ ΑΓΡΙΕΛΑΙΟΥ ΚΑΙ ΠΑΡΑ ΦΥΣΙΝ ΕΝΕΚΕΝΤΡΙΣΘΗΣ ΕΙΣ ΚΑΛΛΙΕΛΑΙΟΝ, ΠΟΣΩ ΜΑΛΛΟΝ ΟΥΤΟΙ ΟΙ ΚΑΤΑ ΦΥΣΙΝ ΕΓΚΕΝΤΡΙΣΘΗΣΟΝΤΑΙ ΤΗ ΙΔΙΑ ΕΛΑΙΑ;

ΡΩΜ. 11,25 ΟΥ ΓΑΡ ΘΕΛΩ ΥΜΑΣ ΑΓΝΟΕΙΝ, ΑΔΕΛΦΟΙ, ΤΟ ΜΥΣΤΗΡΙΟΝ ΤΟΥΤΟ, ΙΝΑ ΜΗ ΗΤΕ ΠΑΡ' ΕΑΥΤΟΙΣ ΦΡΟΝΙΜΟΙ, ΟΤΙ ΠΩΡΩΣΙΣ ΑΠΟ ΜΕΡΟΥΣ ΤΩ ΙΣΡΑΗΛ ΓΕΓΟΝΕΝ ΑΧΡΙΣ ΟΥ ΤΟ ΠΛΗΡΩΜΑ ΤΩΝ ΕΘΝΩΝ ΕΙΣΕΛΘΗ,

ΡΩΜ. 11,26 ΚΑΙ ΟΥΤΩ ΠΑΣ ΙΣΡΑΗΛ ΣΩΘΗΣΕΤΑΙ, ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ· ΗΞΕΙ ΕΚ ΣΙΩΝ Ο ΡΥΟΜΕΝΟΣ ΚΑΙ ΑΠΟΣΤΡΕΨΕΙ ΑΣΕΒΕΙΑΣ ΑΠΟ ΙΑΚΩΒ·

ΡΩΜ. 11,27 ΚΑΙ ΑΥΤΗ ΑΥΤΟΙΣ Η ΠΑΡ' ΕΜΟΥ ΔΙΑΘΗΚΗ, ΟΤΑΝ ΑΦΕΛΩΜΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΑΥΤΩΝ.

ΡΩΜ. 11,28 ΚΑΤΑ ΜΕΝ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΕΧΘΡΟΙ ΔΙ' ΥΜΑΣ, ΚΑΤΑ ΔΕ ΤΗΝ ΕΚΛΟΓΗΝ ΑΓΑΠΗΤΟΙ ΔΙΑ ΤΟΥΣ ΠΑΤΕΡΑΣ·

ΡΩΜ. 11,29 ΑΜΕΤΑΜΕΛΗΤΑ ΓΑΡ ΤΑ ΧΑΡΙΣΜΑΤΑ ΚΑΙ Η ΚΛΗΣΙΣ ΤΟΥ ΘΕΟΥ.

ΡΩΜ. 11,30 ΩΣΠΕΡ ΓΑΡ ΚΑΙ ΥΜΕΙΣ ΠΟΤΕ ΗΠΕΙΘΗΣΑΤΕ ΤΩ ΘΕΩ, ΝΥΝ ΔΕ ΗΛΕΗΘΗΤΕ ΤΗ ΤΟΥΤΩΝ ΑΠΕΙΘΕΙΑ,

ΡΩΜ. 11,31 ΟΥΤΩ ΚΑΙ ΟΥΤΟΙ ΝΥΝ ΗΠΕΙΘΗΣΑΝ, ΤΩ ΥΜΕΤΕΡΩ ΕΛΕΕΙ ΙΝΑ ΚΑΙ ΑΥΤΟΙ ΕΛΕΗΘΩΣΙ·

ΡΩΜ. 11,32 ΣΥΝΕΚΛΕΙΣΕ ΓΑΡ Ο ΘΕΟΣ ΤΟΥΣ ΠΑΝΤΑΣ ΕΙΣ ΑΠΕΙΘΕΙΑΝ, ΙΝΑ ΤΟΥΣ ΠΑΝΤΑΣ ΕΛΕΗΣΗ.

ΡΩΜ. 11,33 Ω ΒΑΘΟΣ ΠΛΟΥΤΟΥ ΚΑΙ ΣΟΦΙΑΣ ΚΑΙ ΓΝΩΣΕΩΣ ΘΕΟΥ! ΩΣ ΑΝΕΞΕΡΕΥΝΗΤΑ ΤΑ ΚΡΙΜΑΤΑ ΑΥΤΟΥ ΚΑΙ ΑΝΕΞΙΧΝΙΑΣΤΟΙ ΑΙ ΟΔΟΙ ΑΥΤΟΥ!

ΡΩΜ. 11,34 ΤΙΣ ΓΑΡ ΕΓΝΩ ΝΟΥΝ ΚΥΡΙΟΥ; Η ΤΙΣ ΣΥΜΒΟΥΛΟΣ ΑΥΤΟΥ ΕΓΕΝΕΤΟ;

ΡΩΜ. 11,35 Η ΤΙΣ ΠΡΟΕΔΩΚΕΝ ΑΥΤΩ, ΚΑΙ ΑΝΤΑΠΟΔΟΘΗΣΕΤΑΙ ΑΥΤΩ;

ΡΩΜ. 11,36 ΟΤΙ ΕΞ ΑΥΤΟΥ ΚΑΙ ΔΙ' ΑΥΤΟΥ ΚΑΙ ΕΙΣ ΑΥΤΟΝ ΤΑ ΠΑΝΤΑ. ΑΥΤΩ Η ΔΟΞΑ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ· ΑΜΗΝ.

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 12

ΡΩΜ. 12,1 ΠΑΡΑΚΑΛΩ ΟΥΝ ΥΜΑΣ, ΑΔΕΛΦΟΙ, ΔΙΑ ΤΩΝ ΟΙΚΤΙΡΜΩΝ ΤΟΥ ΘΕΟΥ, ΠΑΡΑΣΤΗΣΑΙ ΤΑ ΣΩΜΑΤΑ ΥΜΩΝ ΘΥΣΙΑΝ ΖΩΣΑΝ, ΑΓΙΑΝ, ΕΥΑΡΕΣΤΟΝ ΤΩ ΘΕΩ, ΤΗΝ ΛΟΓΙΚΗΝ ΛΑΤΡΕΙΑΝ ΥΜΩΝ,

ΡΩΜ. 12,2 ΚΑΙ ΜΗ ΣΥΣΧΗΜΑΤΙΖΕΣΘΑΙ ΤΩ ΑΙΩΝΙ ΤΟΥΤΩ, ΑΛΛΑ ΜΕΤΑΜΟΡΦΟΥΣΘΑΙ ΤΗ ΑΝΑΚΑΙΝΩΣΕΙ ΤΟΥ ΝΟΟΣ ΥΜΩΝ, ΕΙΣ ΤΟ ΔΟΚΙΜΑΖΕΙΝ ΥΜΑΣ ΤΙ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΘΕΟΥ, ΤΟ ΑΓΑΘΟΝ ΚΑΙ ΕΥΑΡΕΣΤΟΝ ΚΑΙ ΤΕΛΕΙΟΝ.

ΡΩΜ. 12,3 ΛΕΓΩ ΓΑΡ ΔΙΑ ΤΗΣ ΧΑΡΙΤΟΣ ΤΗΣ ΔΟΘΕΙΣΗΣ ΜΟΙ ΠΑΝΤΙ ΤΩ ΟΝΤΙ ΕΝ ΥΜΙΝ, ΜΗ ΥΠΕΡΦΡΟΝΕΙΝ ΠΑΡ' Ο ΔΕΙ ΦΡΟΝΕΙΝ, ΑΛΛΑ ΦΡΟΝΕΙΝ ΕΙΣ ΤΟ ΣΩΦΡΟΝΕΙΝ, ΕΚΑΣΤΩ ΩΣ Ο ΘΕΟΣ ΕΜΕΡΙΣΕ ΜΕΤΡΟΝ ΠΙΣΤΕΩΣ.

ΡΩΜ. 12,4 ΚΑΘΑΠΕΡ ΓΑΡ ΕΝ ΕΝΙ ΣΩΜΑΤΙ ΜΕΛΗ ΠΟΛΛΑ ΕΧΟΜΕΝ, ΤΑ ΔΕ ΜΕΛΗ ΠΑΝΤΑ ΟΥ ΤΗΝ ΑΥΤΗΝ ΕΧΕΙ ΠΡΑΞΙΝ,

ΡΩΜ. 12,5 ΟΥΤΩΣ ΟΙ ΠΟΛΛΟΙ ΕΝ ΣΩΜΑ ΕΣΜΕΝ ΕΝ ΧΡΙΣΤΩ, Ο ΔΕ ΚΑΘ' ΕΙΣ ΑΛΛΗΛΩΝ ΜΕΛΗ.

ΡΩΜ. 12,6 ΕΧΟΝΤΕΣ ΔΕ ΧΑΡΙΣΜΑΤΑ ΚΑΤΑ ΤΗΝ ΧΑΡΙΝ ΤΗΝ ΔΟΘΕΙΣΑΝ ΗΜΙΝ ΔΙΑΦΟΡΑ, ΕΙΤΕ ΠΡΟΦΗΤΕΙΑΝ, ΚΑΤΑ ΤΗΝ ΑΝΑΛΟΓΙΑΝ ΤΗΣ ΠΙΣΤΕΩΣ,

ΡΩΜ. 12,7 ΕΙΤΕ ΔΙΑΚΟΝΙΑΝ, ΕΝ ΤΗ ΔΙΑΚΟΝΙΑ, ΕΙΤΕ Ο ΔΙΔΑΣΚΩΝ, ΕΝ ΤΗ ΔΙΔΑΣΚΑΛΙΑ,

ΡΩΜ. 12,8 ΕΙΤΕ Ο ΠΑΡΑΚΑΛΩΝ, ΕΝ ΤΗ ΠΑΡΑΚΛΗΣΕΙ, Ο ΜΕΤΑΔΙΔΟΥΣ, ΕΝ ΑΠΛΟΤΗΤΙ, Ο ΠΡΟΪΣΤΑΜΕΝΟΣ, ΕΝ ΣΠΟΥΔΗ, Ο ΕΛΕΩΝ, ΕΝ ΙΛΑΡΟΤΗΤΙ.

ΡΩΜ. 12,9 Η ΑΓΑΠΗ ΑΝΥΠΟΚΡΙΤΟΣ. ΑΠΟΣΤΥΓΟΥΝΤΕΣ ΤΟ ΠΟΝΗΡΟΝ, ΚΟΛΛΩΜΕΝΟΙ ΤΩ ΑΓΑΘΩ,

ΡΩΜ. 12,10 ΤΗ ΦΙΛΑΔΕΛΦΙΑ ΕΙΣ ΑΛΛΗΛΟΥΣ ΦΙΛΟΣΤΟΡΓΟΙ, ΤΗ ΤΙΜΗ ΑΛΛΗΛΟΥΣ ΠΡΟΗΓΟΥΜΕΝΟΙ,

ΡΩΜ. 12,11 ΤΗ ΣΠΟΥΔΗ ΜΗ ΟΚΝΗΡΟΙ, ΤΩ ΠΝΕΥΜΑΤΙ ΖΕΟΝΤΕΣ, ΤΩ ΚΥΡΙΩ ΔΟΥΛΕΥΟΝΤΕΣ,

ΡΩΜ. 12,12 ΤΗ ΕΛΠΙΔΙ ΧΑΙΡΟΝΤΕΣ, ΤΗ ΘΛΙΨΕΙ ΥΠΟΜΕΝΟΝΤΕΣ, ΤΗ ΠΡΟΣΕΥΧΗ ΠΡΟΣΚΑΡΤΕΡΟΥΝΤΕΣ,

ΡΩΜ. 12,13 ΤΑΙΣ ΧΡΕΙΑΙΣ ΤΩΝ ΑΓΙΩΝ ΚΟΙΝΩΝΟΥΝΤΕΣ, ΤΗΝ ΦΙΛΟΞΕΝΙΑΝ ΔΙΩΚΟΝΤΕΣ.

ΡΩΜ. 12,14 ΕΥΛΟΓΕΙΤΕ ΤΟΥΣ ΔΙΩΚΟΝΤΑΣ ΥΜΑΣ, ΕΥΛΟΓΕΙΤΕ ΚΑΙ ΜΗ ΚΑΤΑΡΑΣΘΕ.

ΡΩΜ. 12,15 ΧΑΙΡΕΙΝ ΜΕΤΑ ΧΑΙΡΟΝΤΩΝ ΚΑΙ ΚΛΑΙΕΙΝ ΜΕΤΑ ΚΛΑΙΟΝΤΩΝ.

ΡΩΜ. 12,16 ΤΟ ΑΥΤΟ ΕΙΣ ΑΛΛΗΛΟΥΣ ΦΡΟΝΟΥΝΤΕΣ. ΜΗ ΤΑ ΥΨΗΛΑ ΦΡΟΝΟΥΝΤΕΣ, ΑΛΛΑ ΤΟΙΣ ΤΑΠΕΙΝΟΙΣ ΣΥΝΑΠΑΓΟΜΕΝΟΙ. ΜΗ ΓΙΝΕΣΘΕ ΦΡΟΝΙΜΟΙ ΠΑΡ' ΕΑΥΤΟΙΣ.

ΡΩΜ. 12,17 ΜΗΔΕΝΙ ΚΑΚΟΝ ΑΝΤΙ ΚΑΚΟΥ ΑΠΟΔΙΔΟΝΤΕΣ. ΠΡΟΝΟΟΥΜΕΝΟΙ ΚΑΛΑ ΕΝΩΠΙΟΝ ΠΑΝΤΩΝ ΑΝΘΡΩΠΩΝ·

ΡΩΜ. 12,18 ΕΙ ΔΥΝΑΤΟΝ, ΤΟ ΕΞ ΥΜΩΝ ΜΕΤΑ ΠΑΝΤΩΝ ΑΝΘΡΩΠΩΝ ΕΙΡΗΝΕΥΟΝΤΕΣ.

ΡΩΜ. 12,19 ΜΗ ΕΑΥΤΟΥΣ ΕΚΔΙΚΟΥΝΤΕΣ, ΑΓΑΠΗΤΟΙ, ΑΛΛΑ ΔΟΤΕ ΤΟΠΟΝ ΤΗ ΟΡΓΗ· ΓΕΓΡΑΠΤΑΙ ΓΑΡ· ΕΜΟΙ ΕΚΔΙΚΗΣΙΣ, ΕΓΩ ΑΝΤΑΠΟΔΩΣΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

ΡΩΜ. 12,20 ΕΑΝ ΟΥΝ ΠΕΙΝΑ Ο ΕΧΘΡΟΣ ΣΟΥ, ΨΩΜΙΖΕ ΑΥΤΟΝ, ΕΑΝ ΔΙΨΑ, ΠΟΤΙΖΕ ΑΥΤΟΝ· ΤΟΥΤΟ ΓΑΡ ΠΟΙΩΝ ΑΝΘΡΑΚΑΣ ΠΥΡΟΣ ΣΩΡΕΥΣΕΙΣ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ.

ΡΩΜ. 12,21 ΜΗ ΝΙΚΩ ΥΠΟ ΤΟΥ ΚΑΚΟΥ, ΑΛΛΑ ΝΙΚΑ ΕΝ ΤΩ ΑΓΑΘΩ ΤΟ ΚΑΚΟΝ.

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 13

ΡΩΜ. 13,1 ΠΑΣΑ ΨΥΧΗ ΕΞΟΥΣΙΑΙΣ ΥΠΕΡΕΧΟΥΣΑΙΣ ΥΠΟΤΑΣΣΕΣΘΩ. ΟΥ ΓΑΡ ΕΣΤΙΝ ΕΞΟΥΣΙΑ ΕΙ ΜΗ ΥΠΟ ΘΕΟΥ· ΑΙ ΔΕ ΟΥΣΑΙ ΕΞΟΥΣΙΑΙ ΥΠΟ ΤΟΥ ΘΕΟΥ ΤΕΤΑΓΜΕΝΑΙ ΕΙΣΙΝ.

ΡΩΜ. 13,2 ΩΣΤΕ Ο ΑΝΤΙΤΑΣΣΟΜΕΝΟΣ ΤΗ ΕΞΟΥΣΙΑ ΤΗ ΤΟΥ ΘΕΟΥ ΔΙΑΤΑΓΗ ΑΝΘΕΣΤΗΚΕΝ· ΟΙ ΔΕ ΑΝΘΕΣΤΗΚΟΤΕΣ ΕΑΥΤΟΙΣ ΚΡΙΜΑ ΛΗΨΟΝΤΑΙ.

ΡΩΜ. 13,3 ΟΙ ΓΑΡ ΑΡΧΟΝΤΕΣ ΟΥΚ ΕΙΣΙ ΦΟΒΟΣ ΤΩΝ ΑΓΑΘΩΝ ΕΡΓΩΝ, ΑΛΛΑ ΤΩΝ ΚΑΚΩΝ. ΘΕΛΕΙΣ ΔΕ ΜΗ ΦΟΒΕΙΣΘΑΙ ΤΗΝ ΕΞΟΥΣΙΑΝ; ΤΟ ΑΓΑΘΟΝ ΠΟΙΕΙ, ΚΑΙ ΕΞΕΙΣ ΕΠΑΙΝΟΝ ΕΞ ΑΥΤΗΣ·

ΡΩΜ. 13,4 ΘΕΟΥ ΓΑΡ ΔΙΑΚΟΝΟΣ ΕΣΤΙ ΣΟΙ ΕΙΣ ΤΟ ΑΓΑΘΟΝ. ΕΑΝ ΔΕ ΤΟ ΚΑΚΟΝ ΠΟΙΗΣ, ΦΟΒΟΥ· ΟΥ ΓΑΡ ΕΙΚΗ ΤΗΝ ΜΑΧΑΙΡΑΝ ΦΟΡΕΙ· ΘΕΟΥ ΓΑΡ ΔΙΑΚΟΝΟΣ ΕΣΤΙΝ ΕΙΣ ΟΡΓΗΝ, ΕΚΔΙΚΟΣ ΤΩ ΤΟ ΚΑΚΟΝ ΠΡΑΣΣΟΝΤΙ.

ΡΩΜ. 13,5 ΔΙΟ ΑΝΑΓΚΗ ΥΠΟΤΑΣΣΕΣΘΑΙ ΟΥ ΜΟΝΟΝ ΔΙΑ ΤΗΝ ΟΡΓΗΝ, ΑΛΛΑ ΚΑΙ ΔΙΑ ΤΗΝ ΣΥΝΕΙΔΗΣΙΝ.

ΡΩΜ. 13,6 ΔΙΑ ΤΟΥΤΟ ΓΑΡ ΚΑΙ ΦΟΡΟΥΣ ΤΕΛΕΙΤΕ· ΛΕΙΤΟΥΡΓΟΙ ΓΑΡ ΘΕΟΥ ΕΙΣΙΝ ΕΙΣ ΑΥΤΟ ΤΟΥΤΟ ΠΡΟΣΚΑΡΤΕΡΟΥΝΤΕΣ.

ΡΩΜ. 13,7 ΑΠΟΔΟΤΕ ΟΥΝ ΠΑΣΙ ΤΑΣ ΟΦΕΙΛΑΣ, ΤΩ ΤΟΝ ΦΟΡΟΝ ΤΟΝ ΦΟΡΟΝ, ΤΩ ΤΟ ΤΕΛΟΣ ΤΟ ΤΕΛΟΣ, ΤΩ ΤΟΝ ΦΟΒΟΝ ΤΟΝ ΦΟΒΟΝ, ΤΩ ΤΗΝ ΤΙΜΗΝ ΤΗΝ ΤΙΜΗΝ.

ΡΩΜ. 13,8 ΜΗΔΕΝΙ ΜΗΔΕΝ ΟΦΕΙΛΕΤΕ ΕΙ ΜΗ ΤΟ ΑΓΑΠΑΝ ΑΛΛΗΛΟΥΣ. Ο ΓΑΡ ΑΓΑΠΩΝ ΤΟΝ ΕΤΕΡΟΝ ΝΟΜΟΝ ΠΕΠΛΗΡΩΚΕ·

ΡΩΜ. 13,9 ΤΟ ΓΑΡ ΟΥ ΜΟΙΧΕΥΣΕΙΣ, ΟΥ ΦΟΝΕΥΣΕΙΣ, ΟΥ ΚΛΕΨΕΙΣ, ΟΥΚ ΕΠΙΘΥΜΗΣΕΙΣ, ΚΑΙ ΕΙ ΤΙΣ ΕΤΕΡΑ ΕΝΤΟΛΗ, ΕΝ ΤΟΥΤΩ ΤΩ ΛΟΓΩ ΑΝΑΚΕΦΑΛΑΙΟΥΤΑΙ, ΕΝ ΤΩ, ΑΓΑΠΗΣΕΙΣ ΤΟΝ ΠΛΗΣΙΟΝ ΣΟΥ ΩΣ ΣΕΑΥΤΟΝ.

ΡΩΜ. 13,10 Η ΑΓΑΠΗ ΤΩ ΠΛΗΣΙΟΝ ΚΑΚΟΝ ΟΥΚ ΕΡΓΑΖΕΤΑΙ· ΠΛΗΡΩΜΑ ΟΥΝ ΝΟΜΟΥ Η ΑΓΑΠΗ.

ΡΩΜ. 13,11 ΚΑΙ ΤΟΥΤΟ, ΕΙΔΟΤΕΣ ΤΟΝ ΚΑΙΡΟΝ, ΟΤΙ ΩΡΑ ΗΜΑΣ ΗΔΗ ΕΞ ΥΠΝΟΥ ΕΓΕΡΘΗΝΑΙ· ΝΥΝ ΓΑΡ ΕΓΓΥΤΕΡΟΝ ΗΜΩΝ Η ΣΩΤΗΡΙΑ Η ΟΤΕ ΕΠΙΣΤΕΥΣΑΜΕΝ.

ΡΩΜ. 13,12 Η ΝΥΞ ΠΡΟΕΚΟΨΕΝ, Η ΔΕ ΗΜΕΡΑ ΗΓΓΙΚΕΝ. ΑΠΟΘΩΜΕΘΑ ΟΥΝ ΤΑ ΕΡΓΑ ΤΟΥ ΣΚΟΤΟΥΣ ΚΑΙ ΕΝΔΥΣΩΜΕΘΑ ΤΑ ΟΠΛΑ ΤΟΥ ΦΩΤΟΣ.

ΡΩΜ. 13,13 ΩΣ ΕΝ ΗΜΕΡΑ ΕΥΣΧΗΜΟΝΩΣ ΠΕΡΙΠΑΤΗΣΩΜΕΝ, ΜΗ ΚΩΜΟΙΣ ΚΑΙ ΜΕΘΑΙΣ, ΜΗ ΚΟΙΤΑΣ ΚΑΙ ΑΣΕΛΓΕΙΑΙΣ, ΜΗ ΕΡΙΔΙ ΚΑΙ ΖΗΛΩ,

ΡΩΜ. 13,14 ΑΛΛ' ΕΝΔΥΣΑΣΘΕ ΤΟΝ ΚΥΡΙΟΝ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ, ΚΑΙ ΤΗΣ ΣΑΡΚΟΣ ΠΡΟΝΟΙΑΝ ΜΗ ΠΟΙΕΙΣΘΕ ΕΙΣ ΕΠΙΘΥΜΙΑΣ.

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 14

ΡΩΜ. 14,1 ΤΟΝ ΔΕ ΑΣΘΕΝΟΥΝΤΑ ΤΗ ΠΙΣΤΕΙ ΠΡΟΣΛΑΜΒΑΝΕΣΘΕ, ΜΗ ΕΙΣ ΔΙΑΚΡΙΣΕΙΣ ΔΙΑΛΟΓΙΣΜΩΝ.

ΡΩΜ. 14,2 ΟΣ ΜΕΝ ΠΙΣΤΕΥΕΙ ΦΑΓΕΙΝ ΠΑΝΤΑ, Ο ΔΕ ΑΣΘΕΝΩΝ ΛΑΧΑΝΑ ΕΣΘΙΕΙ.

ΡΩΜ. 14,3 Ο ΕΣΘΙΩΝ ΤΟΝ ΜΗ ΕΣΘΙΟΝΤΑ ΜΗ ΕΞΟΥΘΕΝΕΙΤΩ, ΚΑΙ Ο ΜΗ ΕΣΘΙΩΝ ΤΟΝ ΕΣΘΙΟΝΤΑ ΜΗ ΚΡΙΝΕΤΩ· Ο ΘΕΟΣ ΓΑΡ ΑΥΤΟΝ ΠΡΟΣΕΛΑΒΕΤΟ.

ΡΩΜ. 14,4 ΣΥ ΤΙΣ ΕΙ Ο ΚΡΙΝΩΝ ΑΛΛΟΤΡΙΟΝ ΟΙΚΕΤΗΝ; ΤΩ ΙΔΙΩ ΚΥΡΙΩ ΣΤΗΚΕΙ Η ΠΙΠΤΕΙ· ΣΤΑΘΗΣΕΤΑΙ ΔΕ· ΔΥΝΑΤΟΣ ΓΑΡ ΕΣΤΙΝ Ο ΘΕΟΣ ΣΤΗΣΑΙ ΑΥΤΟΝ.

ΡΩΜ. 14,5 ΟΣ ΜΕΝ ΚΡΙΝΕΙ ΗΜΕΡΑΝ ΠΑΡ' ΗΜΕΡΑΝ, ΟΣ ΔΕ ΚΡΙΝΕΙ ΠΑΣΑΝ ΗΜΕΡΑΝ. ΕΚΑΣΤΟΣ ΕΝ ΤΩ ΙΔΙΩ ΝΟΪ ΠΛΗΡΟΦΟΡΕΙΣΘΩ.

ΡΩΜ. 14,6 Ο ΦΡΟΝΩΝ ΤΗΝ ΗΜΕΡΑΝ ΚΥΡΙΩ ΦΡΟΝΕΙ, ΚΑΙ Ο ΜΗ ΦΡΟΝΩΝ ΤΗΝ ΗΜΕΡΑΝ ΚΥΡΙΩ ΟΥ ΦΡΟΝΕΙ. ΚΑΙ Ο ΕΣΘΙΩΝ ΚΥΡΙΩ ΕΣΘΙΕΙ· ΕΥΧΑΡΙΣΤΕΙ ΓΑΡ ΤΩ ΘΕΩ· ΚΑΙ Ο ΜΗ ΕΣΘΙΩΝ ΚΥΡΙΩ ΟΥΚ ΕΣΘΙΕΙ, ΚΑΙ ΕΥΧΑΡΙΣΤΕΙ ΤΩ ΘΕΩ.

ΡΩΜ. 14,7 ΟΥΔΕΙΣ ΓΑΡ ΗΜΩΝ ΕΑΥΤΩ ΖΗ ΚΑΙ ΟΥΔΕΙΣ ΕΑΥΤΩ ΑΠΟΘΝΗΣΚΕΙ·

ΡΩΜ. 14,8 ΕΑΝ ΤΕ ΓΑΡ ΖΩΜΕΝ, ΤΩ ΚΥΡΙΩ ΖΩΜΕΝ, ΕΑΝ ΤΕ ΑΠΟΘΝΗΣΚΩΜΕΝ, ΤΩ ΚΥΡΙΩ ΑΠΟΘΝΗΣΚΟΜΕΝ. ΕΑΝ ΤΕ ΟΥΝ ΖΩΜΕΝ ΕΑΝ ΤΕ ΑΠΟΘΝΗΣΚΩΜΕΝ, ΤΟΥ ΚΥΡΙΟΥ ΕΣΜΕΝ.

ΡΩΜ. 14,9 ΕΙΣ ΤΟΥΤΟ ΓΑΡ ΧΡΙΣΤΟΣ ΚΑΙ ΑΠΕΘΑΝΕ ΚΑΙ ΑΝΕΣΤΗ ΚΑΙ ΕΖΗΣΕΝ, ΙΝΑ ΚΑΙ ΝΕΚΡΩΝ ΚΑΙ ΖΩΝΤΩΝ ΚΥΡΙΕΥΣΗ.

ΡΩΜ. 14,10 ΣΥ ΔΕ ΤΙ ΚΡΙΝΕΙΣ ΤΟΝ ΑΔΕΛΦΟΝ ΣΟΥ; Η ΚΑΙ ΣΥ ΤΙ ΕΞΟΥΘΕΝΕΙΣ ΤΟΝ ΑΔΕΛΦΟΝ ΣΟΥ; ΠΑΝΤΕΣ ΓΑΡ ΠΑΡΑΣΤΗΣΟΜΕΘΑ ΤΩ ΒΗΜΑΤΙ ΤΟΥ ΧΡΙΣΤΟΥ.

ΡΩΜ. 14,11 ΓΕΓΡΑΠΤΑΙ ΓΑΡ· ΖΩ ΕΓΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΟΤΙ ΕΜΟΙ ΚΑΜΨΕΙ ΠΑΝ ΓΟΝΥ, ΚΑΙ ΠΑΣΑ ΓΛΩΣΣΑ ΕΞΟΜΟΛΟΓΗΣΕΤΑΙ ΤΩ ΘΕΩ.

ΡΩΜ. 14,12 ΑΡΑ ΟΥΝ ΕΚΑΣΤΟΣ ΗΜΩΝ ΠΕΡΙ ΕΑΥΤΟΥ ΛΟΓΟΝ ΔΩΣΕΙ ΤΩ ΘΕΩ.

ΡΩΜ. 14,13 ΜΗΚΕΤΙ ΟΥΝ ΑΛΛΗΛΟΥΣ ΚΡΙΝΩΜΕΝ, ΑΛΛΑ ΤΟΥΤΟ ΚΡΙΝΑΤΕ ΜΑΛΛΟΝ, ΤΟ ΜΗ ΤΙΘΕΝΑΙ ΠΡΟΣΚΟΜΜΑ ΤΩ ΑΔΕΛΦΩ Η ΣΚΑΝΔΑΛΟΝ.

ΡΩΜ. 14,14 ΟΙΔΑ ΚΑΙ ΠΕΠΕΙΣΜΑΙ ΕΝ ΚΥΡΙΩ ΙΗΣΟΥ ΟΤΙ ΟΥΔΕΝ ΚΟΙΝΟΝ ΔΙ' ΑΥΤΟΥ· ΕΙ ΜΗ ΤΩ ΛΟΓΙΖΟΜΕΝΩ ΤΙ ΚΟΙΝΟΝ ΕΙΝΑΙ, ΕΚΕΙΝΩ ΚΟΙΝΟΝ.

ΡΩΜ. 14,15 ΕΙ ΔΕ ΔΙΑ ΒΡΩΜΑ Ο ΑΔΕΛΦΟΣ ΣΟΥ ΛΥΠΕΙΤΑΙ, ΟΥΚΕΤΙ ΚΑΤΑ ΑΓΑΠΗΝ ΠΕΡΙΠΑΤΕΙΣ. ΜΗ ΤΩ ΒΡΩΜΑΤΙ ΣΟΥ ΕΚΕΙΝΟΝ ΑΠΟΛΛΥΕ, ΥΠΕΡ ΟΥ ΧΡΙΣΤΟΣ ΑΠΕΘΑΝΕ.

ΡΩΜ. 14,16 ΜΗ ΒΛΑΣΦΗΜΕΙΣΘΩ ΟΥΝ ΥΜΩΝ ΤΟ ΑΓΑΘΟΝ.

ΡΩΜ. 14,17 ΟΥ ΓΑΡ ΕΣΤΙΝ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ ΒΡΩΣΙΣ ΚΑΙ ΠΟΣΙΣ, ΑΛΛΑ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΕΙΡΗΝΗ ΚΑΙ ΧΑΡΑ ΕΝ ΠΝΕΥΜΑΤΙ ΑΓΙΩ·

ΡΩΜ. 14,18 Ο ΓΑΡ ΕΝ ΤΟΥΤΟΙΣ ΔΟΥΛΕΥΩΝ ΤΩ ΧΡΙΣΤΩ ΕΥΑΡΕΣΤΟΣ ΤΩ ΘΕΩ ΚΑΙ ΔΟΚΙΜΟΣ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ.

ΡΩΜ. 14,19 ΑΡΑ ΟΥΝ ΤΑ ΤΗΣ ΕΙΡΗΝΗΣ ΔΙΩΚΩΜΕΝ ΚΑΙ ΤΑ ΤΗΣ ΟΙΚΟΔΟΜΗΣ ΤΗΣ ΕΙΣ ΑΛΛΗΛΟΥΣ.

ΡΩΜ. 14,20 ΜΗ ΕΝΕΚΕΝ ΒΡΩΜΑΤΟΣ ΚΑΤΑΛΥΕ ΤΟ ΕΡΓΟΝ ΤΟΥ ΘΕΟΥ. ΠΑΝΤΑ ΜΕΝ ΚΑΘΑΡΑ, ΑΛΛΑ ΚΑΚΟΝ ΤΩ ΑΝΘΡΩΠΩ ΤΩ ΔΙΑ ΠΡΟΣΚΟΜΜΑΤΟΣ ΕΣΘΙΟΝΤΙ.

ΡΩΜ. 14,21 ΚΑΛΟΝ ΤΟ ΜΗ ΦΑΓΕΙΝ ΚΡΕΑ ΜΗΔΕ ΠΙΕΙΝ ΟΙΝΟΝ ΜΗΔΕ ΕΝ Ω Ο ΑΔΕΛΦΟΣ ΣΟΥ ΠΡΟΣΚΟΠΤΕΙ Η ΣΚΑΝΔΑΛΙΖΕΤΑΙ Η ΑΣΘΕΝΕΙ.

ΡΩΜ. 14,22 ΣΥ ΠΙΣΤΙΝ ΕΧΕΙΣ; ΚΑΤΑ ΣΕΑΥΤΟΝ ΕΧΕ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ. ΜΑΚΑΡΙΟΣ Ο ΜΗ ΚΡΙΝΩΝ ΕΑΥΤΟΝ ΕΝ Ω ΔΟΚΙΜΑΖΕΙ.

ΡΩΜ. 14,23 Ο ΔΕ ΔΙΑΚΡΙΝΟΜΕΝΟΣ ΕΑΝ ΦΑΓΗ, ΚΑΤΑΚΕΚΡΙΤΑΙ, ΟΤΙ ΟΥΚ ΕΚ ΠΙΣΤΕΩΣ· ΠΑΝ ΔΕ Ο ΟΥΚ ΕΚ ΠΙΣΤΕΩΣ, ΑΜΑΡΤΙΑ ΕΣΤΙΝ.

ΡΩΜ. 14,24 ΤΩ ΔΕ ΔΥΝΑΜΕΝΩ ΥΜΑΣ ΣΤΗΡΙΞΑΙ ΚΑΤΑ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΜΟΥ ΚΑΙ ΤΟ ΚΗΡΥΓΜΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΚΑΤΑ ΑΠΟΚΑΛΥΨΙΝ ΜΥΣΤΗΡΙΟΥ ΧΡΟΝΟΙΣ ΑΙΩΝΙΟΙΣ ΣΕΣΙΓΗΜΕΝΟΥ,

ΡΩΜ. 14,25 ΦΑΝΕΡΩΘΕΝΤΟΣ ΔΕ ΝΥΝ, ΔΙΑ ΤΕ ΓΡΑΦΩΝ ΠΡΟΦΗΤΙΚΩΝ ΚΑΤ' ΕΠΙΤΑΓΗΝ ΤΟΥ ΑΙΩΝΙΟΥ ΘΕΟΥ ΕΙΣ ΥΠΑΚΟΗΝ ΠΙΣΤΕΩΣ ΕΙΣ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΓΝΩΡΙΣΘΕΝΤΟΣ,

ΡΩΜ. 14,26 ΜΟΝΩ ΣΟΦΩ ΘΕΩ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, Ω Η ΔΟΞΑ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ· ΑΜΗΝ.

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 15

ΡΩΜ. 15,1 ΟΦΕΙΛΟΜΕΝ ΔΕ ΗΜΕΙΣ ΟΙ ΔΥΝΑΤΟΙ ΤΑ ΑΣΘΕΝΗΜΑΤΑ ΤΩΝ ΑΔΥΝΑΤΩΝ ΒΑΣΤΑΖΕΙΝ, ΚΑΙ ΜΗ ΕΑΥΤΟΙΣ ΑΡΕΣΚΕΙΝ.

ΡΩΜ. 15,2 ΕΚΑΣΤΟΣ ΗΜΩΝ ΤΩ ΠΛΗΣΙΟΝ ΑΡΕΣΚΕΤΩ ΕΙΣ ΤΟ ΑΓΑΘΟΝ ΠΡΟΣ ΟΙΚΟΔΟΜΗΝ·

ΡΩΜ. 15,3 ΚΑΙ ΓΑΡ Ο ΧΡΙΣΤΟΣ ΟΥΧ ΕΑΥΤΩ ΗΡΕΣΕΝ, ΑΛΛΑ ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ, ΟΙ ΟΝΕΙΔΙΣΜΟΙ ΤΩΝ ΟΝΕΙΔΙΖΟΝΤΩΝ ΣΕ ΕΠΕΠΕΣΟΝ ΕΠ' ΕΜΕ.

ΡΩΜ. 15,4 ΟΣΑ ΓΑΡ ΠΡΟΕΓΡΑΦΗ, ΕΙΣ ΤΗΝ ΗΜΕΤΕΡΑΝ ΔΙΔΑΣΚΑΛΙΑΝ ΠΡΟΕΓΡΑΦΗ, ΙΝΑ ΔΙΑ ΤΗΣ ΥΠΟΜΟΝΗΣ ΚΑΙ ΤΗΣ ΠΑΡΑΚΛΗΣΕΩΣ ΤΩΝ ΓΡΑΦΩΝ ΤΗΝ ΕΛΠΙΔΑ ΕΧΩΜΕΝ.

ΡΩΜ. 15,5 Ο ΔΕ ΘΕΟΣ ΤΗΣ ΥΠΟΜΟΝΗΣ ΚΑΙ ΤΗΣ ΠΑΡΑΚΛΗΣΕΩΣ ΔΩΗ ΥΜΙΝ ΤΟ ΑΥΤΟ ΦΡΟΝΕΙΝ ΕΝ ΑΛΛΗΛΟΙΣ ΚΑΤΑ ΧΡΙΣΤΟΝ ΙΗΣΟΥΝ,

ΡΩΜ. 15,6 ΙΝΑ ΟΜΟΘΥΜΑΔΟΝ ΕΝ ΕΝΙ ΣΤΟΜΑΤΙ ΔΟΞΑΖΗΤΕ ΤΟΝ ΘΕΟΝ ΚΑΙ ΠΑΤΕΡΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

ΡΩΜ. 15,7 ΔΙΟ ΠΡΟΣΛΑΜΒΑΝΕΣΘΕ ΑΛΛΗΛΟΥΣ, ΚΑΘΩΣ ΚΑΙ Ο ΧΡΙΣΤΟΣ ΠΡΟΣΕΛΑΒΕΤΟ ΥΜΑΣ ΕΙΣ ΔΟΞΑΝ ΘΕΟΥ.

ΡΩΜ. 15,8 ΛΕΓΩ ΔΕ ΧΡΙΣΤΟΝ ΙΗΣΟΥΝ ΔΙΑΚΟΝΟΝ ΓΕΓΕΝΗΣΘΑΙ ΠΕΡΙΤΟΜΗΣ ΥΠΕΡ ΑΛΗΘΕΙΑΣ ΘΕΟΥ, ΕΙΣ ΤΟ ΒΕΒΑΙΩΣΑΙ ΤΑΣ ΕΠΑΓΓΕΛΙΑΣ ΤΩΝ ΠΑΤΕΡΩΝ,

ΡΩΜ. 15,9 ΤΑ ΔΕ ΕΘΝΗ ΥΠΕΡ ΕΛΕΟΥΣ ΔΟΞΑΣΑΙ ΤΟΝ ΘΕΟΝ, ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ· ΔΙΑ ΤΟΥΤΟ ΕΞΟΜΟΛΟΓΗΣΟΜΑΙ ΣΟΙ ΕΝ ΕΘΝΕΣΙ, ΚΥΡΙΕ, ΚΑΙ ΤΩ ΟΝΟΜΑΤΙ ΣΟΥ ΨΑΛΩ.

ΡΩΜ. 15,10 ΚΑΙ ΠΑΛΙΝ ΛΕΓΕΙ· ΕΥΦΡΑΝΘΗΤΕ ΕΘΝΗ ΜΕΤΑ ΤΟΥ ΛΑΟΥ ΑΥΤΟΥ.

ΡΩΜ. 15,11 ΚΑΙ ΠΑΛΙΝ ΑΙΝΕΙΤΕ ΤΟΝ ΚΥΡΙΟΝ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΚΑΙ ΕΠΑΙΝΕΣΑΤΕ ΑΥΤΟΝ ΠΑΝΤΕΣ ΟΙ ΛΑΟΙ.

ΡΩΜ. 15,12 ΚΑΙ ΠΑΛΙΝ ΗΣΑΪΑΣ ΛΕΓΕΙ· ΕΣΤΑΙ Η ΡΙΖΑ ΤΟΥ ΙΕΣΣΑΙ, ΚΑΙ Ο ΑΝΙΣΤΑΜΕΝΟΣ ΑΡΧΕΙΝ ΕΘΝΩΝ· ΕΠ' ΑΥΤΩ ΕΘΝΗ ΕΛΠΙΟΥΣΙΝ.

ΡΩΜ. 15,13 Ο ΔΕ ΘΕΟΣ ΤΗΣ ΕΛΠΙΔΟΣ ΠΛΗΡΩΣΑΙ ΥΜΑΣ ΠΑΣΗΣ ΧΑΡΑΣ ΚΑΙ ΕΙΡΗΝΗΣ ΕΝ ΤΩ ΠΙΣΤΕΥΕΙΝ, ΕΙΣ ΤΟ ΠΕΡΙΣΣΕΥΕΙΝ ΥΜΑΣ ΕΝ ΤΗ ΕΛΠΙΔΙ ΕΝ ΔΥΝΑΜΕΙ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ.

ΡΩΜ. 15,14 ΠΕΠΕΙΣΜΑΙ ΔΕ, ΑΔΕΛΦΟΙ ΜΟΥ, ΚΑΙ ΑΥΤΟΣ ΕΓΩ ΠΕΡΙ ΥΜΩΝ, ΟΤΙ ΚΑΙ ΑΥΤΟΙ ΜΕΣΤΟΙ ΕΣΤΕ ΑΓΑΘΩΣΥΝΗΣ, ΠΕΠΛΗΡΩΜΕΝΟΙ ΠΑΣΗΣ ΓΝΩΣΕΩΣ, ΔΥΝΑΜΕΝΟΙ ΚΑΙ ΑΛΛΗΛΟΥΣ ΝΟΥΘΕΤΕΙΝ.

ΡΩΜ. 15,15 ΤΟΛΜΗΡΟΤΕΡΟΝ ΔΕ ΕΓΡΑΨΑ ΥΜΙΝ, ΑΔΕΛΦΟΙ, ΑΠΟ ΜΕΡΟΥΣ, ΩΣ ΕΠΑΝΑΜΙΜΝΗΣΚΩΝ ΥΜΑΣ, ΔΙΑ ΤΗΝ ΧΑΡΙΝ ΤΗΝ ΔΟΘΕΙΣΑΝ ΜΟΙ ΥΠΟ ΤΟΥ ΘΕΟΥ

ΡΩΜ. 15,16 ΕΙΣ ΤΟ ΕΙΝΑΙ ΜΕ ΛΕΙΤΟΥΡΓΟΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΕΙΣ ΤΑ ΕΘΝΗ, ΙΕΡΟΥΡΓΟΥΝΤΑ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΟΥ ΘΕΟΥ, ΙΝΑ ΓΕΝΗΤΑΙ Η ΠΡΟΣΦΟΡΑ ΤΩΝ ΕΘΝΩΝ ΕΥΠΡΟΣΔΕΚΤΟΣ, ΗΓΙΑΣΜΕΝΗ ΕΝ ΠΝΕΥΜΑΤΙ ΑΓΙΩ.

ΡΩΜ. 15,17 ΕΧΩ ΟΥΝ ΚΑΥΧΗΣΙΝ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΤΑ ΠΡΟΣ ΤΟΝ ΘΕΟΝ·

ΡΩΜ. 15,18 ΟΥ ΓΑΡ ΤΟΛΜΗΣΩ ΛΑΛΕΙΝ ΤΙ ΩΝ ΟΥ ΚΑΤΕΙΡΓΑΣΑΤΟ ΧΡΙΣΤΟΣ ΔΙ' ΕΜΟΥ ΕΙΣ ΥΠΑΚΟΗΝ ΕΘΝΩΝ ΛΟΓΩ ΚΑΙ ΕΡΓΩ,

ΡΩΜ. 15,19 ΕΝ ΔΥΝΑΜΕΙ ΣΗΜΕΙΩΝ ΚΑΙ ΤΕΡΑΤΩΝ, ΕΝ ΔΥΝΑΜΕΙ ΠΝΕΥΜΑΤΟΣ ΘΕΟΥ, ΩΣΤΕ ΜΕ ΑΠΟ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙ ΚΥΚΛΩ ΜΕΧΡΙ ΤΟΥ ΙΛΛΥΡΙΚΟΥ ΠΕΠΛΗΡΩΚΕΝΑΙ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΟΥ ΧΡΙΣΤΟΥ,

ΡΩΜ. 15,20 ΟΥΤΩ ΔΕ ΦΙΛΟΤΙΜΟΥΜΕΝΟΝ ΕΥΑΓΓΕΛΙΖΕΣΘΑΙ ΟΥΧ ΟΠΟΥ ΩΝΟΜΑΣΘΗ ΧΡΙΣΤΟΣ, ΙΝΑ ΜΗ ΕΠ' ΑΛΛΟΤΡΙΟΝ ΘΕΜΕΛΙΟΝ ΟΙΚΟΔΟΜΩ,

ΡΩΜ. 15,21 ΑΛΛΑ ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ, ΟΙΣ ΟΥΚ ΑΝΗΓΓΕΛΗ ΠΕΡΙ ΑΥΤΟΥ ΟΨΟΝΤΑΙ, ΚΑΙ ΟΙ ΟΥΚ ΑΚΗΚΟΑΣΙ ΣΥΝΗΣΟΥΣΙ.

ΡΩΜ. 15,22 ΔΙΟ ΚΑΙ ΕΝΕΚΟΠΤΟΜΗΝ ΤΑ ΠΟΛΛΑ ΤΟΥ ΕΛΘΕΙΝ ΠΡΟΣ ΥΜΑΣ·

ΡΩΜ. 15,23 ΝΥΝΙ ΔΕ ΜΗΚΕΤΙ ΤΟΠΟΝ ΕΧΩΝ ΕΝ ΤΟΙΣ ΚΛΙΜΑΣΙ ΤΟΥΤΟΙΣ, ΕΠΙΠΟΘΙΑΝ ΔΕ ΕΧΩΝ ΤΟΥ ΕΛΘΕΙΝ ΠΡΟΣ ΥΜΑΣ ΑΠΟ ΠΟΛΛΩΝ ΕΤΩΝ,

ΡΩΜ. 15,24 ΩΣ ΕΑΝ ΠΟΡΕΥΩΜΑΙ ΕΙΣ ΤΗΝ ΣΠΑΝΙΑΝ, ΕΛΕΥΣΟΜΑΙ ΠΡΟΣ ΥΜΑΣ· ΕΛΠΙΖΩ ΓΑΡ ΔΙΑΠΟΡΕΥΟΜΕΝΟΣ ΘΕΑΣΑΣΘΑΙ ΥΜΑΣ ΚΑΙ ΥΦ' ΥΜΩΝ ΠΡΟΠΕΜΦΘΗΝΑΙ ΕΚΕΙ, ΕΑΝ ΥΜΩΝ ΠΡΩΤΟΝ ΑΠΟ ΜΕΡΟΥΣ ΕΜΠΛΗΣΘΩ.

ΡΩΜ. 15,25 ΝΥΝΙ ΔΕ ΠΟΡΕΥΟΜΑΙ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΔΙΑΚΟΝΩΝ ΤΟΙΣ ΑΓΙΟΙΣ.

ΡΩΜ. 15,26 ΕΥΔΟΚΗΣΑΝ ΓΑΡ ΜΑΚΕΔΟΝΙΑ ΚΑΙ ΑΧΑΪΑ ΚΟΙΝΩΝΙΑΝ ΤΙΝΑ ΠΟΙΗΣΑΣΘΑΙ ΕΙΣ ΤΟΥΣ ΠΤΩΧΟΥΣ ΤΩΝ ΑΓΙΩΝ ΤΩΝ ΕΝ ΙΕΡΟΥΣΑΛΗΜ.

ΡΩΜ. 15,27 ΕΥΔΟΚΗΣΑΝ ΓΑΡ ΚΑΙ ΟΦΕΙΛΕΤΑΙ ΑΥΤΩΝ ΕΙΣΙΝ· ΕΙ ΓΑΡ ΤΟΙΣ ΠΝΕΥΜΑΤΙΚΟΙΣ ΑΥΤΩΝ ΕΚΟΙΝΩΝΗΣΑΝ ΤΑ ΕΘΝΗ, ΟΦΕΙΛΟΥΣΙ ΚΑΙ ΕΝ ΤΟΙΣ ΣΑΡΚΙΚΟΙΣ ΛΕΙΤΟΥΡΓΗΣΑΙ ΑΥΤΟΙΣ.

ΡΩΜ. 15,28 ΤΟΥΤΟ ΟΥΝ ΕΠΙΤΕΛΕΣΑΣ, ΚΑΙ ΣΦΡΑΓΙΣΑΜΕΝΟΣ ΑΥΤΟΙΣ ΤΟΝ ΚΑΡΠΟΝ ΤΟΥΤΟΝ, ΑΠΕΛΕΥΣΟΜΑΙ ΔΙ' ΥΜΩΝ ΕΙΣ ΤΗΝ ΣΠΑΝΙΑΝ.

ΡΩΜ. 15,29 ΟΙΔΑ ΔΕ ΟΤΙ ΕΡΧΟΜΕΝΟΣ ΠΡΟΣ ΥΜΑΣ ΕΝ ΠΛΗΡΩΜΑΤΙ ΕΥΛΟΓΙΑΣ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ ΤΟΥ ΧΡΙΣΤΟΥ ΕΛΕΥΣΟΜΑΙ.

ΡΩΜ. 15,30 ΠΑΡΑΚΑΛΩ ΔΕ ΥΜΑΣ, ΑΔΕΛΦΟΙ, ΔΙΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΚΑΙ ΔΙΑ ΤΗΣ ΑΓΑΠΗΣ ΤΟΥ ΠΝΕΥΜΑΤΟΣ, ΣΥΝΑΓΩΝΙΣΑΣΘΑΙ ΜΟΙ ΕΝ ΤΑΙΣ ΠΡΟΣΕΥΧΑΙΣ ΥΠΕΡ ΕΜΟΥ ΠΡΟΣ ΤΟΝ ΘΕΟΝ,

ΡΩΜ. 15,31 ΙΝΑ ΡΥΣΘΩ ΑΠΟ ΤΩΝ ΑΠΕΙΘΟΥΝΤΩΝ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΚΑΙ ΙΝΑ Η ΔΙΑΚΟΝΙΑ ΜΟΥ Η ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ ΕΥΠΡΟΣΔΕΚΤΟΣ ΓΕΝΗΤΑΙ ΤΟΙΣ ΑΓΙΟΙΣ,

ΡΩΜ. 15,32 ΙΝΑ ΕΝ ΧΑΡΑ ΕΛΘΩ ΠΡΟΣ ΥΜΑΣ ΔΙΑ ΘΕΛΗΜΑΤΟΣ ΘΕΟΥ ΚΑΙ ΣΥΝΑΝΑΠΑΥΣΩΜΑΙ ΥΜΙΝ.

ΡΩΜ. 15,33 Ο ΔΕ ΘΕΟΣ ΤΗΣ ΕΙΡΗΝΗΣ ΜΕΤΑ ΠΑΝΤΩΝ ΥΜΩΝ· ΑΜΗΝ.

ΠΡΟΣ ΡΩΜΑΙΟΥΣ 16

ΡΩΜ. 16,1 ΣΥΝΙΣΤΗΜΙ ΔΕ ΥΜΙΝ ΦΟΙΒΗΝ ΤΗΝ ΑΔΕΛΦΗΝ ΗΜΩΝ, ΟΥΣΑΝ ΔΙΑΚΟΝΟΝ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΤΗΣ ΕΝ ΚΕΓΧΡΕΑΙΣ,

ΡΩΜ. 16,2 ΙΝΑ ΑΥΤΗΝ ΠΡΟΣΔΕΞΗΣΘΕ ΕΝ ΚΥΡΙΩ ΑΞΙΩΣ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΠΑΡΑΣΤΗΤΕ ΑΥΤΗ ΕΝ Ω ΑΝ ΥΜΩΝ ΧΡΗΖΗ ΠΡΑΓΜΑΤΙ· ΚΑΙ ΓΑΡ ΑΥΤΗ ΠΡΟΣΤΑΤΙΣ ΠΟΛΛΩΝ ΕΓΕΝΗΘΗ ΚΑΙ ΑΥΤΟΥ ΕΜΟΥ.

ΡΩΜ. 16,3 ΑΣΠΑΣΑΣΘΕ ΠΡΙΣΚΙΛΛΑΝ ΚΑΙ ΑΚΥΛΑΝ ΤΟΥΣ ΣΥΝΕΡΓΟΥΣ ΜΟΥ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ,

ΡΩΜ. 16,4 ΟΙΤΙΝΕΣ ΥΠΕΡ ΤΗΣ ΨΥΧΗΣ ΜΟΥ ΤΟΝ ΕΑΥΤΩΝ ΤΡΑΧΗΛΟΝ ΥΠΕΘΗΚΑΝ, ΟΙΣ ΟΥΚ ΕΓΩ ΜΟΝΟΣ ΕΥΧΑΡΙΣΤΩ, ΑΛΛΑ ΚΑΙ ΠΑΣΑΙ ΑΙ ΕΚΚΛΗΣΙΑΙ ΤΩΝ ΕΘΝΩΝ, ΚΑΙ ΤΗΝ ΚΑΤ' ΟΙΚΟΝ ΑΥΤΩΝ ΕΚΚΛΗΣΙΑΝ.

ΡΩΜ. 16,5 ΑΣΠΑΣΑΣΘΕ ΕΠΑΙΝΕΤΟΝ ΤΟΝ ΑΓΑΠΗΤΟΝ ΜΟΥ, ΟΣ ΕΣΤΙΝ ΑΠΑΡΧΗ ΤΗΣ ΑΧΑΪΑΣ ΕΙΣ ΧΡΙΣΤΟΝ.

ΡΩΜ. 16,6 ΑΣΠΑΣΑΣΘΕ ΜΑΡΙΑΜ, ΗΤΙΣ ΠΟΛΛΑ ΕΚΟΠΙΑΣΕΝ ΕΙΣ ΗΜΑΣ.

ΡΩΜ. 16,7 ΑΣΠΑΣΑΣΘΕ ΑΝΔΡΟΝΙΚΟΝ ΚΑΙ ΙΟΥΝΙΑΝ ΤΟΥΣ ΣΥΓΓΕΝΕΙΣ ΜΟΥ ΚΑΙ ΣΥΝΑΙΧΜΑΛΩΤΟΥΣ ΜΟΥ, ΟΙΤΙΝΕΣ ΕΙΣΙΝ ΕΠΙΣΗΜΟΙ ΕΝ ΤΟΙΣ ΑΠΟΣΤΟΛΟΙΣ, ΟΙ ΚΑΙ ΠΡΟ ΕΜΟΥ ΓΕΓΟΝΑΣΙΝ ΕΝ ΧΡΙΣΤΩ,

ΡΩΜ. 16,8 ΑΣΠΑΣΑΣΘΕ ΑΜΠΛΙΑΝ ΤΟΝ ΑΓΑΠΗΤΟΝ ΜΟΥ ΕΝ ΚΥΡΙΩ.

ΡΩΜ. 16,9 ΑΣΠΑΣΑΣΘΕ ΟΥΡΒΑΝΟΝ ΤΟΝ ΣΥΝΕΡΓΟΝ ΗΜΩΝ ΕΝ ΧΡΙΣΤΩ ΚΑΙ ΣΤΑΧΥΝ ΤΟΝ ΑΓΑΠΗΤΟΝ ΜΟΥ.

ΡΩΜ. 16,10 ΑΣΠΑΣΑΣΘΕ ΑΠΕΛΛΗΝ ΤΟΝ ΔΟΚΙΜΟΝ ΕΝ ΧΡΙΣΤΩ. ΑΣΠΑΣΑΣΘΕ ΤΟΥΣ ΕΚ ΤΩΝ ΑΡΙΣΤΟΒΟΥΛΟΥ.

ΡΩΜ. 16,11 ΑΣΠΑΣΑΣΘΕ ΗΡΩΔΙΩΝΑ ΤΟΝ ΣΥΓΓΕΝΗ ΜΟΥ. ΑΣΠΑΣΑΣΘΕ ΤΟΥΣ ΕΚ ΤΩΝ ΝΑΡΚΙΣΣΟΥ ΤΟΥΣ ΟΝΤΑΣ ΕΝ ΚΥΡΙΩ.

ΡΩΜ. 16,12 ΑΣΠΑΣΑΣΘΕ ΤΡΥΦΑΙΝΑΝ ΚΑΙ ΤΡΥΦΩΣΑΝ ΤΑΣ ΚΟΠΙΩΣΑΣ ΕΝ ΚΥΡΙΩ. ΑΣΠΑΣΑΣΘΕ ΠΕΡΣΙΔΑ ΤΗΝ ΑΓΑΠΗΤΗΝ, ΗΤΙΣ ΠΟΛΛΑ ΕΚΟΠΙΑΣΕΝ ΕΝ ΚΥΡΙΩ.

ΡΩΜ. 16,13 ΑΣΠΑΣΑΣΘΕ ΡΟΥΦΟΝ ΤΟΝ ΕΚΛΕΚΤΟΝ ΕΝ ΚΥΡΙΩ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΑΥΤΟΥ ΚΑΙ ΕΜΟΥ.

ΡΩΜ. 16,14 ΑΣΠΑΣΑΣΘΕ ΑΣΥΓΚΡΙΤΟΝ, ΦΛΕΓΟΝΤΑ, ΕΡΜΑΝ, ΠΑΤΡΟΒΑΝ, ΕΡΜΗΝ ΚΑΙ ΤΟΥΣ ΣΥΝ ΑΥΤΟΙΣ ΑΔΕΛΦΟΥΣ.

ΡΩΜ. 16,15 ΑΣΠΑΣΑΣΘΕ ΦΙΛΟΛΟΓΟΝ ΚΑΙ ΙΟΥΛΙΑΝ, ΝΗΡΕΑ ΚΑΙ ΤΗΝ ΑΔΕΛΦΗΝ ΑΥΤΟΥ, ΚΑΙ ΟΛΥΜΠΑΝ ΚΑΙ ΤΟΥΣ ΣΥΝ ΑΥΤΟΙΣ ΠΑΝΤΑΣ ΑΓΙΟΥΣ.

ΡΩΜ. 16,16 ΑΣΠΑΣΑΣΘΕ ΑΛΛΗΛΟΥΣ ΕΝ ΦΙΛΗΜΑΤΙ ΑΓΙΩ. ΑΣΠΑΖΟΝΤΑΙ ΥΜΑΣ ΑΙ ΕΚΚΛΗΣΙΑΙ ΤΟΥ ΧΡΙΣΤΟΥ.

ΡΩΜ. 16,17 ΠΑΡΑΚΑΛΩ ΔΕ ΥΜΑΣ, ΑΔΕΛΦΟΙ, ΣΚΟΠΕΙΝ ΤΟΥΣ ΤΑΣ ΔΙΧΟΣΤΑΣΙΑΣ ΚΑΙ ΤΑ ΣΚΑΝΔΑΛΑ ΠΑΡΑ ΤΗΝ ΔΙΔΑΧΗΝ ΗΝ ΥΜΕΙΣ ΕΜΑΘΕΤΕ ΠΟΙΟΥΝΤΑΣ, ΚΑΙ ΕΚΚΛΙΝΑΤΕ ΑΠ' ΑΥΤΩΝ·

ΡΩΜ. 16,18 ΟΙ ΓΑΡ ΤΟΙΟΥΤΟΙ ΤΩ ΚΥΡΙΩ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΩ ΟΥ ΔΟΥΛΕΥΟΥΣΙΝ, ΑΛΛΑ ΤΗ ΕΑΥΤΩΝ ΚΟΙΛΙΑ, ΚΑΙ ΔΙΑ ΤΗΣ ΧΡΗΣΤΟΛΟΓΙΑΣ ΚΑΙ ΕΥΛΟΓΙΑΣ ΕΞΑΠΑΤΩΣΙ ΤΑΣ ΚΑΡΔΙΑΣ ΤΩΝ ΑΚΑΚΩΝ·

ΡΩΜ. 16,19 Η ΓΑΡ ΥΜΩΝ ΥΠΑΚΟΗ ΕΙΣ ΠΑΝΤΑΣ ΑΦΙΚΕΤΟ. ΧΑΙΡΩ ΟΥΝ ΤΟ ΕΦ' ΥΜΙΝ· ΘΕΛΩ ΔΕ ΥΜΑΣ ΣΟΦΟΥΣ ΜΕΝ ΕΙΝΑΙ ΕΙΣ ΤΟ ΑΓΑΘΟΝ, ΑΚΕΡΑΙΟΥΣ ΔΕ ΕΙΣ ΤΟ ΚΑΚΟΝ.

ΡΩΜ. 16,20 Ο ΔΕ ΘΕΟΣ ΤΗΣ ΕΙΡΗΝΗΣ ΣΥΝΤΡΙΨΕΙ ΤΟΝ ΣΑΤΑΝΑΝ ΥΠΟ ΤΟΥΣ ΠΟΔΑΣ ΥΜΩΝ ΕΝ ΤΑΧΕΙ. Η ΧΑΡΙΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΜΕΘ' ΥΜΩΝ.

ΡΩΜ. 16,21 ΑΣΠΑΖΟΝΤΑΙ ΥΜΑΣ ΤΙΜΟΘΕΟΣ Ο ΣΥΝΕΡΓΟΣ ΜΟΥ, ΚΑΙ ΛΟΥΚΙΟΣ ΚΑΙ ΙΑΣΩΝ ΚΑΙ ΣΩΣΙΠΑΤΡΟΣ ΟΙ ΣΥΓΓΕΝΕΙΣ ΜΟΥ.

ΡΩΜ. 16,22 ΑΣΠΑΖΟΜΑΙ ΥΜΑΣ ΕΓΩ ΤΕΡΤΙΟΣ Ο ΓΡΑΨΑΣ ΤΗΝ ΕΠΙΣΤΟΛΗΝ ΕΝ ΚΥΡΙΩ.

ΡΩΜ. 16,23 ΑΣΠΑΖΕΤΑΙ ΥΜΑΣ ΓΑΪΟΣ Ο ΞΕΝΟΣ ΜΟΥ ΚΑΙ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΟΛΗΣ. ΑΣΠΑΖΕΤΑΙ ΥΜΑΣ ΕΡΑΣΤΟΣ Ο ΟΙΚΟΝΟΜΟΣ ΤΗΣ ΠΟΛΕΩΣ ΚΑΙ ΚΟΥΑΡΤΟΣ Ο ΑΔΕΛΦΟΣ.

ΡΩΜ. 16,24 Η ΧΑΡΙΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΜΕΤΑ ΠΑΝΤΩΝ ΥΜΩΝ· ΑΜΗΝ.


07) ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α'

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Α' ΕΠΙΣΤΟΛΗ

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 1

Α ΚΟΡ. 1,1 ΠΑΥΛΟΣ, ΚΛΗΤΟΣ ΑΠΟΣΤΟΛΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΔΙΑ ΘΕΛΗΜΑΤΟΣ ΘΕΟΥ, ΚΑΙ ΣΩΣΘΕΝΗΣ Ο ΑΔΕΛΦΟΣ,

Α ΚΟΡ. 1,2 ΤΗ ΕΚΚΛΗΣΙΑ ΤΟΥ ΘΕΟΥ ΤΗ ΟΥΣΗ ΕΝ ΚΟΡΙΝΘΩ, ΗΓΙΑΣΜΕΝΟΙΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ, ΚΛΗΤΟΙΣ ΑΓΙΟΙΣ, ΣΥΝ ΠΑΣΙ ΤΟΙΣ ΕΠΙΚΑΛΟΥΜΕΝΟΙΣ ΤΟ ΟΝΟΜΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΕΝ ΠΑΝΤΙ ΤΟΠΩ ΑΥΤΩΝ ΤΕ ΚΑΙ ΗΜΩΝ·

Α ΚΟΡ. 1,3 ΧΑΡΙΣ ΥΜΙΝ ΚΑΙ ΕΙΡΗΝΗ ΑΠΟ ΘΕΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΚΑΙ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

Α ΚΟΡ. 1,4 ΕΥΧΑΡΙΣΤΩ ΤΩ ΘΕΩ ΜΟΥ ΠΑΝΤΟΤΕ ΠΕΡΙ ΥΜΩΝ ΕΠΙ ΤΗ ΧΑΡΙΤΙ ΤΟΥ ΘΕΟΥ ΤΗ ΔΟΘΕΙΣΗ ΥΜΙΝ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ,

Α ΚΟΡ. 1,5 ΟΤΙ ΕΝ ΠΑΝΤΙ ΕΠΛΟΥΤΙΣΘΗΤΕ ΕΝ ΑΥΤΩ, ΕΝ ΠΑΝΤΙ ΛΟΓΩ ΚΑΙ ΠΑΣΗ ΓΝΩΣΕΙ,

Α ΚΟΡ. 1,6 ΚΑΘΩΣ ΤΟ ΜΑΡΤΥΡΙΟΝ ΤΟΥ ΧΡΙΣΤΟΥ ΕΒΕΒΑΙΩΘΗ ΕΝ ΥΜΙΝ,

Α ΚΟΡ. 1,7 ΩΣΤΕ ΥΜΑΣ ΜΗ ΥΣΤΕΡΕΙΣΘΑΙ ΕΝ ΜΗΔΕΝΙ ΧΑΡΙΣΜΑΤΙ, ΑΠΕΚΔΕΧΟΜΕΝΟΥΣ ΤΗΝ ΑΠΟΚΑΛΥΨΙΝ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ·

Α ΚΟΡ. 1,8 ΟΣ ΚΑΙ ΒΕΒΑΙΩΣΕΙ ΥΜΑΣ ΕΩΣ ΤΕΛΟΥΣ ΑΝΕΓΚΛΗΤΟΥΣ ΕΝ ΤΗ ΗΜΕΡΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

Α ΚΟΡ. 1,9 ΠΙΣΤΟΣ Ο ΘΕΟΣ ΔΙ' ΟΥ ΕΚΛΗΘΗΤΕ ΕΙΣ ΚΟΙΝΩΝΙΑΝ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ.

Α ΚΟΡ. 1,10 ΠΑΡΑΚΑΛΩ ΔΕ ΥΜΑΣ, ΑΔΕΛΦΟΙ, ΔΙΑ ΤΟΥ ΟΝΟΜΑΤΟΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΙΝΑ ΤΟ ΑΥΤΟ ΛΕΓΗΤΕ ΠΑΝΤΕΣ, ΚΑΙ ΜΗ Η ΕΝ ΥΜΙΝ ΣΧΙΣΜΑΤΑ, ΗΤΕ ΔΕ ΚΑΤΗΡΤΙΣΜΕΝΟΙ ΕΝ ΤΩ ΑΥΤΩ ΝΟΪ ΚΑΙ ΕΝ ΤΗ ΑΥΤΗ ΓΝΩΜΗ.

Α ΚΟΡ. 1,11 ΕΔΗΛΩΘΗ ΓΑΡ ΜΟΙ ΠΕΡΙ ΥΜΩΝ, ΑΔΕΛΦΟΙ ΜΟΥ, ΥΠΟ ΤΩΝ ΧΛΟΗΣ ΟΤΙ ΕΡΙΔΕΣ ΕΝ ΥΜΙΝ ΕΙΣΙ.

Α ΚΟΡ. 1,12 ΛΕΓΩ ΔΕ ΤΟΥΤΟ, ΟΤΙ ΕΚΑΣΤΟΣ ΥΜΩΝ ΛΕΓΕΙ· ΕΓΩ ΜΕΝ ΕΙΜΙ ΠΑΥΛΟΥ, ΕΓΩ ΔΕ ΑΠΟΛΛΩ, ΕΓΩ ΔΕ ΚΗΦΑ, ΕΓΩ ΔΕ ΧΡΙΣΤΟΥ.

Α ΚΟΡ. 1,13 ΜΕΜΕΡΙΣΤΑΙ Ο ΧΡΙΣΤΟΣ; ΜΗ ΠΑΥΛΟΣ ΕΣΤΑΥΡΩΘΗ ΥΠΕΡ ΥΜΩΝ; Η ΕΙΣ ΤΟ ΟΝΟΜΑ ΠΑΥΛΟΥ ΕΒΑΠΤΙΣΘΗΤΕ;

Α ΚΟΡ. 1,14 ΕΥΧΑΡΙΣΤΩ ΤΩ ΘΕΩ ΟΤΙ ΟΥΔΕΝΑ ΥΜΩΝ ΕΒΑΠΤΙΣΑ ΕΙ ΜΗ ΚΡΙΣΠΟΝ ΚΑΙ ΓΑΪΟΝ,

Α ΚΟΡ. 1,15 ΙΝΑ ΜΗ ΤΙΣ ΕΙΠΗ ΟΤΙ ΕΙΣ ΤΟ ΕΜΟΝ ΟΝΟΜΑ ΕΒΑΠΤΙΣΑ.

Α ΚΟΡ. 1,16 ΕΒΑΠΤΙΣΑ ΔΕ ΚΑΙ ΤΟΝ ΣΤΕΦΑΝΑ ΟΙΚΟΝ· ΛΟΙΠΟΝ ΟΥΚ ΟΙΔΑ ΕΙ ΤΙΝΑ ΑΛΛΟΝ ΕΒΑΠΤΙΣΑ.

Α ΚΟΡ. 1,17 ΟΥ ΓΑΡ ΑΠΕΣΤΕΙΛΕ ΜΕ ΧΡΙΣΤΟΣ ΒΑΠΤΙΖΕΙΝ, ΑΛΛ' ΕΥΑΓΓΕΛΙΖΕΣΘΑΙ, ΟΥΚ ΕΝ ΣΟΦΙΑ ΛΟΓΟΥ, ΙΝΑ ΜΗ ΚΕΝΩΘΗ Ο ΣΤΑΥΡΟΣ ΤΟΥ ΧΡΙΣΤΟΥ.

Α ΚΟΡ. 1,18 Ο ΛΟΓΟΣ ΓΑΡ Ο ΤΟΥ ΣΤΑΥΡΟΥ ΤΟΙΣ ΜΕΝ ΑΠΟΛΛΥΜΕΝΟΙΣ ΜΩΡΙΑ ΕΣΤΙ, ΤΟΙΣ ΔΕ ΣΩΖΟΜΕΝΟΙΣ ΗΜΙΝ ΔΥΝΑΜΙΣ ΘΕΟΥ ΕΣΤΙ.

Α ΚΟΡ. 1,19 ΓΕΓΡΑΠΤΑΙ ΓΑΡ· ΑΠΟΛΩ ΤΗΝ ΣΟΦΙΑΝ ΤΩΝ ΣΟΦΩΝ, ΚΑΙ ΤΗΝ ΣΥΝΕΣΙΝ ΤΩΝ ΣΥΝΕΤΩΝ ΑΘΕΤΗΣΩ.

Α ΚΟΡ. 1,20 ΠΟΥ ΣΟΦΟΣ; ΠΟΥ ΓΡΑΜΜΑΤΕΥΣ; ΠΟΥ ΣΥΖΗΤΗΤΗΣ ΤΟΥ ΑΙΩΝΟΣ ΤΟΥΤΟΥ; ΟΥΧΙ ΕΜΩΡΑΝΕΝ Ο ΘΕΟΣ ΤΗΝ ΣΟΦΙΑΝ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥΤΟΥ;

Α ΚΟΡ. 1,21 ΕΠΕΙΔΗ ΓΑΡ ΕΝ ΤΗ ΣΟΦΙΑ ΤΟΥ ΘΕΟΥ ΟΥΚ ΕΓΝΩ Ο ΚΟΣΜΟΣ ΔΙΑ ΤΗΣ ΣΟΦΙΑΣ ΤΟΝ ΘΕΟΝ, ΕΥΔΟΚΗΣΕΝ Ο ΘΕΟΣ ΔΙΑ ΤΗΣ ΜΩΡΙΑΣ ΤΟΥ ΚΗΡΥΓΜΑΤΟΣ ΣΩΣΑΙ ΤΟΥΣ ΠΙΣΤΕΥΟΝΤΑΣ.

Α ΚΟΡ. 1,22 ΕΠΕΙΔΗ ΚΑΙ ΙΟΥΔΑΙΟΙ ΣΗΜΕΙΟΝ ΑΙΤΟΥΣΙ ΚΑΙ ΕΛΛΗΝΕΣ ΣΟΦΙΑΝ ΖΗΤΟΥΣΙΝ,

Α ΚΟΡ. 1,23 ΗΜΕΙΣ ΔΕ ΚΗΡΥΣΣΟΜΕΝ ΧΡΙΣΤΟΝ ΕΣΤΑΥΡΩΜΕΝΟΝ, ΙΟΥΔΑΙΟΙΣ ΜΕΝ ΣΚΑΝΔΑΛΟΝ, ΕΛΛΗΣΙ ΔΕ ΜΩΡΙΑΝ,

Α ΚΟΡ. 1,24 ΑΥΤΟΙΣ ΔΕ ΤΟΙΣ ΚΛΗΤΟΙΣ, ΙΟΥΔΑΙΟΙΣ ΤΕ ΚΑΙ ΕΛΛΗΣΙ, ΧΡΙΣΤΟΝ ΘΕΟΥ ΔΥΝΑΜΙΝ ΚΑΙ ΘΕΟΥ ΣΟΦΙΑΝ·

Α ΚΟΡ. 1,25 ΟΤΙ ΤΟ ΜΩΡΟΝ ΤΟΥ ΘΕΟΥ ΣΟΦΩΤΕΡΟΝ ΤΩΝ ΑΝΘΡΩΠΩΝ ΕΣΤΙ, ΚΑΙ ΤΟ ΑΣΘΕΝΕΣ ΤΟΥ ΘΕΟΥ ΙΣΧΥΡΟΤΕΡΟΝ ΤΩΝ ΑΝΘΡΩΠΩΝ ΕΣΤΙ.

Α ΚΟΡ. 1,26 ΒΛΕΠΕΤΕ ΓΑΡ ΤΗΝ ΚΛΗΣΙΝ ΥΜΩΝ, ΑΔΕΛΦΟΙ, ΟΤΙ ΟΥ ΠΟΛΛΟΙ ΣΟΦΟΙ ΚΑΤΑ ΣΑΡΚΑ, ΟΥ ΠΟΛΛΟΙ ΔΥΝΑΤΟΙ, ΟΥ ΠΟΛΛΟΙ ΕΥΓΕΝΕΙΣ,

Α ΚΟΡ. 1,27 ΑΛΛΑ ΤΑ ΜΩΡΑ ΤΟΥ ΚΟΣΜΟΥ ΕΞΕΛΕΞΑΤΟ Ο ΘΕΟΣ ΙΝΑ ΤΟΥΣ ΣΟΦΟΥΣ ΚΑΤΑΙΣΧΥΝΗ, ΚΑΙ ΤΑ ΑΣΘΕΝΗ ΤΟΥ ΚΟΣΜΟΥ ΕΞΕΛΕΞΑΤΟ Ο ΘΕΟΣ ΙΝΑ ΚΑΤΑΙΣΧΥΝΗ ΤΑ ΙΣΧΥΡΑ,

Α ΚΟΡ. 1,28 ΚΑΙ ΤΑ ΑΓΕΝΗ ΤΟΥ ΚΟΣΜΟΥ ΚΑΙ ΤΑ ΕΞΟΥΘΕΝΗΜΕΝΑ ΕΞΕΛΕΞΑΤΟ Ο ΘΕΟΣ, ΚΑΙ ΤΑ ΜΗ ΟΝΤΑ, ΙΝΑ ΤΑ ΟΝΤΑ ΚΑΤΑΡΓΗΣΗ,

Α ΚΟΡ. 1,29 ΟΠΩΣ ΜΗ ΚΑΥΧΗΣΗΤΑΙ ΠΑΣΑ ΣΑΡΞ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ.

Α ΚΟΡ. 1,30 ΕΞ ΑΥΤΟΥ ΔΕ ΥΜΕΙΣ ΕΣΤΕ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ, ΟΣ ΕΓΕΝΗΘΗ ΗΜΙΝ ΣΟΦΙΑ ΑΠΟ ΘΕΟΥ, ΔΙΚΑΙΟΣΥΝΗ ΤΕ ΚΑΙ ΑΓΙΑΣΜΟΣ ΚΑΙ ΑΠΟΛΥΤΡΩΣΙΣ,

Α ΚΟΡ. 1,31 ΙΝΑ, ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ, Ο ΚΑΥΧΩΜΕΝΟΣ ΕΝ ΚΥΡΙΩ ΚΑΥΧΑΣΘΩ.

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 2

Α ΚΟΡ. 2,1 ΚΑΓΩ ΕΛΘΩΝ ΠΡΟΣ ΥΜΑΣ ΑΔΕΛΦΟΙ, ΗΛΘΟΝ ΟΥ ΚΑΘ' ΥΠΕΡΟΧΗΝ ΛΟΓΟΥ Η ΣΟΦΙΑΣ ΚΑΤΑΓΓΕΛΛΩΝ ΥΜΙΝ ΤΟ ΜΑΡΤΥΡΙΟΝ ΤΟΥ ΘΕΟΥ.

Α ΚΟΡ. 2,2 ΟΥ ΓΑΡ ΕΚΡΙΝΑ ΤΟΥ ΕΙΔΕΝΑΙ ΤΙ ΕΝ ΥΜΙΝ ΕΙ ΜΗ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ, ΚΑΙ ΤΟΥΤΟΝ ΕΣΤΑΥΡΩΜΕΝΟΝ.

Α ΚΟΡ. 2,3 ΚΑΙ ΕΓΩ ΕΝ ΑΣΘΕΝΕΙΑ ΚΑΙ ΕΝ ΦΟΒΩ ΚΑΙ ΕΝ ΤΡΟΜΩ ΠΟΛΛΩ ΕΓΕΝΟΜΗΝ ΠΡΟΣ ΥΜΑΣ,

Α ΚΟΡ. 2,4 ΚΑΙ Ο ΛΟΓΟΣ ΜΟΥ ΚΑΙ ΤΟ ΚΗΡΥΓΜΑ ΜΟΥ ΟΥΚ ΕΝ ΠΕΙΘΟΙΣ ΑΝΘΡΩΠΙΝΗΣ ΣΟΦΙΑΣ ΛΟΓΟΙΣ, ΑΛΛ' ΕΝ ΑΠΟΔΕΙΞΕΙ ΠΝΕΥΜΑΤΟΣ ΚΑΙ ΔΥΝΑΜΕΩΣ,

Α ΚΟΡ. 2,5 ΙΝΑ Η ΠΙΣΤΙΣ ΥΜΩΝ ΜΗ Η ΕΝ ΣΟΦΙΑ ΑΝΘΡΩΠΩΝ, ΑΛΛ' ΕΝ ΔΥΝΑΜΕΙ ΘΕΟΥ.

Α ΚΟΡ. 2,6 ΣΟΦΙΑΝ ΔΕ ΛΑΛΟΥΜΕΝ ΕΝ ΤΟΙΣ ΤΕΛΕΙΟΙΣ, ΣΟΦΙΑΝ ΔΕ ΟΥ ΤΟΥ ΑΙΩΝΟΣ ΤΟΥΤΟΥ, ΟΥΔΕ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΟΥ ΑΙΩΝΟΣ ΤΟΥΤΟΥ ΤΩΝ ΚΑΤΑΡΓΟΥΜΕΝΩΝ·

Α ΚΟΡ. 2,7 ΑΛΛΑ ΛΑΛΟΥΜΕΝ ΣΟΦΙΑΝ ΘΕΟΥ ΕΝ ΜΥΣΤΗΡΙΩ, ΤΗΝ ΑΠΟΚΕΚΡΥΜΜΕΝΗΝ, ΗΝ ΠΡΟΩΡΙΣΕΝ Ο ΘΕΟΣ ΠΡΟ ΤΩΝ ΑΙΩΝΩΝ ΕΙΣ ΔΟΞΑΝ ΗΜΩΝ,

Α ΚΟΡ. 2,8 ΗΝ ΟΥΔΕΙΣ ΤΩΝ ΑΡΧΟΝΤΩΝ ΤΟΥ ΑΙΩΝΟΣ ΤΟΥΤΟΥ ΕΓΝΩΚΕΝ· ΕΙ ΓΑΡ ΕΓΝΩΣΑΝ, ΟΥΚ ΑΝ ΤΟΝ ΚΥΡΙΟΝ ΤΗΣ ΔΟΞΗΣ ΕΣΤΑΥΡΩΣΑΝ·

Α ΚΟΡ. 2,9 ΑΛΛΑ ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ, Α ΟΦΘΑΛΜΟΣ ΟΥΚ ΕΙΔΕ ΚΑΙ ΟΥΣ ΟΥΚ ΗΚΟΥΣΕ ΚΑΙ ΕΠΙ ΚΑΡΔΙΑΝ ΑΝΘΡΩΠΟΥ ΟΥΚ ΑΝΕΒΗ, Α ΗΤΟΙΜΑΣΕΝ Ο ΘΕΟΣ ΤΟΙΣ ΑΓΑΠΩΣΙΝ ΑΥΤΟΝ.

Α ΚΟΡ. 2,10 ΗΜΙΝ ΔΕ Ο ΘΕΟΣ ΑΠΕΚΑΛΥΨΕ ΔΙΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΑΥΤΟΥ· ΤΟ ΓΑΡ ΠΝΕΥΜΑ ΠΑΝΤΑ ΕΡΕΥΝΑ, ΚΑΙ ΤΑ ΒΑΘΗ ΤΟΥ ΘΕΟΥ.

Α ΚΟΡ. 2,11 ΤΙΣ ΓΑΡ ΟΙΔΕΝ ΑΝΘΡΩΠΩΝ ΤΑ ΤΟΥ ΑΝΘΡΩΠΟΥ ΕΙ ΜΗ ΤΟ ΠΝΕΥΜΑ ΤΟΥ ΑΝΘΡΩΠΟΥ ΤΟ ΕΝ ΑΥΤΩ; ΟΥΤΩ ΚΑΙ ΤΑ ΤΟΥ ΘΕΟΥ ΟΥΔΕΙΣ ΟΙΔΕΝ ΕΙ ΜΗ ΤΟ ΠΝΕΥΜΑ ΤΟΥ ΘΕΟΥ.

Α ΚΟΡ. 2,12 ΗΜΕΙΣ ΔΕ ΟΥ ΤΟ ΠΝΕΥΜΑ ΤΟΥ ΚΟΣΜΟΥ ΕΛΑΒΟΜΕΝ, ΑΛΛΑ ΤΟ ΠΝΕΥΜΑ ΤΟ ΕΚ ΤΟΥ ΘΕΟΥ, ΙΝΑ ΕΙΔΩΜΕΝ ΤΑ ΥΠΟ ΤΟΥ ΘΕΟΥ ΧΑΡΙΣΘΕΝΤΑ ΗΜΙΝ.

Α ΚΟΡ. 2,13 Α ΚΑΙ ΛΑΛΟΥΜΕΝ ΟΥΚ ΕΝ ΔΙΔΑΚΤΟΙΣ ΑΝΘΡΩΠΙΝΟΙΣ ΣΟΦΙΑΣ ΛΟΓΟΙΣ, ΑΛΛ' ΕΝ ΔΙΔΑΚΤΟΙΣ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ, ΠΝΕΥΜΑΤΙΚΟΙΣ ΠΝΕΥΜΑΤΙΚΑ ΣΥΓΚΡΙΝΟΝΤΕΣ.

Α ΚΟΡ. 2,14 ΨΥΧΙΚΟΣ ΔΕ ΑΝΘΡΩΠΟΣ ΟΥ ΔΕΧΕΤΑΙ ΤΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΤΟΥ ΘΕΟΥ· ΜΩΡΙΑ ΓΑΡ ΑΥΤΩ ΕΣΤΙ, ΚΑΙ ΟΥ ΔΥΝΑΤΑΙ ΓΝΩΝΑΙ, ΟΤΙ ΠΝΕΥΜΑΤΙΚΩΣ ΑΝΑΚΡΙΝΕΤΑΙ.

Α ΚΟΡ. 2,15 Ο ΔΕ ΠΝΕΥΜΑΤΙΚΟΣ ΑΝΑΚΡΙΝΕΙ ΜΕΝ ΠΑΝΤΑ, ΑΥΤΟΣ ΔΕ ΥΠ' ΟΥΔΕΝΟΣ ΑΝΑΚΡΙΝΕΤΑΙ.

Α ΚΟΡ. 2,16 ΤΙΣ ΓΑΡ ΕΓΝΩ ΝΟΥΝ ΚΥΡΙΟΥ, ΟΣ ΣΥΜΒΙΒΑΣΕΙ ΑΥΤΟΝ; ΗΜΕΙΣ ΔΕ ΝΟΥΝ ΧΡΙΣΤΟΥ ΕΧΟΜΕΝ.

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 3

Α ΚΟΡ. 3,1 ΚΑΙ ΕΓΩ, ΑΔΕΛΦΟΙ, ΟΥΚ ΗΔΥΝΗΘΗΝ ΥΜΙΝ ΛΑΛΗΣΑΙ ΩΣ ΠΝΕΥΜΑΤΙΚΟΙΣ, ΑΛΛ' ΩΣ ΣΑΡΚΙΚΟΙΣ, ΩΣ ΝΗΠΙΟΙΣ ΕΝ ΧΡΙΣΤΩ.

Α ΚΟΡ. 3,2 ΓΑΛΑ ΥΜΑΣ ΕΠΟΤΙΣΑ ΚΑΙ ΟΥ ΒΡΩΜΑ. ΟΥΠΩ ΓΑΡ ΗΔΥΝΑΣΘΕ. ΑΛΛ' ΟΥΤΕ ΕΤΙ ΝΥΝ ΔΥΝΑΣΘΕ· ΕΤΙ ΓΑΡ ΣΑΡΚΙΚΟΙ ΕΣΤΕ.

Α ΚΟΡ. 3,3 ΟΠΟΥ ΓΑΡ ΕΝ ΥΜΙΝ ΖΗΛΟΣ ΚΑΙ ΕΡΙΣ ΚΑΙ ΔΙΧΟΣΤΑΣΙΑΙ, ΟΥΧΙ ΣΑΡΚΙΚΟΙ ΕΣΤΕ ΚΑΙ ΚΑΤΑ ΑΝΘΡΩΠΟΝ ΠΕΡΙΠΑΤΕΙΤΕ;

Α ΚΟΡ. 3,4 ΟΤΑΝ ΓΑΡ ΛΕΓΗ ΤΙΣ, ΕΓΩ ΜΕΝ ΕΙΜΙ ΠΑΥΛΟΥ, ΕΤΕΡΟΣ ΔΕ ΕΓΩ ΑΠΟΛΛΩ, ΟΥΧΙ ΣΑΡΚΙΚΟΙ ΕΣΤΕ;

Α ΚΟΡ. 3,5 ΤΙΣ ΟΥΝ ΕΣΤΙ ΠΑΥΛΟΣ, ΤΙΣ ΔΕ ΑΠΟΛΛΩΣ ΑΛΛ' Η ΔΙΑΚΟΝΟΙ ΔΙ' ΩΝ ΕΠΙΣΤΕΥΣΑΤΕ, ΚΑΙ ΕΚΑΣΤΩ ΩΣ Ο ΚΥΡΙΟΣ ΕΔΩΚΕΝ;

Α ΚΟΡ. 3,6 ΕΓΩ ΕΦΥΤΕΥΣΑ, ΑΠΟΛΛΩΣ ΕΠΟΤΙΣΕΝ, ΑΛΛ' Ο ΘΕΟΣ ΗΥΞΑΝΕΝ·

Α ΚΟΡ. 3,7 ΩΣΤΕ ΟΥΤΕ Ο ΦΥΤΕΥΩΝ ΕΣΤΙ ΤΙ ΟΥΤΕ Ο ΠΟΤΙΖΩΝ, ΑΛΛ' Ο ΑΥΞΑΝΩΝ ΘΕΟΣ.

Α ΚΟΡ. 3,8 Ο ΦΥΤΕΥΩΝ ΔΕ ΚΑΙ Ο ΠΟΤΙΖΩΝ ΕΝ ΕΙΣΙΝ· ΕΚΑΣΤΟΣ ΔΕ ΤΟΝ ΙΔΙΟΝ ΜΙΣΘΟΝ ΛΗΨΕΤΑΙ ΚΑΤΑ ΤΟΝ ΙΔΙΟΝ ΚΟΠΟΝ.

Α ΚΟΡ. 3,9 ΘΕΟΥ ΓΑΡ ΕΣΜΕΝ ΣΥΝΕΡΓΟΙ· ΘΕΟΥ ΓΕΩΡΓΙΟΝ, ΘΕΟΥ ΟΙΚΟΔΟΜΗ ΕΣΤΕ.

Α ΚΟΡ. 3,10 ΚΑΤΑ ΤΗΝ ΧΑΡΙΝ ΤΟΥ ΘΕΟΥ ΤΗΝ ΔΟΘΕΙΣΑΝ ΜΟΙ ΩΣ ΣΟΦΟΣ ΑΡΧΙΤΕΚΤΩΝ ΘΕΜΕΛΙΟΝ ΤΕΘΕΙΚΑ, ΑΛΛΟΣ ΔΕ ΕΠΟΙΚΟΔΟΜΕΙ· ΕΚΑΣΤΟΣ ΔΕ ΒΛΕΠΕΤΩ ΠΩΣ ΕΠΟΙΚΟΔΟΜΕΙ·

Α ΚΟΡ. 3,11 ΘΕΜΕΛΙΟΝ ΓΑΡ ΑΛΛΟΝ ΟΥΔΕΙΣ ΔΥΝΑΤΑΙ ΘΕΙΝΑΙ ΠΑΡΑ ΤΟΝ ΚΕΙΜΕΝΟΝ, ΟΣ ΕΣΤΙΝ ΙΗΣΟΥΣ ΧΡΙΣΤΟΣ.

Α ΚΟΡ. 3,12 ΕΙ ΔΕ ΤΙΣ ΕΠΟΙΚΟΔΟΜΕΙ ΕΠΙ ΤΟΝ ΘΕΜΕΛΙΟΝ ΤΟΥΤΟΝ ΧΡΥΣΟΝ, ΑΡΓΥΡΟΝ, ΛΙΘΟΥΣ ΤΙΜΙΟΥΣ, ΞΥΛΑ, ΧΟΡΤΟΝ, ΚΑΛΑΜΗΝ,

Α ΚΟΡ. 3,13 ΕΚΑΣΤΟΥ ΤΟ ΕΡΓΟΝ ΦΑΝΕΡΟΝ ΓΕΝΗΣΕΤΑΙ· Η ΓΑΡ ΗΜΕΡΑ ΔΗΛΩΣΕΙ· ΟΤΙ ΕΝ ΠΥΡΙ ΑΠΟΚΑΛΥΠΤΕΤΑΙ· ΚΑΙ ΕΚΑΣΤΟΥ ΤΟ ΕΡΓΟΝ ΟΠΟΙΟΝ ΕΣΤΙ ΤΟ ΠΥΡ ΔΟΚΙΜΑΣΕΙ.

Α ΚΟΡ. 3,14 ΕΙ ΤΙΝΟΣ ΤΟ ΕΡΓΟΝ ΜΕΝΕΙ Ο ΕΠΩΚΟΔΟΜΗΣΕ, ΜΙΣΘΟΝ ΛΗΨΕΤΑΙ·

Α ΚΟΡ. 3,15 ΕΙ ΤΙΝΟΣ ΤΟ ΕΡΓΟΝ ΚΑΤΑΚΑΗΣΕΤΑΙ, ΖΗΜΙΩΘΗΣΕΤΑΙ, ΑΥΤΟΣ ΔΕ ΣΩΘΗΣΕΤΑΙ, ΟΥΤΩΣ ΔΕ ΩΣ ΔΙΑ ΠΥΡΟΣ.

Α ΚΟΡ. 3,16 ΟΥΚ ΟΙΔΑΤΕ ΟΤΙ ΝΑΟΣ ΘΕΟΥ ΕΣΤΕ ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΤΟΥ ΘΕΟΥ ΟΙΚΕΙ ΕΝ ΥΜΙΝ;

Α ΚΟΡ. 3,17 ΕΙ ΤΙΣ ΤΟΝ ΝΑΟΝ ΤΟΥ ΘΕΟΥ ΦΘΕΙΡΕΙ, ΦΘΕΡΕΙ ΤΟΥΤΟΝ Ο ΘΕΟΣ· Ο ΓΑΡ ΝΑΟΣ ΤΟΥ ΘΕΟΥ ΑΓΙΟΣ ΕΣΤΙΝ, ΟΙΤΙΝΕΣ ΕΣΤΕ ΥΜΕΙΣ.

Α ΚΟΡ. 3,18 ΜΗΔΕΙΣ ΕΑΥΤΟΝ ΕΞΑΠΑΤΑΤΩ· ΕΙ ΤΙΣ ΔΟΚΕΙ ΣΟΦΟΣ ΕΙΝΑΙ ΕΝ ΥΜΙΝ ΕΝ ΤΩ ΑΙΩΝΙ ΤΟΥΤΩ, ΜΩΡΟΣ ΓΕΝΕΣΘΩ, ΙΝΑ ΓΕΝΗΤΑΙ ΣΟΦΟΣ.

Α ΚΟΡ. 3,19 Η ΓΑΡ ΣΟΦΙΑ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥΤΟΥ ΜΩΡΙΑ ΠΑΡΑ ΤΩ ΘΕΩ ΕΣΤΙ. ΓΕΓΡΑΠΤΑΙ ΓΑΡ· Ο ΔΡΑΣΣΟΜΕΝΟΣ ΤΟΥΣ ΣΟΦΟΥΣ ΕΝ ΤΗ ΠΑΝΟΥΡΓΙΑ ΑΥΤΩΝ.

Α ΚΟΡ. 3,20 ΚΑΙ ΠΑΛΙΝ· ΚΥΡΙΟΣ ΓΙΝΩΣΚΕΙ ΤΟΥΣ ΔΙΑΛΟΓΙΣΜΟΥΣ ΤΩΝ ΣΟΦΩΝ, ΟΤΙ ΕΙΣΙ ΜΑΤΑΙΟΙ.

Α ΚΟΡ. 3,21 ΩΣΤΕ ΜΗΔΕΙΣ ΚΑΥΧΑΣΘΩ ΕΝ ΑΝΘΡΩΠΟΙΣ· ΠΑΝΤΑ ΓΑΡ ΥΜΩΝ ΕΣΤΙΝ,

Α ΚΟΡ. 3,22 ΕΙΤΕ ΠΑΥΛΟΣ ΕΙΤΕ ΑΠΟΛΛΩΣ ΕΙΤΕ ΚΗΦΑΣ ΕΙΤΕ ΚΟΣΜΟΣ ΕΙΤΕ ΖΩΗ ΕΙΤΕ ΘΑΝΑΤΟΣ ΕΙΤΕ ΕΝΕΣΤΩΤΑ ΕΙΤΕ ΜΕΛΛΟΝΤΑ, ΠΑΝΤΑ ΥΜΩΝ ΕΣΤΙΝ,

Α ΚΟΡ. 3,23 ΥΜΕΙΣ ΔΕ ΧΡΙΣΤΟΥ, ΧΡΙΣΤΟΣ ΔΕ ΘΕΟΥ.

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 4

Α ΚΟΡ. 4,1 ΟΥΤΩΣ ΗΜΑΣ ΛΟΓΙΖΕΣΘΩ ΑΝΘΡΩΠΟΣ, ΩΣ ΥΠΗΡΕΤΑΣ ΧΡΙΣΤΟΥ ΚΑΙ ΟΙΚΟΝΟΜΟΥΣ ΜΥΣΤΗΡΙΩΝ ΘΕΟΥ.

Α ΚΟΡ. 4,2 Ο ΔΕ ΛΟΙΠΟΝ ΖΗΤΕΙΤΑΙ ΕΝ ΤΟΙΣ ΟΙΚΟΝΟΜΟΙΣ, ΙΝΑ ΠΙΣΤΟΣ ΤΙΣ ΕΥΡΕΘΗ.

Α ΚΟΡ. 4,3 ΕΜΟΙ ΔΕ ΕΙΣ ΕΛΑΧΙΣΤΟΝ ΕΣΤΙΝ ΙΝΑ ΥΦ' ΥΜΩΝ ΑΝΑΚΡΙΘΩ Η ΥΠΟ ΑΝΘΡΩΠΙΝΗΣ ΗΜΕΡΑΣ· ΑΛΛ' ΟΥΔΕ ΕΜΑΥΤΟΝ ΑΝΑΚΡΙΝΩ·

Α ΚΟΡ. 4,4 ΟΥΔΕΝ ΓΑΡ ΕΜΑΥΤΩ ΣΥΝΟΙΔΑ· ΑΛΛ' ΟΥΚ ΕΝ ΤΟΥΤΩ ΔΕΔΙΚΑΙΩΜΑΙ· Ο ΔΕ ΑΝΑΚΡΙΝΩΝ ΜΕ ΚΥΡΙΟΣ ΕΣΤΙΝ.

Α ΚΟΡ. 4,5 ΩΣΤΕ ΜΗ ΠΡΟ ΚΑΙΡΟΥ ΤΙ ΚΡΙΝΕΤΕ, ΕΩΣ ΑΝ ΕΛΘΗ Ο ΚΥΡΙΟΣ, ΟΣ ΚΑΙ ΦΩΤΙΣΕΙ ΤΑ ΚΡΥΠΤΑ ΤΟΥ ΣΚΟΤΟΥΣ ΚΑΙ ΦΑΝΕΡΩΣΕΙ ΤΑΣ ΒΟΥΛΑΣ ΤΩΝ ΚΑΡΔΙΩΝ, ΚΑΙ ΤΟΤΕ Ο ΕΠΑΙΝΟΣ ΓΕΝΗΣΕΤΑΙ ΕΚΑΣΤΩ ΑΠΟ ΤΟΥ ΘΕΟΥ.

Α ΚΟΡ. 4,6 ΤΑΥΤΑ ΔΕ, ΑΔΕΛΦΟΙ, ΜΕΤΕΣΧΗΜΑΤΙΣΑ ΕΙΣ ΕΜΑΥΤΟΝ ΚΑΙ ΑΠΟΛΛΩ ΔΙ' ΥΜΑΣ, ΙΝΑ ΕΝ ΗΜΙΝ ΜΑΘΗΤΕ ΤΟ ΜΗ ΥΠΕΡ Ο ΓΕΓΡΑΠΤΑΙ ΦΡΟΝΕΙΝ, ΙΝΑ ΜΗ ΕΙΣ ΥΠΕΡ ΤΟΥ ΕΝΟΣ ΦΥΣΙΟΥΣΘΕ ΚΑΤΑ ΤΟΥ ΕΤΕΡΟΥ.

Α ΚΟΡ. 4,7 ΤΙΣ ΓΑΡ ΣΕ ΔΙΑΚΡΙΝΕΙ; ΤΙ ΔΕ ΕΧΕΙΣ Ο ΟΥΚ ΕΛΑΒΕΣ; ΕΙ ΔΕ ΚΑΙ ΕΛΑΒΕΣ, ΤΙ ΚΑΥΧΑΣΑΙ ΩΣ ΜΗ ΛΑΒΩΝ;

Α ΚΟΡ. 4,8 ΗΔΗ ΚΕΚΟΡΕΣΜΕΝΟΙ ΕΣΤΕ, ΗΔΗ ΕΠΛΟΥΤΗΣΑΤΕ, ΧΩΡΙΣ ΗΜΩΝ ΕΒΑΣΙΛΕΥΣΑΤΕ· ΚΑΙ ΟΦΕΛΟΝ ΓΕ ΕΒΑΣΙΛΕΥΣΑΤΕ, ΙΝΑ ΚΑΙ ΗΜΕΙΣ ΥΜΙΝ ΣΥΜΒΑΣΙΛΕΥΣΩΜΕΝ.

Α ΚΟΡ. 4,9 ΔΟΚΩ ΓΑΡ ΟΤΙ Ο ΘΕΟΣ ΗΜΑΣ ΤΟΥΣ ΑΠΟΣΤΟΛΟΥΣ ΕΣΧΑΤΟΥΣ ΑΠΕΔΕΙΞΕΝ, ΩΣ ΕΠΙΘΑΝΑΤΙΟΥΣ, ΟΤΙ ΘΕΑΤΡΟΝ ΕΓΕΝΗΘΗΜΕΝ ΤΩ ΚΟΣΜΩ, ΚΑΙ ΑΓΓΕΛΟΙΣ ΚΑΙ ΑΝΘΡΩΠΟΙΣ.

Α ΚΟΡ. 4,10 ΗΜΕΙΣ ΜΩΡΟΙ ΔΙΑ ΧΡΙΣΤΟΝ, ΥΜΕΙΣ ΔΕ ΦΡΟΝΙΜΟΙ ΕΝ ΧΡΙΣΤΩ· ΗΜΕΙΣ ΑΣΘΕΝΕΙΣ, ΥΜΕΙΣ ΔΕ ΙΣΧΥΡΟΙ· ΥΜΕΙΣ ΕΝΔΟΞΟΙ, ΗΜΕΙΣ ΔΕ ΑΤΙΜΟΙ.

Α ΚΟΡ. 4,11 ΑΧΡΙ ΤΗΣ ΑΡΤΙ ΩΡΑΣ ΚΑΙ ΠΕΙΝΩΜΕΝ ΚΑΙ ΔΙΨΩΜΕΝ ΚΑΙ ΓΥΜΝΗΤΕΥΟΜΕΝ ΚΑΙ ΚΟΛΑΦΙΖΟΜΕΘΑ ΚΑΙ ΑΣΤΑΤΟΥΜΕΝ

Α ΚΟΡ. 4,12 ΚΑΙ ΚΟΠΙΩΜΕΝ ΕΡΓΑΖΟΜΕΝΟΙ ΤΑΙΣ ΙΔΙΑΙΣ ΧΕΡΣΙ· ΛΟΙΔΟΡΟΥΜΕΝΟΙ ΕΥΛΟΓΟΥΜΕΝ, ΔΙΩΚΟΜΕΝΟΙ ΑΝΕΧΟΜΕΘΑ,

Α ΚΟΡ. 4,13 ΒΛΑΣΦΗΜΟΥΜΕΝΟΙ ΠΑΡΑΚΑΛΟΥΜΕΝ· ΩΣ ΠΕΡΙΚΑΘΑΡΜΑΤΑ ΤΟΥ ΚΟΣΜΟΥ ΕΓΕΝΗΘΗΜΕΝ, ΠΑΝΤΩΝ ΠΕΡΙΨΗΜΑ ΕΩΣ ΑΡΤΙ.

Α ΚΟΡ. 4,14 ΟΥΚ ΕΝΤΡΕΠΩΝ ΥΜΑΣ ΓΡΑΦΩ ΤΑΥΤΑ, ΑΛΛ' ΩΣ ΤΕΚΝΑ ΜΟΥ ΑΓΑΠΗΤΑ ΝΟΥΘΕΤΩ.

Α ΚΟΡ. 4,15 ΕΑΝ ΓΑΡ ΜΥΡΙΟΥΣ ΠΑΙΔΑΓΩΓΟΥΣ ΕΧΗΤΕ ΕΝ ΧΡΙΣΤΩ, ΑΛΛ' ΟΥ ΠΟΛΛΟΥΣ ΠΑΤΕΡΑΣ· ΕΝ ΓΑΡ ΧΡΙΣΤΩ ΙΗΣΟΥ ΔΙΑ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ ΕΓΩ ΥΜΑΣ ΕΓΕΝΝΗΣΑ.

Α ΚΟΡ. 4,16 ΠΑΡΑΚΑΛΩ ΟΥΝ ΥΜΑΣ, ΜΙΜΗΤΑΙ ΜΟΥ ΓΙΝΕΣΘΕ.

Α ΚΟΡ. 4,17 ΔΙΑ ΤΟΥΤΟ ΕΠΕΜΨΑ ΥΜΙΝ ΤΙΜΟΘΕΟΝ, ΟΣ ΕΣΤΙ ΤΕΚΝΟΝ ΜΟΥ ΑΓΑΠΗΤΟΝ ΚΑΙ ΠΙΣΤΟΝ ΕΝ ΚΥΡΙΩ, ΟΣ ΥΜΑΣ ΑΝΑΜΝΗΣΕΙ ΤΑΣ ΟΔΟΥΣ ΜΟΥ ΤΑΣ ΕΝ ΧΡΙΣΤΩ, ΚΑΘΩΣ ΠΑΝΤΑΧΟΥ ΕΝ ΠΑΣΗ ΕΚΚΛΗΣΙΑ ΔΙΔΑΣΚΩ.

Α ΚΟΡ. 4,18 ΩΣ ΜΗ ΕΡΧΟΜΕΝΟΥ ΔΕ ΜΟΥ ΠΡΟΣ ΥΜΑΣ ΕΦΥΣΙΩΘΗΣΑΝ ΤΙΝΕΣ·

Α ΚΟΡ. 4,19 ΕΛΕΥΣΟΜΑΙ ΔΕ ΤΑΧΕΩΣ ΠΡΟΣ ΥΜΑΣ, ΕΑΝ Ο ΚΥΡΙΟΣ ΘΕΛΗΣΗ, ΚΑΙ ΓΝΩΣΟΜΑΙ ΟΥ ΤΟΝ ΛΟΓΟΝ ΤΩΝ ΠΕΦΥΣΙΩΜΕΝΩΝ, ΑΛΛΑ ΤΗΝ ΔΥΝΑΜΙΝ·

Α ΚΟΡ. 4,20 ΟΥ ΓΑΡ ΕΝ ΛΟΓΩ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ, ΑΛΛ' ΕΝ ΔΥΝΑΜΕΙ.

Α ΚΟΡ. 4,21 ΤΙ ΘΕΛΕΤΕ; ΕΝ ΡΑΒΔΩ ΕΛΘΩ ΠΡΟΣ ΥΜΑΣ, Η ΕΝ ΑΓΑΠΗ ΠΝΕΥΜΑΤΙ ΤΕ ΠΡΑΟΤΗΤΟΣ;

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 5

Α ΚΟΡ. 5,1 ΟΛΩΣ ΑΚΟΥΕΤΑΙ ΕΝ ΥΜΙΝ ΠΟΡΝΕΙΑ, ΚΑΙ ΤΟΙΑΥΤΗ ΠΟΡΝΕΙΑ, ΗΤΙΣ ΟΥΔΕ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΟΝΟΜΑΖΕΤΑΙ, ΩΣΤΕ ΓΥΝΑΙΚΑ ΤΙΝΑ ΤΟΥ ΠΑΤΡΟΣ ΕΧΕΙΝ.

Α ΚΟΡ. 5,2 ΚΑΙ ΥΜΕΙΣ ΠΕΦΥΣΙΩΜΕΝΟΙ ΕΣΤΕ, ΚΑΙ ΟΥΧΙ ΜΑΛΛΟΝ ΕΠΕΝΘΗΣΑΤΕ, ΙΝΑ ΕΞΑΡΘΗ ΕΚ ΜΕΣΟΥ ΥΜΩΝ Ο ΤΟ ΕΡΓΟΝ ΤΟΥΤΟ ΠΟΙΗΣΑΣ!

Α ΚΟΡ. 5,3 ΕΓΩ ΜΕΝ ΓΑΡ ΩΣ ΑΠΩΝ ΤΩ ΣΩΜΑΤΙ, ΠΑΡΩΝ ΔΕ ΤΩ ΠΝΕΥΜΑΤΙ, ΗΔΗ ΚΕΚΡΙΚΑ ΩΣ ΠΑΡΩΝ ΤΟΝ ΟΥΤΩ ΤΟΥΤΟ ΚΑΤΕΡΓΑΣΑΜΕΝΟΝ,

Α ΚΟΡ. 5,4 ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΣΥΝΑΧΘΕΝΤΩΝ ΥΜΩΝ ΚΑΙ ΤΟΥ ΕΜΟΥ ΠΝΕΥΜΑΤΟΣ ΣΥΝ ΤΗ ΔΥΝΑΜΕΙ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ

Α ΚΟΡ. 5,5 ΠΑΡΑΔΟΥΝΑΙ ΤΟΝ ΤΟΙΟΥΤΟΝ ΤΩ ΣΑΤΑΝΑ ΕΙΣ ΟΛΕΘΡΟΝ ΤΗΣ ΣΑΡΚΟΣ, ΙΝΑ ΤΟ ΠΝΕΥΜΑ ΣΩΘΗ ΕΝ ΤΗ ΗΜΕΡΑ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ.

Α ΚΟΡ. 5,6 ΟΥ ΚΑΛΟΝ ΤΟ ΚΑΥΧΗΜΑ ΥΜΩΝ. ΟΥΚ ΟΙΔΑΤΕ ΟΤΙ ΜΙΚΡΑ ΖΥΜΗ ΟΛΟΝ ΤΟ ΦΥΡΑΜΑ ΖΥΜΟΙ;

Α ΚΟΡ. 5,7 ΕΚΚΑΘΑΡΑΤΕ ΟΥΝ ΤΗΝ ΠΑΛΑΙΑΝ ΖΥΜΗΝ, ΙΝΑ ΗΤΕ ΝΕΟΝ ΦΥΡΑΜΑ, ΚΑΘΩΣ ΕΣΤΕ ΑΖΥΜΟΙ. ΚΑΙ ΓΑΡ ΤΟ ΠΑΣΧΑ ΗΜΩΝ ΥΠΕΡ ΗΜΩΝ ΕΤΥΘΗ ΧΡΙΣΤΟΣ·

Α ΚΟΡ. 5,8 ΩΣΤΕ ΕΟΡΤΑΖΩΜΕΝ ΜΗ ΕΝ ΖΥΜΗ ΠΑΛΑΙΑ, ΜΗΔΕ ΕΝ ΖΥΜΗ ΚΑΚΙΑΣ ΚΑΙ ΠΟΝΗΡΙΑΣ, ΑΛΛ' ΕΝ ΑΖΥΜΟΙΣ ΕΙΛΙΚΡΙΝΕΙΑΣ ΚΑΙ ΑΛΗΘΕΙΑΣ.

Α ΚΟΡ. 5,9 ΕΓΡΑΨΑ ΥΜΙΝ ΕΝ ΤΗ ΕΠΙΣΤΟΛΗ ΜΗ ΣΥΝΑΝΑΜΙΓΝΥΣΘΑΙ ΠΟΡΝΟΙΣ,

Α ΚΟΡ. 5,10 ΚΑΙ ΟΥ ΠΑΝΤΩΣ ΤΟΙΣ ΠΟΡΝΟΙΣ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥΤΟΥ Η ΤΟΙΣ ΠΛΕΟΝΕΚΤΑΙΣ Η ΑΡΠΑΞΙΝ Η ΕΙΔΩΛΑΛΑΤΡΑΙΣ· ΕΠΕΙ ΟΦΕΙΛΕΤΕ ΑΡΑ ΕΚ ΤΟΥ ΚΟΣΜΟΥ ΕΞΕΛΘΕΙΝ·

Α ΚΟΡ. 5,11 ΝΥΝ ΔΕ ΕΓΡΑΨΑ ΥΜΙΝ ΜΗ ΣΥΝΑΜΙΓΝΥΣΘΑΙ ΕΑΝ ΤΙΣ ΑΔΕΛΦΟΣ ΟΝΟΜΑΖΟΜΕΝΟΣ Η ΠΟΡΝΟΣ Η ΠΛΕΟΝΕΚΤΗΣ Η ΕΙΔΩΛΟΛΑΤΡΗΣ Η ΛΟΙΔΟΡΟΣ Η ΜΕΘΥΣΟΣ Η ΑΡΠΑΞ, ΤΩ ΤΟΙΟΥΤΩ ΜΗΔΕ ΣΥΝΕΣΘΙΕΙΝ.

Α ΚΟΡ. 5,12 ΤΙ ΓΑΡ ΜΟΙ ΚΑΙ ΤΟΥΣ ΕΞΩ ΚΡΙΝΕΙΝ; ΟΥΧΙ ΤΟΥΣ ΕΣΩ ΥΜΕΙΣ ΚΡΙΝΕΤΕ;

Α ΚΟΡ. 5,13 ΤΟΥΣ ΔΕ ΕΞΩ Ο ΘΕΟΣ ΚΡΙΝΕΙ. ΚΑΙ ΕΞΑΡΕΙΤΕ ΤΟΝ ΠΟΝΗΡΟΝ ΕΞ ΥΜΩΝ ΑΥΤΩΝ.

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 6

Α ΚΟΡ. 6,1 ΤΟΛΜΑ ΤΙΣ ΥΜΩΝ, ΠΡΑΓΜΑ ΕΧΩΝ ΠΡΟΣ ΤΟΝ ΕΤΕΡΟΝ, ΚΡΙΝΕΣΘΑΙ ΕΠΙ ΤΩΝ ΑΔΙΚΩΝ ΚΑΙ ΟΥΧΙ ΕΠΙ ΤΩΝ ΑΓΙΩΝ;

Α ΚΟΡ. 6,2 ΟΥΚ ΟΙΔΑΤΕ ΟΤΙ ΟΙ ΑΓΙΟΙ ΤΟΝ ΚΟΣΜΟΝ ΚΡΙΝΟΥΣΙ; ΚΑΙ ΕΙ ΕΝ ΥΜΙΝ ΚΡΙΝΕΤΑΙ Ο ΚΟΣΜΟΣ, ΑΝΑΞΙΟΙ ΕΣΤΕ ΚΡΙΤΗΡΙΩΝ ΕΛΑΧΙΣΤΩΝ;

Α ΚΟΡ. 6,3 ΟΥΚ ΟΙΔΑΤΕ ΟΤΙ ΑΓΓΕΛΟΥΣ ΚΡΙΝΟΥΜΕΝ; ΜΗΤΙ ΓΕ ΒΙΩΤΙΚΑ;

Α ΚΟΡ. 6,4 ΒΙΩΤΙΚΑ ΜΕΝ ΟΥΝ ΚΡΙΤΗΡΙΑ ΕΑΝ ΕΧΗΤΕ, ΤΟΥΣ ΕΞΟΥΘΕΝΗΜΕΝΟΥΣ ΕΝ ΤΗ ΕΚΚΛΗΣΙΑ ΤΟΥΤΟΥΣ ΚΑΘΙΖΕΤΕ.

Α ΚΟΡ. 6,5 ΠΡΟΣ ΕΝΤΡΟΠΗΝ ΥΜΙΝ ΛΕΓΩ. ΟΥΤΩΣ ΟΥΚ ΕΝΙ ΕΝ ΥΜΙΝ ΣΟΦΟΣ ΟΥΔΕ ΕΙΣ ΟΣ ΔΥΝΗΣΕΤΑΙ ΔΙΑΚΡΙΝΑΙ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ,

Α ΚΟΡ. 6,6 ΑΛΛΑ ΑΔΕΛΦΟΣ ΜΕΤΑ ΑΔΕΛΦΟΥ ΚΡΙΝΕΤΑΙ, ΚΑΙ ΤΟΥΤΟ ΕΠΙ ΑΠΙΣΤΩΝ;

Α ΚΟΡ. 6,7 ΗΔΗ ΜΕΝ ΟΥΝ ΟΛΩΣ ΗΤΤΗΜΑ ΥΜΙΝ ΕΣΤΙΝ ΟΤΙ ΚΡΙΜΑΤΑ ΕΧΕΤΕ ΜΕΘ' ΕΑΥΤΩΝ. ΔΙΑΤΙ ΟΥΧΙ ΜΑΛΛΟΝ ΑΔΙΚΕΙΣΘΕ; ΔΙΑΤΙ ΟΥΧΙ ΜΑΛΛΟΝ ΑΠΟΣΤΕΡΕΙΣΘΕ;

Α ΚΟΡ. 6,8 ΑΛΛΑ ΥΜΕΙΣ ΑΔΙΚΕΙΤΕ ΚΑΙ ΑΠΟΣΤΕΡΕΙΤΕ, ΚΑΙ ΤΑΥΤΑ ΑΔΕΛΦΟΥΣ;

Α ΚΟΡ. 6,9 Η ΟΥΚ ΟΙΔΑΤΕ ΟΤΙ ΑΔΙΚΟΙ ΒΑΣΙΛΕΙΑΝ ΘΕΟΥ ΟΥ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙ; ΜΗ ΠΛΑΝΑΣΘΕ· ΟΥΤΕ ΠΟΡΝΟΙ ΟΥΤΕ ΕΙΔΩΛΟΛΑΤΡΑΙ ΟΥΤΕ ΜΟΙΧΟΙ ΟΥΤΕ ΜΑΛΑΚΟΙ ΟΥΤΕ ΑΡΣΕΝΟΚΟΙΤΑΙ

Α ΚΟΡ. 6,10 ΟΥΤΕ ΠΛΕΟΝΕΚΤΑΙ ΟΥΤΕ ΚΛΕΠΤΑΙ ΟΥΤΕ ΜΕΘΥΣΟΙ, ΟΥ ΛΟΙΔΟΡΟΙ, ΟΥΧ ΑΡΠΑΓΕΣ ΒΑΣΙΛΕΙΑΝ ΘΕΟΥ ΟΥ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙ.

Α ΚΟΡ. 6,11 ΚΑΙ ΤΑΥΤΑ ΤΙΝΕΣ ΗΤΕ· ΑΛΛΑ ΑΠΕΛΟΥΣΑΣΘΕ, ΑΛΛΑ ΗΓΙΑΣΘΗΤΕ, ΑΛΛΑ ΕΔΙΚΑΙΩΘΗΤΕ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ ΚΑΙ ΕΝ ΤΩ ΠΝΕΥΜΑΤΙ ΤΟΥ ΘΕΟΥ ΗΜΩΝ.

Α ΚΟΡ. 6,12 ΠΑΝΤΑ ΜΟΙ ΕΞΕΣΤΙΝ, ΑΛΛ' ΟΥ ΠΑΝΤΑ ΣΥΜΦΕΡΕΙ· ΠΑΝΤΑ ΜΟΙ ΕΞΕΣΤΙΝ, ΑΛΛ' ΟΥΚ ΕΓΩ ΕΞΟΥΣΙΑΣΘΗΣΟΜΑΙ ΥΠΟ ΤΙΝΟΣ.

Α ΚΟΡ. 6,13 ΤΑ ΒΡΩΜΑΤΑ ΤΗ ΚΟΙΛΙΑ ΚΑΙ Η ΚΟΙΛΙΑ ΤΟΙΣ ΒΡΩΜΑΣΙΝ· Ο ΔΕ ΘΕΟΣ ΚΑΙ ΤΑΥΤΗΝ ΚΑΙ ΤΑΥΤΑ ΚΑΤΑΡΓΗΣΕΙ. ΤΟ ΔΕ ΣΩΜΑ ΟΥ ΤΗ ΠΟΡΝΕΙΑ, ΑΛΛΑ ΤΩ ΚΥΡΙΩ, ΚΑΙ Ο ΚΥΡΙΟΣ ΤΩ ΣΩΜΑΤΙ·

Α ΚΟΡ. 6,14 Ο ΔΕ ΘΕΟΣ ΚΑΙ ΤΟΝ ΚΥΡΙΟΝ ΗΓΕΙΡΕ ΚΑΙ ΗΜΑΣ ΕΞΕΓΕΡΕΙ ΔΙΑ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ.

Α ΚΟΡ. 6,15 ΟΥΚ ΟΙΔΑΤΕ ΟΤΙ ΤΑ ΣΩΜΑΤΑ ΥΜΩΝ ΜΕΛΗ ΧΡΙΣΤΟΥ ΕΣΤΙΝ; ΑΡΑΣ ΟΥΝ ΤΑ ΜΕΛΗ ΤΟΥ ΧΡΙΣΤΟΥ ΠΟΙΗΣΩ ΠΟΡΝΗΣ ΜΕΛΗ; ΜΗ ΓΕΝΟΙΤΟ.

Α ΚΟΡ. 6,16 Η ΟΥΚ ΟΙΔΑΤΕ ΟΤΙ Ο ΚΟΛΛΩΜΕΝΟΣ ΤΗ ΠΟΡΝΗ ΕΝ ΣΩΜΑ ΕΣΤΙΝ; ΕΣΟΝΤΑΙ ΓΑΡ, ΦΗΣΙΝ, ΟΙ ΔΥΟ ΕΙΣ ΣΑΡΚΑ ΜΙΑΝ·

Α ΚΟΡ. 6,17 Ο ΔΕ ΚΟΛΛΩΜΕΝΟΣ ΤΩ ΚΥΡΙΩ ΕΝ ΠΝΕΥΜΑ ΕΣΤΙ.

Α ΚΟΡ. 6,18 ΦΕΥΓΕΤΕ ΤΗΝ ΠΟΡΝΕΙΑΝ. ΠΑΝ ΑΜΑΡΤΗΜΑ Ο ΕΑΝ ΠΟΙΗΣΗ ΑΝΘΡΩΠΟΣ ΕΚΤΟΣ ΤΟΥ ΣΩΜΑΤΟΣ ΕΣΤΙΝ, Ο ΔΕ ΠΟΡΝΕΥΩΝ ΕΙΣ ΤΟ ΙΔΙΟΝ ΣΩΜΑ ΑΜΑΡΤΑΝΕΙ.

Α ΚΟΡ. 6,19 Η ΟΥΚ ΟΙΔΑΤΕ ΟΤΙ ΤΟ ΣΩΜΑ ΥΜΩΝ ΝΑΟΣ ΤΟΥ ΕΝ ΥΜΙΝ ΑΓΙΟΥ ΠΝΕΥΜΑΤΟΣ ΕΣΤΙΝ, ΟΥ ΕΧΕΤΕ ΑΠΟ ΘΕΟΥ, ΚΑΙ ΟΥΚ ΕΣΤΕ ΕΑΥΤΩΝ;

Α ΚΟΡ. 6,20 ΗΓΟΡΑΣΘΗΤΕ ΓΑΡ ΤΙΜΗΣ· ΔΟΞΑΣΑΤΕ ΔΗ ΤΟΝ ΘΕΟΝ ΕΝ ΤΩ ΣΩΜΑΤΙ ΥΜΩΝ ΚΑΙ ΕΝ ΤΩ ΠΝΕΥΜΑΤΙ ΥΜΩΝ, ΑΤΙΝΑ ΕΣΤΙ ΤΟΥ ΘΕΟΥ.

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 7

Α ΚΟΡ. 7,1 ΠΕΡΙ ΔΕ ΩΝ ΕΓΡΑΨΑΤΕ ΜΟΙ, ΚΑΛΟΝ ΑΝΘΡΩΠΩ ΓΥΝΑΙΚΟΣ ΜΗ ΑΠΤΕΣΘΑΙ·

Α ΚΟΡ. 7,2 ΔΙΑ ΔΕ ΤΑΣ ΠΟΡΝΕΙΑΣ ΕΚΑΣΤΟΣ ΤΗΝ ΕΑΥΤΟΥ ΓΥΝΑΙΚΑ ΕΧΕΤΩ, ΚΑΙ ΕΚΑΣΤΗ ΤΟΝ ΙΔΙΟΝ ΑΝΔΡΑ ΕΧΕΤΩ.

Α ΚΟΡ. 7,3 ΤΗ ΓΥΝΑΙΚΙ Ο ΑΝΗΡ ΤΗΝ ΟΦΕΙΛΟΜΕΝΗΝ ΕΥΝΟΙΑΝ ΑΠΟΔΙΔΟΤΩ, ΟΜΟΙΩΣ ΔΕ ΚΑΙ Η ΓΥΝΗ ΤΩ ΑΝΔΡΙ.

Α ΚΟΡ. 7,4 Η ΓΥΝΗ ΤΟΥ ΙΔΙΟΥ ΣΩΜΑΤΟΣ ΟΥΚ ΕΞΟΥΣΙΑΖΕΙ, ΑΛΛ' Ο ΑΝΗΡ· ΟΜΟΙΩΣ ΔΕ ΚΑΙ Ο ΑΝΗΡ ΤΟΥ ΙΔΙΟΥ ΣΩΜΑΤΟΣ ΟΥΚ ΕΞΟΥΣΙΑΖΕΙ, ΑΛΛ' Η ΓΥΝΗ.

Α ΚΟΡ. 7,5 ΜΗ ΑΠΟΣΤΕΡΕΙΤΕ ΑΛΛΗΛΟΥΣ, ΕΙ ΜΗ ΤΙ ΑΝ ΕΚ ΣΥΜΦΩΝΟΥ ΠΡΟΣ ΚΑΙΡΟΝ, ΙΝΑ ΣΧΟΛΑΖΗΤΕ ΤΗ ΝΗΣΤΕΙΑ ΚΑΙ ΤΗ ΠΡΟΣΕΥΧΗ ΚΑΙ ΠΑΛΙΝ ΕΠΙ ΤΟ ΑΥΤΟ ΣΥΝΕΡΧΗΣΘΕ, ΙΝΑ ΜΗ ΠΕΙΡΑΖΗ ΥΜΑΣ Ο ΣΑΤΑΝΑΣ ΔΙΑ ΤΗΝ ΑΚΡΑΣΙΑΝ ΥΜΩΝ.

Α ΚΟΡ. 7,6 ΤΟΥΤΟ ΔΕ ΛΕΓΩ ΚΑΤΑ ΣΥΓΓΝΩΜΗΝ, ΟΥ ΚΑΤ' ΕΠΙΤΑΓΗΝ.

Α ΚΟΡ. 7,7 ΘΕΛΩ ΓΑΡ ΠΑΝΤΑΣ ΑΝΘΡΩΠΟΥΣ ΕΙΝΑΙ ΩΣ ΚΑΙ ΕΜΑΥΤΟΝ· ΑΛΛ' ΕΚΑΣΤΟΣ ΙΔΙΟΝ ΧΑΡΙΣΜΑ ΕΧΕΙ ΕΚ ΘΕΟΥ, ΟΣ ΜΕΝ ΟΥΤΩΣ, ΟΣ ΔΕ ΟΥΤΩΣ.

Α ΚΟΡ. 7,8 ΛΕΓΩ ΔΕ ΤΟΙΣ ΑΓΑΜΟΙΣ ΚΑΙ ΤΑΙΣ ΧΗΡΑΙΣ, ΚΑΛΟΝ ΑΥΤΟΙΣ ΕΣΤΙΝ ΕΑΝ ΜΕΙΝΩΣΙΝ ΩΣ ΚΑΓΩ.

Α ΚΟΡ. 7,9 ΕΙ ΔΕ ΟΥΚ ΕΓΚΡΑΤΕΥΟΝΤΑΙ, ΓΑΜΗΣΑΤΩΣΑΝ· ΚΡΕΙΣΣΟΝ ΓΑΡ ΕΣΤΙ ΓΑΜΗΣΑΙ Η ΠΥΡΟΥΣΘΑΙ.

Α ΚΟΡ. 7,10 ΤΟΙΣ ΔΕ ΓΕΓΑΜΗΚΟΣΙ ΠΑΡΑΓΓΕΛΛΩ, ΟΥΚ ΕΓΩ, ΑΛΛ' Ο ΚΥΡΙΟΣ, ΓΥΝΑΙΚΑ ΑΠΟ ΑΝΔΡΟΣ ΜΗ ΧΩΡΙΣΘΗΝΑΙ·

Α ΚΟΡ. 7,11 ΕΑΝ ΔΕ ΚΑΙ ΧΩΡΙΣΘΗ, ΜΕΝΕΤΩ ΑΓΑΜΟΣ Η ΤΩ ΑΝΔΡΙ ΚΑΤΑΛΛΑΓΗΤΩ· ΚΑΙ ΑΝΔΡΑ ΓΥΝΑΙΚΑ ΜΗ ΑΦΙΕΝΑΙ.

Α ΚΟΡ. 7,12 ΤΟΙΣ ΔΕ ΛΟΙΠΟΙΣ ΕΓΩ ΛΕΓΩ, ΟΥΧ Ο ΚΥΡΙΟΣ· ΕΙ ΤΙΣ ΑΔΕΛΦΟΣ ΓΥΝΑΙΚΑ ΕΧΕΙ ΑΠΙΣΤΟΝ, ΚΑΙ ΑΥΤΗ ΣΥΝΕΥΔΟΚΕΙ ΟΙΚΕΙΝ ΜΕΤ' ΑΥΤΟΥ, ΜΗ ΑΦΙΕΤΩ ΑΥΤΗΝ·

Α ΚΟΡ. 7,13 ΚΑΙ ΓΥΝΗ ΕΙ ΤΙΣ ΕΧΕΙ ΑΝΔΡΑ ΑΠΙΣΤΟΝ, ΚΑΙ ΑΥΤΟΣ ΣΥΝΕΥΔΟΚΕΙ ΟΙΚΕΙΝ ΜΕΤ' ΑΥΤΗΣ, ΜΗ ΑΦΙΕΤΩ ΑΥΤΟΝ.

Α ΚΟΡ. 7,14 ΗΓΙΑΣΤΑΙ ΓΑΡ Ο ΑΝΗΡ Ο ΑΠΙΣΤΟΣ ΕΝ ΤΗ ΓΥΝΑΙΚΙ, ΚΑΙ ΗΓΙΑΣΤΑΙ Η ΓΥΝΗ Η ΑΠΙΣΤΟΣ ΕΝ ΤΩ ΑΝΔΡΙ· ΕΠΕΙ ΑΡΑ ΤΑ ΤΕΚΝΑ ΥΜΩΝ ΑΚΑΘΑΡΤΑ ΕΣΤΙ, ΝΥΝ ΔΕ ΑΓΙΑ ΕΣΤΙΝ.

Α ΚΟΡ. 7,15 ΕΙ ΔΕ Ο ΑΠΙΣΤΟΣ ΧΩΡΙΖΕΤΑΙ, ΧΩΡΙΖΕΣΘΩ. ΟΥ ΔΕΔΟΥΛΩΤΑΙ Ο ΑΔΕΛΦΟΣ Η Η ΑΔΕΛΦΗ ΕΝ ΤΟΙΣ ΤΟΙΟΥΤΟΙΣ. ΕΝ ΔΕ ΕΙΡΗΝΗ ΚΕΚΛΗΚΕΝ ΗΜΑΣ Ο ΘΕΟΣ.

Α ΚΟΡ. 7,16 ΤΙ ΓΑΡ ΟΙΔΑΣ, ΓΥΝΑΙ, ΕΙ ΤΟΝ ΑΝΔΡΑ ΣΩΣΕΙΣ; Η ΤΙ ΟΙΔΑΣ, ΑΝΕΡ, ΕΙ ΤΗΝ ΓΥΝΑΙΚΑ ΣΩΣΕΙΣ;

Α ΚΟΡ. 7,17 ΕΙ ΜΗ ΕΚΑΣΤΩ ΩΣ ΕΜΕΡΙΣΕΝ Ο ΘΕΟΣ, ΕΚΑΣΤΟΝ ΩΣ ΚΕΚΛΗΚΕΝ Ο ΚΥΡΙΟΣ, ΟΥΤΩ ΠΕΡΙΠΑΤΕΙΤΩ. ΚΑΙ ΟΥΤΩΣ ΕΝ ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ ΠΑΣΑΙΣ ΔΙΑΤΑΣΣΟΜΑΙ.

Α ΚΟΡ. 7,18 ΠΕΡΙΤΕΤΜΗΜΕΝΟΣ ΤΙΣ ΕΚΛΗΘΗ; ΜΗ ΕΠΙΣΠΑΣΘΩ. ΕΝ ΑΚΡΟΒΥΣΤΙΑ ΤΙΣ ΕΚΛΗΘΗ; ΜΗ ΠΕΡΙΤΕΜΝΕΣΘΩ.

Α ΚΟΡ. 7,19 Η ΠΕΡΙΤΟΜΗ ΟΥΔΕΝ ΕΣΤΙ, ΚΑΙ Η ΑΚΡΟΒΥΣΤΙΑ ΟΥΔΕΝ ΕΣΤΙΝ, ΑΛΛΑ ΤΗΡΗΣΙΣ ΕΝΤΟΛΩΝ ΘΕΟΥ.

Α ΚΟΡ. 7,20 ΕΚΑΣΤΟΣ ΕΝ ΤΗ ΚΛΗΣΕΙ Η ΕΚΛΗΘΗ, ΕΝ ΤΑΥΤΗ ΜΕΝΕΤΩ.

Α ΚΟΡ. 7,21 ΔΟΥΛΟΣ ΕΚΛΗΘΗΣ; ΜΗ ΣΟΙ ΜΕΛΕΤΩ· ΑΛΛ' ΕΙ ΚΑΙ ΔΥΝΑΣΑΙ ΕΛΕΥΘΕΡΟΣ ΓΕΝΕΣΘΑΙ, ΜΑΛΛΟΝ ΧΡΗΣΑΙ.

Α ΚΟΡ. 7,22 Ο ΓΑΡ ΕΝ ΚΥΡΙΩ ΚΛΗΘΕΙΣ ΔΟΥΛΟΣ ΑΠΕΛΕΥΘΕΡΟΣ ΚΥΡΙΟΥ ΕΣΤΙΝ· ΟΜΟΙΩΣ ΚΑΙ Ο ΕΛΕΥΘΕΡΟΣ ΚΛΗΘΕΙΣ ΔΟΥΛΟΣ ΕΣΤΙ ΧΡΙΣΤΟΥ.

Α ΚΟΡ. 7,23 ΤΙΜΗΣ ΗΓΟΡΑΣΘΗΤΕ· ΜΗ ΓΙΝΕΣΘΕ ΔΟΥΛΟΙ ΑΝΘΡΩΠΩΝ.

Α ΚΟΡ. 7,24 ΕΚΑΣΤΟΣ ΕΝ Ω ΕΚΛΗΘΗ, ΑΔΕΛΦΟΙ, ΕΝ ΤΟΥΤΩ ΜΕΝΕΤΩ ΠΑΡΑ ΤΩ ΘΕΩ.

Α ΚΟΡ. 7,25 ΠΕΡΙ ΔΕ ΤΩΝ ΠΑΡΘΕΝΩΝ ΕΠΙΤΑΓΗΝ ΚΥΡΙΟΥ ΟΥΧ ΕΧΩ, ΓΝΩΜΗΝ ΔΕ ΔΙΔΩΜΙ ΩΣ ΗΛΕΗΜΕΝΟΣ ΥΠΟ ΚΥΡΙΟΥ ΠΙΣΤΟΣ ΕΙΝΑΙ.

Α ΚΟΡ. 7,26 ΝΟΜΙΖΩ ΟΥΝ ΤΟΥΤΟ ΚΑΛΟΝ ΥΠΑΡΧΕΙΝ ΔΙΑ ΤΗΝ ΕΝΕΣΤΩΣΑΝ ΑΝΑΓΚΗΝ, ΟΤΙ ΚΑΛΟΝ ΑΝΘΡΩΠΩ ΤΟ ΟΥΤΩΣ ΕΙΝΑΙ.

Α ΚΟΡ. 7,27 ΔΕΔΕΣΑΙ ΓΥΝΑΙΚΙ; ΜΗ ΖΗΤΕΙ ΛΥΣΙΝ· ΛΕΛΥΣΑΙ ΑΠΟ ΓΥΝΑΙΚΟΣ; ΜΗ ΖΗΤΕΙ ΓΥΝΑΙΚΑ·

Α ΚΟΡ. 7,28 ΕΑΝ ΔΕ ΚΑΙ ΓΗΜΗΣ, ΟΥΧ ΗΜΑΡΤΕΣ· ΚΑΙ ΕΑΝ ΓΗΜΗ Η ΠΑΡΘΕΝΟΣ, ΟΥΧ ΗΜΑΡΤΕ· ΘΛΙΨΙΝ ΔΕ ΤΗ ΣΑΡΚΙ ΕΞΟΥΣΙΝ ΟΙ ΤΟΙΟΥΤΟΙ· ΕΓΩ ΔΕ ΥΜΩΝ ΦΕΙΔΟΜΑΙ.

Α ΚΟΡ. 7,29 ΤΟΥΤΟ ΔΕ ΦΗΜΙ, ΑΔΕΛΦΟΙ, Ο ΚΑΙΡΟΣ ΣΥΝΕΣΤΑΛΜΕΝΟΣ ΤΟ ΛΟΙΠΟΝ ΕΣΤΙΝ, ΙΝΑ ΚΑΙ ΟΙ ΕΧΟΝΤΕΣ ΓΥΝΑΙΚΑΣ ΩΣ ΜΗ ΕΧΟΝΤΕΣ ΩΣΙ,

Α ΚΟΡ. 7,30 ΚΑΙ ΟΙ ΚΛΑΙΟΝΤΕΣ ΩΣ ΜΗ ΚΛΑΙΟΝΤΕΣ, ΚΑΙ ΟΙ ΧΑΙΡΟΝΤΕΣ ΩΣ ΜΗ ΧΑΙΡΟΝΤΕΣ, ΚΑΙ ΟΙ ΑΓΟΡΑΖΟΝΤΕΣ ΩΣ ΜΗ ΚΑΤΕΧΟΝΤΕΣ,

Α ΚΟΡ. 7,31 ΚΑΙ ΟΙ ΧΡΩΜΕΝΟΙ ΤΩ ΚΟΣΜΩ ΤΟΥΤΩ ΩΣ ΜΗ ΚΑΤΑΧΡΩΜΕΝΟΙ· ΠΑΡΑΓΕΙ ΓΑΡ ΤΟ ΣΧΗΜΑ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥΤΟΥ.

Α ΚΟΡ. 7,32 ΘΕΛΩ ΔΕ ΥΜΑΣ ΑΜΕΡΙΜΝΟΥΣ ΕΙΝΑΙ. Ο ΑΓΑΜΟΣ ΜΕΡΙΜΝΑ ΤΑ ΤΟΥ ΚΥΡΙΟΥ, ΠΩΣ ΑΡΕΣΕΙ ΤΩ ΚΥΡΙΩ·

Α ΚΟΡ. 7,33 Ο ΔΕ ΓΑΜΗΣΑΣ ΜΕΡΙΜΝΑ ΤΑ ΤΟΥ ΚΟΣΜΟΥ, ΠΩΣ ΑΡΕΣΕΙ ΤΗ ΓΥΝΑΙΚΙ.

Α ΚΟΡ. 7,34 ΜΕΜΕΡΙΣΤΑΙ ΚΑΙ Η ΓΥΝΗ ΚΑΙ Η ΠΑΡΘΕΝΟΣ. Η ΑΓΑΜΟΣ ΜΕΡΙΜΝΑ ΤΑ ΤΟΥ ΚΥΡΙΟΥ, ΙΝΑ Η ΑΓΙΑ ΚΑΙ ΣΩΜΑΤΙ ΚΑΙ ΠΝΕΥΜΑΤΙ· Η ΔΕ ΓΑΜΗΣΑΣΑ ΜΕΡΙΜΝΑ ΤΑ ΤΟΥ ΚΟΣΜΟΥ, ΠΩΣ ΑΡΕΣΕΙ ΤΩ ΑΝΔΡΙ.

Α ΚΟΡ. 7,35 ΤΟΥΤΟ ΔΕ ΠΡΟΣ ΤΟ ΥΜΩΝ ΑΥΤΩΝ ΣΥΜΦΕΡΟΝ ΛΕΓΩ, ΟΥΧ ΙΝΑ ΒΡΟΧΟΝ ΥΜΙΝ ΕΠΙΒΑΛΩ, ΑΛΛΑ ΠΡΟΣ ΤΟ ΕΥΣΧΗΜΟΝ ΚΑΙ ΕΥΠΑΡΕΔΡΟΝ ΤΩ ΚΥΡΙΩ ΑΠΕΡΙΣΠΑΣΤΩΣ.

Α ΚΟΡ. 7,36 ΕΙ ΔΕ ΤΙΣ ΑΣΧΗΜΟΝΕΙΝ ΕΠΙ ΤΗΝ ΠΑΡΘΕΝΟΝ ΑΥΤΟΥ ΝΟΜΙΖΕΙ, ΕΑΝ Η ΥΠΕΡΑΚΜΟΣ, ΚΑΙ ΟΥΤΩΣ ΟΦΕΙΛΕΙ ΓΙΝΕΣΘΑΙ Ο ΘΕΛΕΙ ΠΟΙΕΙΤΩ· ΟΥΧ ΑΜΑΡΤΑΝΕΙ· ΓΑΜΕΙΤΩΣΑΝ.

Α ΚΟΡ. 7,37 ΟΣ ΔΕ ΕΣΤΗΚΕΝ ΕΔΡΑΙΟΣ ΕΝ ΤΗ ΚΑΡΔΙΑ, ΜΗ ΕΧΩΝ ΑΝΑΓΚΗΝ, ΕΞΟΥΣΙΑΝ ΔΕ ΕΧΕΙ ΠΕΡΙ ΤΟΥ ΙΔΙΟΥ ΘΕΛΗΜΑΤΟΣ, ΚΑΙ ΤΟΥΤΟ ΚΕΚΡΙΚΕΝ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΟΥ, ΤΟΥ ΤΗΡΕΙΝ ΤΗΝ ΕΑΥΤΟΥ ΠΑΡΘΕΝΟΝ, ΚΑΛΩΣ ΠΟΙΕΙ.

Α ΚΟΡ. 7,38 ΩΣΤΕ ΚΑΙ Ο ΕΚΓΑΜΙΖΩΝ ΚΑΛΩΣ ΠΟΙΕΙ, Ο ΔΕ ΜΗ ΕΚΓΑΜΙΖΩΝ ΚΡΕΙΣΣΟΝ ΠΟΙΕΙ.

Α ΚΟΡ. 7,39 ΓΥΝΗ ΔΕΔΕΤΑΙ ΝΟΜΩ ΕΦ' ΟΣΟΝ ΧΡΟΝΟΝ ΖΗ Ο ΑΝΗΡ ΑΥΤΗΣ· ΕΑΝ ΔΕ ΚΟΙΜΗΘΗ Ο ΑΝΗΡ ΑΥΤΗΣ, ΕΛΕΥΘΕΡΑ ΕΣΤΙΝ Ω ΘΕΛΕΙ ΓΑΜΗΘΗΝΑΙ, ΜΟΝΟΝ ΕΝ ΚΥΡΙΩ.

Α ΚΟΡ. 7,40 ΜΑΚΑΡΙΩΤΕΡΑ ΔΕ ΕΣΤΙΝ ΕΑΝ ΟΥΤΩ ΜΕΙΝΗ, ΚΑΤΑ ΤΗΝ ΕΜΗΝ ΓΝΩΜΗΝ· ΔΟΚΩ ΔΕ ΚΑΓΩ ΠΝΕΥΜΑ ΘΕΟΥ ΕΧΕΙΝ.

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 8

Α ΚΟΡ. 8,1 ΠΕΡΙ ΔΕ ΤΩΝ ΕΙΔΩΛΟΘΥΤΩΝ, ΟΙΔΑΜΕΝ ΟΤΙ ΠΑΝΤΕΣ ΓΝΩΣΙΝ ΕΧΟΜΕΝ.

Α ΚΟΡ. 8,2 Η ΓΝΩΣΙΣ ΦΥΣΙΟΙ, Η ΔΕ ΑΓΑΠΗ ΟΙΚΟΔΟΜΕΙ. ΕΙ ΔΕ ΤΙΣ ΔΟΚΕΙ ΕΙΔΕΝΑΙ ΤΙ, ΟΥΔΕΠΩ ΟΥΔΕΝ ΕΓΝΩΚΕ ΚΑΘΩΣ ΔΕΙ ΓΝΩΝΑΙ·

Α ΚΟΡ. 8,3 ΕΙ ΔΕ ΤΙΣ ΑΓΑΠΑ ΤΟΝ ΘΕΟΝ, ΟΥΤΟΣ ΕΓΝΩΣΤΑΙ ΥΠ' ΑΥΤΟΥ.

Α ΚΟΡ. 8,4 ΠΕΡΙ ΤΗΣ ΒΡΩΣΕΩΣ ΟΥΝ ΤΩΝ ΕΙΔΩΛΟΘΥΤΩΝ ΟΙΔΑΜΕΝ ΟΤΙ ΟΥΔΕΝ ΕΙΔΩΛΟΝ ΕΝ ΚΟΣΜΩ, ΚΑΙ ΟΤΙ ΟΥΔΕΙΣ ΘΕΟΣ ΕΤΕΡΟΣ ΕΙ ΜΗ ΕΙΣ.

Α ΚΟΡ. 8,5 ΚΑΙ ΓΑΡ ΕΙΠΕΡ ΕΙΣΙ ΛΕΓΟΜΕΝΟΙ ΘΕΟΙ ΕΙΤΕ ΕΝ ΟΥΡΑΝΩ ΕΙΤΕ ΕΠΙ ΤΗΣ ΓΗΣ, ΩΣΠΕΡ ΕΙΣΙ ΘΕΟΙ ΠΟΛΛΟΙ ΚΑΙ ΚΥΡΙΟΙ ΠΟΛΛΟΙ,

Α ΚΟΡ. 8,6 ΑΛΛ' ΗΜΙΝ ΕΙΣ ΘΕΟΣ Ο ΠΑΤΗΡ, ΕΞ ΟΥ ΤΑ ΠΑΝΤΑ ΚΑΙ ΗΜΕΙΣ ΕΙΣ ΑΥΤΟΝ, ΚΑΙ ΕΙΣ ΚΥΡΙΟΣ ΙΗΣΟΥΣ ΧΡΙΣΤΟΣ, ΔΙ' ΟΥ ΤΑ ΠΑΝΤΑ ΚΑΙ ΗΜΕΙΣ ΔΙ' ΑΥΤΟΥ.

Α ΚΟΡ. 8,7 ΑΛΛ' ΟΥΚ ΕΝ ΠΑΣΙΝ Η ΓΝΩΣΙΣ· ΤΙΝΕΣ ΔΕ ΤΗ ΣΥΝΕΙΔΗΣΕΙ ΤΟΥ ΕΙΔΩΛΟΥ ΕΩΣ ΑΡΤΙ ΩΣ ΕΙΔΩΛΟΘΥΤΟΝ ΕΣΘΙΟΥΣΙ, ΚΑΙ Η ΣΥΝΕΙΔΗΣΙΣ ΑΥΤΩΝ ΑΣΘΕΝΗΣ ΟΥΣΑ ΜΟΛΥΝΕΤΑΙ.

Α ΚΟΡ. 8,8 ΒΡΩΜΑ ΔΕ ΗΜΑΣ ΟΥ ΠΑΡΙΣΤΗΣΙ ΤΩ ΘΕΩ· ΟΥΤΕ ΓΑΡ ΕΑΝ ΦΑΓΩΜΕΝ ΠΕΡΙΣΣΕΥΩΜΕΝ, ΟΥΤΕ ΕΑΝ ΜΗ ΦΑΓΩΜΕΝ ΥΣΤΕΡΟΥΜΕΘΑ.

Α ΚΟΡ. 8,9 ΒΛΕΠΕΤΕ ΔΕ ΜΗΠΩΣ Η ΕΞΟΥΣΙΑ ΥΜΩΝ ΑΥΤΗ ΠΡΟΣΚΟΜΜΑ ΓΕΝΗΤΑΙ ΤΟΙΣ ΑΣΘΕΝΟΥΣΙΝ.

Α ΚΟΡ. 8,10 ΕΑΝ ΓΑΡ ΤΙΣ ΙΔΗ ΣΕ, ΤΟΝ ΕΧΟΝΤΑ ΓΝΩΣΙΝ, ΕΝ ΕΙΔΩΛΕΙΩ ΚΑΤΑΚΕΙΜΕΝΟΝ, ΟΥΧΙ Η ΣΥΝΕΙΔΗΣΙΣ ΑΥΤΟΥ ΑΣΘΕΝΟΥΣ ΟΝΤΟΣ ΟΙΚΟΔΟΜΗΘΗΣΕΤΑΙ ΕΙΣ ΤΟ ΤΑ ΕΙΔΩΛΟΘΥΤΑ ΕΣΘΙΕΙΝ;

Α ΚΟΡ. 8,11 ΚΑΙ ΑΠΟΛΕΙΤΑΙ Ο ΑΣΘΕΝΩΝ ΑΔΕΛΦΟΣ ΕΠΙ ΤΗ ΣΗ ΓΝΩΣΕΙ, ΔΙ' ΟΝ ΧΡΙΣΤΟΣ ΑΠΕΘΑΝΕΝ.

Α ΚΟΡ. 8,12 ΟΥΤΩ ΔΕ ΑΜΑΡΤΑΝΟΝΤΕΣ ΕΙΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΚΑΙ ΤΥΠΤΟΝΤΕΣ ΑΥΤΩΝ ΤΗΝ ΣΥΝΕΙΔΗΣΙΝ ΑΣΘΕΝΟΥΣΑΝ ΕΙΣ ΧΡΙΣΤΟΝ ΑΜΑΡΤΑΝΕΤΕ.

Α ΚΟΡ. 8,13 ΔΙΟΠΕΡ ΕΙ ΒΡΩΜΑ ΣΚΑΝΔΑΛΙΖΕΙ ΤΟΝ ΑΔΕΛΦΟΝ ΜΟΥ, ΟΥ ΜΗ ΦΑΓΩ ΚΡΕΑ ΕΙΣ ΤΟΝ ΑΙΩΝΑ, ΙΝΑ ΜΗ ΤΟΝ ΑΔΕΛΦΟΝ ΜΟΥ ΣΚΑΝΔΑΛΙΣΩ.

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 9

Α ΚΟΡ. 9,1 ΟΥΚ ΕΙΜΙ ΑΠΟΣΤΟΛΟΣ; ΟΥΚ ΕΙΜΙ ΕΛΕΥΘΕΡΟΣ; ΟΥΧΙ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ ΤΟΝ ΚΥΡΙΟΝ ΗΜΩΝ ΕΩΡΑΚΑ; ΟΥ ΤΟ ΕΡΓΟΝ ΜΟΥ ΥΜΕΙΣ ΕΣΤΕ ΕΝ ΚΥΡΙΩ;

Α ΚΟΡ. 9,2 ΕΙ ΑΛΛΟΙΣ ΟΥΚ ΕΙΜΙ ΑΠΟΣΤΟΛΟΣ, ΑΛΛΑ ΓΕ ΥΜΙΝ ΕΙΜΙ· Η ΓΑΡ ΣΦΡΑΓΙΣ ΤΗΣ ΕΜΗΣ ΑΠΟΣΤΟΛΗΣ ΥΜΕΙΣ ΕΣΤΕ ΕΝ ΚΥΡΙΩ.

Α ΚΟΡ. 9,3 Η ΕΜΗ ΑΠΟΛΟΓΙΑ ΤΟΙΣ ΕΜΕ ΑΝΑΚΡΙΝΟΥΣΙΝ ΑΥΤΗ ΕΣΤΙ.

Α ΚΟΡ. 9,4 ΜΗ ΟΥΚ ΕΧΟΜΕΝ ΕΞΟΥΣΙΑΝ ΦΑΓΕΙΝ ΚΑΙ ΠΙΕΙΝ;

Α ΚΟΡ. 9,5 ΜΗ ΟΥΚ ΕΧΟΜΕΝ ΕΞΟΥΣΙΑΝ ΑΔΕΛΦΗΝ ΓΥΝΑΙΚΑ ΠΕΡΙΑΓΕΙΝ, ΩΣ ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΑΠΟΣΤΟΛΟΙ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΚΗΦΑΣ;

Α ΚΟΡ. 9,6 Η ΜΟΝΟΣ ΕΓΩ ΚΑΙ ΒΑΡΝΑΒΑΣ ΟΥΚ ΕΧΟΜΕΝ ΕΞΟΥΣΙΑΝ ΤΟΥ ΜΗ ΕΡΓΑΖΕΣΘΑΙ;

Α ΚΟΡ. 9,7 ΤΙΣ ΣΤΡΑΤΕΥΕΤΑΙ ΙΔΙΟΙΣ ΟΨΩΝΙΟΙΣ ΠΟΤΕ; ΤΙΣ ΦΥΤΕΥΕΙ ΑΜΠΕΛΩΝΑ ΚΑΙ ΕΚ ΤΟΥ ΚΑΡΠΟΥ ΑΥΤΟΥ ΟΥΚ ΕΣΘΙΕΙ; Η ΤΙΣ ΠΟΙΜΑΙΝΕΙ ΠΟΙΜΝΗΝ ΚΑΙ ΕΚ ΤΟΥ ΓΑΛΑΚΤΟΣ ΤΗΣ ΠΟΙΜΝΗΣ ΟΥΚ ΕΣΘΙΕΙ;

Α ΚΟΡ. 9,8 ΜΗ ΚΑΤΑ ΑΝΘΡΩΠΟΝ ΤΑΥΤΑ ΛΑΛΩ; Η ΟΥΧΙ ΚΑΙ Ο ΝΟΜΟΣ ΤΑΥΤΑ ΛΕΓΕΙ;

Α ΚΟΡ. 9,9 ΕΝ ΓΑΡ ΤΩ ΜΩΫΣΕΩΣ ΝΟΜΩ ΓΕΓΡΑΠΤΑΙ· ΟΥ ΦΙΜΩΣΕΙΣ ΒΟΥΝ ΑΛΟΩΝΤΑ. ΜΗ ΤΩΝ ΒΟΩΝ ΜΕΛΕΙ ΤΩ ΘΕΩ;

Α ΚΟΡ. 9,10 Η ΔΙ' ΗΜΑΣ ΠΑΝΤΩΣ ΛΕΓΕΙ; ΔΙ' ΗΜΑΣ ΓΑΡ ΕΓΡΑΦΗ, ΟΤΙ ΕΠ' ΕΛΠΙΔΙ ΟΦΕΙΛΕΙ Ο ΑΡΟΤΡΙΩΝ ΑΡΟΤΡΙΑΝ, ΚΑΙ Ο ΑΛΟΩΝ ΤΗΣ ΕΛΠΙΔΟΣ ΑΥΤΟΥ ΜΕΤΕΧΕΙΝ ΕΠ' ΕΛΠΙΔΙ.

Α ΚΟΡ. 9,11 ΕΙ ΗΜΕΙΣ ΥΜΙΝ ΤΑ ΠΝΕΥΜΑΤΙΚΑ ΕΣΠΕΙΡΑΜΕΝ, ΜΕΓΑ ΕΙ ΗΜΕΙΣ ΥΜΩΝ ΤΑ ΣΑΡΚΙΚΑ ΘΕΡΙΣΟΜΕΝ;

Α ΚΟΡ. 9,12 ΕΙ ΑΛΛΟΙ ΤΗΣ ΕΞΟΥΣΙΑΣ ΥΜΩΝ ΜΕΤΕΧΟΥΣΙΝ, ΟΥ ΜΑΛΛΟΝ ΗΜΕΙΣ; ΑΛΛ' ΟΥΚ ΕΧΡΗΣΑΜΕΘΑ ΤΗ ΕΞΟΥΣΙΑ ΤΑΥΤΗ, ΑΛΛΑ ΠΑΝΤΑ ΣΤΕΓΟΜΕΝ, ΙΝΑ ΜΗ ΕΓΚΟΠΗΝ ΤΙΝΑ ΔΩΜΕΝ ΤΩ ΕΥΑΓΓΕΛΙΩ ΤΟΥ ΧΡΙΣΤΟΥ.

Α ΚΟΡ. 9,13 ΟΥΚ ΟΙΔΑΤΕ ΟΤΙ ΟΙ ΤΑ ΙΕΡΑ ΕΡΓΑΖΟΜΕΝΟΙ ΕΚ ΤΟΥ ΙΕΡΟΥ ΕΣΘΙΟΥΣΙΝ, ΟΙ ΤΩ ΘΥΣΙΑΣΤΗΡΙΩ ΠΡΟΣΕΔΡΕΥΟΝΤΕΣ ΤΩ ΘΥΣΙΑΣΤΗΡΙΩ ΣΥΜΜΕΡΙΖΟΝΤΑΙ;

Α ΚΟΡ. 9,14 ΟΥΤΩ ΚΑΙ Ο ΚΥΡΙΟΣ ΔΙΕΤΑΞΕ ΤΟΙΣ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΚΑΤΑΓΓΕΛΛΟΥΣΙΝ ΕΚ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ ΖΗΝ.

Α ΚΟΡ. 9,15 ΕΓΩ ΔΕ ΟΥΔΕΝΙ ΕΧΡΗΣΑΜΗΝ ΤΟΥΤΩΝ. ΟΥΚ ΕΓΡΑΨΑ ΔΕ ΤΑΥΤΑ ΙΝΑ ΟΥΤΩ ΓΕΝΗΤΑΙ ΕΝ ΕΜΟΙ· ΚΑΛΟΝ ΓΑΡ ΜΟΙ ΜΑΛΛΟΝ ΑΠΟΘΑΝΕΙΝ Η ΤΟ ΚΑΥΧΗΜΑ ΜΟΥ ΙΝΑ ΤΙΣ ΚΕΝΩΣΗ.

Α ΚΟΡ. 9,16 ΕΑΝ ΓΑΡ ΕΥΑΓΓΕΛΙΖΩΜΑΙ, ΟΥΚ ΕΣΤΙ ΜΟΙ ΚΑΥΧΗΜΑ· ΑΝΑΓΚΗ ΓΑΡ ΜΟΙ ΕΠΙΚΕΙΤΑΙ· ΟΥΑΙ ΔΕ ΜΟΙ ΕΣΤΙΝ ΕΑΝ ΜΗ ΕΥΑΓΓΕΛΙΖΩΜΑΙ·

Α ΚΟΡ. 9,17 ΕΙ ΓΑΡ ΕΚΩΝ ΤΟΥΤΟ ΠΡΑΣΣΩ, ΜΙΣΘΟΝ ΕΧΩ· ΕΙ ΔΕ ΑΚΩΝ, ΟΙΚΟΝΟΜΙΑΝ ΠΕΠΙΣΤΕΥΜΑΙ.

Α ΚΟΡ. 9,18 ΤΙΣ ΟΥΝ ΜΟΙ ΕΣΤΙΝ Ο ΜΙΣΘΟΣ; ΙΝΑ ΕΥΑΓΓΕΛΙΖΟΜΕΝΟΣ ΑΔΑΠΑΝΟΝ ΘΗΣΩ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΟΥ ΧΡΙΣΤΟΥ, ΕΙΣ ΤΟ ΜΗ ΚΑΤΑΧΡΗΣΑΣΘΑΙ ΤΗ ΕΞΟΥΣΙΑ ΜΟΥ ΕΝ ΤΩ ΕΥΑΓΓΕΛΙΩ.

Α ΚΟΡ. 9,19 ΕΛΕΥΘΕΡΟΣ ΓΑΡ ΩΝ ΕΚ ΠΑΝΤΩΝ ΠΑΣΙΝ ΕΜΑΥΤΟΝ ΕΔΟΥΛΩΣΑ, ΙΝΑ ΤΟΥΣ ΠΛΕΙΟΝΑΣ ΚΕΡΔΗΣΩ·

Α ΚΟΡ. 9,20 ΚΑΙ ΕΓΕΝΟΜΗΝ ΤΟΙΣ ΙΟΥΔΑΙΟΙΣ ΩΣ ΙΟΥΔΑΙΟΣ, ΙΝΑ ΙΟΥΔΑΙΟΥΣ ΚΕΡΔΗΣΩ· ΤΟΙΣ ΥΠΟ ΝΟΜΟΝ ΩΣ ΥΠΟ ΝΟΜΟΝ, ΙΝΑ ΤΟΥΣ ΥΠΟ ΝΟΜΟΝ ΚΕΡΔΗΣΩ·

Α ΚΟΡ. 9,21 ΤΟΙΣ ΑΝΟΜΟΙΣ ΩΣ ΑΝΟΜΟΣ, ΜΗ ΩΝ ΑΝΟΜΟΣ ΘΕΩ, ΑΛΛ' ΕΝΝΟΜΟΣ ΧΡΙΣΤΩ, ΙΝΑ ΚΕΡΔΗΣΩ ΑΝΟΜΟΥΣ·

Α ΚΟΡ. 9,22 ΕΓΕΝΟΜΗΝ ΤΟΙΣ ΑΣΘΕΝΕΣΙΝ ΩΣ ΑΣΘΕΝΗΣ, ΙΝΑ ΤΟΥΣ ΑΣΘΕΝΕΙΣ ΚΕΡΔΗΣΩ· ΤΟΙΣ ΠΑΣΙ ΓΕΓΟΝΑ ΤΑ ΠΑΝΤΑ, ΙΝΑ ΠΑΝΤΩΣ ΤΙΝΑΣ ΣΩΣΩ.

Α ΚΟΡ. 9,23 ΤΟΥΤΟ ΔΕ ΠΟΙΩ ΔΙΑ ΤΟ ΕΥΑΓΓΕΛΙΟΝ, ΙΝΑ ΣΥΓΚΟΙΝΩΝΟΣ ΑΥΤΟΥ ΓΕΝΩΜΑΙ.

Α ΚΟΡ. 9,24 ΟΥΚ ΟΙΔΑΤΕ ΟΤΙ ΟΙ ΕΝ ΣΤΑΔΙΩ ΤΡΕΧΟΝΤΕΣ ΠΑΝΤΕΣ ΜΕΝ ΤΡΕΧΟΥΣΙΝ, ΕΙΣ ΔΕ ΛΑΜΒΑΝΕΙ ΤΟ ΒΡΑΒΕΙΟΝ; ΟΥΤΩ ΤΡΕΧΕΤΕ, ΙΝΑ ΚΑΤΑΛΑΒΗΤΕ.

Α ΚΟΡ. 9,25 ΠΑΣ ΔΕ Ο ΑΓΩΝΙΖΟΜΕΝΟΣ ΠΑΝΤΑ ΕΓΚΡΑΤΕΥΕΤΑΙ, ΕΚΕΙΝΟΙ ΜΕΝ ΟΥΝ ΙΝΑ ΦΘΑΡΤΟΝ ΣΤΕΦΑΝΟΝ ΛΑΒΩΣΙΝ, ΗΜΕΙΣ ΔΕ ΑΦΘΑΡΤΟΝ.

Α ΚΟΡ. 9,26 ΕΓΩ ΤΟΙΝΥΝ ΟΥΤΩ ΤΡΕΧΩ, ΩΣ ΟΥΚ ΑΔΗΛΩΣ, ΟΥΤΩ ΠΥΚΤΕΥΩ, ΩΣ ΟΥΚ ΑΕΡΑ ΔΕΡΩΝ,

Α ΚΟΡ. 9,27 ΑΛΛ' ΥΠΟΠΙΑΖΩ ΜΟΥ ΤΟ ΣΩΜΑ ΚΑΙ ΔΟΥΛΑΓΩΓΩ, ΜΗΠΩΣ ΑΛΛΟΙΣ ΚΗΡΥΞΑΣ ΑΥΤΟΣ ΑΔΟΚΙΜΟΣ ΓΕΝΩΜΑΙ.

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 10

Α ΚΟΡ. 10,1 ΟΥ ΘΕΛΩ ΔΕ ΥΜΑΣ ΑΓΝΟΕΙΝ, ΑΔΕΛΦΟΙ, ΟΤΙ ΟΙ ΠΑΤΕΡΕΣ ΗΜΩΝ ΠΑΝΤΕΣ ΥΠΟ ΤΗΝ ΝΕΦΕΛΗΝ ΗΣΑΝ, ΚΑΙ ΠΑΝΤΕΣ ΔΙΑ ΤΗΣ ΘΑΛΑΣΣΗΣ ΔΙΗΛΘΟΝ,

Α ΚΟΡ. 10,2 ΚΑΙ ΠΑΝΤΕΣ ΕΙΣ ΤΟΝ ΜΩΫΣΗΝ ΕΒΑΠΤΙΣΑΝΤΟ ΕΝ ΤΗ ΝΕΦΕΛΗ ΚΑΙ ΕΝ ΤΗ ΘΑΛΑΣΣΗ,

Α ΚΟΡ. 10,3 ΚΑΙ ΠΑΝΤΕΣ ΤΟ ΑΥΤΟ ΒΡΩΜΑ ΠΝΕΥΜΑΤΙΚΟΝ ΕΦΑΓΟΝ,

Α ΚΟΡ. 10,4 ΚΑΙ ΠΑΝΤΕΣ ΤΟ ΑΥΤΟ ΠΟΜΑ ΠΝΕΥΜΑΤΙΚΟΝ ΕΠΙΟΝ· ΕΠΙΝΟΝ ΓΑΡ ΕΚ ΠΝΕΥΜΑΤΙΚΗΣ ΑΚΟΛΟΥΘΟΥΣΗΣ ΠΕΤΡΑΣ, Η ΔΕ ΠΕΤΡΑ ΗΝ Ο ΧΡΙΣΤΟΣ.

Α ΚΟΡ. 10,5 ΑΛΛ' ΟΥΚ ΕΝ ΤΟΙΣ ΠΛΕΙΟΣΙΝ ΑΥΤΩΝ ΕΥΔΟΚΗΣΕΝ Ο ΘΕΟΣ· ΚΑΤΕΣΤΡΩΘΗΣΑΝ ΓΑΡ ΕΝ ΤΗ ΕΡΗΜΩ.

Α ΚΟΡ. 10,6 ΤΑΥΤΑ ΔΕ ΤΥΠΟΙ ΗΜΩΝ ΕΓΕΝΗΘΗΣΑΝ, ΕΙΣ ΤΟ ΜΗ ΕΙΝΑΙ ΗΜΑΣ ΕΠΙΘΥΜΗΤΑΣ ΚΑΚΩΝ, ΚΑΘΩΣ ΚΑΚΕΙΝΟΙ ΕΠΕΘΥΜΗΣΑΝ.

Α ΚΟΡ. 10,7 ΜΗΔΕ ΕΙΔΩΛΟΛΑΤΡΑΙ ΓΙΝΕΣΘΕ, ΚΑΘΩΣ ΤΙΝΕΣ ΑΥΤΩΝ, ΩΣ ΓΕΓΡΑΠΤΑΙ· ΕΚΑΘΙΣΕΝ Ο ΛΑΟΣ ΦΑΓΕΙΝ ΚΑΙ ΠΙΕΙΝ, ΚΑΙ ΑΝΕΣΤΗΣΑΝ ΠΑΙΖΕΙΝ.

Α ΚΟΡ. 10,8 ΜΗΔΕ ΠΟΡΝΕΥΩΜΕΝ, ΚΑΘΩΣ ΤΙΝΕΣ ΑΥΤΩΝ ΕΠΟΡΝΕΥΣΑΝ ΚΑΙ ΕΠΕΣΟΝ ΕΝ ΜΙΑ ΗΜΕΡΑ ΕΙΚΟΣΙΤΡΕΙΣ ΧΙΛΙΑΔΕΣ.

Α ΚΟΡ. 10,9 ΜΗΔΕ ΕΚΠΕΙΡΑΖΩΜΕΝ ΤΟΝ ΧΡΙΣΤΟΝ, ΚΑΘΩΣ ΚΑΙ ΤΙΝΕΣ ΑΥΤΩΝ ΕΠΕΙΡΑΣΑΝ ΚΑΙ ΥΠΟ ΤΩΝ ΟΦΕΩΝ ΑΠΩΛΟΝΤΟ.

Α ΚΟΡ. 10,10 ΜΗΔΕ ΓΟΓΓΥΖΕΤΕ, ΚΑΘΩΣ ΚΑΙ ΤΙΝΕΣ ΑΥΤΩΝ ΕΓΟΓΓΥΣΑΝ ΚΑΙ ΑΠΩΛΟΝΤΟ ΥΠΟ ΤΟΥ ΟΛΟΘΡΕΥΤΟΥ.

Α ΚΟΡ. 10,11 ΤΑΥΤΑ ΔΕ ΠΑΝΤΑ ΤΥΠΟΙ ΣΥΝΕΒΑΙΝΟΝ ΕΚΕΙΝΟΙΣ, ΕΓΡΑΦΗ ΔΕ ΠΡΟΣ ΝΟΥΘΕΣΙΑΝ ΗΜΩΝ, ΕΙΣ ΟΥΣ ΤΑ ΤΕΛΗ ΤΩΝ ΑΙΩΝΩΝ ΚΑΤΗΝΤΗΣΕΝ.

Α ΚΟΡ. 10,12 ΩΣΤΕ Ο ΔΟΚΩΝ ΕΣΤΑΝΑΙ ΒΛΕΠΕΤΩ ΜΗ ΠΕΣΗ.

Α ΚΟΡ. 10,13 ΠΕΙΡΑΣΜΟΣ ΥΜΑΣ ΟΥΚ ΕΙΛΗΦΕΝ ΕΙ ΜΗ ΑΝΘΡΩΠΙΝΟΣ· ΠΙΣΤΟΣ ΔΕ Ο ΘΕΟΣ, ΟΣ ΟΥΚ ΕΑΣΕΙ ΥΜΑΣ ΠΕΙΡΑΣΘΗΝΑΙ ΥΠΕΡ Ο ΔΥΝΑΣΘΕ, ΑΛΛΑ ΠΟΙΗΣΕΙ ΣΥΝ ΤΩ ΠΕΙΡΑΣΜΩ ΚΑΙ ΤΗΝ ΕΚΒΑΣΙΝ ΤΟΥ ΔΥΝΑΣΘΑΙ ΥΜΑΣ ΥΠΕΝΕΓΚΕΙΝ.

Α ΚΟΡ. 10,14 ΔΙΟΠΕΡ, ΑΓΑΠΗΤΟΙ ΜΟΥ, ΦΕΥΓΕΤΕ ΑΠΟ ΤΗΣ ΕΙΔΩΛΟΛΑΤΡΕΙΑΣ.

Α ΚΟΡ. 10,15 ΩΣ ΦΡΟΝΙΜΟΙΣ ΛΕΓΩ· ΚΡΙΝΑΤΕ ΥΜΕΙΣ Ο ΦΗΜΙ.

Α ΚΟΡ. 10,16 ΤΟ ΠΟΤΗΡΙΟΝ ΤΗΣ ΕΥΛΟΓΙΑΣ Ο ΕΥΛΟΓΟΥΜΕΝ, ΟΥΧΙ ΚΟΙΝΩΝΙΑ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΧΡΙΣΤΟΥ ΕΣΤΙ; ΤΟΝ ΑΡΤΟΝ ΟΝ ΚΛΩΜΕΝ, ΟΥΧΙ ΚΟΙΝΩΝΙΑ ΤΟΥ ΣΩΜΑΤΟΣ ΤΟΥ ΧΡΙΣΤΟΥ ΕΣΤΙΝ;

Α ΚΟΡ. 10,17 ΟΤΙ ΕΙΣ ΑΡΤΟΣ, ΕΝ ΣΩΜΑ ΟΙ ΠΟΛΛΟΙ ΕΣΜΕΝ· ΟΙ ΓΑΡ ΠΑΝΤΕΣ ΕΚ ΤΟΥ ΕΝΟΣ ΑΡΤΟΥ ΜΕΤΕΧΟΜΕΝ.

Α ΚΟΡ. 10,18 ΒΛΕΠΕΤΕ ΤΟΝ ΙΣΡΑΗΛ ΚΑΤΑ ΣΑΡΚΑ· ΟΥΧΙ ΟΙ ΕΣΘΙΟΝΤΕΣ ΤΑΣ ΘΥΣΙΑΣ ΚΟΙΝΩΝΟΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΕΙΣΙ;

Α ΚΟΡ. 10,19 ΤΙ ΟΥΝ ΦΗΜΙ; ΟΤΙ ΕΙΔΩΛΟΝ ΤΙ ΕΣΤΙΝ; Η ΟΤΙ ΕΙΔΩΛΟΘΥΤΟΝ ΤΙ ΕΣΤΙΝ;

Α ΚΟΡ. 10,20 ΑΛΛ' ΟΤΙ Α ΘΥΕΙ ΤΑ ΕΘΝΗ, ΔΑΙΜΟΝΙΟΙΣ ΘΥΕΙ ΚΑΙ ΟΥ ΘΕΩ· ΟΥ ΘΕΛΩ ΔΕ ΥΜΑΣ ΚΟΙΝΩΝΟΥΣ ΤΩΝ ΔΑΙΜΟΝΙΩΝ ΓΙΝΕΣΘΑΙ.

Α ΚΟΡ. 10,21 ΟΥ ΔΥΝΑΣΘΕ ΠΟΤΗΡΙΟΝ ΚΥΡΙΟΥ ΠΙΝΕΙΝ ΚΑΙ ΠΟΤΗΡΙΟΝ ΔΑΙΜΟΝΙΩΝ· ΟΥ ΔΥΝΑΣΘΕ ΤΡΑΠΕΖΗΣ ΚΥΡΙΟΥ ΜΕΤΕΧΕΙΝ ΚΑΙ ΤΡΑΠΕΖΗΣ ΔΑΙΜΟΝΙΩΝ.

Α ΚΟΡ. 10,22 Η ΠΑΡΑΖΗΛΟΥΜΕΝ ΤΟΝ ΚΥΡΙΟΝ; ΜΗ ΙΣΧΥΡΟΤΕΡΟΙ ΑΥΤΟΥ ΕΣΜΕΝ;

Α ΚΟΡ. 10,23 ΠΑΝΤΑ ΜΟΙ ΕΞΕΣΤΙΝ, ΑΛΛ' ΟΥ ΠΑΝΤΑ ΣΥΜΦΕΡΕΙ. ΠΑΝΤΑ ΜΟΙ ΕΞΕΣΤΙΝ, ΑΛΛ' ΟΥ ΠΑΝΤΑ ΟΙΚΟΔΟΜΕΙ.

Α ΚΟΡ. 10,24 ΜΗΔΕΙΣ ΤΟ ΕΑΥΤΟΥ ΖΗΤΕΙΤΩ, ΑΛΛΑ ΤΟ ΤΟΥ ΕΤΕΡΟΥ ΕΚΑΣΤΟΣ.

Α ΚΟΡ. 10,25 ΠΑΝ ΤΟ ΕΝ ΜΑΚΕΛΛΩ ΠΩΛΟΥΜΕΝΟΝ ΕΣΘΙΕΤΕ ΜΗΔΕΝ ΑΝΑΚΡΙΝΟΝΤΕΣ ΔΙΑ ΤΗΝ ΣΥΝΕΙΔΗΣΙΝ·

Α ΚΟΡ. 10,26 ΤΟΥ ΓΑΡ ΚΥΡΙΟΥ Η ΓΗ ΚΑΙ ΤΟ ΠΛΗΡΩΜΑ ΑΥΤΗΣ.

Α ΚΟΡ. 10,27 ΕΙ ΔΕ ΤΙΣ ΚΑΛΕΙ ΥΜΑΣ ΤΩΝ ΑΠΙΣΤΩΝ ΚΑΙ ΘΕΛΕΤΕ ΠΟΡΕΥΕΣΘΑΙ, ΠΑΝ ΤΟ ΠΑΡΑΤΙΘΕΜΕΝΟΝ ΥΜΙΝ ΕΣΘΙΕΤΕ ΜΗΔΕΝ ΑΝΑΚΡΙΝΟΝΤΕΣ ΔΙΑ ΤΗΝ ΣΥΝΕΙΔΗΣΙΝ.

Α ΚΟΡ. 10,28 ΕΑΝ ΔΕ ΤΙΣ ΥΜΙΝ ΕΙΠΗ, ΤΟΥΤΟ ΕΙΔΩΛΟΘΥΤΟΝ ΕΣΤΙ, ΜΗ ΕΣΘΙΕΤΕ ΔΙ' ΕΚΕΙΝΟΝ ΤΟΝ ΜΗΝΥΣΑΝΤΑ ΚΑΙ ΤΗΝ ΣΥΝΕΙΔΗΣΙΝ· ΤΟΥ ΓΑΡ ΚΥΡΙΟΥ Η ΓΗ ΚΑΙ ΤΟ ΠΛΗΡΩΜΑ ΑΥΤΗΣ.

Α ΚΟΡ. 10,29 ΣΥΝΕΙΔΗΣΙΝ ΔΕ ΛΕΓΩ ΟΥΧΙ ΤΗΝ ΕΑΥΤΟΥ, ΑΛΛΑ ΤΗΝ ΤΟΥ ΕΤΕΡΟΥ. ΙΝΑΤΙ ΓΑΡ Η ΕΛΕΥΘΕΡΙΑ ΜΟΥ ΚΡΙΝΕΤΑΙ ΥΠΟ ΑΛΛΗΣ ΣΥΝΕΙΔΗΣΕΩΣ;

Α ΚΟΡ. 10,30 ΕΙ ΕΓΩ ΧΑΡΙΤΙ ΜΕΤΕΧΩ, ΤΙ ΒΛΑΣΦΗΜΟΥΜΑΙ ΥΠΕΡ ΟΥ ΕΓΩ ΕΥΧΑΡΙΣΤΩ;

Α ΚΟΡ. 10,31 ΕΙΤΕ ΟΥΝ ΕΣΘΙΕΤΕ ΕΙΤΕ ΠΙΝΕΤΕ ΕΙΤΕ ΤΙ ΠΟΙΕΙΤΕ, ΠΑΝΤΑ ΕΙΣ ΔΟΞΑΝ ΘΕΟΥ ΠΟΙΕΙΤΕ.

Α ΚΟΡ. 10,32 ΑΠΡΟΣΚΟΠΤΟΙ ΓΙΝΕΣΘΕ ΚΑΙ ΙΟΥΔΑΙΟΙΣ ΚΑΙ ΕΛΛΗΣΙ ΚΑΙ ΤΗ ΕΚΚΛΗΣΙΑ ΤΟΥ ΘΕΟΥ,

Α ΚΟΡ. 10,33 ΚΑΘΩΣ ΚΑΓΩ ΠΑΝΤΑ ΠΑΣΙΝ ΑΡΕΣΚΩ, ΜΗ ΖΗΤΩΝ ΤΟ ΕΜΑΥΤΟΥ ΣΥΜΦΕΡΟΝ, ΑΛΛΑ ΤΟ ΤΩΝ ΠΟΛΛΩΝ, ΙΝΑ ΣΩΘΩΣΙ.

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 11

Α ΚΟΡ. 11,1 ΜΙΜΗΤΑΙ ΜΟΥ ΓΙΝΕΣΘΕ, ΚΑΘΩΣ ΚΑΓΩ ΧΡΙΣΤΟΥ.

Α ΚΟΡ. 11,2 ΕΠΑΙΝΩ ΔΕ ΥΜΑΣ, ΑΔΕΛΦΟΙ, ΟΤΙ ΠΑΝΤΑ ΜΟΥ ΜΕΜΝΗΣΘΕ ΚΑΙ ΚΑΘΩΣ ΠΑΡΕΔΩΚΑ ΥΜΙΝ ΤΑΣ ΠΑΡΑΔΟΣΕΙΣ ΚΑΤΕΧΕΤΕ.

Α ΚΟΡ. 11,3 ΘΕΛΩ ΔΕ ΥΜΑΣ ΕΙΔΕΝΑΙ ΟΤΙ ΠΑΝΤΟΣ ΑΝΔΡΟΣ Η ΚΕΦΑΛΗ Ο ΧΡΙΣΤΟΣ ΕΣΤΙ, ΚΕΦΑΛΗ ΔΕ ΓΥΝΑΙΚΟΣ Ο ΑΝΗΡ, ΚΕΦΑΛΗ ΔΕ ΧΡΙΣΤΟΥ Ο ΘΕΟΣ.

Α ΚΟΡ. 11,4 ΠΑΣ ΑΝΗΡ ΠΡΟΣΕΥΧΟΜΕΝΟΣ Η ΠΡΟΦΗΤΕΥΩΝ ΚΑΤΑ ΚΕΦΑΛΗΣ ΕΧΩΝ ΚΑΤΑΙΣΧΥΝΕΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ.

Α ΚΟΡ. 11,5 ΠΑΣΑ ΔΕ ΓΥΝΗ ΠΡΟΣΕΥΧΟΜΕΝΗ Η ΠΡΟΦΗΤΕΥΟΥΣΑ ΑΚΑΤΑΚΑΛΥΠΤΩ ΤΗ ΚΕΦΑΛΗ ΚΑΤΑΙΣΧΥΝΕΙ ΤΗΝ ΚΕΦΑΛΗΝ ΕΑΥΤΗΣ· ΕΝ ΓΑΡ ΕΣΤΙ ΚΑΙ ΤΟ ΑΥΤΟ ΤΗ ΕΞΥΡΗΜΕΝΗ.

Α ΚΟΡ. 11,6 ΕΙ ΓΑΡ ΟΥ ΚΑΤΑΚΑΛΥΠΤΕΤΑΙ ΓΥΝΗ, ΚΑΙ ΚΕΙΡΑΣΘΩ· ΕΙ ΔΕ ΑΙΣΧΡΟΝ ΓΥΝΑΙΚΙ ΤΟ ΚΕΙΡΑΣΘΑΙ Η ΞΥΡΑΣΘΑΙ ΚΑΤΑΚΑΛΥΠΤΕΣΘΩ.

Α ΚΟΡ. 11,7 ΑΝΗΡ ΜΕΝ ΓΑΡ ΟΥΚ ΟΦΕΙΛΕΙ ΚΑΤΑΚΑΛΥΠΤΕΣΘΑΙ ΤΗΝ ΚΕΦΑΛΗΝ, ΕΙΚΩΝ ΚΑΙ ΔΟΞΑ ΘΕΟΥ ΥΠΑΡΧΩΝ· ΓΥΝΗ ΔΕ ΔΟΞΑ ΑΝΔΡΟΣ ΕΣΤΙ.

Α ΚΟΡ. 11,8 ΟΥ ΓΑΡ ΕΣΤΙΝ ΑΝΗΡ ΕΚ ΓΥΝΑΙΚΟΣ, ΑΛΛΑ ΓΥΝΗ ΕΞ ΑΝΔΡΟΣ·

Α ΚΟΡ. 11,9 ΚΑΙ ΓΑΡ ΟΥΚ ΕΚΤΙΣΘΗ ΑΝΗΡ ΔΙΑ ΤΗΝ ΓΥΝΑΙΚΑ, ΑΛΛΑ ΓΥΝΗ ΔΙΑ ΤΟΝ ΑΝΔΡΑ.

Α ΚΟΡ. 11,10 ΔΙΑ ΤΟΥΤΟ ΟΦΕΙΛΕΙ Η ΓΥΝΗ ΕΞΟΥΣΙΑΝ ΕΧΕΙΝ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΔΙΑ ΤΟΥΣ ΑΓΓΕΛΟΥΣ.

Α ΚΟΡ. 11,11 ΠΛΗΝ ΟΥΤΕ ΑΝΗΡ ΧΩΡΙΣ ΓΥΝΑΙΚΟΣ ΟΥΤΕ ΓΥΝΗ ΧΩΡΙΣ ΑΝΔΡΟΣ ΕΝ ΚΥΡΙΩ·

Α ΚΟΡ. 11,12 ΩΣΠΕΡ ΓΑΡ Η ΓΥΝΗ ΕΚ ΤΟΥ ΑΝΔΡΟΣ, ΟΥΤΩ ΚΑΙ Ο ΑΝΗΡ ΔΙΑ ΤΗΣ ΓΥΝΑΙΚΟΣ, ΤΑ ΔΕ ΠΑΝΤΑ ΕΚ ΤΟΥ ΘΕΟΥ.

Α ΚΟΡ. 11,13 ΕΝ ΥΜΙΝ ΑΥΤΟΙΣ ΚΡΙΝΑΤΕ· ΠΡΕΠΟΝ ΕΣΤΙ ΓΥΝΑΙΚΑ ΑΚΑΤΑΚΑΛΥΠΤΟΝ ΤΩ ΘΕΩ ΠΡΟΣΕΥΧΕΣΘΑΙ;

Α ΚΟΡ. 11,14 Η ΟΥΔΕ ΑΥΤΗ Η ΦΥΣΙΣ ΔΙΔΑΣΚΕΙ ΥΜΑΣ ΟΤΙ ΑΝΗΡ ΜΕΝ ΕΑΝ ΚΟΜΑ, ΑΤΙΜΙΑ ΑΥΤΩ ΕΣΤΙ,

Α ΚΟΡ. 11,15 ΓΥΝΗ ΔΕ ΕΑΝ ΚΟΜΑ, ΔΟΞΑ ΑΥΤΗ ΕΣΤΙΝ; ΟΤΙ Η ΚΟΜΗ ΑΝΤΙ ΠΕΡΙΒΟΛΑΙΟΥ ΔΕΔΟΤΑΙ ΑΥΤΗ.

Α ΚΟΡ. 11,16 ΕΙ ΔΕ ΤΙΣ ΔΟΚΕΙ ΦΙΛΟΝΕΙΚΟΣ ΕΙΝΑΙ, ΗΜΕΙΣ ΤΟΙΑΥΤΗΝ ΣΥΝΗΘΕΙΑΝ ΟΥΚ ΕΧΟΜΕΝ, ΟΥΔΕ ΑΙ ΕΚΚΛΗΣΙΑΙ ΤΟΥ ΘΕΟΥ.

Α ΚΟΡ. 11,17 ΤΟΥΤΟ ΔΕ ΠΑΡΑΓΓΕΛΛΩΝ ΟΥΚ ΕΠΑΙΝΩ ΟΤΙ ΟΥΚ ΕΙΣ ΤΟ ΚΡΕΙΤΤΟΝ, ΑΛΛ' ΕΙΣ ΤΟ ΗΤΤΟΝ ΣΥΝΕΡΧΕΣΘΕ.

Α ΚΟΡ. 11,18 ΠΡΩΤΟΝ ΜΕΝ ΓΑΡ ΣΥΝΕΡΧΟΜΕΝΩΝ ΥΜΩΝ ΕΝ ΕΚΚΛΗΣΙΑ ΑΚΟΥΩ ΣΧΙΣΜΑΤΑ ΕΝ ΥΜΙΝ ΥΠΑΡΧΕΙΝ, ΚΑΙ ΜΕΡΟΣ ΤΙ ΠΙΣΤΕΥΩ·

Α ΚΟΡ. 11,19 ΔΕΙ ΓΑΡ ΚΑΙ ΑΙΡΕΣΕΙΣ ΕΝ ΥΜΙΝ ΕΙΝΑΙ, ΙΝΑ ΟΙ ΔΟΚΙΜΟΙ ΦΑΝΕΡΟΙ ΓΕΝΩΝΤΑΙ ΕΝ ΥΜΙΝ.

Α ΚΟΡ. 11,20 ΣΥΝΕΡΧΟΜΕΝΩΝ ΟΥΝ ΥΜΩΝ ΕΠΙ ΤΟ ΑΥΤΟ ΟΥΚ ΕΣΤΙ ΚΥΡΙΑΚΟΝ ΔΕΙΠΝΟΝ ΦΑΓΕΙΝ·

Α ΚΟΡ. 11,21 ΕΚΑΣΤΟΣ ΓΑΡ ΤΟ ΙΔΙΟΝ ΔΕΙΠΝΟΝ ΠΡΟΛΑΜΒΑΝΕΙ ΕΝ ΤΩ ΦΑΓΕΙΝ, ΚΑΙ ΟΣ ΜΕΝ ΠΕΙΝΑ, ΟΣ ΔΕ ΜΕΘΥΕΙ.

Α ΚΟΡ. 11,22 ΜΗ ΓΑΡ ΟΙΚΙΑΣ ΟΥΚ ΕΧΕΤΕ ΕΙΣ ΤΟ ΕΣΘΙΕΙΝ ΚΑΙ ΠΙΝΕΙΝ; Η ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΤΟΥ ΘΕΟΥ ΚΑΤΑΦΡΟΝΕΙΤΕ ΚΑΙ ΚΑΤΑΙΣΧΥΝΕΤΕ ΤΟΥΣ ΜΗ ΕΧΟΝΤΑΣ; ΤΙ ΥΜΙΝ ΕΙΠΩ; ΕΠΑΙΝΕΣΩ ΥΜΑΣ ΕΝ ΤΟΥΤΩ; ΟΥΚ ΕΠΑΙΝΩ.

Α ΚΟΡ. 11,23 ΕΓΩ ΓΑΡ ΠΑΡΕΛΑΒΟΝ ΑΠΟ ΤΟΥ ΚΥΡΙΟΥ Ο ΚΑΙ ΠΑΡΕΔΩΚΑ ΥΜΙΝ, ΟΤΙ Ο ΚΥΡΙΟΣ ΙΗΣΟΥΣ ΕΝ ΤΗ ΝΥΚΤΙ Η ΠΑΡΕΔΙΔΟΤΟ ΕΛΑΒΕΝ ΑΡΤΟΝ ΚΑΙ ΕΥΧΑΡΙΣΤΗΣΑΣ ΕΚΛΑΣΕ ΚΑΙ ΕΙΠΕ·

Α ΚΟΡ. 11,24 ΛΑΒΕΤΕ ΦΑΓΕΤΕ· ΤΟΥΤΟ ΜΟΥ ΕΣΤΙ ΤΟ ΣΩΜΑ ΤΟ ΥΠΕΡ ΥΜΩΝ ΚΛΩΜΕΝΟΝ· ΤΟΥΤΟ ΠΟΙΕΙΤΕ ΕΙΣ ΤΗΝ ΕΜΗΝ ΑΝΑΜΝΗΣΙΝ.

Α ΚΟΡ. 11,25 ΩΣΑΥΤΩΣ ΚΑΙ ΤΟ ΠΟΤΗΡΙΟΝ ΜΕΤΑ ΤΟ ΔΕΙΠΝΗΣΑΙ ΛΕΓΩΝ· ΤΟΥΤΟ ΤΟ ΠΟΤΗΡΙΟΝ Η ΚΑΙΝΗ ΔΙΑΘΗΚΗ ΕΣΤΙΝ ΕΝ ΤΩ ΕΜΩ ΑΙΜΑΤΙ· ΤΟΥΤΟ ΠΟΙΕΙΤΕ, ΟΣΑΚΙΣ ΑΝ ΠΙΝΗΤΕ, ΕΙΣ ΤΗΝ ΕΜΗΝ ΑΝΑΜΝΗΣΙΝ.

Α ΚΟΡ. 11,26 ΟΣΑΚΙΣ ΓΑΡ ΑΝ ΕΣΘΙΗΤΕ ΤΟΝ ΑΡΤΟΝ ΤΟΥΤΟΝ ΚΑΙ ΤΟ ΠΟΤΗΡΙΟΝ ΤΟΥΤΟ ΠΙΝΗΤΕ, ΤΟΝ ΘΑΝΑΤΟΝ ΤΟΥ ΚΥΡΙΟΥ ΚΑΤΑΓΓΕΛΛΕΤΕ, ΑΧΡΙΣ ΟΥ ΑΝ ΕΛΘΗ.

Α ΚΟΡ. 11,27 ΩΣΤΕ ΟΣ ΑΝ ΕΣΘΙΗ ΤΟΝ ΑΡΤΟΝ ΤΟΥΤΟΝ Η ΠΙΝΗ ΤΟ ΠΟΤΗΡΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΑΝΑΞΙΩΣ, ΕΝΟΧΟΣ ΕΣΤΑΙ ΤΟΥ ΣΩΜΑΤΟΣ ΚΑΙ ΑΙΜΑΤΟΣ ΤΟΥ ΚΥΡΙΟΥ.

Α ΚΟΡ. 11,28 ΔΟΚΙΜΑΖΕΤΩ ΔΕ ΑΝΘΡΩΠΟΣ ΕΑΥΤΟΝ, ΚΑΙ ΟΥΤΩΣ ΕΚ ΤΟΥ ΑΡΤΟΥ ΕΣΘΙΕΤΩ ΚΑΙ ΕΚ ΤΟΥ ΠΟΤΗΡΙΟΥ ΠΙΝΕΤΩ·

Α ΚΟΡ. 11,29 Ο ΓΑΡ ΕΣΘΙΩΝ ΚΑΙ ΠΙΝΩΝ ΑΝΑΞΙΩΣ ΚΡΙΜΑ ΕΑΥΤΩ ΕΣΘΙΕΙ ΚΑΙ ΠΙΝΕΙ, ΜΗ ΔΙΑΚΡΙΝΩΝ ΤΟ ΣΩΜΑ ΤΟΥ ΚΥΡΙΟΥ.

Α ΚΟΡ. 11,30 ΔΙΑ ΤΟΥΤΟ ΕΝ ΥΜΙΝ ΠΟΛΛΟΙ ΑΣΘΕΝΕΙΣ ΚΑΙ ΑΡΡΩΣΤΟΙ ΚΑΙ ΚΟΙΜΩΝΤΑΙ ΙΚΑΝΟΙ.

Α ΚΟΡ. 11,31 ΕΙ ΓΑΡ ΕΑΥΤΟΥΣ ΔΙΕΚΡΙΝΟΜΕΝ, ΟΥΚ ΑΝ ΕΚΡΙΝΟΜΕΘΑ·

Α ΚΟΡ. 11,32 ΚΡΙΝΟΜΕΝΟΙ ΔΕ ΥΠΟ ΤΟΥ ΚΥΡΙΟΥ ΠΑΙΔΕΥΟΜΕΘΑ, ΙΝΑ ΜΗ ΣΥΝ ΤΩ ΚΟΣΜΩ ΚΑΤΑΚΡΙΘΩΜΕΝ.

Α ΚΟΡ. 11,33 ΩΣΤΕ, ΑΔΕΛΦΟΙ ΜΟΥ, ΣΥΝΕΡΧΟΜΕΝΟΙ ΕΙΣ ΤΟ ΦΑΓΕΙΝ ΑΛΛΗΛΟΥΣ ΕΚΔΕΧΕΣΘΕ·

Α ΚΟΡ. 11,34 ΕΙ ΔΕ ΤΙΣ ΠΕΙΝΑ, ΕΝ ΟΙΚΩ ΕΣΘΙΕΤΩ, ΙΝΑ ΜΗ ΕΙΣ ΚΡΙΜΑ ΣΥΝΕΡΧΗΣΘΕ. ΤΑ ΔΕ ΛΟΙΠΑ ΩΣ ΑΝ ΕΛΘΩ ΔΙΑΤΑΞΟΜΑΙ.

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 12

Α ΚΟΡ. 12,1 ΠΕΡΙ ΔΕ ΤΩΝ ΠΝΕΥΜΑΤΙΚΩΝ, ΑΔΕΛΦΟΙ, ΟΥ ΘΕΛΩ ΥΜΑΣ ΑΓΝΟΕΙΝ.

Α ΚΟΡ. 12,2 ΟΙΔΑΤΕ ΟΤΙ, ΟΤΕ ΕΘΝΗ ΗΤΕ, ΠΡΟΣ ΤΑ ΕΙΔΩΛΑ ΤΑ ΑΦΩΝΑ ΩΣ ΑΝ ΗΓΕΣΘΕ ΑΠΑΓΟΜΕΝΟΙ.

Α ΚΟΡ. 12,3 ΔΙΟ ΓΝΩΡΙΖΩ ΥΜΙΝ ΟΤΙ ΟΥΔΕΙΣ ΕΝ ΠΝΕΥΜΑΤΙ ΘΕΟΥ ΛΑΛΩΝ ΛΕΓΕΙ ΑΝΑΘΕΜΑ ΙΗΣΟΥΝ, ΚΑΙ ΟΥΔΕΙΣ ΔΥΝΑΤΑΙ ΕΙΠΕΙΝ ΚΥΡΙΟΝ ΙΗΣΟΥΝ ΕΙ ΜΗ ΕΝ ΠΝΕΥΜΑΤΙ ΑΓΙΩ.

Α ΚΟΡ. 12,4 ΔΙΑΙΡΕΣΕΙΣ ΔΕ ΧΑΡΙΣΜΑΤΩΝ ΕΙΣΙ, ΤΟ ΔΕ ΑΥΤΟ ΠΝΕΥΜΑ·

Α ΚΟΡ. 12,5 ΚΑΙ ΔΙΑΙΡΕΣΕΙΣ ΔΙΑΚΟΝΙΩΝ ΕΙΣΙ, ΚΑΙ Ο ΑΥΤΟΣ ΚΥΡΙΟΣ·

ΑΑ ΚΟΡ. 12,6 ΚΑΙ ΔΙΑΙΡΕΣΕΙΣ ΕΝΕΡΓΗΜΑΤΩΝ ΕΙΣΙΝ, Ο ΔΕ ΑΥΤΟΣ ΕΣΤΙ ΘΕΟΣ, Ο ΕΝΕΡΓΩΝ ΤΑ ΠΑΝΤΑ ΕΝ ΠΑΣΙΝ.

Α ΚΟΡ. 12,7 ΕΚΑΣΤΩ ΔΕ ΔΙΔΟΤΑΙ Η ΦΑΝΕΡΩΣΙΣ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΠΡΟΣ ΤΟ ΣΥΜΦΕΡΟΝ.

Α ΚΟΡ. 12,8 Ω ΜΕΝ ΓΑΡ ΔΙΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΔΙΔΟΤΑΙ ΛΟΓΟΣ ΣΟΦΙΑΣ, ΑΛΛΩ ΔΕ ΛΟΓΟΣ ΓΝΩΣΕΩΣ ΚΑΤΑ ΤΟ ΑΥΤΟ ΠΝΕΥΜΑ,

Α ΚΟΡ. 12,9 ΕΤΕΡΩ ΔΕ ΠΙΣΤΙΣ ΕΝ ΤΩ ΑΥΤΩ ΠΝΕΥΜΑΤΙ, ΑΛΛΩ ΔΕ ΧΑΡΙΣΜΑΤΑ ΙΑΜΑΤΩΝ ΕΝ ΤΩ ΑΥΤΩ ΠΝΕΥΜΑΤΙ,

Α ΚΟΡ. 12,10 ΑΛΛΩ ΔΕ ΕΝΕΡΓΗΜΑΤΑ ΔΥΝΑΜΕΩΝ, ΑΛΛΩ ΔΕ ΠΡΟΦΗΤΕΙΑ, ΑΛΛΩ ΔΕ ΔΙΑΚΡΙΣΕΙΣ ΠΝΕΥΜΑΤΩΝ, ΕΤΕΡΩ ΔΕ ΓΕΝΗ ΓΛΩΣΣΩΝ, ΑΛΛΩ ΔΕ ΕΡΜΗΝΕΙΑ ΓΛΩΣΣΩΝ·

Α ΚΟΡ. 12,11 ΠΑΝΤΑ ΔΕ ΤΑΥΤΑ ΕΝΕΡΓΕΙ ΤΟ ΕΝ ΚΑΙ ΤΟ ΑΥΤΟ ΠΝΕΥΜΑ, ΔΙΑΙΡΟΥΝ ΙΔΙΑ ΕΚΑΣΤΩ ΚΑΘΩΣ ΒΟΥΛΕΤΑΙ.

Α ΚΟΡ. 12,12 ΚΑΘΑΠΕΡ ΓΑΡ ΤΟ ΣΩΜΑ ΕΝ ΕΣΤΙ ΚΑΙ ΜΕΛΗ ΕΧΕΙ ΠΟΛΛΑ, ΠΑΝΤΑ ΔΕ ΤΑ ΜΕΛΗ ΤΟΥ ΣΩΜΑΤΟΣ ΤΟΥ ΕΝΟΣ, ΠΟΛΛΑ ΟΝΤΑ, ΕΝ ΕΣΤΙ ΣΩΜΑ, ΟΥΤΩ ΚΑΙ Ο ΧΡΙΣΤΟΣ·

Α ΚΟΡ. 12,13 ΚΑΙ ΓΑΡ ΕΝ ΕΝΙ ΠΝΕΥΜΑΤΙ ΗΜΕΙΣ ΠΑΝΤΕΣ ΕΙΣ ΕΝ ΣΩΜΑ ΕΒΑΠΤΙΣΘΗΜΕΝ, ΕΙΤΕ ΙΟΥΔΑΙΟΙ ΕΙΤΕ ΕΛΛΗΝΕΣ, ΕΙΤΕ ΔΟΥΛΟΙ ΕΙΤΕ ΕΛΕΥΘΕΡΟΙ, ΚΑΙ ΠΑΝΤΕΣ ΕΙΣ ΕΝ ΠΝΕΥΜΑ ΕΠΟΤΙΣΘΗΜΕΝ.

Α ΚΟΡ. 12,14 ΚΑΙ ΓΑΡ ΤΟ ΣΩΜΑ ΟΥΚ ΕΣΤΙΝ ΕΝ ΜΕΛΟΣ, ΑΛΛΑ ΠΟΛΛΑ.

Α ΚΟΡ. 12,15 ΕΑΝ ΕΙΠΗ Ο ΠΟΥΣ, ΟΤΙ ΟΥΚ ΕΙΜΙ ΧΕΙΡ, ΟΥΚ ΕΙΜΙ ΕΚ ΤΟΥ ΣΩΜΑΤΟΣ, -ΟΥ ΠΑΡΑ ΤΟΥΤΟ ΟΥΚ ΕΣΤΙΝ ΕΚ ΤΟΥ ΣΩΜΑΤΟΣ;

Α ΚΟΡ. 12,16 ΚΑΙ ΕΑΝ ΕΙΠΗ ΤΟ ΟΥΣ, ΟΤΙ ΟΥΚ ΕΙΜΙ ΟΦΘΑΛΜΟΣ, ΟΥΚ ΕΙΜΙ ΕΚ ΤΟΥ ΣΩΜΑΤΟΣ, -ΟΥ ΠΑΡΑ ΤΟΥΤΟ ΟΥΚ ΕΣΤΙΝ ΕΚ ΤΟΥ ΣΩΜΑΤΟΣ;

Α ΚΟΡ. 12,17 ΕΙ ΟΛΟΝ ΤΟ ΣΩΜΑ ΟΦΘΑΛΜΟΣ, ΠΟΥ Η ΑΚΟΗ; ΕΙ ΟΛΟΝ ΑΚΟΗ, ΠΟΥ Η ΟΣΦΡΗΣΙΣ;

Α ΚΟΡ. 12,18 ΝΥΝΙ ΔΕ Ο ΘΕΟΣ ΕΘΕΤΟ ΤΑ ΜΕΛΗ ΕΝ ΕΚΑΣΤΟΝ ΑΥΤΩΝ ΕΝ ΤΩ ΣΩΜΑΤΙ ΚΑΘΩΣ ΗΘΕΛΗΣΕΝ.

Α ΚΟΡ. 12,19 ΕΙ ΔΕ ΗΝ ΤΑ ΠΑΝΤΑ ΕΝ ΜΕΛΟΣ, ΠΟΥ ΤΟ ΣΩΜΑ;

Α ΚΟΡ. 12,20 ΝΥΝ ΔΕ ΠΟΛΛΑ ΜΕΝ ΜΕΛΗ, ΕΝ ΔΕ ΣΩΜΑ.

Α ΚΟΡ. 12,21 ΟΥ ΔΥΝΑΤΑΙ ΔΕ ΟΦΘΑΛΜΟΣ ΕΙΠΕΙΝ ΤΗ ΧΕΙΡΙ· ΧΡΕΙΑΝ ΣΟΥ ΟΥΚ ΕΧΩ· Η ΠΑΛΙΝ Η ΚΕΦΑΛΗ ΤΟΙΣ ΠΟΣΙ· ΧΡΕΙΑΝ ΥΜΩΝ ΟΥΚ ΕΧΩ·

Α ΚΟΡ. 12,22 ΑΛΛΑ ΠΟΛΛΩ ΜΑΛΛΟΝ ΤΑ ΔΟΚΟΥΝΤΑ ΜΕΛΗ ΤΟΥ ΣΩΜΑΤΟΣ ΑΣΘΕΝΕΣΤΕΡΑ ΥΠΑΡΧΕΙΝ ΑΝΑΓΚΑΙΑ ΕΣΤΙ,

Α ΚΟΡ. 12,23 ΚΑΙ Α ΔΟΚΟΥΜΕΝ ΑΤΙΜΟΤΕΡΑ ΕΙΝΑΙ ΤΟΥ ΣΩΜΑΤΟΣ, ΤΟΥΤΟΙΣ ΤΙΜΗΝ ΠΕΡΙΣΣΟΤΕΡΑΝ ΠΕΡΙΤΙΘΕΜΕΝ, ΚΑΙ ΤΑ ΑΣΧΗΜΟΝΑ ΗΜΩΝ ΕΥΣΧΗΜΟΣΥΝΗΝ ΠΕΡΙΣΣΟΤΕΡΑΝ ΕΧΕΙ.

Α ΚΟΡ. 12,24 ΤΑ ΔΕ ΕΥΣΧΗΜΟΝΑ ΗΜΩΝ ΟΥ ΧΡΕΙΑΝ ΕΧΕΙ. ΑΛΛ' Ο ΘΕΟΣ ΣΥΝΕΚΕΡΑΣΕ ΤΟ ΣΩΜΑ, ΤΩ ΥΣΤΕΡΟΥΝΤΙ ΠΕΡΙΣΣΟΤΕΡΑΝ ΔΟΥΣ ΤΙΜΗΝ,

Α ΚΟΡ. 12,25 ΙΝΑ ΜΗ Η ΣΧΙΣΜΑ ΕΝ ΤΩ ΣΩΜΑΤΙ, ΑΛΛΑ ΤΟ ΑΥΤΟ ΥΠΕΡ ΑΛΛΗΛΩΝ ΜΕΡΙΜΝΩΣΙ ΤΑ ΜΕΛΗ·

Α ΚΟΡ. 12,26 ΚΑΙ ΕΙΤΕ ΠΑΣΧΕΙ ΕΝ ΜΕΛΟΣ, ΣΥΜΠΑΣΧΕΙ ΠΑΝΤΑ ΤΑ ΜΕΛΗ, ΕΙΤΕ ΔΟΞΑΖΕΤΑΙ ΕΝ ΜΕΛΟΣ, ΣΥΓΧΑΙΡΕΙ ΠΑΝΤΑ ΤΑ ΜΕΛΗ.

Α ΚΟΡ. 12,27 ΥΜΕΙΣ ΔΕ ΕΣΤΕ ΣΩΜΑ ΧΡΙΣΤΟΥ ΚΑΙ ΜΕΛΗ ΕΚ ΜΕΡΟΥΣ.

Α ΚΟΡ. 12,28 ΚΑΙ ΟΥΣ ΜΕΝ ΕΘΕΤΟ Ο ΘΕΟΣ ΕΝ ΤΗ ΕΚΚΛΗΣΙΑ ΠΡΩΤΟΝ ΑΠΟΣΤΟΛΟΥΣ, ΔΕΥΤΕΡΟΝ ΠΡΟΦΗΤΑΣ, ΤΡΙΤΟΝ ΔΙΔΑΣΚΑΛΟΥΣ, ΕΠΕΙΤΑ ΔΥΝΑΜΕΙΣ, ΕΙΤΑ ΧΑΡΙΣΜΑΤΑ ΙΑΜΑΤΩΝ, ΑΝΤΙΛΗΨΕΙΣ, ΚΥΒΕΡΝΗΣΕΙΣ, ΓΕΝΗ ΓΛΩΣΣΩΝ.

Α ΚΟΡ. 12,29 ΜΗ ΠΑΝΤΕΣ ΑΠΟΣΤΟΛΟΙ; ΜΗ ΠΑΝΤΕΣ ΠΡΟΦΗΤΑΙ; ΜΗ ΠΑΝΤΕΣ ΔΙΔΑΣΚΑΛΟΙ; ΜΗ ΠΑΝΤΕΣ ΔΥΝΑΜΕΙΣ;

Α ΚΟΡ. 12,30 ΜΗ ΠΑΝΤΕΣ ΧΑΡΙΣΜΑΤΑ ΕΧΟΥΣΙΝ ΙΑΜΑΤΩΝ; ΜΗ ΠΑΝΤΕΣ ΓΛΩΣΣΑΙΣ ΛΑΛΟΥΣΙ; ΜΗ ΠΑΝΤΕΣ ΔΙΕΡΜΗΝΕΥΟΥΣΙ;

Α ΚΟΡ. 12,31 ΖΗΛΟΥΤΕ ΔΕ ΤΑ ΧΑΡΙΣΜΑΤΑ ΤΑ ΚΡΕΙΤΤΟΝΑ. ΚΑΙ ΕΤΙ ΚΑΘ' ΥΠΕΡΒΟΛΗΝ ΟΔΟΝ ΥΜΙΝ ΔΕΙΚΝΥΜΙ.

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 13

Α ΚΟΡ. 13,1 ΕΑΝ ΤΑΙΣ ΓΛΩΣΣΑΙΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΛΑΛΩ ΚΑΙ ΤΩΝ ΑΓΓΕΛΩΝ, ΑΓΑΠΗΝ ΔΕ ΜΗ ΕΧΩ, ΓΕΓΟΝΑ ΧΑΛΚΟΣ ΗΧΩΝ Η ΚΥΜΒΑΛΟΝ ΑΛΑΛΑΖΟΝ.

Α ΚΟΡ. 13,2 ΚΑΙ ΕΑΝ ΕΧΩ ΠΡΟΦΗΤΕΙΑΝ ΚΑΙ ΕΙΔΩ ΤΑ ΜΥΣΤΗΡΙΑ ΠΑΝΤΑ ΚΑΙ ΠΑΣΑΝ ΤΗΝ ΓΝΩΣΙΝ, ΚΑΙ ΕΑΝ ΕΧΩ ΠΑΣΑΝ ΤΗΝ ΠΙΣΤΙΝ, ΩΣΤΕ ΟΡΗ ΜΕΘΙΣΤΑΝΕΙΝ, ΑΓΑΠΗΝ ΔΕ ΜΗ ΕΧΩ, ΟΥΔΕΝ ΕΙΜΙ.

Α ΚΟΡ. 13,3 ΚΑΙ ΕΑΝ ΨΩΜΙΣΩ ΠΑΝΤΑ ΤΑ ΥΠΑΡΧΟΝΤΑ ΜΟΥ, ΚΑΙ ΕΑΝ ΠΑΡΑΔΩ ΤΟ ΣΩΜΑ ΜΟΥ ΙΝΑ ΚΑΥΘΗΣΩΜΑΙ, ΑΓΑΠΗΝ ΔΕ ΜΗ ΕΧΩ, ΟΥΔΕΝ ΩΦΕΛΟΥΜΑΙ.

Α ΚΟΡ. 13,4 Η ΑΓΑΠΗ ΜΑΚΡΟΘΥΜΕΙ, ΧΡΗΣΤΕΥΕΤΑΙ, Η ΑΓΑΠΗ ΟΥ ΖΗΛΟΙ, Η ΑΓΑΠΗ ΟΥ ΠΕΡΠΕΡΕΥΕΤΑΙ, ΟΥ ΦΥΣΙΟΥΤΑΙ,

Α ΚΟΡ. 13,5 ΟΥΚ ΑΣΧΗΜΟΝΕΙ, ΟΥ ΖΗΤΕΙ ΤΑ ΕΑΥΤΗΣ, ΟΥ ΠΑΡΟΞΥΝΕΤΑΙ, ΟΥ ΛΟΓΙΖΕΤΑΙ ΤΟ ΚΑΚΟΝ,

Α ΚΟΡ. 13,6 ΟΥ ΧΑΙΡΕΙ ΕΠΙ ΤΗ ΑΔΙΚΙΑ, ΣΥΓΧΑΙΡΕΙ ΔΕ ΤΗ ΑΛΗΘΕΙΑ·

Α ΚΟΡ. 13,7 ΠΑΝΤΑ ΣΤΕΓΕΙ, ΠΑΝΤΑ ΠΙΣΤΕΥΕΙ, ΠΑΝΤΑ ΕΛΠΙΖΕΙ, ΠΑΝΤΑ ΥΠΟΜΕΝΕΙ.

Α ΚΟΡ. 13,8 Η ΑΓΑΠΗ ΟΥΔΕΠΟΤΕ ΕΚΠΙΠΤΕΙ. ΕΙΤΕ ΔΕ ΠΡΟΦΗΤΕΙΑΙ, ΚΑΤΑΡΓΗΘΗΣΟΝΤΑΙ· ΕΙΤΕ ΓΛΩΣΣΑΙ, ΠΑΥΣΟΝΤΑΙ· ΕΙΤΕ ΓΝΩΣΙΣ, ΚΑΤΑΡΓΗΘΗΣΕΤΑΙ.

Α ΚΟΡ. 13,9 ΕΚ ΜΕΡΟΥΣ ΔΕ ΓΙΝΩΣΚΟΜΕΝ ΚΑΙ ΕΚ ΜΕΡΟΥΣ ΠΡΟΦΗΤΕΥΟΜΕΝ·

Α ΚΟΡ. 13,10 ΟΤΑΝ ΔΕ ΕΛΘΗ ΤΟ ΤΕΛΕΙΟΝ, ΤΟΤΕ ΤΟ ΕΚ ΜΕΡΟΥΣ ΚΑΤΑΡΓΗΘΗΣΕΤΑΙ.

Α ΚΟΡ. 13,11 ΟΤΕ ΗΜΗΝ ΝΗΠΙΟΣ, ΩΣ ΝΗΠΙΟΣ ΕΛΑΛΟΥΝ, ΩΣ ΝΗΠΙΟΣ ΕΦΡΟΝΟΥΝ, ΩΣ ΝΗΠΙΟΣ ΕΛΟΓΙΖΟΜΗΝ· ΟΤΕ ΔΕ ΓΕΓΟΝΑ ΑΝΗΡ, ΚΑΤΗΡΓΗΚΑ ΤΑ ΤΟΥ ΝΗΠΙΟΥ.

Α ΚΟΡ. 13,12 ΒΛΕΠΟΜΕΝ ΓΑΡ ΑΡΤΙ ΔΙ' ΕΣΟΠΤΡΟΥ ΕΝ ΑΙΝΙΓΜΑΤΙ, ΤΟΤΕ ΔΕ ΠΡΟΣΩΠΟΝ ΠΡΟΣ ΠΡΟΣΩΠΟΝ· ΑΡΤΙ ΓΙΝΩΣΚΩ ΕΚ ΜΕΡΟΥΣ, ΤΟΤΕ ΔΕ ΕΠΙΓΝΩΣΟΜΑΙ ΚΑΘΩΣ ΚΑΙ ΕΠΕΓΝΩΣΘΗΝ.

Α ΚΟΡ. 13,13 ΝΥΝΙ ΔΕ ΜΕΝΕΙ ΠΙΣΤΙΣ, ΕΛΠΙΣ, ΑΓΑΠΗ, ΤΑ ΤΡΙΑ ΤΑΥΤΑ· ΜΕΙΖΩΝ ΔΕ ΤΟΥΤΩΝ Η ΑΓΑΠΗ.

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 14

Α ΚΟΡ. 14,1 ΔΙΩΚΕΤΕ ΤΗΝ ΑΓΑΠΗΝ· ΖΗΛΟΥΤΕ ΔΕ ΤΑ ΠΝΕΥΜΑΤΙΚΑ, ΜΑΛΛΟΝ ΔΕ ΙΝΑ ΠΡΟΦΗΤΕΥΗΤΕ.

Α ΚΟΡ. 14,2 Ο ΓΑΡ ΛΑΛΩΝ ΓΛΩΣΣΗ ΟΥΚ ΑΝΘΡΩΠΟΙΣ ΛΑΛΕΙ, ΑΛΛΑ ΤΩ ΘΕΩ· ΟΥΔΕΙΣ ΓΑΡ ΑΚΟΥΕΙ, ΠΝΕΥΜΑΤΙ ΔΕ ΛΑΛΕΙ ΜΥΣΤΗΡΙΑ·

Α ΚΟΡ. 14,3 Ο ΔΕ ΠΡΟΦΗΤΕΥΩΝ ΑΝΘΡΩΠΟΙΣ ΛΑΛΕΙ ΟΙΚΟΔΟΜΗΝ ΚΑΙ ΠΑΡΑΚΛΗΣΙΝ ΚΑΙ ΠΑΡΑΜΥΘΙΑΝ.

Α ΚΟΡ. 14,4 Ο ΛΑΛΩΝ ΓΛΩΣΣΗ ΕΑΥΤΟΝ ΟΙΚΟΔΟΜΕΙ, Ο ΔΕ ΠΡΟΦΗΤΕΥΩΝ ΕΚΚΛΗΣΙΑΝ ΟΙΚΟΔΟΜΕΙ.

Α ΚΟΡ. 14,5 ΘΕΛΩ ΔΕ ΠΑΝΤΑΣ ΥΜΑΣ ΛΑΛΕΙΝ ΓΛΩΣΣΑΙΣ, ΜΑΛΛΟΝ ΔΕ ΙΝΑ ΠΡΟΦΗΤΕΥΗΤΕ· ΜΕΙΖΩΝ ΓΑΡ Ο ΠΡΟΦΗΤΕΥΩΝ Η Ο ΛΑΛΩΝ ΓΛΩΣΣΑΙΣ, ΕΚΤΟΣ ΕΙ ΜΗ ΔΙΕΡΜΗΝΕΥΗ, ΙΝΑ Η ΕΚΚΛΗΣΙΑ ΟΙΚΟΔΟΜΗΝ ΛΑΒΗ.

Α ΚΟΡ. 14,6 ΝΥΝΙ ΔΕ, ΑΔΕΛΦΟΙ, ΕΑΝ ΕΛΘΩ ΠΡΟΣ ΥΜΑΣ ΓΛΩΣΣΑΙΣ ΛΑΛΩΝ, ΤΙ ΥΜΑΣ ΩΦΕΛΗΣΩ, ΕΑΝ ΜΗ ΥΜΙΝ ΛΑΛΗΣΩ Η ΕΝ ΑΠΟΚΑΛΥΨΕΙ Η ΕΝ ΓΝΩΣΕΙ Η ΕΝ ΠΡΟΦΗΤΕΙΑ Η ΕΝ ΔΙΔΑΧΗ;

Α ΚΟΡ. 14,7 ΟΜΩΣ ΤΑ ΑΨΥΧΑ ΦΩΝΗΝ ΔΙΔΟΝΤΑ, ΕΙΤΕ ΑΥΛΟΣ ΕΙΤΕ ΚΙΘΑΡΑ, ΕΑΝ ΔΙΑΣΤΟΛΗΝ ΤΟΙΣ ΦΘΟΓΓΟΙΣ ΜΗ ΔΙΔΩ, ΠΩΣ ΓΝΩΣΘΗΣΕΤΑΙ ΤΟ ΑΥΛΟΥΜΕΝΟΝ Η ΤΟ ΚΙΘΑΡΙΖΟΜΕΝΟΝ;

Α ΚΟΡ. 14,8 ΚΑΙ ΓΑΡ ΕΑΝ ΑΔΗΛΟΝ ΦΩΝΗΝ ΣΑΛΠΙΓΞ ΔΩ, ΤΙΣ ΠΑΡΑΣΚΕΥΑΣΕΤΑΙ ΕΙΣ ΠΟΛΕΜΟΝ;

Α ΚΟΡ. 14,9 ΟΥΤΩ ΚΑΙ ΥΜΕΙΣ ΔΙΑ ΤΗΣ ΓΛΩΣΣΗΣ ΕΑΝ ΜΗ ΕΥΣΗΜΟΝ ΛΟΓΟΝ ΔΩΤΕ, ΠΩΣ ΓΝΩΣΘΗΣΕΤΑΙ ΤΟ ΛΑΛΟΥΜΕΝΟΝ; ΕΣΕΣΘΕ ΓΑΡ ΕΙΣ ΑΕΡΑ ΛΑΛΟΥΝΤΕΣ.

Α ΚΟΡ. 14,10 ΤΟΣΑΥΤΑ ΕΙ ΤΥΧΟΙ ΓΕΝΗ ΦΩΝΩΝ ΕΣΤΙΝ ΕΝ ΚΟΣΜΩ, ΚΑΙ ΟΥΔΕΝ ΑΥΤΩΝ ΑΦΩΝΟΝ·

Α ΚΟΡ. 14,11 ΕΑΝ ΟΥΝ ΜΗ ΕΙΔΩ ΤΗΝ ΔΥΝΑΜΙΝ ΤΗΣ ΦΩΝΗΣ, ΕΣΟΜΑΙ ΤΩ ΛΑΛΟΥΝΤΙ ΒΑΡΒΑΡΟΣ ΚΑΙ Ο ΛΑΛΩΝ ΕΝ ΕΜΟΙ ΒΑΡΒΑΡΟΣ.

Α ΚΟΡ. 14,12 ΟΥΤΩ ΚΑΙ ΥΜΕΙΣ ΕΠΕΙ ΖΗΛΩΤΑΙ ΕΣΤΕ ΠΝΕΥΜΑΤΩΝ, ΠΡΟΣ ΤΗΝ ΟΙΚΟΔΟΜΗΝ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΖΗΤΕΙΤΕ ΙΝΑ ΠΕΡΙΣΣΕΥΗΤΕ.

Α ΚΟΡ. 14,13 ΔΙΟΠΕΡ Ο ΛΑΛΩΝ ΓΛΩΣΣΗ ΠΡΟΣΕΥΧΕΣΘΩ ΙΝΑ ΔΙΕΡΜΗΝΕΥΗ.

Α ΚΟΡ. 14,14 ΕΑΝ ΓΑΡ ΠΡΟΣΕΥΧΩΜΑΙ ΓΛΩΣΣΗ, ΤΟ ΠΝΕΥΜΑ ΜΟΥ ΠΡΟΣΕΥΧΕΤΑΙ, Ο ΔΕ ΝΟΥΣ ΜΟΥ ΑΚΑΡΠΟΣ ΕΣΤΙ.

Α ΚΟΡ. 14,15 ΤΙ ΟΥΝ ΕΣΤΙ; ΠΡΟΣΕΥΞΟΜΑΙ ΤΩ ΠΝΕΥΜΑΤΙ, ΠΡΟΣΕΥΞΟΜΑΙ ΔΕ ΚΑΙ ΤΩ ΝΟΪ· ΨΑΛΩ ΤΩ ΠΝΕΥΜΑΤΙ, ΨΑΛΩ ΔΕ ΚΑΙ ΤΩ ΝΟΪ.

Α ΚΟΡ. 14,16 ΕΠΕΙ ΕΑΝ ΕΥΛΟΓΗΣΗΣ ΤΩ ΠΝΕΥΜΑΤΙ, Ο ΑΝΑΠΛΗΡΩΝ ΤΟΝ ΤΟΠΟΝ ΤΟΥ ΙΔΙΩΤΟΥ ΠΩΣ ΕΡΕΙ ΤΟ ΑΜΗΝ ΕΠΙ ΤΗ ΣΗ ΕΥΧΑΡΙΣΤΙΑ; ΕΠΕΙΔΗ ΤΙ ΛΕΓΕΙΣ ΟΥΚ ΟΙΔΕ;

Α ΚΟΡ. 14,17 ΣΥ ΜΕΝ ΓΑΡ ΚΑΛΩΣ ΕΥΧΑΡΙΣΤΕΙΣ, ΑΛΛ' Ο ΕΤΕΡΟΣ ΟΥΚ ΟΙΚΟΔΟΜΕΙΤΑΙ.

Α ΚΟΡ. 14,18 ΕΥΧΑΡΙΣΤΩ ΤΩ ΘΕΩ ΜΟΥ ΠΑΝΤΩΝ ΥΜΩΝ ΜΑΛΛΟΝ ΓΛΩΣΣΑΙΣ ΛΑΛΩΝ·

Α ΚΟΡ. 14,19 ΑΛΛ' ΕΝ ΕΚΚΛΗΣΙΑ ΘΕΛΩ ΠΕΝΤΕ ΛΟΓΟΥΣ ΔΙΑ ΤΟΥ ΝΟΟΣ ΜΟΥ ΛΑΛΗΣΑΙ, ΙΝΑ ΚΑΙ ΑΛΛΟΥΣ ΚΑΤΗΧΗΣΩ, Η ΜΥΡΙΟΥΣ ΛΟΓΟΥΣ ΕΝ ΓΛΩΣΣΗ.

Α ΚΟΡ. 14,20 ΑΔΕΛΦΟΙ, ΜΗ ΠΑΙΔΙΑ ΓΙΝΕΣΘΕ ΤΑΙΣ ΦΡΕΣΙΝ, ΑΛΛΑ ΤΗ ΚΑΚΙΑ ΝΗΠΙΑΖΕΤΕ, ΤΑΙΣ ΔΕ ΦΡΕΣΙ ΤΕΛΕΙΟΙ ΓΙΝΕΣΘΕ.

Α ΚΟΡ. 14,21 ΕΝ ΤΩ ΝΟΜΩ ΓΕΓΡΑΠΤΑΙ ΟΤΙ ΕΝ ΕΤΕΡΟΓΛΩΣΣΟΙΣ ΚΑΙ ΕΝ ΧΕΙΛΕΣΙΝ ΕΤΕΡΟΙΣ ΛΑΛΗΣΩ ΤΩ ΛΑΩ ΤΟΥΤΩ, ΚΑΙ ΟΥΔ' ΟΥΤΩΣ ΕΙΣΑΚΟΥΣΟΝΤΑΙ ΜΟΥ, ΛΕΓΕΙ ΚΥΡΙΟΣ.

Α ΚΟΡ. 14,22 ΩΣΤΕ ΑΙ ΓΛΩΣΣΑΙ ΕΙΣ ΣΗΜΕΙΟΝ ΕΙΣΙΝ ΟΥ ΤΟΙΣ ΠΙΣΤΕΥΟΥΣΙΝ, ΑΛΛΑ ΤΟΙΣ ΑΠΙΣΤΟΙΣ, Η ΔΕ ΠΡΟΦΗΤΕΙΑ ΟΥ ΤΟΙΣ ΑΠΙΣΤΟΙΣ, ΑΛΛΑ ΤΟΙΣ ΠΙΣΤΕΥΟΥΣΙΝ.

Α ΚΟΡ. 14,23 ΕΑΝ ΟΥΝ ΣΥΝΕΛΘΗ Η ΕΚΚΛΗΣΙΑ ΟΛΗ ΕΠΙ ΤΟ ΑΥΤΟ ΚΑΙ ΠΑΝΤΕΣ ΓΛΩΣΣΑΙΣ ΛΑΛΩΣΙΝ, ΕΙΣΕΛΘΩΣΙ ΔΕ ΙΔΙΩΤΑΙ Η ΑΠΙΣΤΟΙ, ΟΥΚ ΕΡΟΥΣΙΝ ΟΤΙ ΜΑΙΝΕΣΘΕ;

Α ΚΟΡ. 14,24 ΕΑΝ ΔΕ ΠΑΝΤΕΣ ΠΡΟΦΗΤΕΥΩΣΙΝ, ΕΙΣΕΛΘΗ ΔΕ ΤΙΣ ΑΠΙΣΤΟΣ Η ΙΔΙΩΤΗΣ, ΕΛΕΓΧΕΤΑΙ ΥΠΟ ΠΑΝΤΩΝ, ΑΝΑΚΡΙΝΕΤΑΙ ΥΠΟ ΠΑΝΤΩΝ,

Α ΚΟΡ. 14,25 ΚΑΙ ΟΥΤΩ ΤΑ ΚΡΥΠΤΑ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΟΥ ΦΑΝΕΡΑ ΓΙΝΕΤΑΙ· ΚΑΙ ΟΥΤΩ ΠΕΣΩΝ ΕΠΙ ΠΡΟΣΩΠΟΝ ΠΡΟΣΚΥΝΗΣΕΙ ΤΩ ΘΕΩ, ΑΠΑΓΓΕΛΛΩΝ ΟΤΙ Ο ΘΕΟΣ ΟΝΤΩΣ ΕΝ ΥΜΙΝ ΕΣΤΙ.

Α ΚΟΡ. 14,26 ΤΙ ΟΥΝ ΕΣΤΙΝ, ΑΔΕΛΦΟΙ, ΟΤΑΝ ΣΥΝΕΡΧΗΣΘΕ, ΕΚΑΣΤΟΣ ΥΜΩΝ ΨΑΛΜΟΝ ΕΧΕΙ, ΔΙΔΑΧΗΝ ΕΧΕΙ, ΓΛΩΣΣΑΝ ΕΧΕΙ, ΑΠΟΚΑΛΥΨΙΝ ΕΧΕΙ, ΕΡΜΗΝΕΙΑΝ ΕΧΕΙ· ΠΑΝΤΑ ΠΡΟΣ ΟΙΚΟΔΟΜΗΝ ΓΙΝΕΣΘΩ.

Α ΚΟΡ. 14,27 ΕΙΤΕ ΓΛΩΣΣΗ ΤΙΣ ΛΑΛΕΙ, ΚΑΤΑ ΔΥΟ Η ΤΟ ΠΛΕΙΣΤΟΝ ΤΡΕΙΣ, ΚΑΙ ΑΝΑ ΜΕΡΟΣ, ΚΑΙ ΕΙΣ ΔΙΕΡΜΗΝΕΥΕΤΩ·

Α ΚΟΡ. 14,28 ΕΑΝ ΔΕ ΜΗ Η ΔΙΕΡΜΗΝΕΥΤΗΣ, ΣΙΓΑΤΩ ΕΝ ΕΚΚΛΗΣΙΑ, ΕΑΥΤΩ ΔΕ ΛΑΛΕΙΤΩ ΚΑΙ ΤΩ ΘΕΩ.

Α ΚΟΡ. 14,29 ΠΡΟΦΗΤΑΙ ΔΕ ΔΥΟ Η ΤΡΕΙΣ ΛΑΛΕΙΤΩΣΑΝ, ΚΑΙ ΟΙ ΑΛΛΟΙ ΔΙΑΚΡΙΝΕΤΩΣΑΝ·

Α ΚΟΡ. 14,30 ΕΑΝ ΔΕ ΑΛΛΩ ΑΠΟΚΑΛΥΦΘΗ ΚΑΘΗΜΕΝΩ, Ο ΠΡΩΤΟΣ ΣΙΓΑΤΩ.

Α ΚΟΡ. 14,31 ΔΥΝΑΣΘΕ ΓΑΡ ΚΑΘ' ΕΝΑ ΠΑΝΤΕΣ ΠΡΟΦΗΤΕΥΕΙΝ, ΙΝΑ ΠΑΝΤΕΣ ΜΑΝΘΑΝΩΣΙ ΚΑΙ ΠΑΝΤΕΣ ΠΑΡΑΚΑΛΩΝΤΑΙ·

Α ΚΟΡ. 14,32 ΚΑΙ ΠΝΕΥΜΑΤΑ ΠΡΟΦΗΤΩΝ ΠΡΟΦΗΤΑΙΣ ΥΠΟΤΑΣΣΕΤΑΙ·

Α ΚΟΡ. 14,33 ΟΥ ΓΑΡ ΕΣΤΙΝ ΑΚΑΤΑΣΤΑΣΙΑΣ Ο ΘΕΟΣ, ΑΛΛΑ ΕΙΡΗΝΗΣ.

Α ΚΟΡ. 14,34 ΩΣ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ ΤΩΝ ΑΓΙΩΝ, ΑΙ ΓΥΝΑΙΚΕΣ ΥΜΩΝ ΕΝ ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ ΣΙΓΑΤΩΣΑΝ· ΟΥ ΓΑΡ ΕΠΙΤΕΤΡΑΠΤΑΙ ΑΥΤΑΙΣ ΛΑΛΕΙΝ. ΑΛΛ' ΥΠΟΤΑΣΣΕΣΘΑΙ, ΚΑΘΩΣ ΚΑΙ Ο ΝΟΜΟΣ ΛΕΓΕΙ.

Α ΚΟΡ. 14,35 ΕΙ ΔΕ ΤΙ ΜΑΘΕΙΝ ΘΕΛΟΥΣΙΝ, ΕΝ ΟΙΚΩ ΤΟΥΣ ΙΔΙΟΥΣ ΑΝΔΡΑΣ ΕΠΕΡΩΤΑΤΩΣΑΝ· ΑΙΣΧΡΟΝ ΓΑΡ ΕΣΤΙ ΓΥΝΑΙΞΙΝ ΕΝ ΕΚΚΛΗΣΙΑ ΛΑΛΕΙΝ.

Α ΚΟΡ. 14,36 Η ΑΦ' ΥΜΩΝ Ο ΛΟΓΟΣ ΤΟΥ ΘΕΟΥ ΕΞΗΛΘΕΝ, Η ΕΙΣ ΥΜΑΣ ΜΟΝΟΥΣ ΚΑΤΗΝΤΗΣΕΝ;

Α ΚΟΡ. 14,37 ΕΙ ΤΙΣ ΔΟΚΕΙ ΠΡΟΦΗΤΗΣ ΕΙΝΑΙ Η ΠΝΕΥΜΑΤΙΚΟΣ, ΕΠΙΓΙΝΩΣΚΕΤΩ Α ΓΡΑΦΩ ΥΜΙΝ, ΟΤΙ ΤΟΥ ΚΥΡΙΟΥ ΕΙΣΙΝ ΕΝΤΟΛΑΙ·

Α ΚΟΡ. 14,38 ΕΙ ΔΕ ΤΙΣ ΑΓΝΟΕΙ, ΑΓΝΟΕΙΤΩ.

Α ΚΟΡ. 14,39 ΩΣΤΕ, ΑΔΕΛΦΟΙ, ΖΗΛΟΥΤΕ ΤΟ ΠΡΟΦΗΤΕΥΕΙΝ, ΚΑΙ ΤΟ ΛΑΛΕΙΝ ΓΛΩΣΣΑΙΣ ΜΗ ΚΩΛΥΕΤΕ·

Α ΚΟΡ. 14,40 ΠΑΝΤΑ ΕΥΣΧΗΜΟΝΩΣ ΚΑΙ ΚΑΤΑ ΤΑΞΙΝ ΓΙΝΕΣΘΩ.

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 15

Α ΚΟΡ. 15,1 ΓΝΩΡΙΖΩ ΔΕ ΥΜΙΝ, ΑΔΕΛΦΟΙ, ΤΟ ΕΥΑΓΓΕΛΙΟΝ Ο ΕΥΗΓΓΕΛΙΣΑΜΗΝ ΥΜΙΝ, Ο ΚΑΙ ΠΑΡΕΛΑΒΕΤΕ, ΕΝ Ω ΚΑΙ ΕΣΤΗΚΑΤΕ,

Α ΚΟΡ. 15,2 ΔΙ' ΟΥ ΚΑΙ ΣΩΖΕΣΘΕ, ΤΙΝΙ ΛΟΓΩ ΕΥΗΓΓΕΛΙΣΑΜΗΝ ΥΜΙΝ ΕΙ ΚΑΤΕΧΕΤΕ, ΕΚΤΟΣ ΕΙ ΜΗ ΕΙΚΗ ΕΠΙΣΤΕΥΣΑΤΕ.

Α ΚΟΡ. 15,3 ΠΑΡΕΔΩΚΑ ΓΑΡ ΥΜΙΝ ΕΝ ΠΡΩΤΟΙΣ Ο ΚΑΙ ΠΑΡΕΛΑΒΟΝ, ΟΤΙ ΧΡΙΣΤΟΣ ΑΠΕΘΑΝΕΝ ΥΠΕΡ ΤΩΝ ΑΜΑΡΤΙΩΝ ΗΜΩΝ ΚΑΤΑ ΤΑΣ ΓΡΑΦΑΣ,

Α ΚΟΡ. 15,4 ΚΑΙ ΟΤΙ ΕΤΑΦΗ, ΚΑΙ ΟΤΙ ΕΓΗΓΕΡΤΑΙ ΤΗ ΤΡΙΤΗ ΗΜΕΡΑ ΚΑΤΑ ΤΑΣ ΓΡΑΦΑΣ,

Α ΚΟΡ. 15,5 ΚΑΙ ΟΤΙ ΩΦΘΗ ΚΗΦΑ, ΕΙΤΑ ΤΟΙΣ ΔΩΔΕΚΑ·

Α ΚΟΡ. 15,6 ΕΠΕΙΤΑ ΩΦΘΗ ΕΠΑΝΩ ΠΕΝΤΑΚΟΣΙΟΙΣ ΑΔΕΛΦΟΙΣ ΕΦΑΠΑΞ, ΕΞ ΩΝ ΟΙ ΠΛΕΙΟΥΣ ΜΕΝΟΥΣΙΝ ΕΩΣ ΑΡΤΙ, ΤΙΝΕΣ ΔΕ ΚΑΙ ΕΚΟΙΜΗΘΗΣΑΝ·

Α ΚΟΡ. 15,7 ΕΠΕΙΤΑ ΩΦΘΗ ΙΑΚΩΒΩ, ΕΙΤΑ ΤΟΙΣ ΑΠΟΣΤΟΛΟΙΣ ΠΑΣΙΝ·

Α ΚΟΡ. 15,8 ΕΣΧΑΤΟΝ ΔΕ ΠΑΝΤΩΝ ΩΣΠΕΡΕΙ ΤΩ ΕΚΤΡΩΜΑΤΙ ΩΦΘΗ ΚΑΜΟΙ.

Α ΚΟΡ. 15,9 ΕΓΩ ΓΑΡ ΕΙΜΙ Ο ΕΛΑΧΙΣΤΟΣ ΤΩΝ ΑΠΟΣΤΟΛΩΝ, ΟΣ ΟΥΚ ΕΙΜΙ ΙΚΑΝΟΣ ΚΑΛΕΙΣΘΑΙ ΑΠΟΣΤΟΛΟΣ, ΔΙΟΤΙ ΕΔΙΩΞΑ ΤΗΝ ΕΚΚΛΗΣΙΑΝ ΤΟΥ ΘΕΟΥ·

Α ΚΟΡ. 15,10 ΧΑΡΙΤΙ ΔΕ ΘΕΟΥ ΕΙΜΙ Ο ΕΙΜΙ· ΚΑΙ Η ΧΑΡΙΣ ΑΥΤΟΥ Η ΕΙΣ ΕΜΕ ΟΥ ΚΕΝΗ ΕΓΕΝΗΘΗ, ΑΛΛΑ ΠΕΡΙΣΣΟΤΕΡΟΝ ΑΥΤΩΝ ΠΑΝΤΩΝ ΕΚΟΠΙΑΣΑ, ΟΥΚ ΕΓΩ ΔΕ, ΑΛΛ' Η ΧΑΡΙΣ ΤΟΥ ΘΕΟΥ Η ΣΥΝ ΕΜΟΙ.

Α ΚΟΡ. 15,11 ΕΙΤΕ ΟΥΝ ΕΓΩ ΕΙΤΕ ΕΚΕΙΝΟΙ, ΟΥΤΩ ΚΗΡΥΣΣΟΜΕΝ ΚΑΙ ΟΥΤΩΣ ΕΠΙΣΤΕΥΣΑΤΕ.

Α ΚΟΡ. 15,12 ΕΙ ΔΕ ΧΡΙΣΤΟΣ ΚΗΡΥΣΣΕΤΑΙ ΟΤΙ ΕΚ ΝΕΚΡΩΝ ΕΓΗΓΕΡΤΑΙ, ΠΩΣ ΛΕΓΟΥΣΙ ΤΙΝΕΣ ΕΝ ΥΜΙΝ ΟΤΙ ΑΝΑΣΤΑΣΙΣ ΝΕΚΡΩΝ ΟΥΚ ΕΣΤΙΝ;

Α ΚΟΡ. 15,13 ΕΙ ΔΕ ΑΝΑΣΤΑΣΙΣ ΝΕΚΡΩΝ ΟΥΚ ΕΣΤΙΝ, ΟΥΔΕ ΧΡΙΣΤΟΣ ΕΓΗΓΕΡΤΑΙ·

Α ΚΟΡ. 15,14 ΕΙ ΔΕ ΧΡΙΣΤΟΣ ΟΥΚ ΕΓΗΓΕΡΤΑΙ, ΚΕΝΟΝ ΑΡΑ ΤΟ ΚΗΡΥΓΜΑ ΗΜΩΝ, ΚΕΝΗ ΔΕ ΚΑΙ Η ΠΙΣΤΙΣ ΥΜΩΝ.

Α ΚΟΡ. 15,15 ΕΥΡΙΣΚΟΜΕΘΑ ΔΕ ΚΑΙ ΨΕΥΔΟΜΑΡΤΥΡΕΣ ΤΟΥ ΘΕΟΥ ΟΤΙ ΕΜΑΡΤΥΡΗΣΑΜΕΝ ΚΑΤΑ ΤΟΥ ΘΕΟΥ ΟΤΙ ΗΓΕΙΡΕ ΤΟΝ ΧΡΙΣΤΟΝ, ΟΝ ΟΥΚ ΗΓΕΙΡΕΝ, ΕΙΠΕΡ ΑΡΑ ΝΕΚΡΟΙ ΟΥΚ ΕΓΕΙΡΟΝΤΑΙ·

Α ΚΟΡ. 15,16 ΕΙ ΓΑΡ ΝΕΚΡΟΙ ΟΥΚ ΕΓΕΙΡΟΝΤΑΙ, ΟΥΔΕ ΧΡΙΣΤΟΣ ΕΓΗΓΕΡΤΑΙ.

Α ΚΟΡ. 15,17 ΕΙ ΔΕ ΧΡΙΣΤΟΣ ΟΥΚ ΕΓΗΓΕΡΤΑΙ, ΜΑΤΑΙΑ Η ΠΙΣΤΙΣ ΥΜΩΝ· ΕΤΙ ΕΣΤΕ ΕΝ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΥΜΩΝ.

Α ΚΟΡ. 15,18 ΑΡΑ ΚΑΙ ΟΙ ΚΟΙΜΗΘΕΝΤΕΣ ΕΝ ΧΡΙΣΤΩ ΑΠΩΛΟΝΤΟ.

Α ΚΟΡ. 15,19 ΕΙ ΕΝ ΤΗ ΖΩΗ ΤΑΥΤΗ ΗΛΠΙΚΟΤΕΣ ΕΣΜΕΝ ΕΝ ΧΡΙΣΤΩ ΜΟΝΟΝ, ΕΛΕΕΙΝΟΤΕΡΟΙ ΠΑΝΤΩΝ ΑΝΘΡΩΠΩΝ ΕΣΜΕΝ.

Α ΚΟΡ. 15,20 ΝΥΝΙ ΔΕ ΧΡΙΣΤΟΣ ΕΓΗΓΕΡΤΑΙ ΕΚ ΝΕΚΡΩΝ, ΑΠΑΡΧΗ ΤΩΝ ΚΕΚΟΙΜΗΜΕΝΩΝ ΕΓΕΝΕΤΟ.

Α ΚΟΡ. 15,21 ΕΠΕΙΔΗ ΓΑΡ ΔΙ' ΑΝΘΡΩΠΟΥ Ο ΘΑΝΑΤΟΣ, ΚΑΙ ΔΙ' ΑΝΘΡΩΠΟΥ ΑΝΑΣΤΑΣΙΣ ΝΕΚΡΩΝ.

Α ΚΟΡ. 15,22 ΩΣΠΕΡ ΓΑΡ ΕΝ ΤΩ ΑΔΑΜ ΠΑΝΤΕΣ ΑΠΟΘΝΗΣΚΟΥΣΙΝ, ΟΥΤΩ ΚΑΙ ΕΝ ΤΩ ΧΡΙΣΤΩ ΠΑΝΤΕΣ ΖΩΟΠΟΙΗΘΗΣΟΝΤΑΙ.

Α ΚΟΡ. 15,23 ΕΚΑΣΤΟΣ ΔΕ ΕΝ ΤΩ ΙΔΙΩ ΤΑΓΜΑΤΙ· ΑΠΑΡΧΗ ΧΡΙΣΤΟΣ, ΕΠΕΙΤΑ ΟΙ ΧΡΙΣΤΟΥ ΕΝ ΤΗ ΠΑΡΟΥΣΙΑ ΑΥΤΟΥ·

Α ΚΟΡ. 15,24 ΕΙΤΑ ΤΟ ΤΕΛΟΣ, ΟΤΑΝ ΠΑΡΑΔΩ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΩ ΘΕΩ ΚΑΙ ΠΑΤΡΙ, ΟΤΑΝ ΚΑΤΑΡΓΗΣΗ ΠΑΣΑΝ ΑΡΧΗΝ ΚΑΙ ΠΑΣΑΝ ΕΞΟΥΣΙΑΝ ΚΑΙ ΔΥΝΑΜΙΝ.

Α ΚΟΡ. 15,25 ΔΕΙ ΓΑΡ ΑΥΤΟΝ ΒΑΣΙΛΕΥΕΙΝ ΑΧΡΙΣ ΟΥ ΑΝ ΘΗ ΠΑΝΤΑΣ ΤΟΥΣ ΕΧΘΡΟΥΣ ΥΠΟ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ.

Α ΚΟΡ. 15,26 ΕΣΧΑΤΟΣ ΕΧΘΡΟΣ ΚΑΤΑΡΓΕΙΤΑΙ Ο ΘΑΝΑΤΟΣ·

Α ΚΟΡ. 15,27 ΠΑΝΤΑ ΓΑΡ ΥΠΕΤΑΞΕΝ ΥΠΟ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ. ΟΤΑΝ ΔΕ ΕΙΠΗ ΟΤΙ ΠΑΝΤΑ ΥΠΟΤΕΤΑΚΤΑΙ, ΔΗΛΟΝ ΟΤΙ ΕΚΤΟΣ ΤΟΥ ΥΠΟΤΑΞΑΝΤΟΣ ΑΥΤΩ ΤΑ ΠΑΝΤΑ.

Α ΚΟΡ. 15,28 ΟΤΑΝ ΔΕ ΥΠΟΤΑΓΗ ΑΥΤΩ ΤΑ ΠΑΝΤΑ, ΤΟΤΕ ΚΑΙ ΑΥΤΟΣ Ο ΥΙΟΣ ΥΠΟΤΑΓΗΣΕΤΑΙ ΤΩ ΥΠΟΤΑΞΑΝΤΙ ΑΥΤΩ ΤΑ ΠΑΝΤΑ, ΙΝΑ Η Ο ΘΕΟΣ ΤΑ ΠΑΝΤΑ ΕΝ ΠΑΣΙΝ.

Α ΚΟΡ. 15,29 ΕΠΕΙ ΤΙ ΠΟΙΗΣΟΥΣΙΝ ΟΙ ΒΑΠΤΙΖΟΜΕΝΟΙ ΥΠΕΡ ΤΩΝ ΝΕΚΡΩΝ, ΕΙ ΟΛΩΣ ΝΕΚΡΟΙ ΟΥΚ ΕΓΕΙΡΟΝΤΑΙ; ΤΙ ΚΑΙ ΒΑΠΤΙΖΟΝΤΑΙ ΥΠΕΡ ΤΩΝ ΝΕΚΡΩΝ;

Α ΚΟΡ. 15,30 ΤΙ ΚΑΙ ΗΜΕΙΣ ΚΙΝΔΥΝΕΥΟΜΕΝ ΠΑΣΑΝ ΩΡΑΝ;

Α ΚΟΡ. 15,31 ΚΑΘ' ΗΜΕΡΑΝ ΑΠΟΘΝΗΣΚΩ, ΝΗ ΤΗΝ ΥΜΕΤΕΡΑΝ ΚΑΥΧΗΣΙΝ ΗΝ ΕΧΩ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΤΩ ΚΥΡΙΩ ΗΜΩΝ.

Α ΚΟΡ. 15,32 ΕΙ ΚΑΤΑ ΑΝΘΡΩΠΟΝ ΕΘΗΡΙΟΜΑΧΗΣΑ ΕΝ ΕΦΕΣΩ, ΤΙ ΜΟΙ ΤΟ ΟΦΕΛΟΣ; ΕΙ ΝΕΚΡΟΙ ΟΥΚ ΕΓΕΙΡΟΝΤΑΙ, ΦΑΓΩΜΕΝ ΚΑΙ ΠΙΩΜΕΝ, ΑΥΡΙΟΝ ΓΑΡ ΑΠΟΘΝΗΣΚΟΜΕΝ.

Α ΚΟΡ. 15,33 ΜΗ ΠΛΑΝΑΣΘΕ· ΦΘΕΙΡΟΥΣΙΝ ΗΘΗ ΧΡΗΣΤΑ ΟΜΙΛΙΑΙ ΚΑΚΑΙ.

Α ΚΟΡ. 15,34 ΕΚΝΗΨΑΤΕ ΔΙΚΑΙΩΣ ΚΑΙ ΜΗ ΑΜΑΡΤΑΝΕΤΕ· ΑΓΝΩΣΙΑΝ ΓΑΡ ΘΕΟΥ ΤΙΝΕΣ ΕΧΟΥΣΙ· ΠΡΟΣ ΕΝΤΡΟΠΗΝ ΥΜΙΝ ΛΕΓΩ.

Α ΚΟΡ. 15,35 ΑΛΛ' ΕΡΕΙ ΤΙΣ· ΠΩΣ ΕΓΕΙΡΟΝΤΑΙ ΟΙ ΝΕΚΡΟΙ; ΠΟΙΩ ΔΕ ΣΩΜΑΤΙ ΕΡΧΟΝΤΑΙ;

Α ΚΟΡ. 15,36 ΑΦΡΟΝ, ΣΥ Ο ΣΠΕΙΡΕΙΣ, ΟΥ ΖΩΟΠΟΙΕΙΤΑΙ ΕΑΝ ΜΗ ΑΠΟΘΑΝΗ·

Α ΚΟΡ. 15,37 ΚΑΙ Ο ΣΠΕΙΡΕΙΣ, ΟΥ ΤΟ ΣΩΜΑ ΤΟ ΓΕΝΗΣΟΜΕΝΟΝ ΣΠΕΙΡΕΙΣ, ΑΛΛΑ ΓΥΜΝΟΝ ΚΟΚΚΟΝ, ΕΙ ΤΥΧΟΙ ΣΙΤΟΥ Η ΤΙΝΟΣ ΤΩΝ ΛΟΙΠΩΝ·

Α ΚΟΡ. 15,38 Ο ΔΕ ΘΕΟΣ ΑΥΤΩ ΔΙΔΩΣΙ ΣΩΜΑ ΚΑΘΩΣ ΗΘΕΛΗΣΕ, ΚΑΙ ΕΚΑΣΤΩ ΤΩΝ ΣΠΕΡΜΑΤΩΝ ΤΟ ΙΔΙΟΝ ΣΩΜΑ.

Α ΚΟΡ. 15,39 ΟΥ ΠΑΣΑ ΣΑΡΞ Η ΑΥΤΗ ΣΑΡΞ, ΑΛΛΑ ΑΛΛΗ ΜΕΝ ΑΝΘΡΩΠΩΝ, ΑΛΛΗ ΔΕ ΣΑΡΞ ΚΤΗΝΩΝ, ΑΛΛΗ ΔΕ ΙΧΘΥΩΝ, ΑΛΛΗ ΔΕ ΠΕΤΕΙΝΩΝ.

Α ΚΟΡ. 15,40 ΚΑΙ ΣΩΜΑΤΑ ΕΠΟΥΡΑΝΙΑ, ΚΑΙ ΣΩΜΑΤΑ ΕΠΙΓΕΙΑ· ΑΛΛ' ΕΤΕΡΑ ΜΕΝ Η ΤΩΝ ΕΠΟΥΡΑΝΙΩΝ ΔΟΞΑ, ΕΤΕΡΑ ΔΕ Η ΤΩΝ ΕΠΙΓΕΙΩΝ.

Α ΚΟΡ. 15,41 ΑΛΛΗ ΔΟΞΑ ΗΛΙΟΥ, ΚΑΙ ΑΛΛΗ ΔΟΞΑ ΣΕΛΗΝΗΣ, ΚΑΙ ΑΛΛΗ ΔΟΞΑ ΑΣΤΕΡΩΝ· ΑΣΤΗΡ ΓΑΡ ΑΣΤΕΡΟΣ ΔΙΑΦΕΡΕΙ ΕΝ ΔΟΞΗ.

Α ΚΟΡ. 15,42 ΟΥΤΩ ΚΑΙ Η ΑΝΑΣΤΑΣΙΣ ΤΩΝ ΝΕΚΡΩΝ. ΣΠΕΙΡΕΤΑΙ ΕΝ ΦΘΟΡΑ, ΕΓΕΙΡΕΤΑΙ ΕΝ ΑΦΘΑΡΣΙΑ·

Α ΚΟΡ. 15,43 ΣΠΕΙΡΕΤΑΙ ΕΝ ΑΤΙΜΙΑ, ΕΓΕΙΡΕΤΑΙ ΕΝ ΔΟΞΗ· ΣΠΕΙΡΕΤΑΙ ΕΝ ΑΣΘΕΝΕΙΑ, ΕΓΕΙΡΕΤΑΙ ΕΝ ΔΥΝΑΜΕΙ·

Α ΚΟΡ. 15,44 ΣΠΕΙΡΕΤΑΙ ΣΩΜΑ ΨΥΧΙΚΟΝ, ΕΓΕΙΡΕΤΑΙ ΣΩΜΑ ΠΝΕΥΜΑΤΙΚΟΝ. ΕΣΤΙ ΣΩΜΑ ΨΥΧΙΚΟΝ, ΚΑΙ ΕΣΤΙ ΣΩΜΑ ΠΝΕΥΜΑΤΙΚΟΝ.

Α ΚΟΡ. 15,45 ΟΥΤΩ ΚΑΙ ΓΕΓΡΑΠΤΑΙ· ΕΓΕΝΕΤΟ Ο ΠΡΩΤΟΣ ΑΝΘΡΩΠΟΣ ΑΔΑΜ ΕΙΣ ΨΥΧΗΝ ΖΩΣΑΝ· Ο ΕΣΧΑΤΟΣ ΑΔΑΜ ΕΙΣ ΠΝΕΥΜΑ ΖΩΟΠΟΙΟΥΝ·

Α ΚΟΡ. 15,46 ΑΛΛ' ΟΥ ΠΡΩΤΟΝ ΤΟ ΠΝΕΥΜΑΤΙΚΟΝ, ΑΛΛΑ ΤΟ ΨΥΧΙΚΟΝ, ΕΠΕΙΤΑ ΤΟ ΠΝΕΥΜΑΤΙΚΟΝ.

Α ΚΟΡ. 15,47 Ο ΠΡΩΤΟΣ ΑΝΘΡΩΠΟΣ ΕΚ ΓΗΣ ΧΟΪΚΟΣ, Ο ΔΕΥΤΕΡΟΣ ΑΝΘΡΩΠΟΣ Ο ΚΥΡΙΟΣ ΕΞ ΟΥΡΑΝΟΥ.

Α ΚΟΡ. 15,48 ΟΙΟΣ Ο ΧΟΪΚΟΣ, ΤΟΙΟΥΤΟΙ ΚΑΙ ΟΙ ΧΟΪΚΟΙ, ΚΑΙ ΟΙΟΣ Ο ΕΠΟΥΡΑΝΙΟΣ, ΤΟΙΟΥΤΟΙ ΚΑΙ ΟΙ ΕΠΟΥΡΑΝΙΟΙ.

Α ΚΟΡ. 15,49 ΚΑΙ ΚΑΘΩΣ ΕΦΟΡΕΣΑΜΕΝ ΤΗΝ ΕΙΚΟΝΑ ΤΟΥ ΧΟΪΚΟΥ, ΦΟΡΕΣΟΜΕΝ ΚΑΙ ΤΗΝ ΕΙΚΟΝΑ ΤΟΥ ΕΠΟΥΡΑΝΙΟΥ.

Α ΚΟΡ. 15,50 ΤΟΥΤΟ ΔΕ ΦΗΜΙ, ΑΔΕΛΦΟΙ, ΟΤΙ ΣΑΡΞ ΚΑΙ ΑΙΜΑ ΒΑΣΙΛΕΙΑΝ ΘΕΟΥ ΚΛΗΡΟΝΟΜΗΣΑΙ ΟΥ ΔΥΝΑΝΤΑΙ, ΟΥΔΕ Η ΦΘΟΡΑ ΤΗΝ ΑΦΘΑΡΣΙΑΝ ΚΛΗΡΟΝΟΜΕΙ.

Α ΚΟΡ. 15,51 ΙΔΟΥ ΜΥΣΤΗΡΙΟΝ ΥΜΙΝ ΛΕΓΩ· ΠΑΝΤΕΣ ΜΕΝ ΟΥ ΚΟΙΜΗΘΗΣΟΜΕΘΑ, ΠΑΝΤΕΣ ΔΕ ΑΛΛΑΓΗΣΟΜΕΘΑ,

Α ΚΟΡ. 15,52 ΕΝ ΑΤΟΜΩ, ΕΝ ΡΙΠΗ ΟΦΘΑΛΜΟΥ, ΕΝ ΤΗ ΕΣΧΑΤΗ ΣΑΛΠΙΓΓΙ· ΣΑΛΠΙΣΕΙ ΓΑΡ, ΚΑΙ ΟΙ ΝΕΚΡΟΙ ΕΓΕΡΘΗΣΟΝΤΑΙ ΑΦΘΑΡΤΟΙ, ΚΑΙ ΗΜΕΙΣ ΑΛΛΑΓΗΣΟΜΕΘΑ.

Α ΚΟΡ. 15,53 ΔΕΙ ΓΑΡ ΤΟ ΦΘΑΡΤΟΝ ΤΟΥΤΟ ΕΝΔΥΣΑΣΘΑΙ ΑΦΘΑΡΣΙΑΝ ΚΑΙ ΤΟ ΘΝΗΤΟΝ ΤΟΥΤΟ ΕΝΔΥΣΑΣΘΑΙ ΑΘΑΝΑΣΙΑΝ.

Α ΚΟΡ. 15,54 ΟΤΑΝ ΔΕ ΤΟ ΦΘΑΡΤΟΝ ΤΟΥΤΟ ΕΝΔΥΣΗΤΑΙ ΑΦΘΑΡΣΙΑΝ ΚΑΙ ΤΟ ΘΝΗΤΟΝ ΤΟΥΤΟ ΕΝΔΥΣΗΤΑΙ ΑΘΑΝΑΣΙΑΝ, ΤΟΤΕ ΓΕΝΗΣΕΤΑΙ Ο ΛΟΓΟΣ Ο ΓΕΓΡΑΜΜΕΝΟΣ· ΚΑΤΕΠΟΘΗ Ο ΘΑΝΑΤΟΣ ΕΙΣ ΝΙΚΟΣ·

Α ΚΟΡ. 15,55 ΠΟΥ ΣΟΥ, ΘΑΝΑΤΕ, ΤΟ ΚΕΝΤΡΟΝ; ΠΟΥ ΣΟΥ, ΑΔΗ, ΤΟ ΝΙΚΟΣ;

Α ΚΟΡ. 15,56 ΤΟ ΔΕ ΚΕΝΤΡΟΝ ΤΟΥ ΘΑΝΑΤΟΥ Η ΑΜΑΡΤΙΑ, Η ΔΕ ΔΥΝΑΜΙΣ ΤΗΣ ΑΜΑΡΤΙΑΣ Ο ΝΟΜΟΣ.

Α ΚΟΡ. 15,57 ΤΩ ΔΕ ΘΕΩ ΧΑΡΙΣ ΤΩ ΔΙΔΟΝΤΙ ΗΜΙΝ ΤΟ ΝΙΚΟΣ ΔΙΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

Α ΚΟΡ. 15,58 ΩΣΤΕ, ΑΔΕΛΦΟΙ ΜΟΥ ΑΓΑΠΗΤΟΙ, ΕΔΡΑΙΟΙ ΓΙΝΕΣΘΕ, ΑΜΕΤΑΚΙΝΗΤΟΙ, ΠΕΡΙΣΣΕΥΟΝΤΕΣ ΕΝ ΤΩ ΕΡΓΩ ΤΟΥ ΚΥΡΙΟΥ ΠΑΝΤΟΤΕ, ΕΙΔΟΤΕΣ ΟΤΙ Ο ΚΟΠΟΣ ΥΜΩΝ ΟΥΚ ΕΣΤΙ ΚΕΝΟΣ ΕΝ ΚΥΡΙΩ.

Α ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 16

Α ΚΟΡ. 16,1 ΠΕΡΙ ΔΕ ΤΗΣ ΛΟΓΙΑΣ ΤΗΣ ΕΙΣ ΤΟΥΣ ΑΓΙΟΥΣ, ΩΣΠΕΡ ΔΙΕΤΑΞΑ ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ ΤΗΣ ΓΑΛΑΤΙΑΣ ΟΥΤΩ ΚΑΙ ΥΜΕΙΣ ΠΟΙΗΣΑΤΕ.

Α ΚΟΡ. 16,2 ΚΑΤΑ ΜΙΑΝ ΣΑΒΒΑΤΩΝ ΕΚΑΣΤΟΣ ΥΜΩΝ ΠΑΡ' ΕΑΥΤΩ ΤΙΘΕΤΩ ΘΗΣΑΥΡΙΖΩΝ Ο,ΤΙ ΑΝ ΕΥΟΔΩΤΑΙ, ΙΝΑ ΜΗ ΟΤΑΝ ΕΛΘΩ ΤΟΤΕ ΛΟΓΙΑΙ ΓΙΝΩΝΤΑΙ.

Α ΚΟΡ. 16,3 ΟΤΑΝ ΔΕ ΠΑΡΑΓΕΝΩΜΑΙ, ΟΥΣ ΕΑΝ ΔΟΚΙΜΑΣΗΤΕ, ΔΙ' ΕΠΙΣΤΟΛΩΝ ΤΟΥΤΟΥΣ ΠΕΜΨΩ ΑΠΕΝΕΓΚΕΙΝ ΤΗΝ ΧΑΡΙΝ ΥΜΩΝ ΕΙΣ ΙΕΡΟΥΣΑΛΗΜ·

Α ΚΟΡ. 16,4 ΕΑΝ ΔΕ Η ΑΞΙΟΝ ΤΟΥ ΚΑΜΕ ΠΟΡΕΥΕΣΘΑΙ, ΣΥΝ ΕΜΟΙ ΠΟΡΕΥΣΟΝΤΑΙ.

Α ΚΟΡ. 16,5 ΕΛΕΥΣΟΜΑΙ ΔΕ ΠΡΟΣ ΥΜΑΣ ΟΤΑΝ ΜΑΚΕΔΟΝΙΑΝ ΔΙΕΛΘΩ· ΜΑΚΕΔΟΝΙΑΝ ΓΑΡ ΔΙΕΡΧΟΜΑΙ·

Α ΚΟΡ. 16,6 ΠΡΟΣ ΥΜΑΣ ΔΕ ΤΥΧΟΝ ΠΑΡΑΜΕΝΩ Η ΚΑΙ ΠΑΡΑΧΕΙΜΑΣΩ, ΙΝΑ ΥΜΕΙΣ ΜΕ ΠΡΟΠΕΜΨΗΤΕ ΟΥ ΕΑΝ ΠΟΡΕΥΩΜΑΙ.

Α ΚΟΡ. 16,7 ΟΥ ΘΕΛΩ ΓΑΡ ΥΜΑΣ ΑΡΤΙ ΕΝ ΠΑΡΟΔΩ ΙΔΕΙΝ, ΕΛΠΙΖΩ ΔΕ ΧΡΟΝΟΝ ΤΙΝΑ ΕΠΙΜΕΙΝΑΙ ΠΡΟΣ ΥΜΑΣ, ΕΑΝ Ο ΚΥΡΙΟΣ ΕΠΙΤΡΕΠΗ.

Α ΚΟΡ. 16,8 ΕΠΙΜΕΝΩ ΔΕ ΕΝ ΕΦΕΣΩ ΕΩΣ ΤΗΣ ΠΕΝΤΗΚΟΣΤΗΣ·

Α ΚΟΡ. 16,9 ΘΥΡΑ ΓΑΡ ΜΟΙ ΑΝΕΩΓΕ ΜΕΓΑΛΗ ΚΑΙ ΕΝΕΡΓΗΣ, ΚΑΙ ΑΝΤΙΚΕΙΜΕΝΟΙ ΠΟΛΛΟΙ.

Α ΚΟΡ. 16,10 ΕΑΝ ΔΕ ΕΛΘΗ ΤΙΜΟΘΕΟΣ, ΒΛΕΠΕΤΕ ΙΝΑ ΑΦΟΒΩΣ ΓΕΝΗΤΑΙ ΠΡΟΣ ΥΜΑΣ· ΤΟ ΓΑΡ ΕΡΓΟΝ ΚΥΡΙΟΥ ΕΡΓΑΖΕΤΑΙ ΩΣ ΚΑΓΩ· ΜΗ ΤΙΣ ΟΥΝ ΑΥΤΟΝ ΕΞΟΥΘΕΝΗΣΗ.

Α ΚΟΡ. 16,11 ΠΡΟΠΕΜΨΑΤΕ ΔΕ ΑΥΤΟΝ ΕΝ ΕΙΡΗΝΗ ΙΝΑ ΕΛΘΗ ΠΡΟΣ ΜΕ· ΕΚΔΕΧΟΜΑΙ ΓΑΡ ΑΥΤΟΝ ΜΕΤΑ ΤΩΝ ΑΔΕΛΦΩΝ.

Α ΚΟΡ. 16,12 ΠΕΡΙ ΔΕ ΑΠΟΛΛΩ ΤΟΥ ΑΔΕΛΦΟΥ, ΠΟΛΛΑ ΠΑΡΕΚΑΛΕΣΑ ΑΥΤΟΝ ΙΝΑ ΕΛΘΗ ΠΡΟΣ ΥΜΑΣ ΜΕΤΑ ΤΩΝ ΑΔΕΛΦΩΝ· ΚΑΙ ΠΑΝΤΩΣ ΟΥΚ ΗΝ ΘΕΛΗΜΑ ΙΝΑ ΝΥΝ ΕΛΘΗ, ΕΛΕΥΣΕΤΑΙ ΔΕ ΟΤΑΝ ΕΥΚΑΙΡΗΣΗ.

Α ΚΟΡ. 16,13 ΓΡΗΓΟΡΕΙΤΕ, ΣΤΗΚΕΤΕ ΕΝ ΤΗ ΠΙΣΤΕΙ, ΑΝΔΡΙΖΕΣΘΕ, ΚΡΑΤΑΙΟΥΣΘΕ.

Α ΚΟΡ. 16,14 ΠΑΝΤΑ ΥΜΩΝ ΕΝ ΑΓΑΠΗ ΓΙΝΕΣΘΩ.

Α ΚΟΡ. 16,15 ΠΑΡΑΚΑΛΩ ΔΕ ΥΜΑΣ, ΑΔΕΛΦΟΙ· ΟΙΔΑΤΕ ΤΗΝ ΟΙΚΙΑΝ ΣΤΕΦΑΝΑ, ΟΤΙ ΕΣΤΙΝ ΑΠΑΡΧΗ ΤΗΣ ΑΧΑΪΑΣ ΚΑΙ ΕΙΣ ΔΙΑΚΟΝΙΑΝ ΤΟΙΣ ΑΓΙΟΙΣ ΕΤΑΞΑΝ ΕΑΥΤΟΥΣ·

Α ΚΟΡ. 16,16 ΙΝΑ ΚΑΙ ΥΜΕΙΣ ΥΠΟΤΑΣΣΗΣΘΕ ΤΟΙΣ ΤΟΙΟΥΤΟΙΣ ΚΑΙ ΠΑΝΤΙ ΤΩ ΣΥΝΕΡΓΟΥΝΤΙ ΚΑΙ ΚΟΠΙΩΝΤΙ.

Α ΚΟΡ. 16,17 ΧΑΙΡΩ ΔΕ ΕΠΙ ΤΗ ΠΑΡΟΥΣΙΑ ΣΤΕΦΑΝΑ ΚΑΙ ΦΟΥΡΤΟΥΝΑΤΟΥ ΚΑΙ ΑΧΑΪΚΟΥ, ΟΤΙ ΤΟ ΥΜΩΝ ΥΣΤΕΡΗΜΑ ΟΥΤΟΙ ΑΝΕΠΛΗΡΩΣΑΝ·

Α ΚΟΡ. 16,18 ΑΝΕΠΑΥΣΑΝ ΓΑΡ ΤΟ ΕΜΟΝ ΠΝΕΥΜΑ ΚΑΙ ΤΟ ΥΜΩΝ. ΕΠΙΓΙΝΩΣΚΕΤΕ ΟΥΝ ΤΟΥΣ ΤΟΙΟΥΤΟΥΣ.

Α ΚΟΡ. 16,19 ΑΣΠΑΖΟΝΤΑΙ ΥΜΑΣ ΑΙ ΕΚΚΛΗΣΙΑΙ ΤΗΣ ΑΣΙΑΣ. ΑΣΠΑΖΟΝΤΑΙ ΥΜΑΣ ΕΝ ΚΥΡΙΩ ΠΟΛΛΑ ΑΚΥΛΑΣ ΚΑΙ ΠΡΙΣΚΙΛΛΑ ΣΥΝ ΤΗ ΚΑΤ' ΟΙΚΟΝ ΑΥΤΩΝ ΕΚΚΛΗΣΙΑ.

Α ΚΟΡ. 16,20 ΑΣΠΑΖΟΝΤΑΙ ΥΜΑΣ ΟΙ ΑΔΕΛΦΟΙ ΠΑΝΤΕΣ. ΑΣΠΑΖΕΣΘΕ ΑΛΛΗΛΟΥΣ ΕΝ ΦΙΛΗΜΑΤΙ ΑΓΙΩ.

Α ΚΟΡ. 16,21 Ο ΑΣΠΑΣΜΟΣ ΤΗ ΕΜΗ ΧΕΙΡΙ ΠΑΥΛΟΥ.

Α ΚΟΡ. 16,22 ΕΙ ΤΙΣ ΟΥ ΦΙΛΕΙ ΤΟΝ ΚΥΡΙΟΝ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ, ΗΤΩ ΑΝΑΘΕΜΑ. ΜΑΡΑΝ ΑΘΑ.

Α ΚΟΡ. 16,23 Η ΧΑΡΙΣ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΜΕΘ' ΥΜΩΝ.

Α ΚΟΡ. 16,24 Η ΑΓΑΠΗ ΜΟΥ ΜΕΤΑ ΠΑΝΤΩΝ ΥΜΩΝ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ· ΑΜΗΝ.


08) ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β'

ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ Β' ΕΠΙΣΤΟΛΗ

Β ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 1

Β ΚΟΡ. 1,1 ΠΑΥΛΟΣ, ΑΠΟΣΤΟΛΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΔΙΑ ΘΕΛΗΜΑΤΟΣ ΘΕΟΥ, ΚΑΙ ΤΙΜΟΘΕΟΣ Ο ΑΔΕΛΦΟΣ, ΤΗ ΕΚΚΛΗΣΙΑ ΤΟΥ ΘΕΟΥ ΤΗ ΟΥΣΗ ΕΝ ΚΟΡΙΝΘΩ ΣΥΝ ΤΟΙΣ ΑΓΙΟΙΣ ΠΑΣΙ ΤΟΙΣ ΟΥΣΙΝ ΕΝ ΟΛΗ ΤΗ ΑΧΑΪΑ·

Β ΚΟΡ. 1,2 ΧΑΡΙΣ ΥΜΙΝ ΚΑΙ ΕΙΡΗΝΗ ΑΠΟ ΘΕΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΚΑΙ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

Β ΚΟΡ. 1,3 ΕΥΛΟΓΗΤΟΣ Ο ΘΕΟΣ ΚΑΙ ΠΑΤΗΡ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, Ο ΠΑΤΗΡ ΤΩΝ ΟΙΚΤΙΡΜΩΝ ΚΑΙ ΘΕΟΣ ΠΑΣΗΣ ΠΑΡΑΚΛΗΣΕΩΣ,

Β ΚΟΡ. 1,4 Ο ΠΑΡΑΚΑΛΩΝ ΗΜΑΣ ΕΝ ΠΑΣΗ ΤΗ ΘΛΙΨΕΙ ΗΜΩΝ, ΕΙΣ ΤΟ ΔΥΝΑΣΘΑΙ ΗΜΑΣ ΠΑΡΑΚΑΛΕΙΝ ΤΟΥΣ ΕΝ ΠΑΣΗ ΘΛΙΨΕΙ ΔΙΑ ΤΗΣ ΠΑΡΑΚΛΗΣΕΩΣ ΗΣ ΠΑΡΑΚΑΛΟΥΜΕΘΑ ΑΥΤΟΙ ΥΠΟ ΤΟΥ ΘΕΟΥ·

Β ΚΟΡ. 1,5 ΟΤΙ ΚΑΘΩΣ ΠΕΡΙΣΣΣΕΥΕΙ ΤΑ ΠΑΘΗΜΑΤΑ ΤΟΥ ΧΡΙΣΤΟΥ ΕΙΣ ΗΜΑΣ, ΟΥΤΩ ΔΙΑ ΧΡΙΣΤΟΥ ΠΕΡΙΣΣΕΥΕΙ ΚΑΙ Η ΠΑΡΑΚΛΗΣΙΣ ΗΜΩΝ.

Β ΚΟΡ. 1,6 ΕΙΤΕ ΔΕ ΘΛΙΒΟΜΕΘΑ, ΥΠΕΡ ΤΗΣ ΥΜΩΝ ΠΑΡΑΚΛΗΣΕΩΣ ΚΑΙ ΣΩΤΗΡΙΑΣ ΤΗΣ ΕΝΕΡΓΟΥΜΕΝΗΣ ΕΝ ΥΠΟΜΟΝΗ ΤΩΝ ΑΥΤΩΝ ΠΑΘΗΜΑΤΩΝ ΩΝ ΚΑΙ ΗΜΕΙΣ ΠΑΣΧΟΜΕΝ, ΚΑΙ Η ΕΛΠΙΣ ΗΜΩΝ ΒΕΒΑΙΑ ΥΠΕΡ ΥΜΩΝ· ΕΙΤΕ ΠΑΡΑΚΑΛΟΥΜΕΘΑ, ΥΠΕΡ ΤΗΣ ΥΜΩΝ ΠΑΡΑΚΛΗΣΕΩΣ ΚΑΙ ΣΩΤΗΡΙΑΣ,

Β ΚΟΡ. 1,7 ΕΙΔΟΤΕΣ ΟΤΙ ΩΣΠΕΡ ΚΟΙΝΩΝΟΙ ΕΣΤΕ ΤΩΝ ΠΑΘΗΜΑΤΩΝ, ΟΥΤΩ ΚΑΙ ΤΗΣ ΠΑΡΑΚΛΗΣΕΩΣ.

Β ΚΟΡ. 1,8 ΟΥ ΓΑΡ ΘΕΛΟΜΕΝ ΥΜΑΣ ΑΓΝΟΕΙΝ, ΑΔΕΛΦΟΙ, ΥΠΕΡ ΤΗΣ ΘΛΙΨΕΩΣ ΗΜΩΝ ΤΗΣ ΓΕΝΟΜΕΝΗΣ ΗΜΙΝ ΕΝ ΤΗ ΑΣΙΑ, ΟΤΙ ΚΑΘ' ΥΠΕΡΒΟΛΗΝ ΕΒΑΡΗΘΗΜΕΝ ΥΠΕΡ ΔΥΝΑΜΙΝ, ΩΣΤΕ ΕΞΑΠΟΡΗΘΗΝΑΙ ΗΜΑΣ ΚΑΙ ΤΟΥ ΖΗΝ·

Β ΚΟΡ. 1,9 ΑΛΛΑ ΑΥΤΟΙ ΕΝ ΕΑΥΤΟΙΣ ΤΟ ΑΠΟΚΡΙΜΑ ΤΟΥ ΘΑΝΑΤΟΥ ΕΣΧΗΚΑΜΕΝ, ΙΝΑ ΜΗ ΠΕΠΟΙΘΟΤΕΣ ΩΜΕΝ ΕΦ' ΕΑΥΤΟΙΣ, ΑΛΛ' ΕΠΙ ΤΩ ΘΕΩ ΤΩ ΕΓΕΙΡΟΝΤΙ ΤΟΥΣ ΝΕΚΡΟΥΣ·

Β ΚΟΡ. 1,10 ΟΣ ΕΚ ΤΗΛΙΚΟΥΤΟΥ ΘΑΝΑΤΟΥ ΕΡΥΣΑΤΟ ΗΜΑΣ ΚΑΙ ΡΥΕΤΑΙ, ΕΙΣ ΟΝ ΗΛΠΙΚΑΜΕΝ ΟΤΙ ΚΑΙ ΕΤΙ ΡΥΣΕΤΑΙ,

Β ΚΟΡ. 1,11 ΣΥΝΥΠΟΥΡΓΟΥΝΤΩΝ ΚΑΙ ΥΜΩΝ ΥΠΕΡ ΗΜΩΝ ΤΗ ΔΕΗΣΕΙ, ΙΝΑ ΕΚ ΠΟΛΛΩΝ ΠΡΟΣΩΠΩΝ ΤΟ ΕΙΣ ΗΜΑΣ ΧΑΡΙΣΜΑ ΔΙΑ ΠΟΛΛΩΝ ΕΥΧΑΡΙΣΤΗΘΗ ΥΠΕΡ ΗΜΩΝ.

Β ΚΟΡ. 1,12 Η ΓΑΡ ΚΑΥΧΗΣΙΣ ΗΜΩΝ ΑΥΤΗ ΕΣΤΙ, ΤΟ ΜΑΡΤΥΡΙΟΝ ΤΗΣ ΣΥΝΕΙΔΗΣΕΩΣ ΗΜΩΝ, ΟΤΙ ΕΝ ΑΠΛΟΤΗΤΙ ΚΑΙ ΕΙΛΙΚΡΙΝΕΙΑ ΘΕΟΥ, ΟΥΚ ΕΝ ΣΟΦΙΑ ΣΑΡΚΙΚΗ, ΑΛΛ' ΕΝ ΧΑΡΙΤΙ ΘΕΟΥ ΑΝΕΣΤΡΑΦΗΜΕΝ ΕΝ ΤΩ ΚΟΣΜΩ, ΠΕΡΙΣΣΟΤΕΡΩΣ ΔΕ ΠΡΟΣ ΥΜΑΣ.

Β ΚΟΡ. 1,13 ΟΥ ΓΑΡ ΑΛΛΑ ΓΡΑΦΟΜΕΝ ΥΜΙΝ, ΑΛΛ' Η Α ΑΝΑΓΙΝΩΣΚΕΤΕ Η ΚΑΙ ΕΠΙΓΙΝΩΣΚΕΤΕ, ΕΛΠΙΖΩ ΔΕ ΟΤΙ ΚΑΙ ΕΩΣ ΤΕΛΟΥΣ ΕΠΙΓΝΩΣΕΣΘΕ,

Β ΚΟΡ. 1,14 ΚΑΘΩΣ ΚΑΙ ΕΠΕΓΝΩΤΕ ΗΜΑΣ ΑΠΟ ΜΕΡΟΥΣ ΟΤΙ ΚΑΥΧΗΜΑ ΥΜΩΝ ΕΣΜΕΝ, ΚΑΘΑΠΕΡ ΚΑΙ ΥΜΕΙΣ ΗΜΩΝ, ΕΝ ΤΗ ΗΜΕΡΑ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ.

Β ΚΟΡ. 1,15 ΚΑΙ ΤΑΥΤΗ ΤΗ ΠΕΠΟΙΘΗΣΕΙ ΕΒΟΥΛΟΜΗΝ ΠΡΟΣ ΥΜΑΣ ΕΛΘΕΙΝ ΠΡΟΤΕΡΟΝ, ΙΝΑ ΔΕΥΤΕΡΑΝ ΧΑΡΙΝ ΕΧΗΤΕ,

Β ΚΟΡ. 1,16 ΚΑΙ ΔΙ' ΥΜΩΝ ΔΙΕΛΘΕΙΝ ΕΙΣ ΜΑΚΕΔΟΝΙΑΝ, ΚΑΙ ΠΑΛΙΝ ΑΠΟ ΜΑΚΕΔΟΝΙΑΣ ΕΛΘΕΙΝ ΠΡΟΣ ΥΜΑΣ ΚΑΙ ΥΦ' ΥΜΩΝ ΠΡΟΠΕΜΦΘΗΝΑΙ ΕΙΣ ΤΗΝ ΙΟΥΔΑΙΑΝ.

Β ΚΟΡ. 1,17 ΤΟΥΤΟ ΟΥΝ ΒΟΥΛΟΜΕΝΟΣ ΜΗΤΙ ΑΡΑ ΤΗ ΕΛΑΦΡΙΑ ΕΧΡΗΣΑΜΗΝ; Η Α ΒΟΥΛΕΥΟΜΑΙ, ΚΑΤΑ ΣΑΡΚΑ ΒΟΥΛΕΥΟΜΑΙ, ΙΝΑ Η ΠΑΡ' ΕΜΟΙ ΤΟ ΝΑΙ ΝΑΙ ΚΑΙ ΤΟ ΟΥ ΟΥ;

Β ΚΟΡ. 1,18 ΠΙΣΤΟΣ ΔΕ Ο ΘΕΟΣ ΟΤΙ Ο ΛΟΓΟΣ ΗΜΩΝ Ο ΠΡΟΣ ΥΜΑΣ ΟΥΚ ΕΓΕΝΕΤΟ ΝΑΙ ΚΑΙ ΟΥ.

Β ΚΟΡ. 1,19 Ο ΓΑΡ ΤΟΥ ΘΕΟΥ ΥΙΟΣ ΙΗΣΟΥΣ ΧΡΙΣΤΟΣ Ο ΕΝ ΥΜΙΝ ΔΙ' ΗΜΩΝ ΚΗΡΥΧΘΕΙΣ, ΔΙ' ΕΜΟΥ ΚΑΙ ΣΙΛΟΥΑΝΟΥ ΚΑΙ ΤΙΜΟΘΕΟΥ, ΟΥΚ ΕΓΕΝΕΤΟ ΝΑΙ ΚΑΙ ΟΥ, ΑΛΛΑ ΝΑΙ ΕΝ ΑΥΤΩ ΓΕΓΟΝΕΝ·

Β ΚΟΡ. 1,20 ΟΣΑΙ ΓΑΡ ΕΠΑΓΓΕΛΙΑΙ ΘΕΟΥ, ΕΝ ΑΥΤΩ ΤΟ ΝΑΙ ΚΑΙ ΕΝ ΑΥΤΩ ΤΟ ΑΜΗΝ ΤΩ ΘΕΩ ΠΡΟΣ ΔΟΞΑΝ ΔΙ' ΗΜΩΝ.

Β ΚΟΡ. 1,21 Ο ΔΕ ΒΕΒΑΙΩΝ ΗΜΑΣ ΣΥΝ ΥΜΙΝ ΕΙΣ ΧΡΙΣΤΟΝ ΚΑΙ ΧΡΙΣΑΣ ΗΜΑΣ ΘΕΟΣ,

Β ΚΟΡ. 1,22 Ο ΚΑΙ ΣΦΡΑΓΙΣΑΜΕΝΟΣ ΗΜΑΣ ΚΑΙ ΔΟΥΣ ΤΟΝ ΑΡΡΑΒΩΝΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΗΜΩΝ.

Β ΚΟΡ. 1,23 ΕΓΩ ΔΕ ΜΑΡΤΥΡΑ ΤΟΝ ΘΕΟΝ ΕΠΙΚΑΛΟΥΜΑΙ ΕΠΙ ΤΗΝ ΕΜΗΝ ΨΥΧΗΝ, ΟΤΙ ΦΕΙΔΟΜΕΝΟΣ ΥΜΩΝ ΟΥΚΕΤΙ ΗΛΘΟΝ ΕΙΣ ΚΟΡΙΝΘΟΝ.

Β ΚΟΡ. 1,24 ΟΥΧ ΟΤΙ ΚΥΡΙΕΥΟΜΕΝ ΥΜΩΝ ΤΗΣ ΠΙΣΤΕΩΣ, ΑΛΛΑ ΣΥΝΕΡΓΟΙ ΕΣΜΕΝ ΤΗΣ ΧΑΡΑΣ ΥΜΩΝ· ΤΗ ΓΑΡ ΠΙΣΤΕΙ ΕΣΤΗΚΑΤΕ.

Β ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 2

Β ΚΟΡ. 2,1 ΕΚΡΙΝΑ ΔΕ ΕΜΑΥΤΩ ΤΟΥΤΟ, ΤΟ ΜΗ ΠΑΛΙΝ ΕΝ ΛΥΠΗ ΕΛΘΕΙΝ ΠΡΟΣ ΥΜΑΣ.

Β ΚΟΡ. 2,2 ΕΙ ΓΑΡ ΕΓΩ ΛΥΠΩ ΥΜΑΣ, ΚΑΙ ΤΙΣ ΕΣΤΙΝ Ο ΕΥΦΡΑΙΝΩΝ ΜΕ ΕΙ ΜΗ Ο ΛΥΠΟΥΜΕΝΟΣ ΕΞ ΕΜΟΥ;

Β ΚΟΡ. 2,3 ΚΑΙ ΕΓΡΑΨΑ ΥΜΙΝ ΤΟΥΤΟ ΑΥΤΟ, ΙΝΑ ΜΗ ΕΛΘΩΝ ΛΥΠΗΝ ΕΧΩ ΑΦ' ΩΝ ΕΔΕΙ ΜΕ ΧΑΙΡΕΙΝ, ΠΕΠΟΙΘΩΣ ΕΠΙ ΠΑΝΤΑΣ ΥΜΑΣ ΟΤΙ Η ΕΜΗ ΧΑΡΑ ΠΑΝΤΩΝ ΥΜΩΝ ΕΣΤΙΝ.

Β ΚΟΡ. 2,4 ΕΚ ΓΑΡ ΠΟΛΛΗΣ ΘΛΙΨΕΩΣ ΚΑΙ ΣΥΝΟΧΗΣ ΚΑΡΔΙΑΣ ΕΓΡΑΨΑ ΥΜΙΝ ΔΙΑ ΠΟΛΛΩΝ ΔΑΚΡΥΩΝ, ΟΥΧ ΙΝΑ ΛΥΠΗΘΗΤΕ, ΑΛΛΑ ΤΗΝ ΑΓΑΠΗΝ ΙΝΑ ΓΝΩΤΕ ΗΝ ΕΧΩ ΠΕΡΙΣΣΟΤΕΡΩΣ ΕΙΣ ΥΜΑΣ.

Β ΚΟΡ. 2,5 ΕΙ ΔΕ ΤΙΣ ΛΕΛΥΠΗΚΕΝ, ΟΥΚ ΕΜΕ ΛΕΛΥΠΗΚΕΝ, ΑΛΛΑ, ΑΠΟ ΜΕΡΟΥΣ ΙΝΑ ΜΗ ΕΠΙΒΑΡΩ, ΠΑΝΤΑΣ ΥΜΑΣ.

Β ΚΟΡ. 2,6 ΙΚΑΝΟΝ ΤΩ ΤΟΙΟΥΤΩ Η ΕΠΙΤΙΜΙΑ ΑΥΤΗ Η ΥΠΟ ΤΩΝ ΠΛΕΙΟΝΩΝ·

Β ΚΟΡ. 2,7 ΩΣΤΕ ΤΟΥΝΑΝΤΙΟΝ ΜΑΛΛΟΝ ΥΜΑΣ ΧΑΡΙΣΑΣΘΑΙ ΚΑΙ ΠΑΡΑΚΑΛΕΣΑΙ, ΜΗΠΩΣ ΤΗ ΠΕΡΙΣΣΟΤΕΡΑ ΛΥΠΗ ΚΑΤΑΠΟΘΗ Ο ΤΟΙΟΥΤΟΣ.

Β ΚΟΡ. 2,8 ΔΙΟ ΠΑΡΑΚΑΛΩ ΥΜΑΣ ΚΥΡΩΣΑΙ ΕΙΣ ΑΥΤΟΝ ΑΓΑΠΗΝ.

Β ΚΟΡ. 2,9 ΕΙΣ ΤΟΥΤΟ ΓΑΡ ΚΑΙ ΕΓΡΑΨΑ, ΙΝΑ ΓΝΩ ΤΗΝ ΔΟΚΙΜΗΝ ΥΜΩΝ, ΕΙ ΕΙΣ ΠΑΝΤΑ ΥΠΗΚΟΟΙ ΕΣΤΕ.

Β ΚΟΡ. 2,10 Ω ΔΕ ΤΙ ΧΑΡΙΖΕΣΘΕ, ΚΑΙ ΕΓΩ· ΚΑΙ ΓΑΡ ΕΓΩ ΕΙ ΤΙ ΚΕΧΑΡΙΣΜΑΙ Ω ΚΕΧΑΡΙΣΜΑΙ, ΔΙ' ΥΜΑΣ ΕΝ ΠΡΟΣΩΠΩ ΧΡΙΣΤΟΥ,

Β ΚΟΡ. 2,11 ΙΝΑ ΜΗ ΠΛΕΟΝΕΚΤΗΘΩΜΕΝ ΥΠΟ ΤΟΥ ΣΑΤΑΝΑ· ΟΥ ΓΑΡ ΑΥΤΟΥ ΤΑ ΝΟΗΜΑΤΑ ΑΓΝΟΟΥΜΕΝ.

Β ΚΟΡ. 2,12 ΕΛΘΩΝ ΔΕ ΕΙΣ ΤΗΝ ΤΡΩΑΔΑ ΕΙΣ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΟΥ ΧΡΙΣΤΟΥ, ΚΑΙ ΘΥΡΑΣ ΜΟΙ ΑΝΕΩΓΜΕΝΗΣ ΕΝ ΚΥΡΙΩ,

Β ΚΟΡ. 2,13 ΟΥΚ ΕΣΧΗΚΑ ΑΝΕΣΙΝ ΤΩ ΠΝΕΥΜΑΤΙ ΜΟΥ ΤΟΥ ΜΗ ΕΥΡΕΙΝ ΜΕ ΤΙΤΟΝ ΤΟΝ ΑΔΕΛΦΟΝ ΜΟΥ, ΑΛΛΑ ΑΠΟΤΑΞΑΜΕΝΟΣ ΑΥΤΟΙΣ ΕΞΗΛΘΟΝ ΕΙΣ ΜΑΚΕΔΟΝΙΑΝ.

Β ΚΟΡ. 2,14 ΤΩ ΔΕ ΘΕΩ ΧΑΡΙΣ ΤΩ ΠΑΝΤΟΤΕ ΘΡΙΑΜΒΕΥΟΝΤΙ ΗΜΑΣ ΕΝ ΤΩ ΧΡΙΣΤΩ ΚΑΙ ΤΗΝ ΟΣΜΗΝ ΤΗΣ ΓΝΩΣΕΩΣ ΑΥΤΟΥ ΦΑΝΕΡΟΥΝΤΙ ΔΙ' ΗΜΩΝ ΕΝ ΠΑΝΤΙ ΤΟΠΩ·

Β ΚΟΡ. 2,15 ΟΤΙ ΧΡΙΣΤΟΥ ΕΥΩΔΙΑ ΕΣΜΕΝ ΤΩ ΘΕΩ ΕΝ ΤΟΙΣ ΣΩΖΟΜΕΝΟΙΣ ΚΑΙ ΕΝ ΤΟΙΣ ΑΠΟΛΛΥΜΕΝΟΙΣ,

Β ΚΟΡ. 2,16 ΟΙΣ ΜΕΝ ΟΣΜΗ ΘΑΝΑΤΟΥ ΕΙΣ ΘΑΝΑΤΟΝ, ΟΙΣ ΔΕ ΟΣΜΗ ΖΩΗΣ ΕΙΣ ΖΩΗΝ. ΚΑΙ ΠΡΟΣ ΤΑΥΤΑ ΤΙΣ ΙΚΑΝΟΣ;

Β ΚΟΡ. 2,17 ΟΥ ΓΑΡ ΕΣΜΕΝ ΩΣ ΟΙ ΛΟΙΠΟΙ ΚΑΠΗΛΕΥΟΝΤΕΣ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ, ΑΛΛ' ΩΣ ΕΞ ΕΙΛΙΚΡΙΝΕΙΑΣ, ΑΛΛ' ΩΣ ΕΚ ΘΕΟΥ ΚΑΤΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΕΝ ΧΡΙΣΤΩ ΛΑΛΟΥΜΕΝ.

Β ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 3

Β ΚΟΡ. 3,1 ΑΡΧΟΜΕΘΑ ΠΑΛΙΝ ΕΑΥΤΟΥΣ ΣΥΝΙΣΤΑΝΕΙΝ; ΕΙ ΜΗ ΧΡΗΖΟΜΕΝ ΩΣ ΤΙΝΕΣ ΣΥΣΤΑΤΙΚΩΝ ΕΠΙΣΤΟΛΩΝ ΠΡΟΣ ΥΜΑΣ Η ΕΞ ΥΜΩΝ ΣΥΣΤΑΤΙΚΩΝ;

Β ΚΟΡ. 3,2 Η ΕΠΙΣΤΟΛΗ ΗΜΩΝ ΥΜΕΙΣ ΕΣΤΕ, ΕΓΓΕΓΡΑΜΜΕΝΗ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΗΜΩΝ, ΓΙΝΩΣΚΟΜΕΝΗ ΚΑΙ ΑΝΑΓΙΝΩΣΚΟΜΕΝΗ ΥΠΟ ΠΑΝΤΩΝ ΑΝΘΡΩΠΩΝ,

Β ΚΟΡ. 3,3 ΦΑΝΕΡΟΥΜΕΝΟΙ ΟΤΙ ΕΣΤΕ ΕΠΙΣΤΟΛΗ ΧΡΙΣΤΟΥ ΔΙΑΚΟΝΗΘΕΙΣΑ ΥΦ' ΗΜΩΝ, ΕΓΓΕΓΡΑΜΜΕΝΗ ΟΥ ΜΕΛΑΝΙ, ΑΛΛΑ ΠΝΕΥΜΑΤΙ ΘΕΟΥ ΖΩΝΤΟΣ, ΟΥΚ ΕΝ ΠΛΑΞΙ ΛΙΘΙΝΑΙΣ, ΑΛΛΑ ΕΝ ΠΛΑΞΙ ΚΑΡΔΙΑΙΣ ΣΑΡΚΙΝΑΙΣ.

Β ΚΟΡ. 3,4 ΠΕΠΟΙΘΗΣΙΝ ΔΕ ΤΟΙΑΥΤΗΝ ΕΧΟΜΕΝ ΔΙΑ ΤΟΥ ΧΡΙΣΤΟΥ ΠΡΟΣ ΤΟΝ ΘΕΟΝ.

Β ΚΟΡ. 3,5 ΟΥΧ ΟΤΙ ΙΚΑΝΟΙ ΕΣΜΕΝ ΑΦ' ΕΑΥΤΩΝ ΛΟΓΙΣΑΣΘΑΙ ΤΙ ΩΣ ΕΞ ΕΑΥΤΩΝ, ΑΛΛ' Η ΙΚΑΝΟΤΗΣ ΗΜΩΝ ΕΚ ΤΟΥ ΘΕΟΥ,

Β ΚΟΡ. 3,6 ΟΣ ΚΑΙ ΙΚΑΝΩΣΕΝ ΗΜΑΣ ΔΙΑΚΟΝΟΥΣ ΚΑΙΝΗΣ ΔΙΑΘΗΚΗΣ, ΟΥ ΓΡΑΜΜΑΤΟΣ, ΑΛΛΑ ΠΝΕΥΜΑΤΟΣ· ΤΟ ΓΑΡ ΓΡΑΜΜΑ ΑΠΟΚΤΕΙΝΕΙ, ΤΟ ΔΕ ΠΝΕΥΜΑ ΖΩΟΠΟΙΕΙ.

Β ΚΟΡ. 3,7 ΕΙ ΔΕ Η ΔΙΑΚΟΝΙΑ ΤΟΥ ΘΑΝΑΤΟΥ ΕΝ ΓΡΑΜΜΑΣΙΝ ΕΝΤΕΤΥΠΩΜΕΝΗ ΕΝ ΛΙΘΟΙΣ ΕΓΕΝΗΘΗ ΕΝ ΔΟΞΗ, ΩΣΤΕ ΜΗ ΔΥΝΑΣΘΑΙ ΑΤΕΝΙΣΑΙ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΙΣ ΤΟ ΠΡΟΣΩΠΟΝ ΜΩΫΣΕΩΣ ΔΙΑ ΤΗΝ ΔΟΞΑΝ ΤΟΥ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΤΗΝ ΚΑΤΑΡΓΟΥΜΕΝΗΝ,

Β ΚΟΡ. 3,8 ΠΩΣ ΟΥΧΙ ΜΑΛΛΟΝ Η ΔΙΑΚΟΝΙΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΕΣΤΑΙ ΕΝ ΔΟΞΗ;

Β ΚΟΡ. 3,9 ΕΙ ΓΑΡ Η ΔΙΑΚΟΝΙΑ ΤΗΣ ΚΑΤΑΚΡΙΣΕΩΣ ΔΟΞΑ, ΠΟΛΛΩ ΜΑΛΛΟΝ ΠΕΡΙΣΣΕΥΕΙ Η ΔΙΑΚΟΝΙΑ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΕΝ ΔΟΞΗ.

Β ΚΟΡ. 3,10 ΚΑΙ ΓΑΡ ΟΥΔΕ ΔΕΔΟΞΑΣΤΑΙ ΤΟ ΔΕΔΟΞΑΣΜΕΝΟΝ ΕΝ ΤΟΥΤΩ ΤΩ ΜΕΡΕΙ ΕΝΕΚΕΝ ΤΗΣ ΥΠΕΡΒΑΛΛΟΥΣΗΣ ΔΟΞΗΣ.

Β ΚΟΡ. 3,11 ΕΙ ΓΑΡ ΤΟ ΚΑΤΑΡΓΟΥΜΕΝΟΝ ΔΙΑ ΔΟΞΗΣ, ΠΟΛΛΩ ΜΑΛΛΟΝ ΤΟ ΜΕΝΟΝ ΕΝ ΔΟΞΗ.

Β ΚΟΡ. 3,12 ΕΧΟΝΤΕΣ ΟΥΝ ΤΟΙΑΥΤΗΝ ΕΛΠΙΔΑ ΠΟΛΛΗ ΠΑΡΡΗΣΙΑ ΧΡΩΜΕΘΑ,

Β ΚΟΡ. 3,13 ΚΑΙ ΟΥ ΚΑΘΑΠΕΡ ΜΩΫΣΗΣ ΕΤΙΘΕΙ ΚΑΛΥΜΜΑ ΕΠΙ ΤΟ ΠΡΟΣΩΠΟΝ ΕΑΥΤΟΥ ΠΡΟΣ ΤΟ ΜΗ ΑΤΕΝΙΣΑΙ ΤΟΥΣ ΥΙΟΥΣ ΙΣΡΑΗΛ ΕΙΣ ΤΟ ΤΕΛΟΣ ΤΟΥ ΚΑΤΑΡΓΟΥΜΕΝΟΥ.

Β ΚΟΡ. 3,14 ΑΛΛ' ΕΠΩΡΩΘΗ ΤΑ ΝΟΗΜΑΤΑ ΑΥΤΩΝ. ΑΧΡΙ ΓΑΡ ΤΗΣ ΣΗΜΕΡΟΝ ΤΟ ΑΥΤΟ ΚΑΛΥΜΜΑ ΕΠΙ ΤΗ ΑΝΑΓΝΩΣΕΙ ΤΗΣ ΠΑΛΑΙΑΣ ΔΙΑΘΗΚΗΣ ΜΕΝΕΙ, ΜΗ ΑΝΑΚΑΛΥΠΤΟΜΕΝΟΝ ΟΤΙ ΕΝ ΧΡΙΣΤΩ ΚΑΤΑΡΓΕΙΤΑΙ,

Β ΚΟΡ. 3,15 ΑΛΛ' ΕΩΣ ΣΗΜΕΡΟΝ, ΗΝΙΚΑ ΑΝΑΓΙΝΩΣΚΕΤΑΙ ΜΩΫΣΗΣ, ΚΑΛΥΜΜΑ ΕΠΙ ΤΗΝ ΚΑΡΔΙΑΝ ΑΥΤΩΝ ΚΕΙΤΑΙ·

Β ΚΟΡ. 3,16 ΗΝΙΚΑ Δ' ΑΝ ΕΠΙΣΤΡΕΨΗ ΠΡΟΣ ΚΥΡΙΟΝ, ΠΕΡΙΑΙΡΕΙΤΑΙ ΤΟ ΚΑΛΥΜΜΑ.

Β ΚΟΡ. 3,17 Ο ΔΕ ΚΥΡΙΟΣ ΤΟ ΠΝΕΥΜΑ ΕΣΤΙΝ· ΟΥ ΔΕ ΤΟ ΠΝΕΥΜΑ ΚΥΡΙΟΥ, ΕΚΕΙ ΕΛΕΥΘΕΡΙΑ.

Β ΚΟΡ. 3,18 ΗΜΕΙΣ ΔΕ ΠΑΝΤΕΣ ΑΝΑΚΕΚΑΛΥΜΜΕΝΩ ΠΡΟΣΩΠΩ ΤΗΝ ΔΟΞΑΝ ΚΥΡΙΟΥ ΚΑΤΟΠΤΡΙΖΟΜΕΝΟΙ ΤΗΝ ΑΥΤΗΝ ΕΙΚΟΝΑ ΜΕΤΑΜΟΡΦΟΥΜΕΘΑ ΑΠΟ ΔΟΞΗΣ ΕΙΣ ΔΟΞΑΝ, ΚΑΘΑΠΕΡ ΑΠΟ ΚΥΡΙΟΥ ΠΝΕΥΜΑΤΟΣ.

Β ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 4

Β ΚΟΡ. 4,1 ΔΙΑ ΤΟΥΤΟ, ΕΧΟΝΤΕΣ ΤΗΝ ΔΙΑΚΟΝΙΑΝ ΤΑΥΤΗΝ ΚΑΘΩΣ ΗΛΕΗΘΗΜΕΝ, ΟΥΚ ΕΚΚΑΚΟΥΜΕΝ,

Β ΚΟΡ. 4,2 ΑΛΛ' ΑΠΕΙΠΑΜΕΘΑ ΤΑ ΚΡΥΠΤΑ ΤΗΣ ΑΙΣΧΥΝΗΣ, ΜΗ ΠΕΡΙΠΑΤΟΥΝΤΕΣ ΕΝ ΠΑΝΟΥΡΓΙΑ ΜΗΔΕ ΔΟΛΟΥΝΤΕΣ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ, ΑΛΛΑ ΤΗ ΦΑΝΕΡΩΣΕΙ ΤΗΣ ΑΛΗΘΕΙΑΣ ΣΥΝΙΣΤΩΝΤΕΣ ΕΑΥΤΟΥΣ ΠΡΟΣ ΠΑΣΑΝ ΣΥΝΕΙΔΗΣΙΝ ΑΝΘΡΩΠΩΝ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ.

Β ΚΟΡ. 4,3 ΕΙ ΔΕ ΚΑΙ ΕΣΤΙ ΚΕΚΑΛΥΜΜΕΝΟΝ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΗΜΩΝ, ΕΝ ΤΟΙΣ ΑΠΟΛΛΥΜΕΝΟΙΣ ΕΣΤΙ ΚΕΚΑΛΥΜΜΕΝΟΝ,

Β ΚΟΡ. 4,4 ΕΝ ΟΙΣ Ο ΘΕΟΣ ΤΟΥ ΑΙΩΝΟΣ ΤΟΥΤΟΥ ΕΤΥΦΛΩΣΕ ΤΑ ΝΟΗΜΑΤΑ ΤΩΝ ΑΠΙΣΤΩΝ ΕΙΣ ΤΟ ΜΗ ΑΥΓΑΣΑΙ ΑΥΤΟΙΣ ΤΟΝ ΦΩΤΙΣΜΟΝ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΧΡΙΣΤΟΥ, ΟΣ ΕΣΤΙΝ ΕΙΚΩΝ ΤΟΥ ΘΕΟΥ.

Β ΚΟΡ. 4,5 ΟΥ ΓΑΡ ΕΑΥΤΟΥΣ ΚΗΡΥΣΣΟΜΕΝ, ΑΛΛΑ ΧΡΙΣΤΟΝ ΙΗΣΟΥΝ ΚΥΡΙΟΝ, ΕΑΥΤΟΥΣ ΔΕ ΔΟΥΛΟΥΣ ΥΜΩΝ ΔΙΑ ΙΗΣΟΥΝ.

Β ΚΟΡ. 4,6 ΟΤΙ Ο ΘΕΟΣ Ο ΕΙΠΩΝ ΕΚ ΣΚΟΤΟΥΣ ΦΩΣ ΛΑΜΨΑΙ, ΟΣ ΕΛΑΜΨΕΝ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΗΜΩΝ ΠΡΟΣ ΦΩΤΙΣΜΟΝ ΤΗΣ ΓΝΩΣΕΩΣ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΘΕΟΥ ΕΝ ΠΡΟΣΩΠΩ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

Β ΚΟΡ. 4,7 ΕΧΟΜΕΝ ΔΕ ΤΟΝ ΘΗΣΑΥΡΟΝ ΤΟΥΤΟΝ ΕΝ ΟΣΤΡΑΚΙΝΟΙΣ ΣΚΕΥΕΣΙΝ, ΙΝΑ Η ΥΠΕΡΒΟΛΗ ΤΗΣ ΔΥΝΑΜΕΩΣ Η ΤΟΥ ΘΕΟΥ ΚΑΙ ΜΗ ΕΞ ΗΜΩΝ,

Β ΚΟΡ. 4,8 ΕΝ ΠΑΝΤΙ ΘΛΙΒΟΜΕΝΟΙ ΑΛΛ' ΟΥ ΣΤΕΝΟΧΩΡΟΥΜΕΝΟΙ, ΑΠΟΡΟΥΜΕΝΟΙ ΑΛΛ' ΟΥΚ ΕΞΑΠΟΡΟΥΜΕΝΟΙ,

Β ΚΟΡ. 4,9 ΔΙΩΚΟΜΕΝΟΙ ΑΛΛ' ΟΥΚ ΕΓΚΑΤΑΛΕΙΠΟΜΕΝΟΙ, ΚΑΤΑΒΑΛΛΟΜΕΝΟΙ ΑΛΛ' ΟΥΚ ΑΠΟΛΛΥΜΕΝΟΙ,

Β ΚΟΡ. 4,10 ΠΑΝΤΟΤΕ ΤΗΝ ΝΕΚΡΩΣΙΝ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ ΕΝ ΤΩ ΣΩΜΑΤΙ ΠΕΡΙΦΕΡΟΝΤΕΣ, ΙΝΑ ΚΑΙ Η ΖΩΗ ΤΟΥ ΙΗΣΟΥ ΕΝ ΤΩ ΣΩΜΑΤΙ ΗΜΩΝ ΦΑΝΕΡΩΘΗ.

Β ΚΟΡ. 4,11 ΑΕΙ ΓΑΡ ΗΜΕΙΣ ΟΙ ΖΩΝΤΕΣ ΕΙΣ ΘΑΝΑΤΟΝ ΠΑΡΑΔΙΔΟΜΕΘΑ ΔΙΑ ΙΗΣΟΥΝ, ΙΝΑ ΚΑΙ Η ΖΩΗ ΤΟΥ ΙΗΣΟΥ ΦΑΝΕΡΩΘΗ ΕΝ ΤΗ ΘΝΗΤΗ ΣΑΡΚΙ ΗΜΩΝ.

Β ΚΟΡ. 4,12 ΩΣΤΕ Ο ΜΕΝ ΘΑΝΑΤΟΣ ΕΝ ΗΜΙΝ ΕΝΕΡΓΕΙΤΑΙ, Η ΔΕ ΖΩΗ ΕΝ ΥΜΙΝ.

Β ΚΟΡ. 4,13 ΕΧΟΝΤΕΣ ΔΕ ΤΟ ΑΥΤΟ ΠΝΕΥΜΑ ΤΗΣ ΠΙΣΤΕΩΣ ΚΑΤΑ ΤΟ ΓΕΓΡΑΜΜΕΝΟΝ, ΕΠΙΣΤΕΥΣΑ, ΔΙΟ ΕΛΑΛΗΣΑ, ΚΑΙ ΗΜΕΙΣ ΠΙΣΤΕΥΟΜΕΝ, ΔΙΟ ΚΑΙ ΛΑΛΟΥΜΕΝ,

Β ΚΟΡ. 4,14 ΕΙΔΟΤΕΣ ΟΤΙ Ο ΕΓΕΙΡΑΣ ΤΟΝ ΚΥΡΙΟΝ ΙΗΣΟΥΝ ΚΑΙ ΗΜΑΣ ΔΙΑ ΙΗΣΟΥ ΕΓΕΡΕΙ ΚΑΙ ΠΑΡΑΣΤΗΣΕΙ ΣΥΝ ΥΜΙΝ.

Β ΚΟΡ. 4,15 ΤΑ ΓΑΡ ΠΑΝΤΑ ΔΙ' ΥΜΑΣ, ΙΝΑ Η ΧΑΡΙΣ ΠΛΕΟΝΑΣΑΣΑ ΔΙΑ ΤΩΝ ΠΛΕΙΟΝΩΝ ΤΗΝ ΕΥΧΑΡΙΣΤΙΑΝ ΠΕΡΙΣΣΕΥΣΗ ΕΙΣ ΤΗΝ ΔΟΞΑΝ ΤΟΥ ΘΕΟΥ.

Β ΚΟΡ. 4,16 ΔΙΟ ΟΥΚ ΕΚΚΑΚΟΥΜΕΝ, ΑΛΛ' ΕΙ ΚΑΙ Ο ΕΞΩ ΗΜΩΝ ΑΝΘΡΩΠΟΣ ΔΙΑΦΘΕΙΡΕΤΑΙ, ΑΛΛ' Ο ΕΣΩΘΕΝ ΑΝΑΚΑΙΝΟΥΤΑΙ ΗΜΕΡΑ ΚΑΙ ΗΜΕΡΑ.

Β ΚΟΡ. 4,17 ΤΟ ΓΑΡ ΠΑΡΑΥΤΙΚΑ ΕΛΑΦΡΟΝ ΤΗΣ ΘΛΙΨΕΩΣ ΗΜΩΝ ΚΑΘ' ΥΠΕΡΒΟΛΗΝ ΕΙΣ ΥΠΕΡΒΟΛΗΝ ΑΙΩΝΙΟΝ ΒΑΡΟΣ ΔΟΞΗΣ ΚΑΤΕΡΓΑΖΕΤΑΙ ΗΜΙΝ,

Β ΚΟΡ. 4,18 ΜΗ ΣΚΟΠΟΥΝΤΩΝ ΗΜΩΝ ΤΑ ΒΛΕΠΟΜΕΝΑ, ΑΛΛΑ ΤΑ ΜΗ ΒΛΕΠΟΜΕΝΑ. ΤΑ ΓΑΡ ΒΛΕΠΟΜΕΝΑ ΠΡΟΣΚΑΙΡΑ, ΤΑ ΔΕ ΜΗ ΒΛΕΠΟΜΕΝΑ ΑΙΩΝΙΑ.

Β ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 5

Β ΚΟΡ. 5,1 ΟΙΔΑΜΕΝ ΓΑΡ ΟΤΙ ΕΑΝ Η ΕΠΙΓΕΙΟΣ ΗΜΩΝ ΟΙΚΙΑ ΤΟΥ ΣΚΗΝΟΥΣ ΚΑΤΑΛΥΘΗ, ΟΙΚΟΔΟΜΗΝ ΕΚ ΘΕΟΥ ΕΧΟΜΕΝ, ΟΙΚΙΑΝ ΑΧΕΙΡΟΠΟΙΗΤΟΝ ΑΙΩΝΙΟΝ ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ.

Β ΚΟΡ. 5,2 ΚΑΙ ΓΑΡ ΕΝ ΤΟΥΤΩ ΣΤΕΝΑΖΟΜΕΝ, ΤΟ ΟΙΚΗΤΗΡΙΟΝ ΗΜΩΝ ΤΟ ΕΞ ΟΥΡΑΝΟΥ ΕΠΕΝΔΥΣΑΣΘΑΙ ΕΠΙΠΟΘΟΥΝΤΕΣ,

Β ΚΟΡ. 5,3 ΕΙ ΓΕ ΚΑΙ ΕΝΔΥΣΑΜΕΝΟΙ ΟΥ ΓΥΜΝΟΙ ΕΥΡΕΘΗΣΟΜΕΘΑ.

Β ΚΟΡ. 5,4 ΚΑΙ ΓΑΡ ΟΙ ΟΝΤΕΣ ΕΝ ΤΩ ΣΚΗΝΕΙ ΣΤΕΝΑΖΟΜΕΝ, ΒΑΡΟΥΜΕΝΟΙ ΕΦ' Ω ΟΥ ΘΕΛΟΜΕΝ ΕΚΔΥΣΑΣΘΑΙ, ΑΛΛ' ΕΠΕΝΔΥΣΑΣΘΑΙ, ΙΝΑ ΚΑΤΑΠΟΘΗ ΤΟ ΘΝΗΤΟΝ ΥΠΟ ΤΗΣ ΖΩΗΣ.

Β ΚΟΡ. 5,5 Ο ΔΕ ΚΑΤΕΡΓΑΣΑΜΕΝΟΣ ΗΜΑΣ ΕΙΣ ΑΥΤΟ ΤΟΥΤΟ ΘΕΟΣ, Ο ΚΑΙ ΔΟΥΣ ΗΜΙΝ ΤΟΝ ΑΡΡΑΒΩΝΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ.

Β ΚΟΡ. 5,6 ΘΑΡΡΟΥΝΤΕΣ ΟΥΝ ΠΑΝΤΟΤΕ ΚΑΙ ΕΙΔΟΤΕΣ ΟΤΙ ΕΝΔΗΜΟΥΝΤΕΣ ΕΝ ΤΩ ΣΩΜΑΤΙ ΕΚΔΗΜΟΥΜΕΝ ΑΠΟ ΤΟΥ ΚΥΡΙΟΥ·

Β ΚΟΡ. 5,7 ΔΙΑ ΠΙΣΤΕΩΣ ΓΑΡ ΠΕΡΙΠΑΤΟΥΜΕΝ, ΟΥ ΔΙΑ ΕΙΔΟΥΣ·

Β ΚΟΡ. 5,8 ΘΑΡΡΟΥΜΕΝ ΔΕ ΚΑΙ ΕΥΔΟΚΟΥΜΕΝ ΜΑΛΛΟΝ ΕΚΔΗΜΗΣΑΙ ΕΚ ΤΟΥ ΣΩΜΑΤΟΣ ΚΑΙ ΕΝΔΗΜΗΣΑΙ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ.

Β ΚΟΡ. 5,9 ΔΙΟ ΚΑΙ ΦΙΛΟΤΙΜΟΥΜΕΘΑ, ΕΙΤΕ ΕΝΔΗΜΟΥΝΤΕΣ ΕΙΤΕ ΕΚΔΗΜΟΥΝΤΕΣ, ΕΥΑΡΕΣΤΟΙ ΑΥΤΩ ΕΙΝΑΙ.

Β ΚΟΡ. 5,10 ΤΟΥΣ ΓΑΡ ΠΑΝΤΑΣ ΗΜΑΣ ΦΑΝΕΡΩΘΗΝΑΙ ΔΕΙ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΒΗΜΑΤΟΣ ΤΟΥ ΧΡΙΣΤΟΥ, ΙΝΑ ΚΟΜΙΣΗΤΑΙ ΕΚΑΣΤΟΣ ΤΑ ΔΙΑ ΤΟΥ ΣΩΜΑΤΟΣ ΠΡΟΣ Α ΕΠΡΑΞΕΝ, ΕΙΤΕ ΑΓΑΘΟΝ ΕΙΤΕ ΚΑΚΟΝ.

Β ΚΟΡ. 5,11 ΕΙΔΟΤΕΣ ΟΥΝ ΤΟΝ ΦΟΒΟΝ ΤΟΥ ΚΥΡΙΟΥ ΑΝΘΡΩΠΟΥΣ ΠΕΙΘΟΜΕΝ, ΘΕΩ ΔΕ ΠΕΦΑΝΕΡΩΜΕΘΑ, ΕΛΠΙΖΩ ΔΕ ΚΑΙ ΕΝ ΤΑΙΣ ΣΥΝΕΙΔΗΣΕΣΙΝ ΥΜΩΝ ΠΕΦΑΝΕΡΩΣΘΑΙ.

Β ΚΟΡ. 5,12 ΟΥ ΓΑΡ ΠΑΛΙΝ ΕΑΥΤΟΥΣ ΣΥΝΙΣΤΑΝΟΜΕΝ ΥΜΙΝ, ΑΛΛΑ ΑΦΟΡΜΗΝ ΔΙΔΟΝΤΕΣ ΥΜΙΝ ΚΑΥΧΗΜΑΤΟΣ ΥΠΕΡ ΗΜΩΝ, ΙΝΑ ΕΧΗΤΕ ΠΡΟΣ ΤΟΥΣ ΕΝ ΠΡΟΣΩΠΩ ΚΑΥΧΩΜΕΝΟΥΣ ΚΑΙ ΟΥ ΚΑΡΔΙΑ.

Β ΚΟΡ. 5,13 ΕΙΤΕ ΓΑΡ ΕΞΕΣΤΗΜΕΝ, ΘΕΩ, ΕΙΤΕ ΣΩΦΡΟΝΟΥΜΕΝ, ΥΜΙΝ.

Β ΚΟΡ. 5,14 Η ΓΑΡ ΑΓΑΠΗ ΤΟΥ ΧΡΙΣΤΟΥ ΣΥΝΕΧΕΙ ΗΜΑΣ,

Β ΚΟΡ. 5,15 ΚΡΙΝΑΝΤΑΣ ΤΟΥΤΟ, ΟΤΙ ΕΙ ΕΙΣ ΥΠΕΡ ΠΑΝΤΩΝ ΑΠΕΘΑΝΕΝ, ΑΡΑ ΟΙ ΠΑΝΤΕΣ ΑΠΕΘΑΝΟΝ· ΚΑΙ ΥΠΕΡ ΠΑΝΤΩΝ ΑΠΕΘΑΝΕΝ, ΙΝΑ ΟΙ ΖΩΝΤΕΣ ΜΗΚΕΤΙ ΕΑΥΤΟΙΣ ΖΩΣΙΝ, ΑΛΛΑ ΤΩ ΥΠΕΡ ΑΥΤΩΝ ΑΠΟΘΑΝΟΝΤΙ ΚΑΙ ΕΓΕΡΘΕΝΤΙ.

Β ΚΟΡ. 5,16 ΩΣΤΕ ΗΜΕΙΣ ΑΠΟ ΤΟΥ ΝΥΝ ΟΥΔΕΝΑ ΟΙΔΑΜΕΝ ΚΑΤΑ ΣΑΡΚΑ· ΕΙ ΔΕ ΚΑΙ ΕΓΝΩΚΑΜΕΝ ΚΑΤΑ ΣΑΡΚΑ ΧΡΙΣΤΟΝ, ΑΛΛΑ ΝΥΝ ΟΥΚΕΤΙ ΓΙΝΩΣΚΟΜΕΝ.

Β ΚΟΡ. 5,17 ΩΣΤΕ ΕΙ ΤΙΣ ΕΝ ΧΡΙΣΤΩ ΚΑΙΝΗ ΚΤΙΣΙΣ· ΤΑ ΑΡΧΑΙΑ ΠΑΡΗΛΘΕΝ, ΙΔΟΥ ΓΕΓΟΝΕ ΚΑΙΝΑ ΤΑ ΠΑΝΤΑ.

Β ΚΟΡ. 5,18 ΤΑ ΔΕ ΠΑΝΤΑ ΕΚ ΤΟΥ ΘΕΟΥ ΤΟΥ ΚΑΤΑΛΛΑΞΑΝΤΟΣ ΗΜΑΣ ΕΑΥΤΩ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΚΑΙ ΔΟΝΤΟΣ ΗΜΙΝ ΤΗΝ ΔΙΑΚΟΝΙΑΝ ΤΗΣ ΚΑΤΑΛΛΑΓΗΣ,

Β ΚΟΡ. 5,19 ΩΣ ΟΤΙ ΘΕΟΣ ΗΝ ΕΝ ΧΡΙΣΤΩ ΚΟΣΜΟΝ ΚΑΤΑΛΛΑΣΣΩΝ ΕΑΥΤΩ, ΜΗ ΛΟΓΙΖΟΜΕΝΟΣ ΑΥΤΟΙΣ ΤΑ ΠΑΡΑΠΤΩΜΑΤΑ ΑΥΤΩΝ, ΚΑΙ ΘΕΜΕΝΟΣ ΕΝ ΗΜΙΝ ΤΟΝ ΛΟΓΟΝ ΤΗΣ ΚΑΤΑΛΛΑΓΗΣ.

Β ΚΟΡ. 5,20 ΥΠΕΡ ΧΡΙΣΤΟΥ ΟΥΝ ΠΡΕΣΒΕΥΟΜΕΝ ΩΣ ΤΟΥ ΘΕΟΥ ΠΑΡΑΚΑΛΟΥΝΤΟΣ ΔΙ' ΗΜΩΝ· ΔΕΟΜΕΘΑ ΥΠΕΡ ΧΡΙΣΤΟΥ, ΚΑΤΑΛΛΑΓΗΤΕ ΤΩ ΘΕΩ·

Β ΚΟΡ. 5,21 ΤΟΝ ΓΑΡ ΜΗ ΓΝΟΝΤΑ ΑΜΑΡΤΙΑΝ ΥΠΕΡ ΗΜΩΝ ΑΜΑΡΤΙΑΝ ΕΠΟΙΗΣΕΝ, ΙΝΑ ΗΜΕΙΣ ΓΕΝΩΜΕΘΑ ΔΙΚΑΙΟΣΥΝΗ ΘΕΟΥ ΕΝ ΑΥΤΩ.

Β ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 6

Β ΚΟΡ. 6,1 ΣΥΝΕΡΓΟΥΝΤΕΣ ΔΕ ΚΑΙ ΠΑΡΑΚΑΛΟΥΜΕΝ ΜΗ ΕΙΣ ΚΕΝΟΝ ΤΗΝ ΧΑΡΙΝ ΤΟΥ ΘΕΟΥ ΔΕΞΑΣΘΑΙ ΥΜΑΣ

Β ΚΟΡ. 6,2 ΛΕΓΕΙ ΓΑΡ· ΚΑΙΡΩ ΔΕΚΤΩ ΕΠΗΚΟΥΣΑ ΣΟΥ ΚΑΙ ΕΝ ΗΜΕΡΑ ΣΩΤΗΡΙΑΣ ΕΒΟΗΘΗΣΑ ΣΟΙ· ΙΔΟΥ ΝΥΝ ΚΑΙΡΟΣ ΕΥΠΡΟΣΔΕΚΤΟΣ, ΙΔΟΥ ΝΥΝ ΗΜΕΡΑ ΣΩΤΗΡΙΑΣ-

Β ΚΟΡ. 6,3 ΜΗΔΕΜΙΑΝ ΕΝ ΜΗΔΕΝΙ ΔΙΔΟΝΤΕΣ ΠΡΟΣΚΟΠΗΝ, ΙΝΑ ΜΗ ΜΩΜΗΘΗ Η ΔΙΑΚΟΝΙΑ,

Β ΚΟΡ. 6,4 ΑΛΛ' ΕΝ ΠΑΝΤΙ ΣΥΝΙΣΤΩΝΤΕΣ ΕΑΥΤΟΥΣ ΩΣ ΘΕΟΥ ΔΙΑΚΟΝΟΙ, ΕΝ ΥΠΟΜΟΝΗ ΠΟΛΛΗ, ΕΝ ΘΛΙΨΕΣΙΝ, ΕΝ ΑΝΑΓΚΑΙΣ, ΕΝ ΣΤΕΝΟΧΩΡΙΑΙΣ,

Β ΚΟΡ. 6,5 ΕΝ ΠΛΗΓΑΙΣ, ΕΝ ΦΥΛΑΚΑΙΣ, ΕΝ ΑΚΑΤΑΣΤΑΣΙΑΙΣ, ΕΝ ΚΟΠΟΙΣ, ΕΝ ΑΓΡΥΠΝΙΑΙΣ, ΕΝ ΝΗΣΤΕΙΑΙΣ,

Β ΚΟΡ. 6,6 ΕΝ ΑΓΝΟΤΗΤΙ, ΕΝ ΓΝΩΣΕΙ, ΕΝ ΜΑΚΡΟΘΥΜΙΑ, ΕΝ ΧΡΗΣΤΟΤΗΤΙ, ΕΝ ΠΝΕΥΜΑΤΙ ΑΓΙΩ, ΕΝ ΑΓΑΠΗ ΑΝΥΠΟΚΡΙΤΩ,

Β ΚΟΡ. 6,7 ΕΝ ΛΟΓΩ ΑΛΗΘΕΙΑΣ, ΕΝ ΔΥΝΑΜΕΙ ΘΕΟΥ, ΔΙΑ ΤΩΝ ΟΠΛΩΝ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΤΩΝ ΔΕΞΙΩΝ ΚΑΙ ΑΡΙΣΤΕΡΩΝ,

Β ΚΟΡ. 6,8 ΔΙΑ ΔΟΞΗΣ ΚΑΙ ΑΤΙΜΙΑΣ, ΔΙΑ ΔΥΣΦΗΜΙΑΣ ΚΑΙ ΕΥΦΗΜΙΑΣ, ΩΣ ΠΛΑΝΟΙ ΚΑΙ ΑΛΗΘΕΙΣ,

Β ΚΟΡ. 6,9 ΩΣ ΑΓΝΟΟΥΜΕΝΟΙ ΚΑΙ ΕΠΙΓΙΝΩΣΚΟΜΕΝΟΙ, ΩΣ ΑΠΟΘΝΗΣΚΟΝΤΕΣ ΚΑΙ ΙΔΟΥ ΖΩΜΕΝ, ΩΣ ΠΑΙΔΕΥΟΜΕΝΟΙ ΚΑΙ ΜΗ ΘΑΝΑΤΟΥΜΕΝΟΙ,

Β ΚΟΡ. 6,10 ΩΣ ΛΥΠΟΥΜΕΝΟΙ ΑΕΙ ΔΕ ΧΑΙΡΟΝΤΕΣ, ΩΣ ΠΤΩΧΟΙ ΠΟΛΛΟΥΣ ΔΕ ΠΛΟΥΤΙΖΟΝΤΕΣ, ΩΣ ΜΗΔΕΝ ΕΧΟΝΤΕΣ ΚΑΙ ΠΑΝΤΑ ΚΑΤΕΧΟΝΤΕΣ.

Β ΚΟΡ. 6,11 ΤΟ ΣΤΟΜΑ ΗΜΩΝ ΑΝΕΩΓΕ ΠΡΟΣ ΥΜΑΣ, ΚΟΡΙΝΘΙΟΙ, Η ΚΑΡΔΙΑ ΗΜΩΝ ΠΕΠΛΑΤΥΝΤΑΙ·

Β ΚΟΡ. 6,12 ΟΥ ΣΤΕΝΟΧΩΡΕΙΣΘΕ ΕΝ ΗΜΙΝ, ΣΤΕΝΟΧΩΡΕΙΣΘΕ ΔΕ ΕΝ ΤΟΙΣ ΣΠΛΑΓΧΝΟΙΣ ΥΜΩΝ·

Β ΚΟΡ. 6,13 ΤΗΝ ΔΕ ΑΥΤΗΝ ΑΝΤΙΜΙΣΘΙΑΝ, ΩΣ ΤΕΚΝΟΙΣ ΛΕΓΩ, ΠΛΑΤΥΝΘΗΤΕ ΚΑΙ ΥΜΕΙΣ.

Β ΚΟΡ. 6,14 ΜΗ ΓΙΝΕΣΘΕ ΕΤΕΡΟΖΥΓΟΥΝΤΕΣ ΑΠΙΣΤΟΙΣ· ΤΙΣ ΓΑΡ ΜΕΤΟΧΗ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΑΝΟΜΙΑ; ΤΙΣ ΔΕ ΚΟΙΝΩΝΙΑ ΦΩΤΙ ΠΡΟΣ ΣΚΟΤΟΣ;

Β ΚΟΡ. 6,15 ΤΙΣ ΔΕ ΣΥΜΦΩΝΗΣΙΣ ΧΡΙΣΤΩ ΠΡΟΣ ΒΕΛΙΑΛ; Η ΤΙΣ ΜΕΡΙΣ ΠΙΣΤΩ ΜΕΤΑ ΑΠΙΣΤΟΥ;

Β ΚΟΡ. 6,16 ΤΙΣ ΔΕ ΣΥΓΚΑΤΑΘΕΣΙΣ ΝΑΩ ΘΕΟΥ ΜΕΤΑ ΕΙΔΩΛΩΝ; ΥΜΕΙΣ ΓΑΡ ΝΑΟΣ ΘΕΟΥ ΕΣΤΕ ΖΩΝΤΟΣ, ΚΑΘΩΣ ΕΙΠΕΝ Ο ΘΕΟΣ ΟΤΙ ΕΝΟΙΚΗΣΩ ΕΝ ΑΥΤΟΙΣ ΚΑΙ ΕΜΠΕΡΙΠΑΤΗΣΩ, ΚΑΙ ΕΣΟΜΑΙ ΑΥΤΩΝ ΘΕΟΣ, ΚΑΙ ΑΥΤΟΙ ΕΣΟΝΤΑΙ ΜΟΙ ΛΑΟΣ.

Β ΚΟΡ. 6,17 ΔΙΟ ΕΞΕΛΘΕΤΕ ΕΚ ΜΕΣΟΥ ΑΥΤΩΝ ΚΑΙ ΑΦΟΡΙΣΘΗΤΕ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΑΚΑΘΑΡΤΟΥ ΜΗ ΑΠΤΕΣΘΕ, ΚΑΓΩ ΕΙΣΔΕΞΟΜΑΙ ΥΜΑΣ,

Β ΚΟΡ. 6,18 ΚΑΙ ΕΣΟΜΑΙ ΥΜΙΝ ΕΙΣ ΠΑΤΕΡΑ, ΚΑΙ ΥΜΕΙΣ ΕΣΕΣΘΕ ΜΟΙ ΕΙΣ ΥΙΟΥΣ ΚΑΙ ΘΥΓΑΤΕΡΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ ΠΑΝΤΟΚΡΑΤΩΡ.

Β ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 7

Β ΚΟΡ. 7,1 ΤΑΥΤΑΣ ΟΥΝ ΕΧΟΝΤΕΣ ΤΑΣ ΕΠΑΓΓΕΛΙΑΣ, ΑΓΑΠΗΤΟΙ, ΚΑΘΑΡΙΣΩΜΕΝ ΕΑΥΤΟΥΣ ΑΠΟ ΠΑΝΤΟΣ ΜΟΛΥΣΜΟΥ ΣΑΡΚΟΣ ΚΑΙ ΠΝΕΥΜΑΤΟΣ, ΕΠΙΤΕΛΟΥΝΤΕΣ ΑΓΙΩΣΥΝΗΝ ΕΝ ΦΟΒΩ ΘΕΟΥ.

Β ΚΟΡ. 7,2 ΧΩΡΗΣΑΤΕ ΗΜΑΣ· ΟΥΔΕΝΑ ΗΔΙΚΗΣΑΜΕΝ, ΟΥΔΕΝΑ ΕΦΘΕΙΡΑΜΕΝ, ΟΥΔΕΝΑ ΕΠΛΕΟΝΕΚΤΗΣΑΜΕΝ.

Β ΚΟΡ. 7,3 ΟΥ ΠΡΟΣ ΚΑΤΑΚΡΙΣΙΝ ΛΕΓΩ· ΠΡΟΕΙΡΗΚΑ ΓΑΡ ΟΤΙ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΗΜΩΝ ΕΣΤΕ ΕΙΣ ΤΟ ΣΥΝΑΠΟΘΑΝΕΙΝ ΚΑΙ ΣΥΖΗΝ.

Β ΚΟΡ. 7,4 ΠΟΛΛΗ ΜΟΙ ΠΑΡΡΗΣΙΑ ΠΡΟΣ ΥΜΑΣ, ΠΟΛΛΗ ΜΟΙ ΚΑΥΧΗΣΙΣ ΥΠΕΡ ΥΜΩΝ· ΠΕΠΛΗΡΩΜΑΙ ΤΗ ΠΑΡΑΚΛΗΣΕΙ, ΥΠΕΡΠΕΡΙΣΣΕΥΟΜΑΙ ΤΗ ΧΑΡΑ ΕΠΙ ΠΑΣΗ ΤΗ ΘΛΙΨΕΙ ΗΜΩΝ.

Β ΚΟΡ. 7,5 ΚΑΙ ΓΑΡ ΕΛΘΟΝΤΩΝ ΗΜΩΝ ΕΙΣ ΜΑΚΕΔΟΝΙΑΝ ΟΥΔΕΜΙΑΝ ΕΣΧΗΚΕΝ ΑΝΕΣΙΝ Η ΣΑΡΞ ΗΜΩΝ, ΑΛΛ' ΕΝ ΠΑΝΤΙ ΘΛΙΒΟΜΕΝΟΙ· ΕΞΩΘΕΝ ΜΑΧΑΙ, ΕΣΩΘΕΝ ΦΟΒΟΙ.

Β ΚΟΡ. 7,6 ΑΛΛ' Ο ΠΑΡΑΚΑΛΩΝ ΤΟΥΣ ΤΑΠΕΙΝΟΥΣ ΠΑΡΕΚΑΛΕΣΕΝ ΗΜΑΣ Ο ΘΕΟΣ ΕΝ ΤΗ ΠΑΡΟΥΣΙΑ ΤΙΤΟΥ·

Β ΚΟΡ. 7,7 ΟΥ ΜΟΝΟΝ ΔΕ ΕΝ ΤΗ ΠΑΡΟΥΣΙΑ ΑΥΤΟΥ, ΑΛΛΑ ΚΑΙ ΕΝ ΤΗ ΠΑΡΑΚΛΗΣΕΙ Η ΠΑΡΕΚΛΗΘΗ ΕΦ' ΥΜΙΝ, ΑΝΑΓΓΕΛΛΩΝ ΗΜΙΝ ΤΗΝ ΥΜΩΝ ΕΠΙΠΟΘΗΣΙΝ, ΤΟΝ ΥΜΩΝ ΟΔΥΡΜΟΝ, ΤΟΝ ΥΜΩΝ ΖΗΛΟΝ ΥΠΕΡ ΕΜΟΥ, ΩΣΤΕ ΜΕ ΜΑΛΛΟΝ ΧΑΡΗΝΑΙ,

Β ΚΟΡ. 7,8 ΟΤΙ ΕΙ ΚΑΙ ΕΛΥΠΗΣΑ ΥΜΑΣ ΕΝ ΤΗ ΕΠΙΣΤΟΛΗ, ΟΥ ΜΕΤΑΜΕΛΟΜΑΙ, ΕΙ ΚΑΙ ΜΕΤΕΜΕΛΟΜΗΝ· ΒΛΕΠΩ ΓΑΡ ΟΤΙ Η ΕΠΙΣΤΟΛΗ ΕΚΕΙΝΗ, ΕΙ ΚΑΙ ΠΡΟΣ ΩΡΑΝ, ΕΛΥΠΗΣΕΝ ΥΜΑΣ.

Β ΚΟΡ. 7,9 ΝΥΝ ΧΑΙΡΩ, ΟΥΧ ΟΤΙ ΕΛΥΠΗΘΗΤΕ, ΑΛΛ' ΟΤΙ ΕΛΥΠΗΘΗΤΕ ΕΙΣ ΜΕΤΑΝΟΙΑΝ· ΕΛΥΠΗΘΗΤΕ ΓΑΡ ΚΑΤΑ ΘΕΟΝ, ΙΝΑ ΕΝ ΜΗΔΕΝΙ ΖΗΜΙΩΘΗΤΕ ΕΞ ΗΜΩΝ.

Β ΚΟΡ. 7,10 Η ΓΑΡ ΚΑΤΑ ΘΕΟΝ ΛΥΠΗ ΜΕΤΑΝΟΙΑΝ ΕΙΣ ΣΩΤΗΡΙΑΝ ΑΜΕΤΑΜΕΛΗΤΟΝ ΚΑΤΕΡΓΑΖΕΤΑΙ· Η ΔΕ ΤΟΥ ΚΟΣΜΟΥ ΛΥΠΗ ΘΑΝΑΤΟΝ ΚΑΤΕΡΓΑΖΕΤΑΙ.

Β ΚΟΡ. 7,11 ΙΔΟΥ ΓΑΡ ΑΥΤΟ ΤΟΥΤΟ, ΤΟ ΚΑΤΑ ΘΕΟΝ ΛΥΠΗΘΗΝΑΙ ΥΜΑΣ, ΠΟΣΗΝ ΚΑΤΕΙΡΓΑΣΑΤΟ ΥΜΙΝ ΣΠΟΥΔΗΝ, ΑΛΛΑ ΑΠΟΛΟΓΙΑΝ, ΑΛΛΑ ΑΓΑΝΑΚΤΗΣΙΝ, ΑΛΛΑ ΦΟΒΟΝ, ΑΛΛΑ ΕΠΙΠΟΘΗΣΙΝ, ΑΛΛΑ ΖΗΛΟΝ, ΑΛΛΑ ΕΚΔΙΚΗΣΙΝ! ΕΝ ΠΑΝΤΙ ΣΥΝΕΣΤΗΣΑΤΕ ΕΑΥΤΟΥΣ ΑΓΝΟΥΣ ΕΙΝΑΙ ΕΝ ΤΩ ΠΡΑΓΜΑΤΙ.

Β ΚΟΡ. 7,12 ΑΡΑ ΕΙ ΚΑΙ ΕΓΡΑΨΑ ΥΜΙΝ, ΟΥΧ ΕΙΝΕΚΕΝ ΤΟΥ ΑΔΙΚΗΣΑΝΤΟΣ, ΟΥΔΕ ΕΙΝΕΚΕΝ ΤΟΥ ΑΔΙΚΗΘΕΝΤΟΣ, ΑΛΛ' ΕΙΝΕΚΕΝ ΤΟΥ ΦΑΝΕΡΩΘΗΝΑΙ ΤΗΝ ΣΠΟΥΔΗΝ ΥΜΩΝ ΤΗΝ ΥΠΕΡ ΗΜΩΝ ΠΡΟΣ ΥΜΑΣ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ.

Β ΚΟΡ. 7,13 ΔΙΑ ΤΟΥΤΟ ΠΑΡΑΚΕΚΛΗΜΕΘΑ. ΕΠΙ ΔΕ ΤΗ ΠΑΡΑΚΛΗΣΕΙ ΥΜΩΝ ΠΕΡΙΣΣΟΤΕΡΩΣ ΜΑΛΛΟΝ ΕΧΑΡΗΜΕΝ ΕΠΙ ΤΗ ΧΑΡΑ ΤΙΤΟΥ, ΟΤΙ ΑΝΑΠΕΠΑΥΤΑΙ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ ΑΠΟ ΠΑΝΤΩΝ ΥΜΩΝ·

Β ΚΟΡ. 7,14 ΟΤΙ ΕΙ ΤΙ ΑΥΤΩ ΥΠΕΡ ΥΜΩΝ ΚΕΚΑΥΧΗΜΑΙ, ΟΥ ΚΑΤΗΣΧΥΝΘΗΝ, ΑΛΛ' ΩΣ ΠΑΝΤΑ ΕΝ ΑΛΗΘΕΙΑ ΕΛΑΛΗΣΑΜΕΝ ΥΜΙΝ, ΟΥΤΩ ΚΑΙ Η ΚΑΥΧΗΣΙΣ ΗΜΩΝ Η ΕΠΙ ΤΙΤΟΥ ΑΛΗΘΕΙΑ ΕΓΕΝΗΘΗ.

Β ΚΟΡ. 7,15 ΚΑΙ ΤΑ ΣΠΛΑΓΧΝΑ ΑΥΤΟΥ ΠΕΡΙΣΣΟΤΕΡΩΣ ΕΙΣ ΥΜΑΣ ΕΣΤΙΝ ΑΝΑΜΙΜΝΗΣΚΟΜΕΝΟΥ ΤΗΝ ΠΑΝΤΩΝ ΥΜΩΝ ΥΠΑΚΟΗΝ, ΩΣ ΜΕΤΑ ΦΟΒΟΥ ΚΑΙ ΤΡΟΜΟΥ ΕΔΕΞΑΣΘΕ ΑΥΤΟΝ.

Β ΚΟΡ. 7,16 ΧΑΙΡΩ ΟΤΙ ΕΝ ΠΑΝΤΙ ΘΑΡΡΩ ΕΝ ΥΜΙΝ.

Β ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 8

Β ΚΟΡ. 8,1 ΓΝΩΡΙΖΩ ΔΕ ΥΜΙΝ, ΑΔΕΛΦΟΙ, ΤΗΝ ΧΑΡΙΝ ΤΟΥ ΘΕΟΥ ΤΗΝ ΔΕΔΟΜΕΝΗΝ ΕΝ ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ ΤΗΣ ΜΑΚΕΔΟΝΙΑΣ,

Β ΚΟΡ. 8,2 ΟΤΙ ΕΝ ΠΟΛΛΗ ΔΟΚΙΜΗ ΘΛΙΨΕΩΣ Η ΠΕΡΙΣΣΕΙΑ ΤΗΣ ΧΑΡΑΣ ΑΥΤΩΝ ΚΑΙ Η ΚΑΤΑ ΒΑΘΟΣ ΠΤΩΧΕΙΑ ΑΥΤΩΝ ΕΠΕΡΙΣΣΕΥΣΕΝ ΕΙΣ ΤΟΝ ΠΛΟΥΤΟΝ ΤΗΣ ΑΠΛΟΤΗΤΟΣ ΑΥΤΩΝ·

Β ΚΟΡ. 8,3 ΟΤΙ ΚΑΤΑ ΔΥΝΑΜΙΝ, ΜΑΡΤΥΡΩ, ΚΑΙ ΥΠΕΡ ΔΥΝΑΜΙΝ, ΑΥΘΑΙΡΕΤΟΙ,

Β ΚΟΡ. 8,4 ΜΕΤΑ ΠΟΛΛΗΣ ΠΑΡΑΚΛΗΣΕΩΣ ΔΕΟΜΕΝΟΙ ΗΜΩΝ ΤΗΝ ΧΑΡΙΝ ΚΑΙ ΤΗΝ ΚΟΙΝΩΝΙΑΝ ΤΗΣ ΔΙΑΚΟΝΙΑΣ ΤΗΣ ΕΙΣ ΤΟΥΣ ΑΓΙΟΥΣ,

Β ΚΟΡ. 8,5 ΚΑΙ ΟΥ ΚΑΘΩΣ ΗΛΠΙΣΑΜΕΝ, ΑΛΛ' ΕΑΥΤΟΥΣ ΕΔΩΚΑΝ ΠΡΩΤΟΝ ΤΩ ΚΥΡΙΩ ΚΑΙ ΗΜΙΝ ΔΙΑ ΘΕΛΗΜΑΤΟΣ ΘΕΟΥ,

Β ΚΟΡ. 8,6 ΕΙΣ ΤΟ ΠΑΡΑΚΑΛΕΣΑΙ ΗΜΑΣ ΤΙΤΟΝ, ΙΝΑ ΚΑΘΩΣ ΠΡΟΕΝΗΡΞΑΤΟ ΟΥΤΩ ΚΑΙ ΕΠΙΤΕΛΕΣΗ ΕΙΣ ΥΜΑΣ ΚΑΙ ΤΗΝ ΧΑΡΙΝ ΤΑΥΤΗΝ.

Β ΚΟΡ. 8,7 ΑΛΛ' ΩΣΠΕΡ ΕΝ ΠΑΝΤΙ ΠΕΡΙΣΣΕΥΕΤΕ, ΠΙΣΤΕΙ ΚΑΙ ΛΟΓΩ ΚΑΙ ΓΝΩΣΕΙ ΚΑΙ ΠΑΣΗ ΣΠΟΥΔΗ ΚΑΙ ΤΗ ΕΞ ΥΜΩΝ ΕΝ ΗΜΙΝ ΑΓΑΠΗ, ΙΝΑ ΚΑΙ ΕΝ ΤΑΥΤΗ ΤΗ ΧΑΡΙΤΙ ΠΕΡΙΣΣΕΥΗΤΕ.

Β ΚΟΡ. 8,8 ΟΥ ΚΑΤ' ΕΠΙΤΑΓΗΝ ΛΕΓΩ, ΑΛΛΑ ΔΙΑ ΤΗΣ ΕΤΕΡΩΝ ΣΠΟΥΔΗΣ ΚΑΙ ΤΟ ΤΗΣ ΥΜΕΤΕΡΑΣ ΑΓΑΠΗΣ ΓΝΗΣΙΟΝ ΔΟΚΙΜΑΖΩΝ·

Β ΚΟΡ. 8,9 ΓΙΝΩΣΚΕΤΕ ΓΑΡ ΤΗΝ ΧΑΡΙΝ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΟΤΙ ΔΙ' ΥΜΑΣ ΕΠΤΩΧΕΥΣΕ ΠΛΟΥΣΙΟΣ ΩΝ, ΙΝΑ ΥΜΕΙΣ ΤΗ ΕΚΕΙΝΟΥ ΠΤΩΧΕΙΑ ΠΛΟΥΤΗΣΗΤΕ.

Β ΚΟΡ. 8,10 ΚΑΙ ΓΝΩΜΗΝ ΕΝ ΤΟΥΤΩ ΔΙΔΩΜΙ· ΤΟΥΤΟ ΓΑΡ ΥΜΙΝ ΣΥΜΦΕΡΕΙ, ΟΙΤΙΝΕΣ ΟΥ ΜΟΝΟΝ ΤΟ ΠΟΙΗΣΑΙ, ΑΛΛΑ ΚΑΙ ΤΟ ΘΕΛΕΙΝ ΠΡΟΕΝΗΡΞΑΣΘΕ ΑΠΟ ΠΕΡΥΣΙ·

Β ΚΟΡ. 8,11 ΝΥΝΙ ΔΕ ΚΑΙ ΤΟ ΠΟΙΗΣΑΙ ΕΠΙΤΕΛΕΣΑΤΕ, ΟΠΩΣ ΚΑΘΑΠΕΡ Η ΠΡΟΘΥΜΙΑ ΤΟΥ ΘΕΛΕΙΝ, ΟΥΤΩ ΚΑΙ ΤΟ ΕΠΙΤΕΛΕΣΑΙ ΕΚ ΤΟΥ ΕΧΕΙΝ.

Β ΚΟΡ. 8,12 ΕΙ ΓΑΡ Η ΠΡΟΘΥΜΙΑ ΠΡΟΚΕΙΤΑΙ, ΚΑΘΟ ΕΑΝ ΕΧΗ ΤΙΣ ΕΥΠΡΟΣΔΕΚΤΟΣ, ΟΥ ΚΑΘΟ ΟΥΚ ΕΧΕΙ.

Β ΚΟΡ. 8,13 ΟΥ ΓΑΡ ΙΝΑ ΑΛΛΟΙΣ ΑΝΕΣΙΣ, ΥΜΙΝ ΔΕ ΘΛΙΨΙΣ, ΑΛΛ' ΕΞ ΙΣΟΤΗΤΟΣ ΕΝ ΤΩ ΝΥΝ ΚΑΙΡΩ ΤΟ ΥΜΩΝ ΠΕΡΙΣΣΕΥΜΑ ΕΙΣ ΤΟ ΕΚΕΙΝΩΝ ΥΣΤΕΡΗΜΑ,

Β ΚΟΡ. 8,14 ΙΝΑ ΚΑΙ ΤΟ ΕΚΕΙΝΩΝ ΠΕΡΙΣΣΕΥΜΑ ΓΕΝΗΤΑΙ ΕΙΣ ΤΟ ΥΜΩΝ ΥΣΤΕΡΗΜΑ, ΟΠΩΣ ΓΕΝΗΤΑΙ ΙΣΟΤΗΣ,

Β ΚΟΡ. 8,15 ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ· Ο ΤΟ ΠΟΛΥ ΟΥΚ ΕΠΛΕΟΝΑΣΕ, ΚΑΙ Ο ΤΟ ΟΛΙΓΟΝ ΟΥΚ ΗΛΑΤΤΟΝΗΣΕ.

Β ΚΟΡ. 8,16 ΧΑΡΙΣ ΔΕ ΤΩ ΘΕΩ ΤΩ ΔΙΔΟΝΤΙ ΤΗΝ ΑΥΤΗΝ ΣΠΟΥΔΗΝ ΥΠΕΡ ΥΜΩΝ ΕΝ ΤΗ ΚΑΡΔΙΑ ΤΙΤΟΥ,

Β ΚΟΡ. 8,17 ΟΤΙ ΤΗΝ ΜΕΝ ΠΑΡΑΚΛΗΣΙΝ ΕΔΕΞΑΤΟ, ΣΠΟΥΔΑΙΟΤΕΡΟΣ ΔΕ ΥΠΑΡΧΩΝ ΑΥΘΑΙΡΕΤΟΣ ΕΞΗΛΘΕ ΠΡΟΣ ΥΜΑΣ.

Β ΚΟΡ. 8,18 ΣΥΝΕΠΕΜΨΑΜΕΝ ΔΕ ΜΕΤ' ΑΥΤΟΥ ΤΟΝ ΑΔΕΛΦΟΝ ΟΥ Ο ΕΠΑΙΝΟΣ ΕΝ ΤΩ ΕΥΑΓΓΕΛΙΩ ΔΙΑ ΠΑΣΩΝ ΤΩΝ ΕΚΚΛΗΣΙΩΝ·

Β ΚΟΡ. 8,19 ΟΥ ΜΟΝΟΝ ΔΕ, ΑΛΛΑ ΚΑΙ ΧΕΙΡΟΤΟΝΗΘΕΙΣ ΥΠΟ ΤΩΝ ΕΚΚΛΗΣΙΩΝ ΣΥΝΕΚΔΗΜΟΣ ΗΜΩΝ ΣΥΝ ΤΗ ΧΑΡΙΤΙ ΤΑΥΤΗ ΤΗ ΔΙΑΚΟΝΟΥΜΕΝΗ ΥΦ' ΗΜΩΝ ΠΡΟΣ ΤΗΝ ΑΥΤΟΥ ΤΟΥ ΚΥΡΙΟΥ ΔΟΞΑΝ ΚΑΙ ΠΡΟΘΥΜΙΑΝ ΗΜΩΝ·-

Β ΚΟΡ. 8,20 ΣΤΕΛΛΟΜΕΝΟΙ ΤΟΥΤΟ, ΜΗ ΤΙΣ ΗΜΑΣ ΜΩΜΗΣΗΤΑΙ ΕΝ ΤΗ ΑΔΡΟΤΗΤΙ ΤΑΥΤΗ ΤΗ ΔΙΑΚΟΝΟΥΜΕΝΗ ΥΦ' ΗΜΩΝ,

Β ΚΟΡ. 8,21 ΠΡΟΝΟΟΥΜΕΝΟΙ ΚΑΛΑ ΟΥ ΜΟΝΟΝ ΕΝΩΠΙΟΝ ΚΥΡΙΟΥ, ΑΛΛΑ ΚΑΙ ΕΝΩΠΙΟΝ ΑΝΘΡΩΠΩΝ.

Β ΚΟΡ. 8,22 ΣΥΝΕΠΕΜΨΑΜΕΝ ΔΕ ΑΥΤΟΙΣ ΤΟΝ ΑΔΕΛΦΟΝ ΗΜΩΝ, ΟΝ ΕΔΟΚΙΜΑΣΑΜΕΝ ΕΝ ΠΟΛΛΟΙΣ ΠΟΛΛΑΚΙΣ ΣΠΟΥΔΑΙΟΝ ΟΝΤΑ, ΝΥΝΙ ΔΕ ΠΟΛΥ ΣΠΟΥΔΑΙΟΤΕΡΟΝ ΠΕΠΟΙΘΗΣΕΙ ΠΟΛΛΗ ΤΗ ΕΙΣ ΥΜΑΣ.

Β ΚΟΡ. 8,23 ΕΙΤΕ ΥΠΕΡ ΤΙΤΟΥ, ΚΟΙΝΩΝΟΣ ΕΜΟΣ ΚΑΙ ΕΙΣ ΥΜΑΣ ΣΥΝΕΡΓΟΣ· ΕΙΤΕ ΑΔΕΛΦΟΙ ΗΜΩΝ, ΑΠΟΣΤΟΛΟΙ ΕΚΚΛΗΣΙΩΝ, ΔΟΞΑ ΧΡΙΣΤΟΥ.

Β ΚΟΡ. 8,24 ΤΗΝ ΟΥΝ ΕΝΔΕΙΞΙΝ ΤΗΣ ΑΓΑΠΗΣ ΥΜΩΝ ΚΑΙ ΗΜΩΝ ΚΑΥΧΗΣΕΩΣ ΥΠΕΡ ΥΜΩΝ ΕΙΣ ΑΥΤΟΥΣ ΕΝΔΕΙΞΑΣΘΕ ΕΙΣ ΠΡΟΣΩΠΟΝ ΤΩΝ ΕΚΚΛΗΣΙΩΝ.

Β ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 9

Β ΚΟΡ. 9,1 ΠΕΡΙ ΜΕΝ ΓΑΡ ΤΗΣ ΔΙΑΚΟΝΙΑΣ ΤΗΣ ΕΙΣ ΤΟΥΣ ΑΓΙΟΥΣ ΠΕΡΙΣΣΟΝ ΜΟΙ ΕΣΤΙ ΤΟ ΓΡΑΦΕΙΝ ΥΜΙΝ·

Β ΚΟΡ. 9,2 ΟΙΔΑ ΓΑΡ ΤΗΝ ΠΡΟΘΥΜΙΑΝ ΥΜΩΝ ΗΝ ΥΠΕΡ ΗΜΩΝ ΚΑΥΧΩΜΑΙ ΜΑΚΕΔΟΣΙΝ, ΟΤΙ ΑΧΑΪΑ ΠΑΡΕΣΚΕΥΑΣΤΑΙ ΑΠΟ ΠΕΡΥΣΙ· ΚΑΙ Ο ΕΞ ΥΜΩΝ ΖΗΛΟΣ ΗΡΕΘΙΣΕ ΤΟΥΣ ΠΛΕΙΟΝΑΣ.

Β ΚΟΡ. 9,3 ΕΠΕΜΨΑ ΔΕ ΤΟΥΣ ΑΔΕΛΦΟΥΣ, ΙΝΑ ΜΗ ΤΟ ΚΑΥΧΗΜΑ ΗΜΩΝ ΤΟ ΥΠΕΡ ΥΜΩΝ ΚΕΝΩΘΗ ΕΝ ΤΩ ΜΕΡΕΙ ΤΟΥΤΩ, ΙΝΑ, ΚΑΘΩΣ ΕΛΕΓΟΝ, ΠΑΡΕΣΚΕΥΑΣΜΕΝΟΙ ΗΤΕ,

Β ΚΟΡ. 9,4 ΜΗΠΩΣ ΕΑΝ ΕΛΘΩΣΙ ΣΥΝ ΕΜΟΙ ΜΑΚΕΔΟΝΕΣ ΚΑΙ ΕΥΡΩΣΙΝ ΥΜΑΣ ΑΠΑΡΑΣΚΕΥΑΣΤΟΥΣ, ΚΑΤΑΙΣΧΥΝΘΩΜΕΝ ΗΜΕΙΣ, ΙΝΑ ΜΗ ΛΕΓΩΜΕΝ ΥΜΕΙΣ, ΕΝ ΤΗ ΥΠΟΣΤΑΣΕΙ ΤΑΥΤΗ ΤΗΣ ΚΑΥΧΗΣΕΩΣ.

Β ΚΟΡ. 9,5 ΑΝΑΓΚΑΙΟΝ ΟΥΝ ΗΓΗΣΑΜΗΝ ΠΑΡΑΚΑΛΕΣΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΙΝΑ ΠΡΟΕΛΘΩΣΙΝ ΕΙΣ ΥΜΑΣ ΚΑΙ ΠΡΟΚΑΤΑΡΤΙΣΩΣΙ ΤΗΝ ΠΡΟΚΑΤΗΓΓΕΛΜΕΝΗΝ ΕΥΛΟΓΙΑΝ ΥΜΩΝ, ΤΑΥΤΗΝ ΕΤΟΙΜΗΝ ΕΙΝΑΙ, ΟΥΤΩΣ ΩΣ ΕΥΛΟΓΙΑΝ ΚΑΙ ΜΗ ΩΣ ΠΛΕΟΝΕΞΙΑΝ.

Β ΚΟΡ. 9,6 ΤΟΥΤΟ ΔΕ, Ο ΣΠΕΙΡΩΝ ΦΕΙΔΟΜΕΝΩΣ ΦΕΙΔΟΜΕΝΩΣ ΚΑΙ ΘΕΡΙΣΕΙ, ΚΑΙ Ο ΣΠΕΙΡΩΝ ΕΠ' ΕΥΛΟΓΙΑΙΣ ΕΠ' ΕΥΛΟΓΙΑΙΣ ΚΑΙ ΘΕΡΙΣΕΙ.

Β ΚΟΡ. 9,7 ΕΚΑΣΤΟΣ ΚΑΘΩΣ ΠΡΟΑΙΡΕΙΤΑΙ ΤΗ ΚΑΡΔΙΑ, ΜΗ ΕΚ ΛΥΠΗΣ Η ΕΞ ΑΝΑΓΚΗΣ· ΙΛΑΡΟΝ ΓΑΡ ΔΟΤΗΝ ΑΓΑΠΑ Ο ΘΕΟΣ.

Β ΚΟΡ. 9,8 ΔΥΝΑΤΟΣ ΔΕ Ο ΘΕΟΣ ΠΑΣΑΝ ΧΑΡΙΝ ΠΕΡΙΣΣΕΥΣΑΙ ΕΙΣ ΥΜΑΣ, ΙΝΑ ΕΝ ΠΑΝΤΙ ΠΑΝΤΟΤΕ ΠΑΣΑΝ ΑΥΤΑΡΚΕΙΑΝ ΕΧΟΝΤΕΣ ΠΕΡΙΣΣΕΥΗΤΕ ΕΙΣ ΠΑΝ ΕΡΓΟΝ ΑΓΑΘΟΝ,

Β ΚΟΡ. 9,9 ΚΑΘΩΣ ΓΕΓΡΑΠΤΑΙ· ΕΣΚΟΡΠΙΣΕΝ, ΕΔΩΚΕ ΤΟΙΣ ΠΕΝΗΣΙΝ. Η ΔΙΚΑΙΟΣΥΝΗ ΑΥΤΟΥ ΜΕΝΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

Β ΚΟΡ. 9,10 Ο ΔΕ ΕΠΙΧΟΡΗΓΩΝ ΣΠΕΡΜΑ ΤΩ ΣΠΕΙΡΟΝΤΙ ΚΑΙ ΑΡΤΟΝ ΕΙΣ ΒΡΩΣΙΝ ΧΟΡΗΓΗΣΑΙ ΚΑΙ ΠΛΗΘΥΝΑΙ ΤΟΝ ΣΠΟΡΟΝ ΥΜΩΝ ΚΑΙ ΑΥΞΗΣΑΙ ΤΑ ΓΕΝΗΜΑΤΑ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΥΜΩΝ·

Β ΚΟΡ. 9,11 ΕΝ ΠΑΝΤΙ ΠΛΟΥΤΙΖΟΜΕΝΟΙ ΕΙΣ ΠΑΣΑΝ ΑΠΛΟΤΗΤΑ, ΗΤΙΣ ΚΑΤΕΡΓΑΖΕΤΑΙ ΔΙ' ΗΜΩΝ ΕΥΧΑΡΙΣΤΙΑΝ ΤΩ ΘΕΩ·

Β ΚΟΡ. 9,12 ΟΤΙ Η ΔΙΑΚΟΝΙΑ ΤΗΣ ΛΕΙΤΟΥΡΓΙΑΣ ΤΑΥΤΗΣ ΟΥ ΜΟΝΟΝ ΕΣΤΙ ΠΡΟΣΑΝΑΠΛΗΡΟΥΣΑ ΤΑ ΥΣΤΕΡΗΜΑΤΑ ΤΩΝ ΑΓΙΩΝ, ΑΛΛΑ ΚΑΙ ΠΕΡΙΣΣΕΥΟΥΣΑ ΔΙΑ ΠΟΛΛΩΝ ΕΥΧΑΡΙΣΤΙΩΝ ΤΩ ΘΕΩ· -

Β ΚΟΡ. 9,13 ΔΙΑ ΤΗΣ ΔΟΚΙΜΗΣ ΤΗΣ ΔΙΑΚΟΝΙΑΣ ΤΑΥΤΗΣ ΔΟΞΑΖΟΝΤΕΣ ΤΟΝ ΘΕΟΝ ΕΠΙ ΤΗ ΥΠΟΤΑΓΗ ΤΗΣ ΟΜΟΛΟΓΙΑΣ ΥΜΩΝ ΕΙΣ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΟΥ ΧΡΙΣΤΟΥ ΚΑΙ ΑΠΛΟΤΗΤΙ ΤΗΣ ΚΟΙΝΩΝΙΑΣ ΕΙΣ ΑΥΤΟΥΣ ΚΑΙ ΕΙΣ ΠΑΝΤΑΣ,

Β ΚΟΡ. 9,14 ΚΑΙ ΑΥΤΩΝ ΔΕΗΣΕΙ ΥΠΕΡ ΥΜΩΝ, ΕΠΙΠΟΘΟΥΝΤΩΝ ΥΜΑΣ ΔΙΑ ΤΗΝ ΥΠΕΡΒΑΛΛΟΥΣΑΝ ΧΑΡΙΝ ΤΟΥ ΘΕΟΥ ΕΦ' ΥΜΙΝ.

Β ΚΟΡ. 9,15 ΧΑΡΙΣ ΔΕ ΤΩ ΘΕΩ ΕΠΙ ΤΗ ΑΝΕΚΔΙΗΓΗΤΩ ΑΥΤΟΥ ΔΩΡΕΑ.

Β ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 10

Β ΚΟΡ. 10,1 ΑΥΤΟΣ ΔΕ ΕΓΩ ΠΑΥΛΟΣ ΠΑΡΑΚΑΛΩ ΥΜΑΣ ΔΙΑ ΤΗΣ ΠΡΑΟΤΗΤΟΣ ΚΑΙ ΕΠΙΕΙΚΕΙΑΣ ΤΟΥ ΧΡΙΣΤΟΥ, ΟΣ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΜΕΝ ΤΑΠΕΙΝΟΣ ΕΝ ΥΜΙΝ, ΑΠΩΝ ΔΕ ΘΑΡΡΩ ΕΙΣ ΥΜΑΣ·

Β ΚΟΡ. 10,2 ΔΕΟΜΑΙ ΔΕ ΤΟ ΜΗ ΠΑΡΩΝ ΘΑΡΡΗΣΑΙ ΤΗ ΠΕΠΟΙΘΗΣΕΙ Η ΛΟΓΙΖΟΜΑΙ ΤΟΛΜΗΣΑΙ ΕΠΙ ΤΙΝΑΣ ΤΟΥΣ ΛΟΓΙΖΟΜΕΝΟΥΣ ΗΜΑΣ ΩΣ ΚΑΤΑ ΣΑΡΚΑ ΠΕΡΙΠΑΤΟΥΝΤΑΣ.

Β ΚΟΡ. 10,3 ΕΝ ΣΑΡΚΙ ΓΑΡ ΠΕΡΙΠΑΤΟΥΝΤΕΣ ΟΥ ΚΑΤΑ ΣΑΡΚΑ ΣΤΡΑΤΕΥΟΜΕΘΑ·

Β ΚΟΡ. 10,4 ΤΑ ΓΑΡ ΟΠΛΑ ΤΗΣ ΣΤΡΑΤΕΙΑΣ ΗΜΩΝ ΟΥ ΣΑΡΚΙΚΑ, ΑΛΛΑ ΔΥΝΑΤΑ ΤΩ ΘΕΩ ΠΡΟΣ ΚΑΘΑΙΡΕΣΙΝ ΟΧΥΡΩΜΑΤΩΝ·

Β ΚΟΡ. 10,5 ΛΟΓΙΣΜΟΥΣ ΚΑΘΑΙΡΟΥΝΤΕΣ ΚΑΙ ΠΑΝ ΥΨΩΜΑ ΕΠΑΙΡΟΜΕΝΟΝ ΚΑΤΑ ΤΗΣ ΓΝΩΣΕΩΣ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΑΙΧΜΑΛΩΤΙΖΟΝΤΕΣ ΠΑΝ ΝΟΗΜΑ ΕΙΣ ΤΗΝ ΥΠΑΚΟΗΝ ΤΟΥ ΧΡΙΣΤΟΥ,

Β ΚΟΡ. 10,6 ΚΑΙ ΕΝ ΕΤΟΙΜΩ ΕΧΟΝΤΕΣ ΕΚΔΙΚΗΣΑΙ ΠΑΣΑΝ ΠΑΡΑΚΟΗΝ, ΟΤΑΝ ΠΛΗΡΩΘΗ ΥΜΩΝ Η ΥΠΑΚΟΗ.

Β ΚΟΡ. 10,7 ΤΑ ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΒΛΕΠΕΤΕ! ΕΙ ΤΙΣ ΠΕΠΟΙΘΕΝ ΕΑΥΤΩ ΧΡΙΣΤΟΥ ΕΙΝΑΙ, ΤΟΥΤΟ ΛΟΓΙΖΕΣΘΩ ΠΑΛΙΝ ΑΦ' ΕΑΥΤΟΥ, ΟΤΙ ΚΑΘΩΣ ΑΥΤΟΣ ΧΡΙΣΤΟΥ, ΟΥΤΩ ΚΑΙ ΗΜΕΙΣ ΧΡΙΣΤΟΥ.

Β ΚΟΡ. 10,8 ΕΑΝ ΤΕ ΓΑΡ ΚΑΙ ΠΕΡΙΣΣΟΤΕΡΟΝ ΤΙ ΚΑΥΧΗΣΩΜΑΙ ΠΕΡΙ ΤΗΣ ΕΞΟΥΣΙΑΣ ΗΜΩΝ, ΗΣ ΕΔΩΚΕΝ Ο ΚΥΡΙΟΣ ΗΜΙΝ ΕΙΣ ΟΙΚΟΔΟΜΗΝ ΚΑΙ ΟΥΚ ΕΙΣ ΚΑΘΑΙΡΕΣΙΝ ΥΜΩΝ, ΟΥΚ ΑΙΣΧΥΝΘΗΣΟΜΑΙ,

Β ΚΟΡ. 10,9 ΙΝΑ ΜΗ ΔΟΞΩ ΩΣ ΑΝ ΕΚΦΟΒΕΙΝ ΥΜΑΣ ΔΙΑ ΤΩΝ ΕΠΙΣΤΟΛΩΝ.

Β ΚΟΡ. 10,10 ΟΤΙ ΑΙ ΜΕΝ ΕΠΙΣΤΟΛΑΙ, ΦΗΣΙ, ΒΑΡΕΙΑΙ ΚΑΙ ΙΣΧΥΡΑΙ, Η ΔΕ ΠΑΡΟΥΣΙΑ ΤΟΥ ΣΩΜΑΤΟΣ ΑΣΘΕΝΗΣ ΚΑΙ Ο ΛΟΓΟΣ ΕΞΟΥΘΕΝΗΜΕΝΟΣ.

Β ΚΟΡ. 10,11 ΤΟΥΤΟ ΛΟΓΙΖΕΣΘΩ Ο ΤΟΙΟΥΤΟΣ, ΟΤΙ ΟΙΟΙ ΕΣΜΕΝ ΤΩ ΛΟΓΩ ΔΙ' ΕΠΙΣΤΟΛΩΝ ΑΠΟΝΤΕΣ, ΤΟΙΟΥΤΟΙ ΚΑΙ ΠΑΡΟΝΤΕΣ ΤΩ ΕΡΓΩ.

Β ΚΟΡ. 10,12 ΟΥ ΓΑΡ ΤΟΛΜΩΜΕΝ ΕΓΚΡΙΝΑΙ Η ΣΥΓΚΡΙΝΑΙ ΕΑΥΤΟΥΣ ΤΙΣΙ ΤΩΝ ΕΑΥΤΟΥΣ ΣΥΝΙΣΤΑΝΟΝΤΩΝ· ΑΛΛΑ ΑΥΤΟΙ ΕΝ ΕΑΥΤΟΙΣ ΕΑΥΤΟΥΣ ΜΕΤΡΟΥΝΤΕΣ ΚΑΙ ΣΥΓΚΡΙΝΟΝΤΕΣ ΕΑΥΤΟΥΣ ΕΑΥΤΟΙΣ ΟΥ ΣΥΝΙΟΥΣΙΝ.

Β ΚΟΡ. 10,13 ΗΜΕΙΣ ΔΕ ΟΥΧΙ ΕΙΣ ΤΑ ΑΜΕΤΡΑ ΚΑΥΧΗΣΟΜΕΘΑ, ΑΛΛΑ ΚΑΤΑ ΤΟ ΜΕΤΡΟΝ ΤΟΥ ΚΑΝΟΝΟΣ ΟΥ ΕΜΕΡΙΣΕΝ ΗΜΙΝ Ο ΘΕΟΣ ΜΕΤΡΟΥ, ΕΦΙΚΕΣΘΑΙ ΑΧΡΙ ΚΑΙ ΥΜΩΝ.

Β ΚΟΡ. 10,14 ΟΥ ΓΑΡ ΩΣ ΜΗ ΕΦΙΚΝΟΥΜΕΝΟΙ ΕΙΣ ΥΜΑΣ ΥΠΕΡΕΚΤΕΙΝΟΜΕΝ ΕΑΥΤΟΥΣ· ΑΧΡΙ ΓΑΡ ΚΑΙ ΥΜΩΝ ΕΦΘΑΣΑΜΕΝ ΕΝ ΤΩ ΕΥΑΓΓΕΛΙΩ ΤΟΥ ΧΡΙΣΤΟΥ,

Β ΚΟΡ. 10,15 ΟΥΚ ΕΙΣ ΤΑ ΑΜΕΤΡΑ ΚΑΥΧΩΜΕΝΟΙ ΕΝ ΑΛΛΟΤΡΙΟΙΣ ΚΟΠΟΙΣ, ΕΛΠΙΔΑ ΔΕ ΕΧΟΝΤΕΣ, ΑΥΞΑΝΟΜΕΝΗΣ ΤΗΣ ΠΙΣΤΕΩΣ ΥΜΩΝ ΕΝ ΥΜΙΝ ΜΕΓΑΛΥΝΘΗΝΑΙ ΚΑΤΑ ΤΟΝ ΚΑΝΟΝΑ ΗΜΩΝ ΕΙΣ ΠΕΡΙΣΣΕΙΑΝ,

Β ΚΟΡ. 10,16 ΕΙΣ ΤΑ ΥΠΕΡΕΚΕΙΝΑ ΥΜΩΝ ΕΥΑΓΓΕΛΙΣΑΣΘΑΙ, ΟΥΚ ΕΝ ΑΛΛΟΤΡΙΩ ΚΑΝΟΝΙ ΕΙΣ ΤΑ ΕΤΟΙΜΑ ΚΑΥΧΗΣΑΣΘΑΙ.

Β ΚΟΡ. 10,17 Ο ΔΕ ΚΑΥΧΩΜΕΝΟΣ ΕΝ ΚΥΡΙΩ ΚΑΥΧΑΣΘΩ·

Β ΚΟΡ. 10,18 ΟΥ ΓΑΡ Ο ΕΑΥΤΟΝ ΣΥΝΙΣΤΩΝ, ΕΚΕΙΝΟΣ ΕΣΤΙ ΔΟΚΙΜΟΣ, ΑΛΛ' ΟΝ Ο ΚΥΡΙΟΣ ΣΥΝΙΣΤΗΣΙΝ.

Β ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 11

Β ΚΟΡ. 11,1 ΟΦΕΛΟΝ ΑΝΕΙΧΕΣΘΕ ΜΟΥ ΜΙΚΡΟΝ ΤΗ ΑΦΡΟΣΥΝΗ· ΑΛΛΑ ΚΑΙ ΑΝΕΧΕΣΘΕ ΜΟΥ·

Β ΚΟΡ. 11,2 ΖΗΛΩ ΓΑΡ ΥΜΑΣ ΘΕΟΥ ΖΗΛΩ· ΗΡΜΟΣΑΜΗΝ ΓΑΡ ΥΜΑΣ ΕΝΙ ΑΝΔΡΙ, ΠΑΡΘΕΝΟΝ ΑΓΝΗΝ ΠΑΡΑΣΤΗΣΑΙ ΤΩ ΧΡΙΣΤΩ·

Β ΚΟΡ. 11,3 ΦΟΒΟΥΜΑΙ ΔΕ ΜΗΠΩΣ, ΩΣ Ο ΟΦΙΣ ΕΥΑΝ ΕΞΗΠΑΤΗΣΕΝ ΕΝ ΤΗ ΠΑΝΟΥΡΓΙΑ ΑΥΤΟΥ, ΟΥΤΩ ΦΘΑΡΗ ΤΑ ΝΟΗΜΑΤΑ ΥΜΩΝ ΑΠΟ ΤΗΣ ΑΠΛΟΤΗΤΟΣ ΤΗΣ ΕΙΣ ΤΟΝ ΧΡΙΣΤΟΝ.

Β ΚΟΡ. 11,4 ΕΙ ΜΕΝ ΓΑΡ Ο ΕΡΧΟΜΕΝΟΣ ΑΛΛΟΝ ΙΗΣΟΥΝ ΚΗΡΥΣΣΕΙ ΟΝ ΟΥΚ ΕΚΗΡΥΞΑΜΕΝ, Η ΠΝΕΥΜΑ ΕΤΕΡΟΝ ΛΑΜΒΑΝΕΤΕ Ο ΟΥΚ ΕΛΑΒΕΤΕ, Η ΕΥΑΓΓΕΛΙΟΝ ΕΤΕΡΟΝ Ο ΟΥΚ ΕΔΕΞΑΣΘΕ, ΚΑΛΩΣ ΑΝΕΙΧΕΣΘΕ.

Β ΚΟΡ. 11,5 ΛΟΓΙΖΟΜΑΙ ΓΑΡ ΜΗΔΕΝ ΥΣΤΕΡΗΚΕΝΑΙ ΤΩΝ ΥΠΕΡΛΙΑΝ ΑΠΟΣΤΟΛΩΝ.

Β ΚΟΡ. 11,6 ΕΙ ΔΕ ΚΑΙ ΙΔΙΩΤΗΣ ΤΩ ΛΟΓΩ, ΑΛΛ' ΟΥ ΤΗ ΓΝΩΣΕΙ, ΑΛΛ' ΕΝ ΠΑΝΤΙ ΦΑΝΕΡΩΘΕΝΤΕΣ ΕΝ ΠΑΣΙΝ ΕΙΣ ΥΜΑΣ.

Β ΚΟΡ. 11,7 Η ΑΜΑΡΤΙΑΝ ΕΠΟΙΗΣΑ ΕΜΑΥΤΟΝ ΤΑΠΕΙΝΩΝ ΙΝΑ ΥΜΕΙΣ ΥΨΩΘΗΤΕ, ΟΤΙ ΔΩΡΕΑΝ ΤΟ ΤΟΥ ΘΕΟΥ ΕΥΑΓΓΕΛΙΟΝ ΕΥΗΓΓΕΛΙΣΑΜΗΝ ΥΜΙΝ;

Β ΚΟΡ. 11,8 ΑΛΛΑΣ ΕΚΚΛΗΣΙΑΣ ΕΣΥΛΗΣΑ ΛΑΒΩΝ ΟΨΩΝΙΟΝ ΠΡΟΣ ΤΗΝ ΥΜΩΝ ΔΙΑΚΟΝΙΑΝ, ΚΑΙ ΠΑΡΩΝ ΠΡΟΣ ΥΜΑΣ ΚΑΙ ΥΣΤΕΡΗΘΕΙΣ ΟΥ ΚΑΤΕΝΑΡΚΗΣΑ ΟΥΔΕΝΟΣ·

Β ΚΟΡ. 11,9 ΤΟ ΓΑΡ ΥΣΤΕΡΗΜΑ ΜΟΥ ΠΡΟΣΑΝΕΠΛΗΡΩΣΑΝ ΟΙ ΑΔΕΛΦΟΙ ΕΛΘΟΝΤΕΣ ΑΠΟ ΜΑΚΕΔΟΝΙΑΣ· ΚΑΙ ΕΝ ΠΑΝΤΙ ΑΒΑΡΗ ΥΜΙΝ ΕΜΑΥΤΟΝ ΕΤΗΡΗΣΑ ΚΑΙ ΤΗΡΗΣΩ.

Β ΚΟΡ. 11,10 ΕΣΤΙΝ ΑΛΗΘΕΙΑ ΧΡΙΣΤΟΥ ΕΝ ΕΜΟΙ ΟΤΙ Η ΚΑΥΧΗΣΙΣ ΑΥΤΗ ΟΥ ΦΡΑΓΗΣΕΤΑΙ ΕΙΣ ΕΜΕ ΕΝ ΤΟΙΣ ΚΛΙΜΑΣΙ ΤΗΣ ΑΧΑΪΑΣ.

Β ΚΟΡ. 11,11 ΔΙΑΤΙ; ΟΤΙ ΟΥΚ ΑΓΑΠΩ ΥΜΑΣ; Ο ΘΕΟΣ ΟΙΔΕΝ·

Β ΚΟΡ. 11,12 Ο ΔΕ ΠΟΙΩ, ΚΑΙ ΠΟΙΗΣΩ, ΙΝΑ ΕΚΚΟΨΩ ΤΗΝ ΑΦΟΡΜΗΝ ΤΩΝ ΘΕΛΟΝΤΩΝ ΑΦΟΡΜΗΝ, ΙΝΑ ΕΝ Ω ΚΑΥΧΩΝΤΑΙ ΕΥΡΕΘΩΣΙ ΚΑΘΩΣ ΚΑΙ ΗΜΕΙΣ.

Β ΚΟΡ. 11,13 ΟΙ ΓΑΡ ΤΟΙΟΥΤΟΙ ΨΕΥΔΑΠΟΣΤΟΛΟΙ, ΕΡΓΑΤΑΙ ΔΟΛΙΟΙ, ΜΕΤΑΣΧΗΜΑΤΙΖΟΜΕΝΟΙ ΕΙΣ ΑΠΟΣΤΟΛΟΥΣ ΧΡΙΣΤΟΥ.

Β ΚΟΡ. 11,14 ΚΑΙ ΟΥ ΘΑΥΜΑΣΤΟΝ· ΑΥΤΟΣ ΓΑΡ Ο ΣΑΤΑΝΑΣ ΜΕΤΑΣΧΗΜΑΤΙΖΕΤΑΙ ΕΙΣ ΑΓΓΕΛΟΝ ΦΩΤΟΣ.

Β ΚΟΡ. 11,15 ΟΥ ΜΕΓΑ ΟΥΝ ΕΙ ΚΑΙ ΟΙ ΔΙΑΚΟΝΟΙ ΑΥΤΟΥ ΜΕΤΑΣΧΗΜΑΤΙΖΟΝΤΑΙ ΩΣ ΔΙΑΚΟΝΟΙ ΔΙΚΑΙΟΣΥΝΗΣ, ΩΝ ΤΟ ΤΕΛΟΣ ΕΣΤΑΙ ΚΑΤΑ ΤΑ ΕΡΓΑ ΑΥΤΩΝ.

Β ΚΟΡ. 11,16 ΠΑΛΙΝ ΛΕΓΩ, ΜΗ ΤΙΣ ΜΕ ΔΟΞΗ ΑΦΡΟΝΑ ΕΙΝΑΙ· ΕΙ ΔΕ ΜΗ ΓΕ, ΚΑΝ ΩΣ ΑΦΡΟΝΑ ΔΕΞΑΣΘΕ ΜΕ, ΙΝΑ ΚΑΓΩ ΜΙΚΡΟΝ ΤΙ ΚΑΥΧΗΣΩΜΑΙ.

Β ΚΟΡ. 11,17 Ο ΛΑΛΩ ΟΥ ΛΑΛΩ ΚΑΤΑ ΚΥΡΙΟΝ, ΑΛΛ' ΩΣ ΕΝ ΑΦΡΟΣΥΝΗ, ΕΝ ΤΑΥΤΗ ΤΗ ΥΠΟΣΤΑΣΕΙ ΤΗΣ ΚΑΥΧΗΣΕΩΣ.

Β ΚΟΡ. 11,18 ΕΠΕΙ ΠΟΛΛΟΙ ΚΑΥΧΩΝΤΑΙ ΚΑΤΑ ΤΗΝ ΣΑΡΚΑ, ΚΑΓΩ ΚΑΥΧΗΣΟΜΑΙ.

Β ΚΟΡ. 11,19 ΗΔΕΩΣ ΓΑΡ ΑΝΕΧΕΣΘΕ ΤΩΝ ΑΦΡΟΝΩΝ ΦΡΟΝΙΜΟΙ ΟΝΤΕΣ·

Β ΚΟΡ. 11,20 ΑΝΕΧΕΣΘΕ ΓΑΡ ΕΙ ΤΙΣ ΥΜΑΣ ΚΑΤΑΔΟΥΛΟΙ, ΕΙ ΤΙΣ ΚΑΤΕΣΘΙΕΙ, ΕΙ ΤΙΣ ΛΑΜΒΑΝΕΙ, ΕΙ ΤΙΣ ΕΠΑΙΡΕΤΑΙ, ΕΙ ΤΙΣ ΥΜΑΣ ΕΙΣ ΠΡΟΣΩΠΟΝ ΔΕΡΕΙ.

Β ΚΟΡ. 11,21 ΚΑΤΑ ΑΤΙΜΙΑΝ ΛΕΓΩ, ΩΣ ΟΤΙ ΗΜΕΙΣ ΗΣΘΕΝΗΣΑΜΕΝ. ΕΝ Ω Δ' ΑΝ ΤΙΣ ΤΟΛΜΑ, ΕΝ ΑΦΡΟΣΥΝΗ ΛΕΓΩ, ΤΟΛΜΩ ΚΑΓΩ.

Β ΚΟΡ. 11,22 ΕΒΡΑΙΟΙ ΕΙΣΙ; ΚΑΓΩ· ΙΣΡΑΗΛΙΤΑΙ ΕΙΣΙ; ΚΑΓΩ· ΣΠΕΡΜΑ ΑΒΡΑΑΜ ΕΙΣΙ; ΚΑΓΩ·

Β ΚΟΡ. 11,23 ΔΙΑΚΟΝΟΙ ΧΡΙΣΤΟΥ ΕΙΣΙ; ΠΑΡΑΦΡΟΝΩΝ ΛΑΛΩ, ΥΠΕΡ ΕΓΩ· ΕΝ ΚΟΠΟΙΣ ΠΕΡΙΣΣΟΤΕΡΩΣ, ΕΝ ΠΛΗΓΑΙΣ ΥΠΕΡΒΑΛΛΟΝΤΩΣ, ΕΝ ΦΥΛΑΚΑΙΣ ΠΕΡΙΣΣΟΤΕΡΩΣ, ΕΝ ΘΑΝΑΤΟΙΣ ΠΟΛΛΑΚΙΣ·

Β ΚΟΡ. 11,24 ΥΠΟ ΙΟΥΔΑΙΩΝ ΠΕΝΤΑΚΙΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΠΑΡΑ ΜΙΑΝ ΕΛΑΒΟΝ,

Β ΚΟΡ. 11,25 ΤΡΙΣ ΕΡΡΑΒΔΙΣΘΗΝ, ΑΠΑΞ ΕΛΙΘΑΣΘΗΝ, ΤΡΙΣ ΕΝΑΥΑΓΗΣΑ, ΝΥΧΘΗΜΕΡΟΝ ΕΝ ΤΩ ΒΥΘΩ ΠΕΠΟΙΗΚΑ·

Β ΚΟΡ. 11,26 ΟΔΟΙΠΟΡΙΑΙΣ ΠΟΛΛΑΚΙΣ, ΚΙΝΔΥΝΟΙΣ ΠΟΤΑΜΩΝ, ΚΙΝΔΥΝΟΙΣ ΛΗΣΤΩΝ, ΚΙΝΔΥΝΟΙΣ ΕΚ ΓΕΝΟΥΣ, ΚΙΝΔΥΝΟΙΣ ΕΞ ΕΘΝΩΝ, ΚΙΝΔΥΝΟΙΣ ΕΝ ΠΟΛΕΙ, ΚΙΝΔΥΝΟΙΣ ΕΝ ΕΡΗΜΙΑ, ΚΙΝΔΥΝΟΙΣ ΕΝ ΘΑΛΑΣΣΗ, ΚΙΝΔΥΝΟΙΣ ΕΝ ΨΕΥΔΑΔΕΛΦΟΙΣ·

Β ΚΟΡ. 11,27 ΕΝ ΚΟΠΩ ΚΑΙ ΜΟΧΘΩ, ΕΝ ΑΓΡΥΠΝΙΑΙΣ ΠΟΛΛΑΚΙΣ, ΕΝ ΛΙΜΩ ΚΑΙ ΔΙΨΕΙ, ΕΝ ΝΗΣΤΕΙΑΙΣ ΠΟΛΛΑΚΙΣ, ΕΝ ΨΥΧΕΙ ΚΑΙ ΓΥΜΝΟΤΗΤΙ·

Β ΚΟΡ. 11,28 ΧΩΡΙΣ ΤΩΝ ΠΑΡΕΚΤΟΣ Η ΕΠΙΣΥΣΤΑΣΙΣ ΜΟΥ Η ΚΑΘ' ΗΜΕΡΑΝ, Η ΜΕΡΙΜΝΑ ΠΑΣΩΝ ΤΩΝ ΕΚΚΛΗΣΙΩΝ.

Β ΚΟΡ. 11,29 ΤΙΣ ΑΣΘΕΝΕΙ, ΚΑΙ ΟΥΚ ΑΣΘΕΝΩ; ΤΙΣ ΣΚΑΝΔΑΛΙΖΕΤΑΙ, ΚΑΙ ΟΥΚ ΕΓΩ ΠΥΡΟΥΜΑΙ;

Β ΚΟΡ. 11,30 ΕΙ ΚΑΥΧΑΣΘΑΙ ΔΕΙ, ΤΑ ΤΗΣ ΑΣΘΕΝΕΙΑΣ ΜΟΥ ΚΑΥΧΗΣΟΜΑΙ.

Β ΚΟΡ. 11,31 Ο ΘΕΟΣ ΚΑΙ ΠΑΤΗΡ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΟΙΔΕΝ, Ο ΩΝ ΕΥΛΟΓΗΤΟΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ, ΟΤΙ ΟΥ ΨΕΥΔΟΜΑΙ.

Β ΚΟΡ. 11,32 ΕΝ ΔΑΜΑΣΚΩ Ο ΕΘΝΑΡΧΗΣ ΑΡΕΤΑ ΤΟΥ ΒΑΣΙΛΕΩΣ ΕΦΡΟΥΡΕΙ ΤΗΝ ΔΑΜΑΣΚΗΝΩΝ ΠΟΛΙΝ ΠΙΑΣΑΙ ΜΕ ΘΕΛΩΝ,

Β ΚΟΡ. 11,33 ΚΑΙ ΔΙΑ ΘΥΡΙΔΟΣ ΕΝ ΣΑΡΓΑΝΗ ΕΧΑΛΑΣΘΗΝ ΔΙΑ ΤΟΥ ΤΕΙΧΟΥΣ ΚΑΙ ΕΞΕΦΥΓΟΝ ΤΑΣ ΧΕΙΡΑΣ ΑΥΤΟΥ.

Β ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 12

Β ΚΟΡ. 12,1 ΚΑΥΧΑΣΘΑΙ ΔΗ ΟΥ ΣΥΜΦΕΡΕΙ ΜΟΙ· ΕΛΕΥΣΟΜΑΙ ΓΑΡ ΕΙΣ ΟΠΤΑΣΙΑΣ ΚΑΙ ΑΠΟΚΑΛΥΨΕΙΣ ΚΥΡΙΟΥ.

Β ΚΟΡ. 12,2 ΟΙΔΑ ΑΝΘΡΩΠΟΝ ΕΝ ΧΡΙΣΤΩ ΠΡΟ ΕΤΩΝ ΔΕΚΑΤΕΣΣΑΡΩΝ· ΕΙΤΕ ΕΝ ΣΩΜΑΤΙ ΟΥΚ ΟΙΔΑ, ΕΙΤΕ ΕΚΤΟΣ ΤΟΥ ΣΩΜΑΤΟΣ ΟΥΚ ΟΙΔΑ, Ο ΘΕΟΣ ΟΙΔΕΝ· ΑΡΠΑΓΕΝΤΑ ΤΟΝ ΤΟΙΟΥΤΟΝ ΕΩΣ ΤΡΙΤΟΥ ΟΥΡΑΝΟΥ.

Β ΚΟΡ. 12,3 ΚΑΙ ΟΙΔΑ ΤΟΝ ΤΟΙΟΥΤΟΝ ΑΝΘΡΩΠΟΝ· ΕΙΤΕ ΕΝ ΣΩΜΑΤΙ ΕΙΤΕ ΕΚΤΟΣ ΤΟΥ ΣΩΜΑΤΟΣ ΟΥΚ ΟΙΔΑ, Ο ΘΕΟΣ ΟΙΔΕΝ·

Β ΚΟΡ. 12,4 ΟΤΙ ΗΡΠΑΓΗ ΕΙΣ ΤΟΝ ΠΑΡΑΔΕΙΣΟΝ ΚΑΙ ΗΚΟΥΣΕΝ ΑΡΡΗΤΑ ΡΗΜΑΤΑ, Α ΟΥΚ ΕΞΟΝ ΑΝΘΡΩΠΩ ΛΑΛΗΣΑΙ.

Β ΚΟΡ. 12,5 ΥΠΕΡ ΤΟΥ ΤΟΙΟΥΤΟΥ ΚΑΥΧΗΣΟΜΑΙ, ΥΠΕΡ ΔΕ ΕΜΑΥΤΟΥ ΟΥ ΚΑΥΧΗΣΟΜΑΙ ΕΙ ΜΗ ΕΝ ΤΑΙΣ ΑΣΘΕΝΕΙΑΙΣ ΜΟΥ.

Β ΚΟΡ. 12,6 ΕΑΝ ΓΑΡ ΘΕΛΗΣΩ ΚΑΥΧΗΣΑΣΘΑΙ, ΟΥΚ ΕΣΟΜΑΙ ΑΦΡΩΝ· ΑΛΗΘΕΙΑΝ ΓΑΡ ΕΡΩ· ΦΕΙΔΟΜΑΙ ΔΕ ΜΗ ΤΙΣ ΕΙΣ ΕΜΕ ΛΟΓΙΣΗΤΑΙ ΥΠΕΡ Ο ΒΛΕΠΕΙ ΜΕ Η ΑΚΟΥΕΙ ΤΙ ΕΞ ΕΜΟΥ.

Β ΚΟΡ. 12,7 ΚΑΙ ΤΗ ΥΠΕΡΒΟΛΗ ΤΩΝ ΑΠΟΚΑΛΥΨΕΩΝ ΙΝΑ ΜΗ ΥΠΕΡΑΙΡΩΜΑΙ, ΕΔΟΘΗ ΜΟΙ ΣΚΟΛΟΨ ΤΗ ΣΑΡΚΙ, ΑΓΓΕΛΟΣ ΣΑΤΑΝ, ΙΝΑ ΜΕ ΚΟΛΑΦΙΖΗ ΙΝΑ ΜΗ ΥΠΕΡΑΙΡΩΜΑΙ.

Β ΚΟΡ. 12,8 ΥΠΕΡ ΤΟΥΤΟΥ ΤΡΙΣ ΤΟΝ ΚΥΡΙΟΝ ΠΑΡΕΚΑΛΕΣΑ ΙΝΑ ΑΠΟΣΤΗ ΑΠ' ΕΜΟΥ·

Β ΚΟΡ. 12,9 ΚΑΙ ΕΙΡΗΚΕ ΜΟΙ· ΑΡΚΕΙ ΣΟΙ Η ΧΑΡΙΣ ΜΟΥ· Η ΓΑΡ ΔΥΝΑΜΙΣ ΜΟΥ ΕΝ ΑΣΘΕΝΕΙΑ ΤΕΛΕΙΟΥΤΑΙ. ΗΔΙΣΤΑ ΟΥΝ ΜΑΛΛΟΝ ΚΑΥΧΗΣΟΜΑΙ ΕΝ ΤΑΙΣ ΑΣΘΕΝΕΙΑΙΣ ΜΟΥ, ΙΝΑ ΕΠΙΣΚΗΝΩΣΗ ΕΠ' ΕΜΕ Η ΔΥΝΑΜΙΣ ΤΟΥ ΧΡΙΣΤΟΥ.

Β ΚΟΡ. 12,10 ΔΙΟ ΕΥΔΟΚΩ ΕΝ ΑΣΘΕΝΕΙΑΙΣ, ΕΝ ΥΒΡΕΣΙΝ, ΕΝ ΑΝΑΓΚΑΙΣ, ΕΝ ΔΙΩΓΜΟΙΣ, ΕΝ ΣΤΕΝΟΧΩΡΙΑΙΣ, ΥΠΕΡ ΧΡΙΣΤΟΥ· ΟΤΑΝ ΓΑΡ ΑΣΘΕΝΩ, ΤΟΤΕ ΔΥΝΑΤΟΣ ΕΙΜΙ.

Β ΚΟΡ. 12,11 ΓΕΓΟΝΑ ΑΦΡΩΝ ΚΑΥΧΩΜΕΝΟΣ! ΥΜΕΙΣ ΜΕ ΗΝΑΓΚΑΣΑΤΕ. ΕΓΩ ΓΑΡ ΩΦΕΙΛΟΝ ΥΦ' ΥΜΩΝ ΣΥΝΙΣΤΑΣΘΑΙ· ΟΥΔΕΝ ΓΑΡ ΥΣΤΕΡΗΣΑ ΤΩΝ ΥΠΕΡΛΙΑΝ ΑΠΟΣΤΟΛΩΝ, ΕΙ ΚΑΙ ΟΥΔΕΝ ΕΙΜΙ.

Β ΚΟΡ. 12,12 ΤΑ ΜΕΝ ΣΗΜΕΙΑ ΤΟΥ ΑΠΟΣΤΟΛΟΥ ΚΑΤΕΙΡΓΑΣΘΗ ΕΝ ΥΜΙΝ ΕΝ ΠΑΣΗ ΥΠΟΜΟΝΗ, ΕΝ ΣΗΜΕΙΟΙΣ ΚΑΙ ΤΕΡΑΣΙ ΚΑΙ ΔΥΝΑΜΕΣΙ.

Β ΚΟΡ. 12,13 ΤΙ ΓΑΡ ΕΣΤΙΝ Ο ΗΤΤΗΘΗΤΕ ΥΠΕΡ ΤΑΣ ΛΟΙΠΑΣ ΕΚΚΛΗΣΙΑΣ, ΕΙ ΜΗ ΟΤΙ ΑΥΤΟΣ ΕΓΩ ΟΥ ΚΑΤΕΝΑΡΚΗΣΑ ΥΜΩΝ; ΧΑΡΙΣΑΣΘΕ ΜΟΙ ΤΗΝ ΑΔΙΚΙΑΝ ΤΑΥΤΗΝ.

Β ΚΟΡ. 12,14 ΙΔΟΥ ΤΡΙΤΟΝ ΕΤΟΙΜΩΣ ΕΧΩ ΕΛΘΕΙΝ ΠΡΟΣ ΥΜΑΣ, ΚΑΙ ΟΥ ΚΑΤΑΝΑΡΚΗΣΩ ΥΜΩΝ· ΟΥ ΓΑΡ ΖΗΤΩ ΤΑ ΥΜΩΝ, ΑΛΛΑ ΥΜΑΣ. ΟΥ ΓΑΡ ΟΦΕΙΛΕΙ ΤΑ ΤΕΚΝΑ ΤΟΙΣ ΓΟΝΕΥΣΙΝ ΘΗΣΑΥΡΙΖΕΙΝ, ΑΛΛ' ΟΙ ΓΟΝΕΙΣ ΤΟΙΣ ΤΕΚΝΟΙΣ.

Β ΚΟΡ. 12,15 ΕΓΩ ΔΕ ΗΔΙΣΤΑ ΔΑΠΑΝΗΣΩ ΚΑΙ ΕΚΔΑΠΑΝΗΘΗΣΟΜΑΙ ΥΠΕΡ ΤΩΝ ΨΥΧΩΝ ΥΜΩΝ, ΕΙ ΚΑΙ ΠΕΡΙΣΣΟΤΕΡΩΣ ΥΜΑΣ ΑΓΑΠΩΝ ΗΤΤΟΝ ΑΓΑΠΩΜΑΙ.

Β ΚΟΡ. 12,16 ΕΣΤΩ ΔΕ, ΕΓΩ ΟΥ ΚΑΤΕΒΑΡΗΣΑ ΥΜΑΣ, ΑΛΛ' ΥΠΑΡΧΩΝ ΠΑΝΟΥΡΓΟΣ ΔΟΛΩ ΥΜΑΣ ΕΛΑΒΟΝ.

Β ΚΟΡ. 12,17 ΜΗ ΤΙΝΑ ΩΝ ΑΠΕΣΤΑΛΚΑ ΠΡΟΣ ΥΜΑΣ, ΔΙ' ΑΥΤΟΥ ΕΠΛΕΟΝΕΚΤΗΣΑ ΥΜΑΣ;

Β ΚΟΡ. 12,18 ΠΑΡΕΚΑΛΕΣΑ ΤΙΤΟΝ ΚΑΙ ΣΥΝΑΠΕΣΤΕΙΛΑ ΤΟΝ ΑΔΕΛΦΟΝ· ΜΗΤΙ ΕΠΛΕΟΝΕΚΤΗΣΕΝ ΥΜΑΣ ΤΙΤΟΣ; ΟΥ ΤΩ ΑΥΤΩ ΠΝΕΥΜΑΤΙ ΠΕΡΙΕΠΑΤΗΣΑΜΕΝ; ΟΥ ΤΟΙΣ ΑΥΤΟΙΣ ΙΧΝΕΣΙ;

Β ΚΟΡ. 12,19 ΠΑΛΙΝ ΔΟΚΕΙΤΕ ΟΤΙ ΥΜΙΝ ΑΠΟΛΟΓΟΥΜΕΘΑ; ΚΑΤΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΕΝ ΧΡΙΣΤΩ ΛΑΛΟΥΜΕΝ· ΤΑ ΔΕ ΠΑΝΤΑ, ΑΓΑΠΗΤΟΙ, ΥΠΕΡ ΤΗΣ ΥΜΩΝ ΟΙΚΟΔΟΜΗΣ.

Β ΚΟΡ. 12,20 ΦΟΒΟΥΜΑΙ ΓΑΡ ΜΗΠΩΣ ΕΛΘΩΝ ΟΥΧ ΟΙΟΥΣ ΘΕΛΩ ΕΥΡΩ ΥΜΑΣ, ΚΑΓΩ ΕΥΡΕΘΩ ΥΜΙΝ ΟΙΟΝ ΟΥ ΘΕΛΕΤΕ, ΜΗΠΩΣ ΕΡΕΙΣ, ΖΗΛΟΙ, ΘΥΜΟΙ, ΕΡΙΘΕΙΑΙ, ΚΑΤΑΛΑΛΙΑΙ, ΨΙΘΥΡΙΣΜΟΙ, ΦΥΣΙΩΣΕΙΣ, ΑΚΑΤΑΣΤΑΣΙΑΙ,

Β ΚΟΡ. 12,21 ΜΗ ΠΑΛΙΝ ΕΛΘΟΝΤΑ ΜΕ ΤΑΠΕΙΝΩΣΗ Ο ΘΕΟΣ ΜΟΥ ΠΡΟΣ ΥΜΑΣ ΚΑΙ ΠΕΝΘΗΣΩ ΠΟΛΛΟΥΣ ΤΩΝ ΠΡΟΗΜΑΡΤΗΚΟΤΩΝ ΚΑΙ ΜΗ ΜΕΤΑΝΟΗΣΑΝΤΩΝ ΕΠΙ ΤΗ ΑΚΑΘΑΡΣΙΑ ΚΑΙ ΠΟΡΝΕΙΑ ΚΑΙ ΑΣΕΛΓΕΙΑ Η ΕΠΡΑΞΑΝ.

Β ΠΡΟΣ ΚΟΡΙΝΘΙΟΥΣ 13

Β ΚΟΡ. 13,1 ΤΡΙΤΟΝ ΤΟΥΤΟ ΕΡΧΟΜΑΙ ΠΡΟΣ ΥΜΑΣ· ΕΠΙ ΣΤΟΜΑΤΟΣ ΔΥΟ ΜΑΡΤΥΡΩΝ ΚΑΙ ΤΡΙΩΝ ΣΤΑΘΗΣΕΤΑΙ ΠΑΝ ΡΗΜΑ·

Β ΚΟΡ. 13,2 ΠΡΟΕΙΡΗΚΑ ΚΑΙ ΠΡΟΛΕΓΩ, ΩΣ ΠΑΡΩΝ ΤΟ ΔΕΥΤΕΡΟΝ, ΚΑΙ ΑΠΩΝ ΝΥΝ ΓΡΑΦΩ ΤΟΙΣ ΠΡΟΗΜΑΡΤΗΚΟΣΙ ΚΑΙ ΤΟΙΣ ΛΟΙΠΟΙΣ ΠΑΣΙΝ, ΟΤΙ ΕΑΝ ΕΛΘΩ ΕΙΣ ΤΟ ΠΑΛΙΝ ΟΥ ΦΕΙΣΟΜΑΙ,

Β ΚΟΡ. 13,3 ΕΠΕΙ ΔΟΚΙΜΗΝ ΖΗΤΕΙΤΕ ΤΟΥ ΕΝ ΕΜΟΙ ΛΑΛΟΥΝΤΟΣ ΧΡΙΣΤΟΥ, ΟΣ ΕΙΣ ΥΜΑΣ ΟΥΚ ΑΣΘΕΝΕΙ, ΑΛΛΑ ΔΥΝΑΤΕΙ ΕΝ ΥΜΙΝ.

Β ΚΟΡ. 13,4 ΚΑΙ ΓΑΡ ΕΙ ΕΣΤΑΥΡΩΘΗ ΕΞ ΑΣΘΕΝΕΙΑΣ, ΑΛΛΑ ΖΗ ΕΚ ΔΥΝΑΜΕΩΣ ΘΕΟΥ· ΚΑΙ ΓΑΡ ΗΜΕΙΣ ΑΣΘΕΝΟΥΜΕΝ ΕΝ ΑΥΤΩ, ΑΛΛΑ ΖΗΣΟΜΕΘΑ ΣΥΝ ΑΥΤΩ ΕΚ ΔΥΝΑΜΕΩΣ ΘΕΟΥ ΕΙΣ ΥΜΑΣ.

Β ΚΟΡ. 13,5 ΕΑΥΤΟΥΣ ΠΕΙΡΑΖΕΤΕ ΕΙ ΕΣΤΕ ΕΝ ΤΗ ΠΙΣΤΕΙ, ΕΑΥΤΟΥΣ ΔΟΚΙΜΑΖΕΤΕ. Η ΟΥΚ ΕΠΙΓΙΝΩΣΚΕΤΕ ΕΑΥΤΟΥΣ ΟΤΙ ΙΗΣΟΥΣ ΧΡΙΣΤΟΣ ΕΝ ΥΜΙΝ ΕΣΤΙΝ; ΕΙ ΜΗ ΤΙ ΑΔΟΚΙΜΟΙ ΕΣΤΕ.

Β ΚΟΡ. 13,6 ΕΛΠΙΖΩ ΔΕ ΟΤΙ ΓΝΩΣΕΣΘΕ ΟΤΙ ΗΜΕΙΣ ΟΥΚ ΕΣΜΕΝ ΑΔΟΚΙΜΟΙ.

Β ΚΟΡ. 13,7 ΕΥΧΟΜΑΙ ΔΕ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΜΗ ΠΟΙΗΣΑΙ ΥΜΑΣ ΚΑΚΟΝ ΜΗΔΕΝ, ΟΥΧ ΙΝΑ ΗΜΕΙΣ ΔΟΚΙΜΟΙ ΦΑΝΩΜΕΝ, ΑΛΛ' ΙΝΑ ΥΜΕΙΣ ΤΟ ΚΑΛΟΝ ΠΟΙΗΤΕ, ΗΜΕΙΣ ΔΕ ΩΣ ΑΔΟΚΙΜΟΙ ΩΜΕΝ.

Β ΚΟΡ. 13,8 ΟΥ ΓΑΡ ΔΥΝΑΜΕΘΑ ΤΙ ΚΑΤΑ ΤΗΣ ΑΛΗΘΕΙΑΣ, ΑΛΛ' ΥΠΕΡ ΤΗΣ ΑΛΗΘΕΙΑΣ.

Β ΚΟΡ. 13,9 ΧΑΙΡΟΜΕΝ ΓΑΡ ΟΤΑΝ ΗΜΕΙΣ ΑΣΘΕΝΩΜΕΝ, ΥΜΕΙΣ ΔΕ ΔΥΝΑΤΟΙ ΗΤΕ· ΤΟΥΤΟ ΔΕ ΚΑΙ ΕΥΧΟΜΕΘΑ, ΤΗΝ ΥΜΩΝ ΚΑΤΑΡΤΙΣΙΝ.

Β ΚΟΡ. 13,10 ΔΙΑ ΤΟΥΤΟ ΤΑΥΤΑ ΑΠΩΝ ΓΡΑΦΩ, ΙΝΑ ΠΑΡΩΝ ΜΗ ΑΠΟΤΟΜΩΣ ΧΡΗΣΩΜΑΙ ΚΑΤΑ ΤΗΝ ΕΞΟΥΣΙΑΝ ΗΝ ΕΔΩΚΕ ΜΟΙ Ο ΚΥΡΙΟΣ ΕΙΣ ΟΙΚΟΔΟΜΗΝ ΚΑΙ ΟΥΚ ΕΙΣ ΚΑΘΑΙΡΕΣΙΝ.

Β ΚΟΡ. 13,11 ΛΟΙΠΟΝ, ΑΔΕΛΦΟΙ, ΧΑΙΡΕΤΕ, ΚΑΤΑΡΤΙΖΕΣΘΕ, ΠΑΡΑΚΑΛΕΙΣΘΕ, ΤΟ ΑΥΤΟ ΦΡΟΝΕΙΤΕ, ΕΙΡΗΝΕΥΕΤΕ, ΚΑΙ Ο ΘΕΟΣ ΤΗΣ ΑΓΑΠΗΣ ΚΑΙ ΕΙΡΗΝΗΣ ΕΣΤΑΙ ΜΕΘ' ΥΜΩΝ.

Β ΚΟΡ. 13,12 ΑΣΠΑΣΑΣΘΕ ΑΛΛΗΛΟΥΣ ΕΝ ΑΓΙΩ ΦΙΛΗΜΑΤΙ. ΑΣΠΑΖΟΝΤΑΙ ΥΜΑΣ ΟΙ ΑΓΙΟΙ ΠΑΝΤΕΣ.

Β ΚΟΡ. 13,13 Η ΧΑΡΙΣ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΚΑΙ Η ΑΓΑΠΗ ΤΟΥ ΘΕΟΥ ΚΑΙ Η ΚΟΙΝΩΝΙΑ ΤΟΥ ΑΓΙΟΥ ΠΝΕΥΜΑΤΟΣ ΜΕΤΑ ΠΑΝΤΩΝ ΥΜΩΝ· ΑΜΗΝ.


09) ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΓΑΛΑΤΑΣ

ΠΡΟΣ ΓΑΛΑΤΑΣ ΕΠΙΣΤΟΛΗ

ΠΡΟΣ ΓΑΛΑΤΑΣ 1

ΓΑΛ. 1,1 ΠΑΥΛΟΣ, ΑΠΟΣΤΟΛΟΣ ΟΥΚ ΑΠ' ΑΝΘΡΩΠΩΝ, ΟΥΔΕ ΔΙ' ΑΝΘΡΩΠΟΥ, ΑΛΛΑ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΚΑΙ ΘΕΟΥ ΠΑΤΡΟΣ ΤΟΥ ΕΓΕΙΡΑΝΤΟΣ ΑΥΤΟΝ ΕΚ ΝΕΚΡΩΝ,

ΓΑΛ. 1,2 ΚΑΙ ΟΙ ΣΥΝ ΕΜΟΙ ΠΑΝΤΕΣ ΑΔΕΛΦΟΙ, ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ ΤΗΣ ΓΑΛΑΤΙΑΣ·

ΓΑΛ. 1,3 ΧΑΡΙΣ ΥΜΙΝ ΚΑΙ ΕΙΡΗΝΗ ΑΠΟ ΘΕΟΥ ΠΑΤΡΟΣ ΚΑΙ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

ΓΑΛ. 1,4 ΤΟΥ ΔΟΝΤΟΣ ΕΑΥΤΟΝ ΥΠΕΡ ΤΩΝ ΑΜΑΡΤΙΩΝ ΗΜΩΝ, ΟΠΩΣ ΕΞΕΛΗΤΑΙ ΗΜΑΣ ΕΚ ΤΟΥ ΕΝΕΣΤΩΤΟΣ ΑΙΩΝΟΣ ΠΟΝΗΡΟΥ ΚΑΤΑ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΘΕΟΥ ΚΑΙ ΠΑΤΡΟΣ ΗΜΩΝ,

ΓΑΛ. 1,5 Ω Η ΔΟΞΑ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ· ΑΜΗΝ.

ΓΑΛ. 1,6 ΘΑΥΜΑΖΩ ΟΤΙ ΟΥΤΩ ΤΑΧΕΩΣ ΜΕΤΑΤΙΘΕΣΘΕ ΑΠΟ ΤΟΥ ΚΑΛΕΣΑΝΤΟΣ ΥΜΑΣ ΕΝ ΧΑΡΙΤΙ ΧΡΙΣΤΟΥ ΕΙΣ ΕΤΕΡΟΝ ΕΥΑΓΓΕΛΙΟΝ,

ΓΑΛ. 1,7 Ο ΟΥΚ ΕΣΤΙΝ ΑΛΛΟ, ΕΙ ΜΗ ΤΙΝΕΣ ΕΙΣΙΝ ΟΙ ΤΑΡΑΣΣΟΝΤΕΣ ΥΜΑΣ ΚΑΙ ΘΕΛΟΝΤΕΣ ΜΕΤΑΣΤΡΕΨΑΙ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΟΥ ΧΡΙΣΤΟΥ.

ΓΑΛ. 1,8 ΑΛΛΑ ΚΑΙ ΕΑΝ ΗΜΕΙΣ Η ΑΓΓΕΛΟΣ ΕΞ ΟΥΡΑΝΟΥ ΕΥΑΓΓΕΛΙΖΗΤΑΙ ΥΜΙΝ ΠΑΡ' Ο ΕΥΗΓΓΕΛΙΣΑΜΕΘΑ ΥΜΙΝ, ΑΝΑΘΕΜΑ ΕΣΤΩ.

ΓΑΛ. 1,9 ΩΣ ΠΡΟΕΙΡΗΚΑΜΕΝ, ΚΑΙ ΑΡΤΙ ΠΑΛΙΝ ΛΕΓΩ· ΕΙ ΤΙΣ ΥΜΑΣ ΕΥΑΓΓΕΛΙΖΕΤΑΙ ΠΑΡ' Ο ΠΑΡΕΛΑΒΕΤΕ, ΑΝΑΘΕΜΑ ΕΣΤΩ.

ΓΑΛ. 1,10 ΑΡΤΙ ΓΑΡ ΑΝΘΡΩΠΟΥΣ ΠΕΙΘΩ Η ΤΟΝ ΘΕΟΝ; Η ΖΗΤΩ ΑΝΘΡΩΠΟΙΣ ΑΡΕΣΚΕΙΝ; ΕΙ ΓΑΡ ΕΤΙ ΑΝΘΡΩΠΟΙΣ ΗΡΕΣΚΟΝ, ΧΡΙΣΤΟΥ ΔΟΥΛΟΣ ΟΥΚ ΑΝ ΗΜΗΝ.

ΓΑΛ. 1,11 ΓΝΩΡΙΖΩ ΔΕ ΥΜΙΝ, ΑΔΕΛΦΟΙ, ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΟ ΕΥΑΓΓΕΛΙΣΘΕΝ ΥΠ' ΕΜΟΥ ΟΤΙ ΟΥΚ ΕΣΤΙ ΚΑΤΑ ΑΝΘΡΩΠΟΝ·

ΓΑΛ. 1,12 ΟΥΔΕ ΓΑΡ ΕΓΩ ΠΑΡΑ ΑΝΘΡΩΠΟΥ ΠΑΡΕΛΑΒΟΝ ΑΥΤΟ ΟΥΤΕ ΕΔΙΔΑΧΘΗΝ, ΑΛΛΑ ΔΙ' ΑΠΟΚΑΛΥΨΕΩΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

ΓΑΛ. 1,13 ΗΚΟΥΣΑΤΕ ΓΑΡ ΤΗΝ ΕΜΗΝ ΑΝΑΣΤΡΟΦΗΝ ΠΟΤΕ ΕΝ ΤΩ ΙΟΥΔΑΪΣΜΩ, ΟΤΙ ΚΑΘ' ΥΠΕΡΒΟΛΗΝ ΕΔΙΩΚΟΝ ΤΗΝ ΕΚΚΛΗΣΙΑΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΠΟΡΘΟΥΝ ΑΥΤΗΝ,

ΓΑΛ. 1,14 ΚΑΙ ΠΡΟΕΚΟΠΤΟΝ ΕΝ ΤΩ ΙΟΥΔΑΪΣΜΩ ΥΠΕΡ ΠΟΛΛΟΥΣ ΣΥΝΗΛΙΚΙΩΤΑΣ ΕΝ ΤΩ ΓΕΝΕΙ ΜΟΥ, ΠΕΡΙΣΣΟΤΕΡΩΣ ΖΗΛΩΤΗΣ ΥΠΑΡΧΩΝ ΤΩΝ ΠΑΤΡΙΚΩΝ ΜΟΥ ΠΑΡΑΔΟΣΕΩΝ.

ΓΑΛ. 1,15 ΟΤΕ ΔΕ ΕΥΔΟΚΗΣΕΝ Ο ΘΕΟΣ Ο ΑΦΟΡΙΣΑΣ ΜΕ ΕΚ ΚΟΙΛΙΑΣ ΜΗΤΡΟΣ ΜΟΥ ΚΑΙ ΚΑΛΕΣΑΣ ΔΙΑ ΤΗΣ ΧΑΡΙΤΟΣ ΑΥΤΟΥ

ΓΑΛ. 1,16 ΑΠΟΚΑΛΥΨΑΙ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΕΝ ΕΜΟΙ, ΙΝΑ ΕΥΑΓΓΕΛΙΖΩΜΑΙ ΑΥΤΟΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΕΥΘΕΩΣ ΟΥ ΠΡΟΣΑΝΕΘΕΜΗΝ ΣΑΡΚΙ ΚΑΙ ΑΙΜΑΤΙ,

ΓΑΛ. 1,17 ΟΥΔΕ ΑΝΗΛΘΟΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΠΡΟΣ ΤΟΥΣ ΠΡΟ ΕΜΟΥ ΑΠΟΣΤΟΛΟΥΣ, ΑΛΛΑ ΑΠΗΛΘΟΝ ΕΙΣ ΑΡΑΒΙΑΝ, ΚΑΙ ΠΑΛΙΝ ΥΠΕΣΤΡΕΨΑ ΕΙΣ ΔΑΜΑΣΚΟΝ.

ΓΑΛ. 1,18 ΕΠΕΙΤΑ ΜΕΤΑ ΕΤΗ ΤΡΙΑ ΑΝΗΛΘΟΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΙΣΤΟΡΗΣΑΙ ΠΕΤΡΟΝ, ΚΑΙ ΕΠΕΜΕΙΝΑ ΠΡΟΣ ΑΥΤΟΝ ΗΜΕΡΑΣ ΔΕΚΑΠΕΝΤΕ·

ΓΑΛ. 1,19 ΕΤΕΡΟΝ ΔΕ ΤΩΝ ΑΠΟΣΤΟΛΩΝ ΟΥΚ ΕΙΔΟΝ ΕΙ ΜΗ ΙΑΚΩΒΟΝ ΤΟΝ ΑΔΕΛΦΟΝ ΤΟΥ ΚΥΡΙΟΥ.

ΓΑΛ. 1,20 Α ΔΕ ΓΡΑΦΩ ΥΜΙΝ, ΙΔΟΥ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΟΤΙ ΟΥ ΨΕΥΔΟΜΑΙ.

ΓΑΛ. 1,21 ΕΠΕΙΤΑ ΗΛΘΟΝ ΕΙΣ ΤΑ ΚΛΙΜΑΤΑ ΤΗΣ ΣΥΡΙΑΣ ΚΑΙ ΤΗΣ ΚΙΛΙΚΙΑΣ.

ΓΑΛ. 1,22 ΗΜΗΝ ΔΕ ΑΓΝΟΟΥΜΕΝΟΣ ΤΩ ΠΡΟΣΩΠΩ ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ ΤΗΣ ΙΟΥΔΑΙΑΣ ΤΑΙΣ ΕΝ ΧΡΙΣΤΩ·

ΓΑΛ. 1,23 ΜΟΝΟΝ ΔΕ ΑΚΟΥΟΝΤΕΣ ΗΣΑΝ ΟΤΙ Ο ΔΙΩΚΩΝ ΗΜΑΣ ΠΟΤΕ ΝΥΝ ΕΥΑΓΓΕΛΙΖΕΤΑΙ ΤΗΝ ΠΙΣΤΙΝ ΗΝ ΠΟΤΕ ΕΠΟΡΘΕΙ,

ΓΑΛ. 1,24 ΚΑΙ ΕΔΟΞΑΖΟΝ ΕΝ ΕΜΟΙ ΤΟ ΘΕΟΝ.

ΠΡΟΣ ΓΑΛΑΤΑΣ 2

ΓΑΛ. 2,1 ΕΠΕΙΤΑ ΔΙΑ ΔΕΚΑΤΕΣΣΑΡΩΝ ΕΤΩΝ ΠΑΛΙΝ ΑΝΕΒΗΝ ΕΙΣ ΙΕΡΟΣΟΛΥΜΑ ΜΕΤΑ ΒΑΡΝΑΒΑ, ΣΥΜΠΑΡΑΛΑΒΩΝ ΚΑΙ ΤΙΤΟΝ·

ΓΑΛ. 2,2 ΑΝΕΒΗΝ ΔΕ ΚΑΤΑ ΑΠΟΚΑΛΥΨΙΝ· ΚΑΙ ΑΝΕΘΕΜΗΝ ΑΥΤΟΙΣ ΤΟ ΕΥΑΓΓΕΛΙΟΝ Ο ΚΗΡΥΣΣΩ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙ, ΚΑΤ' ΙΔΙΑΝ ΔΕ ΤΟΙΣ ΔΟΚΟΥΣΙ, ΜΗΠΩΣ ΕΙΣ ΚΕΝΟΝ ΤΡΕΧΩ Η ΕΔΡΑΜΟΝ.

ΓΑΛ. 2,3 ΑΛΛ' ΟΥΔΕ ΤΙΤΟΣ Ο ΣΥΝ ΕΜΟΙ, ΕΛΛΗΝ ΩΝ, ΗΝΑΓΚΑΣΘΗ ΠΕΡΙΤΜΗΘΗΝΑΙ,

ΓΑΛ. 2,4 ΔΙΑ ΔΕ ΤΟΥΣ ΠΑΡΕΙΣΑΚΤΟΥΣ ΨΕΥΔΑΔΕΛΦΟΥΣ, ΟΙΤΙΝΕΣ ΠΑΡΕΙΣΗΛΘΟΝ ΚΑΤΑΣΚΟΠΗΣΑΙ ΤΗΝ ΕΛΕΥΘΕΡΙΑΝ ΗΜΩΝ ΗΝ ΕΧΟΜΕΝ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ, ΙΝΑ ΗΜΑΣ ΚΑΤΑΔΟΥΛΩΣΩΝΤΑΙ·

ΓΑΛ. 2,5 ΟΙΣ ΟΥΔΕ ΠΡΟΣ ΩΡΑΝ ΕΙΞΑΜΕΝ ΤΗ ΥΠΟΤΑΓΗ, ΙΝΑ Η ΑΛΗΘΕΙΑ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ ΔΙΑΜΕΙΝΗ ΠΡΟΣ ΥΜΑΣ.

ΓΑΛ. 2,6 ΑΠΟ ΔΕ ΤΩΝ ΔΟΚΟΥΝΤΩΝ ΕΙΝΑΙ ΤΙ, ΟΠΟΙΟΙ ΠΟΤΕ ΗΣΑΝ ΟΥΔΕΝ ΜΟΙ ΔΙΑΦΕΡΕΙ· ΠΡΟΣΩΠΟΝ ΘΕΟΣ ΑΝΘΡΩΠΟΥ ΟΥ ΛΑΜΒΑΝΕΙ· ΕΜΟΙ ΓΑΡ ΟΙ ΔΟΚΟΥΝΤΕΣ ΟΥΔΕΝ ΠΡΟΣΑΝΕΘΕΝΤΟ,

ΓΑΛ. 2,7 ΑΛΛΑ ΤΟΥΝΑΝΤΙΟΝ ΙΔΟΝΤΕΣ ΟΤΙ ΠΕΠΙΣΤΕΥΜΑΙ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΗΣ ΑΚΡΟΒΥΣΤΙΑΣ ΚΑΘΩΣ ΠΕΤΡΟΣ ΤΗΣ ΠΕΡΙΤΟΜΗΣ·

ΓΑΛ. 2,8 Ο ΓΑΡ ΕΝΕΡΓΗΣΑΣ ΠΕΤΡΩ ΕΙΣ ΑΠΟΣΤΟΛΗΝ ΤΗΣ ΠΕΡΙΤΟΜΗΣ ΕΝΗΡΓΗΣΕ ΚΑΙ ΕΜΟΙ ΕΙΣ ΤΑ ΕΘΝΗ·

ΓΑΛ. 2,9 ΚΑΙ ΓΝΟΝΤΕΣ ΤΗΝ ΧΑΡΙΝ ΤΗΝ ΔΟΘΕΙΣΑΝ ΜΟΙ, ΙΑΚΩΒΟΣ ΚΑΙ ΚΗΦΑΣ ΚΑΙ ΙΩΑΝΝΗΣ, ΟΙ ΔΟΚΟΥΝΤΕΣ ΣΤΥΛΟΙ ΕΙΝΑΙ, ΔΕΞΙΑΣ ΕΔΩΚΑΝ ΕΜΟΙ ΚΑΙ ΒΑΡΝΑΒΑ ΚΟΙΝΩΝΙΑΣ, ΙΝΑ ΗΜΕΙΣ ΕΙΣ ΤΑ ΕΘΝΗ, ΑΥΤΟΙ ΔΕ ΕΙΣ ΤΗΝ ΠΕΡΙΤΟΜΗΝ·

ΓΑΛ. 2,10 ΜΟΝΟΝ ΤΩΝ ΠΤΩΧΩΝ ΙΝΑ ΜΝΗΜΟΝΕΥΩΜΕΝ, Ο ΚΑΙ ΕΣΠΟΥΔΑΣΑ ΑΥΤΟ ΤΟΥΤΟ ΠΟΙΗΣΑΙ.

ΓΑΛ. 2,11 ΟΤΕ ΔΕ ΗΛΘΕ ΠΕΤΡΟΣ ΕΙΣ ΑΝΤΙΟΧΕΙΑΝ, ΚΑΤΑ ΠΡΟΣΩΠΟΝ ΑΥΤΩ ΑΝΤΕΣΤΗΝ, ΟΤΙ ΚΑΤΕΓΝΩΣΜΕΝΟΣ ΗΝ.

ΓΑΛ. 2,12 ΠΡΟ ΤΟΥ ΓΑΡ ΕΛΘΕΙΝ ΤΙΝΑΣ ΑΠΟ ΙΑΚΩΒΟΥ ΜΕΤΑ ΤΩΝ ΕΘΝΩΝ ΣΥΝΗΣΘΙΕΝ· ΟΤΕ ΔΕ ΗΛΘΟΝ, ΥΠΕΣΤΕΛΛΕ ΚΑΙ ΑΦΩΡΙΖΕΝ ΕΑΥΤΟΝ, ΦΟΒΟΥΜΕΝΟΣ ΤΟΥΣ ΕΚ ΠΕΡΙΤΟΜΗΣ.

ΓΑΛ. 2,13 ΚΑΙ ΣΥΝΥΠΕΚΡΙΘΗΣΑΝ ΑΥΤΩ ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΙΟΥΔΑΙΟΙ, ΩΣΤΕ ΚΑΙ ΒΑΡΝΑΒΑΣ ΣΥΝΑΠΗΧΘΗ ΑΥΤΩΝ ΤΗ ΥΠΟΚΡΙΣΕΙ.

ΓΑΛ. 2,14 ΑΛΛ' ΟΤΕ ΕΙΔΟΝ ΟΤΙ ΟΥΚ ΟΡΘΟΠΟΔΟΥΣΙ ΠΡΟΣ ΤΗΝ ΑΛΗΘΕΙΑΝ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ, ΕΙΠΟΝ ΤΩ ΠΕΤΡΩ ΕΜΠΡΟΣΘΕΝ ΠΑΝΤΩΝ· ΕΙ ΣΥ ΙΟΥΔΑΙΟΣ ΥΠΑΡΧΩΝ ΕΘΝΙΚΩΣ ΖΗΣ ΚΑΙ ΟΥΚ ΙΟΥΔΑΪΚΩΣ, ΤΙ ΤΑ ΕΘΝΗ ΑΝΑΓΚΑΖΕΙΣ ΙΟΥΔΑΪΖΕΙΝ;

ΓΑΛ. 2,15 ΗΜΕΙΣ ΦΥΣΕΙ ΙΟΥΔΑΙΟΙ ΚΑΙ ΟΥΚ ΕΞ ΕΘΝΩΝ ΑΜΑΡΤΩΛΟΙ,

ΓΑΛ. 2,16 ΕΙΔΟΤΕΣ ΔΕ ΟΤΙ ΟΥ ΔΙΚΑΙΟΥΤΑΙ ΑΝΘΡΩΠΟΣ ΕΞ ΕΡΓΩΝ ΝΟΜΟΥ ΕΑΝ ΜΗ ΔΙΑ ΠΙΣΤΕΩΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΚΑΙ ΗΜΕΙΣ ΕΙΣ ΧΡΙΣΤΟΝ ΙΗΣΟΥΝ ΕΠΙΣΤΕΥΣΑΜΕΝ, ΙΝΑ ΔΙΚΑΙΩΘΩΜΕΝ ΕΚ ΠΙΣΤΕΩΣ ΧΡΙΣΤΟΥ ΚΑΙ ΟΥΚ ΕΞ ΕΡΓΩΝ ΝΟΜΟΥ, ΔΙΟΤΙ ΟΥ ΔΙΚΑΙΩΘΗΣΕΤΑΙ ΕΞ ΕΡΓΩΝ ΝΟΜΟΥ ΠΑΣΑ ΣΑΡΞ.

ΓΑΛ. 2,17 ΕΙ ΔΕ ΖΗΤΟΥΝΤΕΣ ΔΙΚΑΙΩΘΗΝΑΙ ΕΝ ΧΡΙΣΤΩ ΕΥΡΕΘΗΜΕΝ ΚΑΙ ΑΥΤΟΙ ΑΜΑΡΤΩΛΟΙ, ΑΡΑ ΧΡΙΣΤΟΣ ΑΜΑΡΤΙΑΣ ΔΙΑΚΟΝΟΣ; ΜΗ ΓΕΝΟΙΤΟ.

ΓΑΛ. 2,18 ΕΙ ΓΑΡ Α ΚΑΤΕΛΥΣΑ ΤΑΥΤΑ ΠΑΛΙΝ ΟΙΚΟΔΟΜΩ, ΠΑΡΑΒΑΤΗΝ ΕΜΑΥΤΟΝ ΣΥΝΙΣΤΗΜΙ.

ΓΑΛ. 2,19 ΕΓΩ ΓΑΡ ΔΙΑ ΝΟΜΟΥ ΝΟΜΩ ΑΠΕΘΑΝΟΝ, ΙΝΑ ΘΕΩ ΖΗΣΩ.

ΓΑΛ. 2,20 ΧΡΙΣΤΩ ΣΥΝΕΣΤΑΥΡΩΜΑΙ· ΖΩ ΔΕ ΟΥΚΕΤΙ ΕΓΩ, ΖΗ ΔΕ ΕΝ ΕΜΟΙ ΧΡΙΣΤΟΣ· Ο ΔΕ ΝΥΝ ΖΩ ΕΝ ΣΑΡΚΙ, ΕΝ ΠΙΣΤΕΙ ΖΩ ΤΗ ΤΟΥ ΥΙΟΥ ΤΟΥ ΘΕΟΥ ΤΟΥ ΑΓΑΠΗΣΑΝΤΟΣ ΜΕ ΚΑΙ ΠΑΡΑΔΟΝΤΟΣ ΕΑΥΤΟΝ ΥΠΕΡ ΕΜΟΥ.

ΓΑΛ. 2,21 ΟΥΚ ΑΘΕΤΩ ΤΗΝ ΧΑΡΙΝ ΤΟΥ ΘΕΟΥ· ΕΙ ΓΑΡ ΔΙΑ ΝΟΜΟΥ ΔΙΚΑΙΟΣΥΝΗ, ΑΡΑ ΧΡΙΣΤΟΣ ΔΩΡΕΑΝ ΑΠΕΘΑΝΕΝ.

ΠΡΟΣ ΓΑΛΑΤΑΣ 3

ΓΑΛ. 3,1 Ω ΑΝΟΗΤΟΙ ΓΑΛΑΤΑΙ, ΤΙΣ ΥΜΑΣ ΕΒΑΣΚΑΝΕ ΤΗ ΑΛΗΘΕΙΑ ΜΗ ΠΕΙΘΕΣΘΑΙ, ΟΙΣ ΚΑΤ' ΟΦΘΑΛΜΟΥΣ ΙΗΣΟΥΣ ΧΡΙΣΤΟΣ ΠΡΟΕΓΡΑΦΗ ΕΝ ΥΜΙΝ ΕΣΤΑΥΡΩΜΕΝΟΣ;

ΓΑΛ. 3,2 ΤΟΥΤΟ ΜΟΝΟΝ ΘΕΛΩ ΜΑΘΕΙΝ ΑΦ' ΥΜΩΝ· ΕΞ ΕΡΓΩΝ ΝΟΜΟΥ ΤΟ ΠΝΕΥΜΑ ΕΛΑΒΕΤΕ Η ΕΞ ΑΚΟΗΣ ΠΙΣΤΕΩΣ;

ΓΑΛ. 3,3 ΟΥΤΩΣ ΑΝΟΗΤΟΙ ΕΣΤΕ; ΕΝΑΡΞΑΜΕΝΟΙ ΠΝΕΥΜΑΤΙ ΝΥΝ ΣΑΡΚΙ ΕΠΙΤΕΛΕΙΣΘΕ;

ΓΑΛ. 3,4 ΤΟΣΑΥΤΑ ΕΠΑΘΕΤΕ ΕΙΚΗ; ΕΙ ΓΕ ΚΑΙ ΕΙΚΗ.

ΓΑΛ. 3,5 Ο ΟΥΝ ΕΠΙΧΟΡΗΓΩΝ ΥΜΙΝ ΤΟ ΠΝΕΥΜΑ ΚΑΙ ΕΝΕΡΓΩΝ ΔΥΝΑΜΕΙΣ ΕΝ ΥΜΙΝ, ΕΞ ΕΡΓΩΝ ΝΟΜΟΥ Η ΕΞ ΑΚΟΗΣ ΠΙΣΤΕΩΣ;

ΓΑΛ. 3,6 ΚΑΘΩΣ ΑΒΡΑΑΜ ΕΠΙΣΤΕΥΣΕ ΤΩ ΘΕΩ, ΚΑΙ ΕΛΟΓΙΣΘΗ ΑΥΤΩ ΕΙΣ ΔΙΚΑΙΟΣΥΝΗΝ.

ΓΑΛ. 3,7 ΓΙΝΩΣΚΕΤΕ ΑΡΑ ΟΤΙ ΟΙ ΕΚ ΠΙΣΤΕΩΣ, ΟΥΤΟΙ ΕΙΣΙΝ ΥΙΟΙ ΑΒΡΑΑΜ.

ΓΑΛ. 3,8 ΠΡΟΪΔΟΥΣΑ ΔΕ Η ΓΡΑΦΗ ΟΤΙ ΕΚ ΠΙΣΤΕΩΣ ΔΙΚΑΙΟΙ ΤΑ ΕΘΝΗ Ο ΘΕΟΣ, ΠΡΟΕΥΗΓΓΕΛΙΣΑΤΟ ΤΩ ΑΒΡΑΑΜ ΟΤΙ ΕΝΕΥΛΟΓΗΘΗΣΟΝΤΑΙ ΕΝ ΣΟΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ.

ΓΑΛ. 3,9 ΩΣΤΕ ΟΙ ΕΚ ΠΙΣΤΕΩΣ ΕΥΛΟΓΟΥΝΤΑΙ ΣΥΝ ΤΩ ΠΙΣΤΩ ΑΒΡΑΑΜ.

ΓΑΛ. 3,10 ΟΣΟΙ ΓΑΡ ΕΞ ΕΡΓΩΝ ΝΟΜΟΥ ΕΙΣΙΝ, ΥΠΟ ΚΑΤΑΡΑΝ ΕΙΣΙ· ΓΕΓΡΑΠΤΑΙ ΓΑΡ· ΕΠΙΚΑΤΑΡΑΤΟΣ ΠΑΣ ΟΣ ΟΥΚ ΕΜΜΕΝΕΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΓΕΓΡΑΜΜΕΝΟΙΣ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥ ΝΟΜΟΥ ΤΟΥ ΠΟΙΗΣΑΙ ΑΥΤΑ·

ΓΑΛ. 3,11 ΟΤΙ ΔΕ ΕΝ ΝΟΜΩ ΟΥΔΕΙΣ ΔΙΚΑΙΟΥΤΑΙ ΠΑΡΑ ΤΩ ΘΕΩ, ΔΗΛΟΝ· ΟΤΙ Ο ΔΙΚΑΙΟΣ ΕΚ ΠΙΣΤΕΩΣ ΖΗΣΕΤΑΙ.

ΓΑΛ. 3,12 Ο ΔΕ ΝΟΜΟΣ ΟΥΚ ΕΣΤΙΝ ΕΚ ΠΙΣΤΕΩΣ, ΑΛΛ' Ο ΠΟΙΗΣΑΣ ΑΥΤΑ ΑΝΘΡΩΠΟΣ ΖΗΣΕΤΑΙ ΕΝ ΑΥΤΟΙΣ.

ΓΑΛ. 3,13 ΧΡΙΣΤΟΣ ΗΜΑΣ ΕΞΗΓΟΡΑΣΕΝ ΕΚ ΤΗΣ ΚΑΤΑΡΑΣ ΤΟΥ ΝΟΜΟΥ ΓΕΝΟΜΕΝΟΣ ΥΠΕΡ ΗΜΩΝ ΚΑΤΑΡΑ· ΓΕΓΡΑΠΤΑΙ ΓΑΡ· ΕΠΙΚΑΤΑΡΑΤΟΣ ΠΑΣ Ο ΚΡΕΜΑΜΕΝΟΣ ΕΠΙ ΞΥΛΟΥ·

ΓΑΛ. 3,14 ΙΝΑ ΕΙΣ ΤΑ ΕΘΝΗ Η ΕΥΛΟΓΙΑ ΤΟΥ ΑΒΡΑΑΜ ΓΕΝΗΤΑΙ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ, ΙΝΑ ΤΗΝ ΕΠΑΓΓΕΛΙΑΝ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΛΑΒΩΜΕΝ ΔΙΑ ΤΗΣ ΠΙΣΤΕΩΣ.

ΓΑΛ. 3,15 ΑΔΕΛΦΟΙ, ΚΑΤΑ ΑΝΘΡΩΠΟΝ ΛΕΓΩ· ΟΜΩΣ ΑΝΘΡΩΠΟΥ ΚΕΚΥΡΩΜΕΝΗΝ ΔΙΑΘΗΚΗΝ ΟΥΔΕΙΣ ΑΘΕΤΕΙ Η ΕΠΙΔΙΑΤΑΣΣΕΤΑΙ.

ΓΑΛ. 3,16 ΤΩ ΔΕ ΑΒΡΑΑΜ ΕΡΡΕΘΗΣΑΝ ΑΙ ΕΠΑΓΓΕΛΙΑΙ ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΑΥΤΟΥ· ΟΥ ΛΕΓΕΙ, ΚΑΙ ΤΟΙΣ ΣΠΕΡΜΑΣΙΝ, ΩΣ ΕΠΙ ΠΟΛΛΩΝ, ΑΛΛ' ΩΣ ΕΦ' ΕΝΟΣ, ΚΑΙ ΤΩ ΣΠΕΡΜΑΤΙ ΣΟΥ, ΟΣ ΕΣΤΙ ΧΡΙΣΤΟΣ.

ΓΑΛ. 3,17 ΤΟΥΤΟ ΔΕ ΛΕΓΩ· ΔΙΑΘΗΚΗΝ ΠΡΟΚΕΚΥΡΩΜΕΝΗΝ ΥΠΟ ΤΟΥ ΘΕΟΥ ΕΙΣ ΧΡΙΣΤΟΝ Ο ΜΕΤΑ ΕΤΗ ΤΕΤΡΑΚΟΣΙΑ ΚΑΙ ΤΡΙΑΚΟΝΤΑ ΓΕΓΟΝΩΣ ΝΟΜΟΣ ΟΥΚ ΑΚΥΡΟΙ, ΕΙΣ ΤΟ ΚΑΤΑΡΓΗΣΑΙ ΤΗΝ ΕΠΑΓΓΕΛΙΑΝ.

ΓΑΛ. 3,18 ΕΙ ΓΑΡ ΕΚ ΝΟΜΟΥ Η ΚΛΗΡΟΝΟΜΙΑ, ΟΥΚΕΤΙ ΕΞ ΕΠΑΓΓΕΛΙΑΣ· ΤΩ ΔΕ ΑΒΡΑΑΜ ΔΙ' ΕΠΑΓΓΕΛΙΑΣ ΚΕΧΑΡΙΣΤΑΙ Ο ΘΕΟΣ.

ΓΑΛ. 3,19 ΤΙ ΟΥΝ Ο ΝΟΜΟΣ; ΤΩΝ ΠΑΡΑΒΑΣΕΩΝ ΧΑΡΙΝ ΠΡΟΣΕΤΕΘΗ, ΑΧΡΙΣ ΟΥ ΕΛΘΗ ΤΟ ΣΠΕΡΜΑ Ω ΕΠΗΓΓΕΛΤΑΙ, ΔΙΑΤΑΓΕΙΣ ΔΙ' ΑΓΓΕΛΩΝ ΕΝ ΧΕΙΡΙ ΜΕΣΙΤΟΥ.

ΓΑΛ. 3,20 Ο ΔΕ ΜΕΣΙΤΗΣ ΕΝΟΣ ΟΥΚ ΕΣΤΙΝ, Ο ΔΕ ΘΕΟΣ ΕΙΣ ΕΣΤΙΝ.

ΓΑΛ. 3,21 Ο ΟΥΝ ΝΟΜΟΣ ΚΑΤΑ ΤΩΝ ΕΠΑΓΓΕΛΙΩΝ ΤΟΥ ΘΕΟΥ; ΜΗ ΓΕΝΟΙΤΟ. ΕΙ ΓΑΡ ΕΔΟΘΗ ΝΟΜΟΣ Ο ΔΥΝΑΜΕΝΟΣ ΖΩΟΠΟΙΗΣΑΙ, ΟΝΤΩΣ ΑΝ ΕΚ ΝΟΜΟΥ ΗΝ Η ΔΙΚΑΙΟΣΥΝΗ·

ΓΑΛ. 3,22 ΑΛΛΑ ΣΥΝΕΚΛΕΙΣΕΝ Η ΓΡΑΦΗ ΤΑ ΠΑΝΤΑ ΥΠΟ ΑΜΑΡΤΙΑΝ, ΙΝΑ Η ΕΠΑΓΓΕΛΙΑ ΕΚ ΠΙΣΤΕΩΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΔΟΘΗ ΤΟΙΣ ΠΙΣΤΕΥΟΥΣΙ.

ΓΑΛ. 3,23 ΠΡΟ ΔΕ ΤΟΥ ΕΛΘΕΙΝ ΤΗΝ ΠΙΣΤΙΝ ΥΠΟ ΝΟΜΟΝ ΕΦΡΟΥΡΟΥΜΕΘΑ ΣΥΓΚΕΚΛΕΙΣΜΕΝΟΙ ΕΙΣ ΤΗΝ ΜΕΛΛΟΥΣΑΝ ΠΙΣΤΙΝ ΑΠΟΚΑΛΥΦΘΗΝΑΙ.

ΓΑΛ. 3,24 ΩΣΤΕ Ο ΝΟΜΟΣ ΠΑΙΔΑΓΩΓΟΣ ΗΜΩΝ ΓΕΓΟΝΕΝ ΕΙΣ ΧΡΙΣΤΟΝ, ΙΝΑ ΕΚ ΠΙΣΤΕΩΣ ΔΙΚΑΙΩΘΩΜΕΝ·

ΓΑΛ. 3,25 ΕΛΘΟΥΣΗΣ ΔΕ ΤΗΣ ΠΙΣΤΕΩΣ ΟΥΚΕΤΙ ΥΠΟ ΠΑΙΔΑΓΩΓΟΝ ΕΣΜΕΝ.

ΓΑΛ. 3,26 ΠΑΝΤΕΣ ΓΑΡ ΥΙΟΙ ΘΕΟΥ ΕΣΤΕ ΔΙΑ ΤΗΣ ΠΙΣΤΕΩΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ·

ΓΑΛ. 3,27 ΟΣΟΙ ΓΑΡ ΕΙΣ ΧΡΙΣΤΟΝ ΕΒΑΠΤΙΣΘΗΤΕ, ΧΡΙΣΤΟΝ ΕΝΕΔΥΣΑΣΘΕ.

ΓΑΛ. 3,28 ΟΥΚ ΕΝΙ ΙΟΥΔΑΙΟΣ ΟΥΔΕ ΕΛΛΗΝ, ΟΥΚ ΕΝΙ ΔΟΥΛΟΣ ΟΥΔΕ ΕΛΕΥΘΕΡΟΣ, ΟΥΚ ΕΝΙ ΑΡΣΕΝ ΚΑΙ ΘΗΛΥ· ΠΑΝΤΕΣ ΓΑΡ ΥΜΕΙΣ ΕΙΣ ΕΣΤΕ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ.

ΓΑΛ. 3,29 ΕΙ ΔΕ ΥΜΕΙΣ ΧΡΙΣΤΟΥ, ΑΡΑ ΤΟΥ ΑΒΡΑΑΜ ΣΠΕΡΜΑ ΕΣΤΕ ΚΑΙ ΚΑΤ' ΕΠΑΓΓΕΛΙΑΝ ΚΛΗΡΟΝΟΜΟΙ.

ΠΡΟΣ ΓΑΛΑΤΑΣ 4

ΓΑΛ. 4,1 ΛΕΓΩ ΔΕ, ΕΦ' ΟΣΟΝ ΧΡΟΝΟΝ Ο ΚΛΗΡΟΝΟΜΟΣ ΝΗΠΙΟΣ ΕΣΤΙΝ, ΟΥΔΕΝ ΔΙΑΦΕΡΕΙ ΔΟΥΛΟΥ, ΚΥΡΙΟΣ ΠΑΝΤΩΝ ΩΝ,

ΓΑΛ. 4,2 ΑΛΛΑ ΥΠΟ ΕΠΙΤΡΟΠΟΥΣ ΕΣΤΙ ΚΑΙ ΟΙΚΟΝΟΜΟΥΣ ΑΧΡΙ ΤΗΣ ΠΡΟΘΕΣΜΙΑΣ ΤΟΥ ΠΑΤΡΟΣ.

ΓΑΛ. 4,3 ΟΥΤΩ ΚΑΙ ΗΜΕΙΣ, ΟΤΕ ΗΜΕΝ ΝΗΠΙΟΙ, ΥΠΟ ΤΑ ΣΤΟΙΧΕΙΑ ΤΟΥ ΚΟΣΜΟΥ ΗΜΕΝ ΔΕΔΟΥΛΩΜΕΝΟΙ·

ΓΑΛ. 4,4 ΟΤΕ ΔΕ ΗΛΘΕ ΤΟ ΠΛΗΡΩΜΑ ΤΟΥ ΧΡΟΝΟΥ, ΕΞΑΠΕΣΤΕΙΛΕΝ Ο ΘΕΟΣ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ, ΓΕΝΟΜΕΝΟΝ ΕΚ ΓΥΝΑΙΚΟΣ, ΓΕΝΟΜΕΝΟΝ ΥΠΟ ΝΟΜΟΝ,

ΓΑΛ. 4,5 ΙΝΑ ΤΟΥΣ ΥΠΟ ΝΟΜΟΝ ΕΞΑΓΟΡΑΣΗ, ΙΝΑ ΤΗΝ ΥΙΟΘΕΣΙΑΝ ΑΠΟΛΑΒΩΜΕΝ.

ΓΑΛ. 4,6 ΟΤΙ ΔΕ ΕΣΤΕ ΥΙΟΙ, ΕΞΑΠΕΣΤΕΙΛΕΝ Ο ΘΕΟΣ ΤΟ ΠΝΕΥΜΑ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ ΕΙΣ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ, ΚΡΑΖΟΝ· ΑΒΒΑ Ο ΠΑΤΗΡ.

ΓΑΛ. 4,7 ΩΣΤΕ ΟΥΚΕΤΙ ΕΙ ΔΟΥΛΟΣ, ΑΛΛ' ΥΙΟΣ· ΕΙ ΔΕ ΥΙΟΣ, ΚΑΙ ΚΛΗΡΟΝΟΜΟΣ ΘΕΟΥ ΔΙΑ ΧΡΙΣΤΟΥ.

ΓΑΛ. 4,8 ΑΛΛΑ ΤΟΤΕ ΜΕΝ ΟΥΚ ΕΙΔΟΤΕΣ ΘΕΟΝ ΕΔΟΥΛΕΥΣΑΤΕ ΤΟΙΣ ΜΗ ΦΥΣΕΙ ΟΥΣΙ ΘΕΟΙΣ·

ΓΑΛ. 4,9 ΝΥΝ ΔΕ ΓΝΟΝΤΕΣ ΘΕΟΝ, ΜΑΛΛΟΝ ΔΕ ΓΝΩΣΘΕΝΤΕΣ ΥΠΟ ΘΕΟΥ, ΠΩΣ ΕΠΙΣΤΡΕΦΕΤΕ ΠΑΛΙΝ ΕΠΙ ΤΑ ΑΣΘΕΝΗ ΚΑΙ ΠΤΩΧΑ ΣΤΟΙΧΕΙΑ, ΟΙΣ ΠΑΛΙΝ ΑΝΩΘΕΝ ΔΟΥΛΕΥΕΙΝ ΘΕΛΕΤΕ;

ΓΑΛ. 4,10 ΗΜΕΡΑΣ ΠΑΡΑΤΗΡΕΙΣΘΕ ΚΑΙ ΜΗΝΑΣ ΚΑΙ ΚΑΙΡΟΥΣ ΚΑΙ ΕΝΙΑΥΤΟΥΣ;

ΓΑΛ. 4,11 ΦΟΒΟΥΜΑΙ ΥΜΑΣ ΜΗΠΩΣ ΕΙΚΗ ΚΕΚΟΠΙΑΚΑ ΕΙΣ ΥΜΑΣ.

ΓΑΛ. 4,12 ΓΙΝΕΣΘΕ ΩΣ ΕΓΩ, ΟΤΙ ΚΑΓΩ ΩΣ ΥΜΕΙΣ, ΑΔΕΛΦΟΙ, ΔΕΟΜΑΙ ΥΜΩΝ. ΟΥΔΕΝ ΜΕ ΗΔΙΚΗΣΑΤΕ.

ΓΑΛ. 4,13 ΟΙΔΑΤΕ ΔΕ ΟΤΙ ΔΙ' ΑΣΘΕΝΕΙΑΝ ΤΗΣ ΣΑΡΚΟΣ ΕΥΗΓΓΕΛΙΣΑΜΗΝ ΥΜΙΝ ΤΟ ΠΡΟΤΕΡΟΝ,

ΓΑΛ. 4,14 ΚΑΙ ΤΟΝ ΠΕΙΡΑΣΜΟΝ ΜΟΥ ΤΟΝ ΕΝ ΤΗ ΣΑΡΚΙ ΜΟΥ ΟΥΚ ΕΞΟΥΘΕΝΗΣΑΤΕ ΟΥΔΕ ΕΞΕΠΤΥΣΑΤΕ, ΑΛΛ' ΩΣ ΑΓΓΕΛΟΝ ΘΕΟΥ ΕΔΕΞΑΣΘΕ ΜΕ, ΩΣ ΧΡΙΣΤΟΝ ΙΗΣΟΥΝ.

ΓΑΛ. 4,15 ΤΙΣ ΟΥΝ ΗΝ Ο ΜΑΚΑΡΙΣΜΟΣ ΥΜΩΝ; ΜΑΡΤΥΡΩ ΓΑΡ ΥΜΙΝ ΟΤΙ ΕΙ ΔΥΝΑΤΟΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΥΜΩΝ ΕΞΟΡΥΞΑΝΤΕΣ ΑΝ ΕΔΩΚΑΤΕ ΜΟΙ.

ΓΑΛ. 4,16 ΩΣΤΕ ΕΧΘΡΟΣ ΥΜΩΝ ΓΕΓΟΝΑ ΑΛΗΘΕΥΩΝ ΥΜΙΝ;

ΓΑΛ. 4,17 ΖΗΛΟΥΣΙΝ ΥΜΑΣ ΟΥ ΚΑΛΩΣ, ΑΛΛΑ ΕΚΚΛΕΙΣΑΙ ΥΜΑΣ ΘΕΛΟΥΣΙΝ, ΙΝΑ ΑΥΤΟΥΣ ΖΗΛΟΥΤΕ.

ΓΑΛ. 4,18 ΚΑΛΟΝ ΔΕ ΤΟ ΖΗΛΟΥΣΘΑΙ ΕΝ ΚΑΛΩ ΠΑΝΤΟΤΕ ΚΑΙ ΜΗ ΜΟΝΟΝ ΕΝ ΤΩ ΠΑΡΕΙΝΑΙ ΜΕ ΠΡΟΣ ΥΜΑΣ.

ΓΑΛ. 4,19 ΤΕΚΝΙΑ ΜΟΥ, ΟΥΣ ΠΑΛΙΝ ΩΔΙΝΩ, ΑΧΡΙΣ ΟΥ ΜΟΡΦΩΘΗ ΧΡΙΣΤΟΣ ΕΝ ΥΜΙΝ!

ΓΑΛ. 4,20 ΗΘΕΛΟΝ ΔΕ ΠΑΡΕΙΝΑΙ ΠΡΟΣ ΥΜΑΣ ΑΡΤΙ ΚΑΙ ΑΛΛΑΞΑΙ ΤΗΝ ΦΩΝΗΝ ΜΟΥ, ΟΤΙ ΑΠΟΡΟΥΜΑΙ ΕΝ ΥΜΙΝ.

ΓΑΛ. 4,21 ΛΕΓΕΤΕ ΜΟΙ ΟΙ ΥΠΟ ΝΟΜΟΝ ΘΕΛΟΝΤΕΣ ΕΙΝΑΙ· ΤΟΝ ΝΟΜΟΝ ΟΥΚ ΑΚΟΥΕΤΕ;

ΓΑΛ. 4,22 ΓΕΓΡΑΠΤΑΙ ΓΑΡ ΟΤΙ ΑΒΡΑΑΜ ΔΥΟ ΥΙΟΥΣ ΕΣΧΕΝ, ΕΝΑ ΕΚ ΤΗΣ ΠΑΙΔΙΣΚΗΣ ΚΑΙ ΕΝΑ ΕΚ ΤΗΣ ΕΛΕΥΘΕΡΑΣ.

ΓΑΛ. 4,23 ΑΛΛ' Ο ΜΕΝ ΕΚ ΤΗΣ ΠΑΙΔΙΣΚΗΣ ΚΑΤΑ ΣΑΡΚΑ ΓΕΓΕΝΝΗΤΑΙ, Ο ΔΕ ΕΚ ΤΗΣ ΕΛΕΥΘΕΡΑΣ ΔΙΑ ΤΗΣ ΕΠΑΓΓΕΛΙΑΣ.

ΓΑΛ. 4,24 ΑΤΙΝΑ ΕΣΤΙΝ ΑΛΛΗΓΟΡΟΥΜΕΝΑ. ΑΥΤΑΙ ΓΑΡ ΕΙΣΙ ΔΥΟ ΔΙΑΘΗΚΑΙ, ΜΙΑ ΜΕΝ ΑΠΟ ΟΡΟΥΣ ΣΙΝΑ, ΕΙΣ ΔΟΥΛΕΙΑΝ ΓΕΝΝΩΣΑ, ΗΤΙΣ ΕΣΤΙΝ ΑΓΑΡ·

ΓΑΛ. 4,25 ΤΟ ΓΑΡ ΑΓΑΡ ΣΙΝΑ ΟΡΟΣ ΕΣΤΙΝ ΕΝ ΤΗ ΑΡΑΒΙΑ, ΣΥΣΤΟΙΧΕΙ ΔΕ ΤΗ ΝΥΝ ΙΕΡΟΥΣΑΛΗΜ, ΔΟΥΛΕΥΕΙ ΔΕ ΜΕΤΑ ΤΩΝ ΤΕΚΝΩΝ ΑΥΤΗΣ·

ΓΑΛ. 4,26 Η ΔΕ ΑΝΩ ΙΕΡΟΥΣΑΛΗΜ ΕΛΕΥΘΕΡΑ ΕΣΤΙΝ, ΗΤΙΣ ΕΣΤΙ ΜΗΤΗΡ ΠΑΝΤΩΝ ΗΜΩΝ.

ΓΑΛ. 4,27 ΓΕΓΡΑΠΤΑΙ ΓΑΡ· ΕΥΦΡΑΝΘΗΤΙ ΣΤΕΙΡΑ Η ΟΥ ΤΙΚΤΟΥΣΑ, ΡΗΞΟΝ ΚΑΙ ΒΟΗΣΟΝ Η ΟΥΚ ΩΔΙΝΟΥΣΑ· ΟΤΙ ΠΟΛΛΑ ΤΑ ΤΕΚΝΑ ΤΗΣ ΕΡΗΜΟΥ ΜΑΛΛΟΝ Η ΤΗΣ ΕΧΟΥΣΗΣ ΤΟΝ ΑΝΔΡΑ.

ΓΑΛ. 4,28 ΗΜΕΙΣ ΔΕ, ΑΔΕΛΦΟΙ, ΚΑΤΑ ΙΣΑΑΚ ΕΠΑΓΓΕΛΙΑΣ ΤΕΚΝΑ ΕΣΜΕΝ.

ΓΑΛ. 4,29 ΑΛΛ' ΩΣΠΕΡ ΤΟΤΕ Ο ΚΑΤΑ ΣΑΡΚΑ ΓΕΝΝΗΘΕΙΣ ΕΔΙΩΚΕ ΤΟΝ ΚΑΤΑ ΠΝΕΥΜΑ, ΟΥΤΩ ΚΑΙ ΝΥΝ.

ΓΑΛ. 4,30 ΑΛΛΑ ΤΙ ΛΕΓΕΙ Η ΓΡΑΦΗ; ΕΚΒΑΛΕ ΤΗΝ ΠΑΙΔΙΣΚΗΝ ΚΑΙ ΤΟΝ ΥΙΟΝ ΑΥΤΗΣ· ΟΥ ΜΗ ΓΑΡ ΚΛΗΡΟΝΟΜΗΣΕΙ Ο ΥΙΟΣ ΤΗΣ ΠΑΙΔΙΣΚΗΣ ΜΕΤΑ ΤΟΥ ΥΙΟΥ ΤΗΣ ΕΛΕΥΘΕΡΑΣ.

ΓΑΛ. 4,31 ΑΡΑ, ΑΔΕΛΦΟΙ, ΟΥΚ ΕΣΜΕΝ ΠΑΙΔΙΣΚΗΣ ΤΕΚΝΑ, ΑΛΛΑ ΤΗΣ ΕΛΕΥΘΕΡΑΣ.

ΠΡΟΣ ΓΑΛΑΤΑΣ 5

ΓΑΛ. 5,1 ΤΗ ΕΛΕΥΘΕΡΙΑ ΟΥΝ, Η ΧΡΙΣΤΟΣ ΗΜΑΣ ΗΛΕΥΘΕΡΩΣΕ, ΣΤΗΚΕΤΕ, ΚΑΙ ΜΗ ΠΑΛΙΝ ΖΥΓΩ ΔΟΥΛΕΙΑΣ ΕΝΕΧΕΣΘΕ.

ΓΑΛ. 5,2 ΙΔΕ ΕΓΩ ΠΑΥΛΟΣ ΛΕΓΩ ΥΜΙΝ ΟΤΙ ΕΑΝ ΠΕΡΙΤΕΜΝΗΣΘΕ, ΧΡΙΣΤΟΣ ΥΜΑΣ ΟΥΔΕΝ ΩΦΕΛΗΣΕΙ.

ΓΑΛ. 5,3 ΜΑΡΤΥΡΟΜΑΙ ΔΕ ΠΑΛΙΝ ΠΑΝΤΙ ΑΝΘΡΩΠΩ ΠΕΡΙΤΕΜΝΟΜΕΝΩ ΟΤΙ ΟΦΕΙΛΕΤΗΣ ΕΣΤΙΝ ΟΛΟΝ ΤΟΝ ΝΟΜΟΝ ΠΟΙΗΣΑΙ.

ΓΑΛ. 5,4 ΚΑΤΗΡΓΗΘΗΤΕ ΑΠΟ ΤΟΥ ΧΡΙΣΤΟΥ ΟΙΤΙΝΕΣ ΕΝ ΝΟΜΩ ΔΙΚΑΙΟΥΣΘΕ, ΤΗΣ ΧΑΡΙΤΟΣ ΕΞΕΠΕΣΑΤΕ·

ΓΑΛ. 5,5 ΗΜΕΙΣ ΓΑΡ ΠΝΕΥΜΑΤΙ ΕΚ ΠΙΣΤΕΩΣ ΕΛΠΙΔΑ ΔΙΚΑΙΟΣΥΝΗΣ ΑΠΕΚΔΕΧΟΜΕΘΑ.

ΓΑΛ. 5,6 ΕΝ ΓΑΡ ΧΡΙΣΤΩ ΙΗΣΟΥ ΟΥΤΕ ΠΕΡΙΤΟΜΗ ΤΙ ΙΣΧΥΕΙ ΟΥΤΕ ΑΚΡΟΒΥΣΤΙΑ, ΑΛΛΑ ΠΙΣΤΙΣ ΔΙ' ΑΓΑΠΗΣ ΕΝΕΡΓΟΥΜΕΝΗ.

ΓΑΛ. 5,7 ΕΤΡΕΧΕΤΕ ΚΑΛΩΣ· ΤΙΣ ΥΜΑΣ ΕΝΕΚΟΨΕ ΤΗ ΑΛΗΘΕΙΑ ΜΗ ΠΕΙΘΕΣΘΑΙ;

ΓΑΛ. 5,8 Η ΠΕΙΣΜΟΝΗ ΟΥΚ ΕΚ ΤΟΥ ΚΑΛΟΥΝΤΟΣ ΥΜΑΣ.

ΓΑΛ. 5,9 ΜΙΚΡΑ ΖΥΜΗ ΟΛΟΝ ΤΟ ΦΥΡΑΜΑ ΖΥΜΟΙ.

ΓΑΛ. 5,10 ΕΓΩ ΠΕΠΟΙΘΑ ΕΙΣ ΥΜΑΣ ΕΝ ΚΥΡΙΩ ΟΤΙ ΟΥΔΕΝ ΑΛΛΟ ΦΡΟΝΗΣΕΤΕ· Ο ΔΕ ΤΑΡΑΣΣΩΝ ΥΜΑΣ ΒΑΣΤΑΣΕΙ ΤΟ ΚΡΙΜΑ, ΟΣΤΙΣ ΑΝ Η.

ΓΑΛ. 5,11 ΕΓΩ ΔΕ, ΑΔΕΛΦΟΙ, ΕΙ ΠΕΡΙΤΟΜΗΝ ΕΤΙ ΚΗΡΥΣΣΩ, ΤΙ ΕΤΙ ΔΙΩΚΟΜΑΙ; ΑΡΑ ΚΑΤΗΡΓΗΤΑΙ ΤΟ ΣΚΑΝΔΑΛΟΝ ΤΟΥ ΣΤΑΥΡΟΥ.

ΓΑΛ. 5,12 ΟΦΕΛΟΝ ΚΑΙ ΑΠΟΚΟΨΟΝΤΑΙ ΟΙ ΑΝΑΣΤΑΤΟΥΝΤΕΣ ΥΜΑΣ.

ΓΑΛ. 5,13 ΥΜΕΙΣ ΓΑΡ ΕΠ' ΕΛΕΥΘΕΡΙΑ ΕΚΛΗΘΗΤΕ, ΑΔΕΛΦΟΙ· ΜΟΝΟΝ ΜΗ ΤΗΝ ΕΛΕΥΘΕΡΙΑΝ ΕΙΣ ΑΦΟΡΜΗΝ ΤΗ ΣΑΡΚΙ, ΑΛΛΑ ΔΙΑ ΤΗΣ ΑΓΑΠΗΣ ΔΟΥΛΕΥΕΤΕ ΑΛΛΗΛΟΙΣ.

ΓΑΛ. 5,14 Ο ΓΑΡ ΠΑΣ ΝΟΜΟΣ ΕΝ ΕΝΙ ΛΟΓΩ ΠΛΗΡΟΥΤΑΙ, ΕΝ ΤΩ, ΑΓΑΠΗΣΕΙΣ ΤΟΝ ΠΛΗΣΙΟΝ ΣΟΥ ΩΣ ΣΕΑΥΤΟΝ.

ΓΑΛ. 5,15 ΕΙ ΔΕ ΑΛΛΗΛΟΥΣ ΔΑΚΝΕΤΕ ΚΑΙ ΚΑΤΕΣΘΙΕΤΕ, ΒΛΕΠΕΤΕ ΜΗ ΥΠ' ΑΛΛΗΛΩΝ ΑΝΑΛΩΘΗΤΕ.

ΓΑΛ. 5,16 ΛΕΓΩ ΔΕ, ΠΝΕΥΜΑΤΙ ΠΕΡΙΠΑΤΕΙΤΕ ΚΑΙ ΕΠΙΘΥΜΙΑΝ ΣΑΡΚΟΣ ΟΥ ΜΗ ΤΕΛΕΣΗΤΕ.

ΓΑΛ. 5,17 Η ΓΑΡ ΣΑΡΞ ΕΠΙΘΥΜΕΙ ΚΑΤΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ, ΤΟ ΔΕ ΠΝΕΥΜΑ ΚΑΤΑ ΤΗΣ ΣΑΡΚΟΣ· ΤΑΥΤΑ ΔΕ ΑΝΤΙΚΕΙΤΑΙ ΑΛΛΗΛΟΙΣ, ΙΝΑ ΜΗ Α ΑΝ ΘΕΛΗΤΕ ΤΑΥΤΑ ΠΟΙΗΤΕ.

ΓΑΛ. 5,18 ΕΙ ΔΕ ΠΝΕΥΜΑΤΙ ΑΓΕΣΘΕ, ΟΥΚ ΕΣΤΕ ΥΠΟ ΝΟΜΟΝ.

ΓΑΛ. 5,19 ΦΑΝΕΡΑ ΔΕ ΕΣΤΙ ΤΑ ΕΡΓΑ ΤΗΣ ΣΑΡΚΟΣ, ΑΤΙΝΑ ΕΣΤΙ ΜΟΙΧΕΙΑ, ΠΟΡΝΕΙΑ, ΑΚΑΘΑΡΣΙΑ, ΑΣΕΛΓΕΙΑ,

ΓΑΛ. 5,20 ΕΙΔΩΛΟΛΑΤΡΙΑ, ΦΑΡΜΑΚΕΙΑ, ΕΧΘΡΑΙ, ΕΡΕΙΣ, ΖΗΛΟΙ, ΘΥΜΟΙ, ΕΡΙΘΕΙΑΙ, ΔΙΧΟΣΤΑΣΙΑΙ, ΑΙΡΕΣΕΙΣ,

ΓΑΛ. 5,21 ΦΘΟΝΟΙ, ΦΟΝΟΙ, ΜΕΘΑΙ, ΚΩΜΟΙ ΚΑΙ ΤΑ ΟΜΟΙΑ ΤΟΥΤΟΙΣ, Α ΠΡΟΛΕΓΩ ΥΜΙΝ ΚΑΘΩΣ ΚΑΙ ΠΡΟΕΙΠΟΝ, ΟΤΙ ΟΙ ΤΑ ΤΟΙΑΥΤΑ ΠΡΑΣΣΟΝΤΕΣ ΒΑΣΙΛΕΙΑΝ ΘΕΟΥ ΟΥ ΚΛΗΡΟΝΟΜΗΣΟΥΣΙΝ.

ΓΑΛ. 5,22 Ο ΔΕ ΚΑΡΠΟΣ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΕΣΤΙΝ ΑΓΑΠΗ, ΧΑΡΑ, ΕΙΡΗΝΗ, ΜΑΚΡΟΘΥΜΙΑ, ΧΡΗΣΤΟΤΗΣ, ΑΓΑΘΩΣΥΝΗ, ΠΙΣΤΙΣ,

ΓΑΛ. 5,23 ΠΡΑΟΤΗΣ, ΕΓΚΡΑΤΕΙΑ· ΚΑΤΑ ΤΩΝ ΤΟΙΟΥΤΩΝ ΟΥΚ ΕΣΤΙ ΝΟΜΟΣ.

ΓΑΛ. 5,24 ΟΙ ΔΕ ΤΟΥ ΧΡΙΣΤΟΥ ΤΗΝ ΣΑΡΚΑ ΕΣΤΑΥΡΩΣΑΝ ΣΥΝ ΤΟΙΣ ΠΑΘΗΜΑΣΙ ΚΑΙ ΤΑΙΣ ΕΠΙΘΥΜΙΑΙΣ.

ΓΑΛ. 5,25 ΕΙ ΖΩΜΕΝ ΠΝΕΥΜΑΤΙ, ΠΝΕΥΜΑΤΙ ΚΑΙ ΣΤΟΙΧΩΜΕΝ.

ΓΑΛ. 5,26 ΜΗ ΓΙΝΩΜΕΘΑ ΚΕΝΟΔΟΞΟΙ, ΑΛΛΗΛΟΥΣ ΠΡΟΚΑΛΟΥΜΕΝΟΙ, ΑΛΛΗΛΟΙΣ ΦΘΟΝΟΥΝΤΕΣ.

ΠΡΟΣ ΓΑΛΑΤΑΣ 6

ΓΑΛ. 6,1 ΑΔΕΛΦΟΙ, ΕΑΝ ΚΑΙ ΠΡΟΛΗΦΘΗ ΑΝΘΡΩΠΟΣ ΕΝ ΤΙΝΙ ΠΑΡΑΠΤΩΜΑΤΙ, ΥΜΕΙΣ ΟΙ ΠΝΕΥΜΑΤΙΚΟΙ ΚΑΤΑΡΤΙΖΕΤΕ ΤΟΝ ΤΟΙΟΥΤΟΝ ΕΝ ΠΝΕΥΜΑΤΙ ΠΡΑΟΤΗΤΟΣ ΣΚΟΠΩΝ ΣΕΑΥΤΟΝ, ΜΗ ΚΑΙ ΣΥ ΠΕΙΡΑΣΘΗΣ.

ΓΑΛ. 6,2 ΑΛΛΗΛΩΝ ΤΑ ΒΑΡΗ ΒΑΣΤΑΖΕΤΕ, ΚΑΙ ΟΥΤΩΣ ΑΝΑΠΛΗΡΩΣΑΤΕ ΤΟΝ ΝΟΜΟΝ ΤΟΥ ΧΡΙΣΤΟΥ.

ΓΑΛ. 6,3 ΕΙ ΓΑΡ ΔΟΚΕΙ ΤΙΣ ΕΙΝΑΙ ΤΙ ΜΗΔΕΝ ΩΝ, ΕΑΥΤΟΝ ΦΡΕΝΑΠΑΤΑ.

ΓΑΛ. 6,4 ΤΟ ΔΕ ΕΡΓΟΝ ΕΑΥΤΟΥ ΔΟΚΙΜΑΖΕΤΩ ΕΚΑΣΤΟΣ, ΚΑΙ ΤΟΤΕ ΕΙΣ ΕΑΥΤΟΝ ΜΟΝΟΝ ΤΟ ΚΑΥΧΗΜΑ ΕΞΕΙ ΚΑΙ ΟΥΚ ΕΙΣ ΤΟΝ ΕΤΕΡΟΝ·

ΓΑΛ. 6,5 ΕΚΑΣΤΟΣ ΓΑΡ ΤΟ ΙΔΙΟΝ ΦΟΡΤΙΟΝ ΒΑΣΤΑΣΕΙ.

ΓΑΛ. 6,6 ΚΟΙΝΩΝΕΙΤΩ ΔΕ Ο ΚΑΤΗΧΟΥΜΕΝΟΣ ΤΟΝ ΛΟΓΟΝ ΤΩ ΚΑΤΗΧΟΥΝΤΙ ΕΝ ΠΑΣΙΝ ΑΓΑΘΟΙΣ.

ΓΑΛ. 6,7 ΜΗ ΠΛΑΝΑΣΘΕ, ΘΕΟΣ ΟΥ ΜΥΚΤΗΡΙΖΕΤΑΙ· Ο ΓΑΡ ΕΑΝ ΣΠΕΙΡΗ ΑΝΘΡΩΠΟΣ, ΤΟΥΤΟ ΚΑΙ ΘΕΡΙΣΕΙ·

ΓΑΛ. 6,8 ΟΤΙ Ο ΣΠΕΙΡΩΝ ΕΙΣ ΤΗΝ ΣΑΡΚΑ ΕΑΥΤΟΥ ΕΚ ΤΗΣ ΣΑΡΚΟΣ ΘΕΡΙΣΕΙ ΦΘΟΡΑΝ, Ο ΔΕ ΣΠΕΙΡΩΝ ΕΙΣ ΤΟ ΠΝΕΥΜΑ ΕΚ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΘΕΡΙΣΕΙ ΖΩΗΝ ΑΙΩΝΙΟΝ.

ΓΑΛ. 6,9 ΤΟ ΔΕ ΚΑΛΟΝ ΠΟΙΟΥΝΤΕΣ ΜΗ ΕΚΚΑΚΩΜΕΝ· ΚΑΙΡΩ ΓΑΡ ΙΔΙΩ ΘΕΡΙΣΟΜΕΝ ΜΗ ΕΚΛΥΟΜΕΝΟΙ.

ΓΑΛ. 6,10 ΑΡΑ ΟΥΝ ΩΣ ΚΑΙΡΟΝ ΕΧΟΜΕΝ, ΕΡΓΑΖΩΜΕΘΑ ΤΟ ΑΓΑΘΟΝ ΠΡΟΣ ΠΑΝΤΑΣ, ΜΑΛΙΣΤΑ ΔΕ ΠΡΟΣ ΤΟΥΣ ΟΙΚΕΙΟΥΣ ΤΗΣ ΠΙΣΤΕΩΣ.

ΓΑΛ. 6,11 ΙΔΕΤΕ ΠΗΛΙΚΟΙΣ ΥΜΙΝ ΓΡΑΜΜΑΣΙΝ ΕΓΡΑΨΑ ΤΗ ΕΜΗ ΧΕΙΡΙ.

ΓΑΛ. 6,12 ΟΣΟΙ ΘΕΛΟΥΣΙΝ ΕΥΠΡΟΣΩΠΗΣΑΙ ΕΝ ΣΑΡΚΙ, ΟΥΤΟΙ ΑΝΑΓΚΑΖΟΥΣΙΝ ΥΜΑΣ ΠΕΡΙΤΕΜΝΕΣΘΑΙ, ΜΟΝΟΝ ΙΝΑ ΜΗ ΤΩ ΣΤΑΥΡΩ ΤΟΥ ΧΡΙΣΤΟΥ ΔΙΩΚΩΝΤΑΙ.

ΓΑΛ. 6,13 ΟΥΔΕ ΓΑΡ ΟΙ ΠΕΡΙΤΕΤΜΗΜΕΝΟΙ ΑΥΤΟΙ ΝΟΜΟΝ ΦΥΛΑΣΣΟΥΣΙΝ, ΑΛΛΑ ΘΕΛΟΥΣΙΝ ΥΜΑΣ ΠΕΡΙΤΕΜΝΕΣΘΑΙ, ΙΝΑ ΕΝ ΤΗ ΥΜΕΤΕΡΑ ΣΑΡΚΙ ΚΑΥΧΗΣΩΝΤΑΙ.

ΓΑΛ. 6,14 ΕΜΟΙ ΔΕ ΜΗ ΓΕΝΟΙΤΟ ΚΑΥΧΑΣΘΑΙ ΕΙ ΜΗ ΕΝ ΤΩ ΣΤΑΥΡΩ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΔΙ' ΟΥ ΕΜΟΙ ΚΟΣΜΟΣ ΕΣΤΑΥΡΩΤΑΙ ΚΑΓΩ ΤΩ ΚΟΣΜΩ.

ΓΑΛ. 6,15 ΕΝ ΓΑΡ ΧΡΙΣΤΩ ΙΗΣΟΥ ΟΥΤΕ ΠΕΡΙΤΟΜΗ ΤΙ ΙΣΧΥΕΙ ΟΥΤΕ ΑΚΡΟΒΥΣΤΙΑ, ΑΛΛΑ ΚΑΙΝΗ ΚΤΙΣΙΣ.

ΓΑΛ. 6,16 ΚΑΙ ΟΣΟΙ ΤΩ ΚΑΝΟΝΙ ΤΟΥΤΩ ΣΤΟΙΧΗΣΟΥΣΙΝ, ΕΙΡΗΝΗ ΕΠ' ΑΥΤΟΥΣ ΚΑΙ ΕΛΕΟΣ, ΚΑΙ ΕΠΙ ΤΟΝ ΙΣΡΑΗΛ ΤΟΥ ΘΕΟΥ.

ΓΑΛ. 6,17 ΤΟΥ ΛΟΙΠΟΥ ΚΟΠΟΥΣ ΜΟΙ ΜΗΔΕΙΣ ΠΑΡΕΧΕΤΩ· ΕΓΩ ΓΑΡ ΤΑ ΣΤΙΓΜΑΤΑ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ ΕΝ ΤΩ ΣΩΜΑΤΙ ΜΟΥ ΒΑΣΤΑΖΩ.

ΓΑΛ. 6,18 Η ΧΑΡΙΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΜΕΤΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΥΜΩΝ, ΑΔΕΛΦΟΙ· ΑΜΗΝ.


10) ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΦΕΣΙΟΥΣ

ΠΡΟΣ ΕΦΕΣΙΟΥΣ ΕΠΙΣΤΟΛΗ

ΠΡΟΣ ΕΦΕΣΙΟΥΣ 1

ΕΦ. 1,1 ΠΑΥΛΟΣ, ΑΠΟΣΤΟΛΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΔΙΑ ΘΕΛΗΜΑΤΟΣ ΘΕΟΥ, ΤΟΙΣ ΑΓΙΟΙΣ ΤΟΙΣ ΟΥΣΙΝ ΕΝ ΕΦΕΣΩ ΚΑΙ ΠΙΣΤΟΙΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ·

ΕΦ. 1,2 ΧΑΡΙΣ ΥΜΙΝ ΚΑΙ ΕΙΡΗΝΗ ΑΠΟ ΘΕΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΚΑΙ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

ΕΦ. 1,3 ΕΥΛΟΓΗΤΟΣ Ο ΘΕΟΣ ΚΑΙ ΠΑΤΗΡ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, Ο ΕΥΛΟΓΗΣΑΣ ΗΜΑΣ ΕΝ ΠΑΣΗ ΕΥΛΟΓΙΑ ΠΝΕΥΜΑΤΙΚΗ ΕΝ ΤΟΙΣ ΕΠΟΥΡΑΝΙΟΙΣ ΕΝ ΧΡΙΣΤΩ,

ΕΦ. 1,4 ΚΑΘΩΣ ΚΑΙ ΕΞΕΛΕΞΑΤΟ ΗΜΑΣ ΕΝ ΑΥΤΩ ΠΡΟ ΚΑΤΑΒΟΛΗΣ ΚΟΣΜΟΥ ΕΙΝΑΙ ΗΜΑΣ ΑΓΙΟΥΣ ΚΑΙ ΑΜΩΜΟΥΣ ΚΑΤΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΕΝ ΑΓΑΠΗ

ΕΦ. 1,5 ΠΡΟΟΡΙΣΑΣ ΗΜΑΣ ΕΙΣ ΥΙΟΘΕΣΙΑΝ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΕΙΣ ΑΥΤΟΝ, ΚΑΤΑ ΤΗΝ ΕΥΔΟΚΙΑΝ ΤΟΥ ΘΕΛΗΜΑΤΟΣ ΑΥΤΟΥ,

ΕΦ. 1,6 ΕΙΣ ΕΠΑΙΝΟΝ ΔΟΞΗΣ ΤΗΣ ΧΑΡΙΤΟΣ ΑΥΤΟΥ, ΕΝ Η ΕΧΑΡΙΤΩΣΕΝ ΗΜΑΣ ΕΝ ΤΩ ΗΓΑΠΗΜΕΝΩ,

ΕΦ. 1,7 ΕΝ Ω ΕΧΟΜΕΝ ΤΗΝ ΑΠΟΛΥΤΡΩΣΙΝ ΔΙΑ ΤΟΥ ΑΙΜΑΤΟΣ ΑΥΤΟΥ, ΤΗΝ ΑΦΕΣΙΝ ΤΩΝ ΠΑΡΑΠΤΩΜΑΤΩΝ, ΚΑΤΑ ΤΟΝ ΠΛΟΥΤΟΝ ΤΗΣ ΧΑΡΙΤΟΣ ΑΥΤΟΥ,

ΕΦ. 1,8 ΗΣ ΕΠΕΡΙΣΣΕΥΣΕΝ ΕΙΣ ΗΜΑΣ ΕΝ ΠΑΣΗ ΣΟΦΙΑ ΚΑΙ ΦΡΟΝΗΣΕΙ,

ΕΦ. 1,9 ΓΝΩΡΙΣΑΣ ΗΜΙΝ ΤΟ ΜΥΣΤΗΡΙΟΝ ΤΟΥ ΘΕΛΗΜΑΤΟΣ ΑΥΤΟΥ ΚΑΤΑ ΤΗΝ ΕΥΔΟΚΙΑΝ ΑΥΤΟΥ, ΗΝ ΠΡΟΕΘΕΤΟ ΕΝ ΑΥΤΩ

ΕΦ. 1,10 ΕΙΣ ΟΙΚΟΝΟΜΙΑΝ ΤΟΥ ΠΛΗΡΩΜΑΤΟΣ ΤΩΝ ΚΑΙΡΩΝ, ΑΝΑΚΕΦΑΛΑΙΩΣΑΣΘΑΙ ΤΑ ΠΑΝΤΑ ΕΝ ΤΩ ΧΡΙΣΤΩ, ΤΑ ΕΠΙ ΤΟΙΣ ΟΥΡΑΝΟΙΣ ΚΑΙ ΤΑ ΕΠΙ ΤΗΣ ΓΗΣ, ΕΝ ΑΥΤΩ,

ΕΦ. 1,11 ΕΝ Ω ΚΑΙ ΕΚΛΗΡΩΘΗΜΕΝ ΠΡΟΟΡΙΣΘΕΝΤΕΣ ΚΑΤΑ ΠΡΟΘΕΣΙΝ ΤΟΥ ΤΑ ΠΑΝΤΑ ΕΝΕΡΓΟΥΝΤΟΣ ΚΑΤΑ ΤΗΝ ΒΟΥΛΗΝ ΤΟΥ ΘΕΛΗΜΑΤΟΣ ΑΥΤΟΥ,

ΕΦ. 1,12 ΕΙΣ ΤΟ ΕΙΝΑΙ ΗΜΑΣ ΕΙΣ ΕΠΑΙΝΟΝ ΔΟΞΗΣ ΑΥΤΟΥ, ΤΟΥΣ ΠΡΟΗΛΠΙΚΟΤΑΣ ΕΝ ΤΩ ΧΡΙΣΤΩ·

ΕΦ. 1,13 ΕΝ Ω ΚΑΙ ΥΜΕΙΣ ΑΚΟΥΣΑΝΤΕΣ ΤΟΝ ΛΟΓΟΝ ΤΗΣ ΑΛΗΘΕΙΑΣ, ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΗΣ ΣΩΤΗΡΙΑΣ ΥΜΩΝ, ΕΝ Ω ΚΑΙ ΠΙΣΤΕΥΣΑΝΤΕΣ ΕΣΦΡΑΓΙΣΘΗΤΕ ΤΩ ΠΝΕΥΜΑΤΙ ΤΗΣ ΕΠΑΓΓΕΛΙΑΣ ΤΩ ΑΓΙΩ,

ΕΦ. 1,14 ΟΣ ΕΣΤΙΝ ΑΡΡΑΒΩΝ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΗΜΩΝ, ΕΙΣ ΑΠΟΛΥΤΡΩΣΙΝ ΤΗΣ ΠΕΡΙΠΟΙΗΣΕΩΣ, ΕΙΣ ΕΠΑΙΝΟΝ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ.

ΕΦ. 1,15 ΔΙΑ ΤΟΥΤΟ ΚΑΓΩ, ΑΚΟΥΣΑΣ ΤΗΝ ΚΑΘ' ΥΜΑΣ ΠΙΣΤΙΝ ΕΝ ΤΩ ΚΥΡΙΩ ΙΗΣΟΥ ΚΑΙ ΤΗΝ ΑΓΑΠΗΝ ΤΗΝ ΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΑΓΙΟΥΣ,

ΕΦ. 1,16 ΟΥ ΠΑΥΟΜΑΙ ΕΥΧΑΡΙΣΤΩΝ ΥΠΕΡ ΥΜΩΝ ΜΝΕΙΑΝ ΥΜΩΝ ΠΟΙΟΥΜΕΝΟΣ ΕΠΙ ΤΩΝ ΠΡΟΣΕΥΧΩΝ ΜΟΥ,

ΕΦ. 1,17 ΙΝΑ Ο ΘΕΟΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, Ο ΠΑΤΗΡ ΤΗΣ ΔΟΞΗΣ, ΔΩΗ ΥΜΙΝ ΠΝΕΥΜΑ ΣΟΦΙΑΣ ΚΑΙ ΑΠΟΚΑΛΥΨΕΩΣ ΕΝ ΕΠΙΓΝΩΣΕΙ ΑΥΤΟΥ,

ΕΦ. 1,18 ΠΕΦΩΤΙΣΜΕΝΟΥΣ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΤΗΣ ΚΑΡΔΙΑΣ ΥΜΩΝ, ΕΙΣ ΤΟ ΕΙΔΕΝΑΙ ΥΜΑΣ ΤΙΣ ΕΣΤΙΝ Η ΕΛΠΙΣ ΤΗΣ ΚΛΗΣΕΩΣ ΑΥΤΟΥ, ΚΑΙ ΤΙΣ Ο ΠΛΟΥΤΟΣ ΤΗΣ ΔΟΞΗΣ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ ΑΥΤΟΥ ΕΝ ΤΟΙΣ ΑΓΙΟΙΣ,

ΕΦ. 1,19 ΚΑΙ ΤΙ ΤΟ ΥΠΕΡΒΑΛΛΟΝ ΜΕΓΕΘΟΣ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ ΕΙΣ ΗΜΑΣ ΤΟΥΣ ΠΙΣΤΕΥΟΝΤΑΣ ΚΑΤΑ ΤΗΝ ΕΝΕΡΓΕΙΑΝ ΤΟΥ ΚΡΑΤΟΥΣ ΤΗΣ ΙΣΧΥΟΣ ΑΥΤΟΥ,

ΕΦ. 1,20 ΗΝ ΕΝΗΡΓΗΣΕΝ ΕΝ ΤΩ ΧΡΙΣΤΩ ΕΓΕΙΡΑΣ ΑΥΤΟΝ ΕΚ ΝΕΚΡΩΝ, ΚΑΙ ΕΚΑΘΙΣΕΝ ΕΝ ΔΕΞΙΑ ΑΥΤΟΥ ΕΝ ΤΟΙΣ ΕΠΟΥΡΑΝΙΟΙΣ

ΕΦ. 1,21 ΥΠΕΡΑΝΩ ΠΑΣΗΣ ΑΡΧΗΣ ΚΑΙ ΕΞΟΥΣΙΑΣ ΚΑΙ ΔΥΝΑΜΕΩΣ ΚΑΙ ΚΥΡΙΟΤΗΤΟΣ ΚΑΙ ΠΑΝΤΟΣ ΟΝΟΜΑΤΟΣ ΟΝΟΜΑΖΟΜΕΝΟΥ ΟΥ ΜΟΝΟΝ ΕΝ ΤΩ ΑΙΩΝΙ ΤΟΥΤΩ, ΑΛΛΑ ΚΑΙ ΕΝ ΤΩ ΜΕΛΛΟΝΤΙ·

ΕΦ. 1,22 ΚΑΙ ΠΑΝΤΑ ΥΠΕΤΑΞΕΝ ΥΠΟ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ, ΚΑΙ ΑΥΤΟΝ ΕΔΩΚΕ ΚΕΦΑΛΗΝ ΥΠΕΡ ΠΑΝΤΑ ΤΗ ΕΚΚΛΗΣΙΑ,

ΕΦ. 1,23 ΗΤΙΣ ΕΣΤΙ ΤΟ ΣΩΜΑ ΑΥΤΟΥ, ΤΟ ΠΛΗΡΩΜΑ ΤΟΥ ΤΑ ΠΑΝΤΑ ΕΝ ΠΑΣΙ ΠΛΗΡΟΥΜΕΝΟΥ.

ΠΡΟΣ ΕΦΕΣΙΟΥΣ 2

ΕΦ. 2,1 ΚΑΙ ΥΜΑΣ ΟΝΤΑΣ ΝΕΚΡΟΥΣ ΤΟΙΣ ΠΑΡΑΠΤΩΜΑΣΙ ΚΑΙ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ,

ΕΦ. 2,2 ΕΝ ΑΙΣ ΠΟΤΕ ΠΕΡΙΕΠΑΤΗΣΑΤΕ ΚΑΤΑ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥΤΟΥ, ΚΑΤΑ ΤΟΝ ΑΡΧΟΝΤΑ ΤΗΣ ΕΞΟΥΣΙΑΣ ΤΟΥ ΑΕΡΟΣ, ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΤΟΥ ΝΥΝ ΕΝΕΡΓΟΥΝΤΟΣ ΕΝ ΤΟΙΣ ΥΙΟΙΣ ΤΗΣ ΑΠΕΙΘΕΙΑΣ·

ΕΦ. 2,3 ΕΝ ΟΙΣ ΚΑΙ ΗΜΕΙΣ ΠΑΝΤΕΣ ΑΝΕΣΤΡΑΦΗΜΕΝ ΠΟΤΕ ΕΝ ΤΑΙΣ ΕΠΙΘΥΜΙΑΙΣ ΤΗΣ ΣΑΡΚΟΣ ΗΜΩΝ, ΠΟΙΟΥΝΤΕΣ ΤΑ ΘΕΛΗΜΑΤΑ ΤΗΣ ΣΑΡΚΟΣ ΚΑΙ ΤΩΝ ΔΙΑΝΟΙΩΝ, ΚΑΙ ΗΜΕΝ ΤΕΚΝΑ ΦΥΣΕΙ ΟΡΓΗΣ, ΩΣ ΚΑΙ ΟΙ ΛΟΙΠΟΙ·

ΕΦ. 2,4 Ο ΔΕ ΘΕΟΣ ΠΛΟΥΣΙΟΣ ΩΝ ΕΝ ΕΛΕΕΙ, ΔΙΑ ΤΗΝ ΠΟΛΛΗΝ ΑΓΑΠΗΝ ΑΥΤΟΥ ΗΝ ΗΓΑΠΗΣΕΝ ΗΜΑΣ,

ΕΦ. 2,5 ΚΑΙ ΟΝΤΑΣ ΗΜΑΣ ΝΕΚΡΟΥΣ ΤΟΙΣ ΠΑΡΑΠΤΩΜΑΣΙ ΣΥΝΕΖΩΟΠΟΙΗΣΕ ΤΩ ΧΡΙΣΤΩ· ΧΑΡΙΤΙ ΕΣΤΕ ΣΕΣΩΣΜΕΝΟΙ·

ΕΦ. 2,6 ΚΑΙ ΣΥΝΗΓΕΙΡΕ ΚΑΙ ΣΥΝΕΚΑΘΙΣΕΝ ΕΝ ΤΟΙΣ ΕΠΟΥΡΑΝΙΟΙΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ,

ΕΦ. 2,7 ΙΝΑ ΕΝΔΕΙΞΗΤΑΙ ΕΝ ΤΟΙΣ ΑΙΩΣΙ ΤΟΙΣ ΕΠΕΡΧΟΜΕΝΟΙΣ ΤΟΝ ΥΠΕΡΒΑΛΛΟΝΤΑ ΠΛΟΥΤΟΝ ΤΗΣ ΧΑΡΙΤΟΣ ΑΥΤΟΥ ΕΝ ΧΡΗΣΤΟΤΗΤΙ ΕΦ' ΗΜΑΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ.

ΕΦ. 2,8 ΤΗ ΓΑΡ ΧΑΡΙΤΙ ΕΣΤΕ ΣΕΣΩΣΜΕΝΟΙ ΔΙΑ ΤΗΣ ΠΙΣΤΕΩΣ· ΚΑΙ ΤΟΥΤΟ ΟΥΚ ΕΞ ΥΜΩΝ, ΘΕΟΥ ΤΟ ΔΩΡΟΝ,

ΕΦ. 2,9 ΟΥΚ ΕΞ ΕΡΓΩΝ, ΙΝΑ ΜΗ ΤΙΣ ΚΑΥΧΗΣΗΤΑΙ.

ΕΦ. 2,10 ΑΥΤΟΥ ΓΑΡ ΕΣΜΕΝ ΠΟΙΗΜΑ, ΚΤΙΣΘΕΝΤΕΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΕΠΙ ΕΡΓΟΙΣ ΑΓΑΘΟΙΣ, ΟΙΣ ΠΡΟΗΤΟΙΜΑΣΕΝ Ο ΘΕΟΣ ΙΝΑ ΕΝ ΑΥΤΟΙΣ ΠΕΡΙΠΑΤΗΣΩΜΕΝ.

ΕΦ. 2,11 ΔΙΟ ΜΝΗΜΟΝΕΥΕΤΕ ΟΤΙ ΥΜΕΙΣ ΠΟΤΕ ΤΑ ΕΘΝΗ ΕΝ ΣΑΡΚΙ, ΟΙ ΛΕΓΟΜΕΝΟΙ ΑΚΡΟΒΥΣΤΙΑ ΥΠΟ ΤΗΣ ΛΕΓΟΜΕΝΗΣ ΠΕΡΙΤΟΜΗΣ ΕΝ ΣΑΡΚΙ ΧΕΙΡΟΠΟΙΗΤΟΥ,

ΕΦ. 2,12 ΟΤΙ ΗΤΕ ΕΝ ΤΩ ΚΑΙΡΩ ΕΚΕΙΝΩ ΧΩΡΙΣ ΧΡΙΣΤΟΥ, ΑΠΗΛΛΟΤΡΙΩΜΕΝΟΙ ΤΗΣ ΠΟΛΙΤΕΙΑΣ ΤΟΥ ΙΣΡΑΗΛ ΚΑΙ ΞΕΝΟΙ ΤΩΝ ΔΙΑΘΗΚΩΝ ΤΗΣ ΕΠΑΓΓΕΛΙΑΣ, ΕΛΠΙΔΑ ΜΗ ΕΧΟΝΤΕΣ ΚΑΙ ΑΘΕΟΙ ΕΝ ΤΩ ΚΟΣΜΩ.

ΕΦ. 2,13 ΝΥΝΙ ΔΕ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΥΜΕΙΣ ΟΙ ΠΟΤΕ ΟΝΤΕΣ ΜΑΚΡΑΝ ΕΓΓΥΣ ΕΓΕΝΗΘΗΤΕ ΕΝ ΤΩ ΑΙΜΑΤΙ ΤΟΥ ΧΡΙΣΤΟΥ.

ΕΦ. 2,14 ΑΥΤΟΣ ΓΑΡ ΕΣΤΙΝ Η ΕΙΡΗΝΗ ΗΜΩΝ, Ο ΠΟΙΗΣΑΣ ΤΑ ΑΜΦΟΤΕΡΑ ΕΝ ΚΑΙ ΤΟ ΜΕΣΟΤΟΙΧΟΝ ΤΟΥ ΦΡΑΓΜΟΥ ΛΥΣΑΣ,

ΕΦ. 2,15 ΤΗΝ ΕΧΘΡΑΝ, ΕΝ ΤΗ ΣΑΡΚΙ ΑΥΤΟΥ ΤΟΝ ΝΟΜΟΝ ΤΩΝ ΕΝΤΟΛΩΝ ΕΝ ΔΟΓΜΑΣΙ ΚΑΤΑΡΓΗΣΑΣ, ΙΝΑ ΤΟΥΣ ΔΥΟ ΚΤΙΣΗ ΕΝ ΕΑΥΤΩ ΕΙΣ ΕΝΑ ΚΑΙΝΟΝ ΑΝΘΡΩΠΟΝ ΠΟΙΩΝ ΕΙΡΗΝΗΝ,

ΕΦ. 2,16 ΚΑΙ ΑΠΟΚΑΤΑΛΛΑΞΗ ΤΟΥΣ ΑΜΦΟΤΕΡΟΥΣ ΕΝ ΕΝΙ ΣΩΜΑΤΙ ΤΩ ΘΕΩ ΔΙΑ ΤΟΥ ΣΤΑΥΡΟΥ, ΑΠΟΚΤΕΙΝΑΣ ΤΗΝ ΕΧΘΡΑΝ ΕΝ ΑΥΤΩ·

ΕΦ. 2,17 ΚΑΙ ΕΛΘΩΝ ΕΥΗΓΓΕΛΙΣΑΤΟ ΕΙΡΗΝΗΝ ΥΜΙΝ ΤΟΙΣ ΜΑΚΡΑΝ ΚΑΙ ΤΟΙΣ ΕΓΓΥΣ,

ΕΦ. 2,18 ΟΤΙ ΔΙ' ΑΥΤΟΥ ΕΧΟΜΕΝ ΤΗΝ ΠΡΟΣΑΓΩΓΗΝ ΟΙ ΑΜΦΟΤΕΡΟΙ ΕΝ ΕΝΙ ΠΝΕΥΜΑΤΙ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ.

ΕΦ. 2,19 ΑΡΑ ΟΥΝ ΟΥΚΕΤΙ ΕΣΤΕ ΞΕΝΟΙ ΚΑΙ ΠΑΡΟΙΚΟΙ, ΑΛΛΑ ΣΥΜΠΟΛΙΤΑΙ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΟΙΚΕΙΟΙ ΤΟΥ ΘΕΟΥ,

ΕΦ. 2,20 ΕΠΟΙΚΟΔΟΜΗΘΕΝΤΕΣ ΕΠΙ ΤΩ ΘΕΜΕΛΙΩ ΤΩΝ ΑΠΟΣΤΟΛΩΝ ΚΑΙ ΠΡΟΦΗΤΩΝ, ΟΝΤΟΣ ΑΚΡΟΓΩΝΙΑΙΟΥ ΑΥΤΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

ΕΦ. 2,21 ΕΝ Ω ΠΑΣΑ Η ΟΙΚΟΔΟΜΗ ΣΥΝΑΡΜΟΛΟΓΟΥΜΕΝΗ ΑΥΞΕΙ ΕΙΣ ΝΑΟΝ ΑΓΙΟΝ ΕΝ ΚΥΡΙΩ·

ΕΦ. 2,22 ΕΝ Ω ΚΑΙ ΥΜΕΙΣ ΣΥΝΟΙΚΟΔΟΜΕΙΣΘΕ ΕΙΣ ΚΑΤΟΙΚΗΤΗΡΙΟΝ ΤΟΥ ΘΕΟΥ ΕΝ ΠΝΕΥΜΑΤΙ.

ΠΡΟΣ ΕΦΕΣΙΟΥΣ 3

ΕΦ. 3,1 ΤΟΥΤΟΥ ΧΑΡΙΝ ΕΓΩ ΠΑΥΛΟΣ Ο ΔΕΣΜΙΟΣ ΤΟΥ ΧΡΙΣΤΟΥ ΙΗΣΟΥ ΥΠΕΡ ΥΜΩΝ ΤΩΝ ΕΘΝΩΝ,

ΕΦ. 3,2 ΕΙΓΕ ΗΚΟΥΣΑΤΕ ΤΗΝ ΟΙΚΟΝΟΜΙΑΝ ΤΗΣ ΧΑΡΙΤΟΣ ΤΟΥ ΘΕΟΥ ΤΗΣ ΔΟΘΕΙΣΗΣ ΜΟΙ ΕΙΣ ΥΜΑΣ,

ΕΦ. 3,3 ΟΤΙ ΚΑΤΑ ΑΠΟΚΑΛΥΨΙΝ ΕΓΝΩΡΙΣΕ ΜΟΙ ΤΟ ΜΥΣΤΗΡΙΟΝ, ΚΑΘΩΣ ΠΡΟΕΓΡΑΨΑ ΕΝ ΟΛΙΓΩ,

ΕΦ. 3,4 ΠΡΟΣ Ο ΔΥΝΑΣΘΕ ΑΝΑΓΙΝΩΣΚΟΝΤΕΣ ΝΟΗΣΑΙ ΤΗΝ ΣΥΝΕΣΙΝ ΜΟΥ ΕΝ ΤΩ ΜΥΣΤΗΡΙΩ ΤΟΥ ΧΡΙΣΤΟΥ,

ΕΦ. 3,5 Ο ΕΤΕΡΑΙΣ ΓΕΝΕΑΙΣ ΟΥΚ ΕΓΝΩΡΙΣΘΗ ΤΟΙΣ ΥΙΟΙΣ ΤΩΝ ΑΝΘΡΩΠΩΝ ΩΣ ΝΥΝ ΑΠΕΚΑΛΥΦΘΗ ΤΟΙΣ ΑΓΙΟΙΣ ΑΠΟΣΤΟΛΟΙΣ ΑΥΤΟΥ ΚΑΙ ΠΡΟΦΗΤΑΙΣ ΕΝ ΠΝΕΥΜΑΤΙ,

ΕΦ. 3,6 ΕΙΝΑΙ ΤΑ ΕΘΝΗ ΣΥΓΚΛΗΡΟΝΟΜΑ ΚΑΙ ΣΥΣΣΩΜΑ ΚΑΙ ΣΥΜΜΕΤΟΧΑ ΤΗΣ ΕΠΑΓΓΕΛΙΑΣ ΑΥΤΟΥ ΕΝ ΤΩ ΧΡΙΣΤΩ ΔΙΑ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ,

ΕΦ. 3,7 ΟΥ ΕΓΕΝΟΜΗΝ ΔΙΑΚΟΝΟΣ ΚΑΤΑ ΤΗΝ ΔΩΡΕΑΝ ΤΗΣ ΧΑΡΙΤΟΣ ΤΟΥ ΘΕΟΥ ΤΗΝ ΔΟΘΕΙΣΑΝ ΜΟΙ ΚΑΤΑ ΤΗΝ ΕΝΕΡΓΕΙΑΝ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ.

ΕΦ. 3,8 ΕΜΟΙ ΤΩ ΕΛΑΧΙΣΤΟΤΕΡΩ ΠΑΝΤΩΝ ΤΩΝ ΑΓΙΩΝ ΕΔΟΘΗ Η ΧΑΡΙΣ ΑΥΤΗ, ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ ΕΥΑΓΓΕΛΙΣΑΣΘΑΙ ΤΟΝ ΑΝΕΞΙΧΝΙΑΣΤΟΝ ΠΛΟΥΤΟΝ ΤΟΥ ΧΡΙΣΤΟΥ

ΕΦ. 3,9 ΚΑΙ ΦΩΤΙΣΑΙ ΠΑΝΤΑΣ ΤΙΣ Η ΟΙΚΟΝΟΜΙΑ ΤΟΥ ΜΥΣΤΗΡΙΟΥ ΤΟΥ ΑΠΟΚΕΚΡΥΜΜΕΝΟΥ ΑΠΟ ΤΩΝ ΑΙΩΝΩΝ ΕΝ ΤΩ ΘΕΩ, ΤΩ ΤΑ ΠΑΝΤΑ ΚΤΙΣΑΝΤΙ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

ΕΦ. 3,10 ΙΝΑ ΓΝΩΡΙΣΘΗ ΝΥΝ ΤΑΙΣ ΑΡΧΑΙΣ ΚΑΙ ΤΑΙΣ ΕΞΟΥΣΙΑΙΣ ΕΝ ΤΟΙΣ ΕΠΟΥΡΑΝΙΟΙΣ ΔΙΑ ΤΗΣ ΕΚΚΛΗΣΙΑΣ Η ΠΟΛΥΠΟΙΚΙΛΟΣ ΣΟΦΙΑ ΤΟΥ ΘΕΟΥ,

ΕΦ. 3,11 ΚΑΤΑ ΠΡΟΘΕΣΙΝ ΤΩΝ ΑΙΩΝΩΝ ΗΝ ΕΠΟΙΗΣΕΝ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΤΩ ΚΥΡΙΩ ΗΜΩΝ,

ΕΦ. 3,12 ΕΝ Ω ΕΧΟΜΕΝ ΤΗΝ ΠΑΡΡΗΣΙΑΝ ΚΑΙ ΤΗΝ ΠΡΟΣΑΓΩΓΗΝ ΕΝ ΠΕΠΟΙΘΗΣΕΙ ΔΙΑ ΤΗΣ ΠΙΣΤΕΩΣ ΑΥΤΟΥ.

ΕΦ. 3,13 ΔΙΟ ΑΙΤΟΥΜΑΙ ΜΗ ΕΚΚΑΚΕΙΝ ΕΝ ΤΑΙΣ ΘΛΙΨΕΣΙ ΜΟΥ ΥΠΕΡ ΥΜΩΝ, ΗΤΙΣ ΕΣΤΙ ΔΟΞΑ ΥΜΩΝ.

ΕΦ. 3,14 ΤΟΥΤΟΥ ΧΑΡΙΝ ΚΑΜΠΤΩ ΤΑ ΓΟΝΑΤΑ ΜΟΥ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

ΕΦ. 3,15 ΕΞ ΟΥ ΠΑΣΑ ΠΑΤΡΙΑ ΕΝ ΟΥΡΑΝΟΙΣ ΚΑΙ ΕΠΙ ΓΗΣ ΟΝΟΜΑΖΕΤΑΙ,

ΕΦ. 3,16 ΙΝΑ ΔΩΗ ΥΜΙΝ ΚΑΤΑ ΤΟΝ ΠΛΟΥΤΟΝ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ ΔΥΝΑΜΕΙ ΚΡΑΤΑΙΩΘΗΝΑΙ ΔΙΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΑΥΤΟΥ ΕΙΣ ΤΟΝ ΕΣΩ ΑΝΘΡΩΠΟΝ,

ΕΦ. 3,17 ΚΑΤΟΙΚΗΣΑΙ ΤΟΝ ΧΡΙΣΤΟΝ ΔΙΑ ΤΗΣ ΠΙΣΤΕΩΣ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΥΜΩΝ,

ΕΦ. 3,18 ΕΝ ΑΓΑΠΗ ΕΡΡΙΖΩΜΕΝΟΙ ΚΑΙ ΤΕΘΕΜΕΛΙΩΜΕΝΟΙ ΙΝΑ ΕΞΙΣΧΥΣΗΤΕ ΚΑΤΑΛΑΒΕΣΘΑΙ ΣΥΝ ΠΑΣΙ ΤΟΙΣ ΑΓΙΟΙΣ ΤΙ ΤΟ ΠΛΑΤΟΣ ΚΑΙ ΜΗΚΟΣ ΚΑΙ ΒΑΘΟΣ ΚΑΙ ΥΨΟΣ,

ΕΦ. 3,19 ΓΝΩΝΑΙ ΤΕ ΤΗΝ ΥΠΕΡΒΑΛΛΟΥΣΑΝ ΤΗΣ ΓΝΩΣΕΩΣ ΑΓΑΠΗΝ ΤΟΥ ΧΡΙΣΤΟΥ, ΙΝΑ ΠΛΗΡΩΘΗΤΕ ΕΙΣ ΠΑΝ ΤΟ ΠΛΗΡΩΜΑ ΤΟΥ ΘΕΟΥ.

ΕΦ. 3,20 ΤΩ ΔΕ ΔΥΝΑΜΕΝΩ ΥΠΕΡ ΠΑΝΤΑ ΠΟΙΗΣΑΙ ΥΠΕΡΕΚΠΕΡΙΣΣΟΥ ΩΝ ΑΙΤΟΥΜΕΘΑ Η ΝΟΟΥΜΕΝ, ΚΑΤΑ ΤΗΝ ΔΥΝΑΜΙΝ ΤΗΝ ΕΝΕΡΓΟΥΜΕΝΗΝ ΕΝ ΗΜΙΝ,

ΕΦ. 3,21 ΑΥΤΩ Η ΔΟΞΑ ΕΝ ΤΗ ΕΚΚΛΗΣΙΑ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΕΙΣ ΠΑΣΑΣ ΤΑΣ ΓΕΝΕΑΣ ΤΟΥ ΑΙΩΝΟΣ ΤΩΝ ΑΙΩΝΩΝ· ΑΜΗΝ.

ΠΡΟΣ ΕΦΕΣΙΟΥΣ 4

ΕΦ. 4,1 ΠΑΡΑΚΑΛΩ ΟΥΝ ΥΜΑΣ ΕΓΩ Ο ΔΕΣΜΙΟΣ ΕΝ ΚΥΡΙΩ ΑΞΙΩΣ ΠΕΡΙΠΑΤΗΣΑΙ ΤΗΣ ΚΛΗΣΕΩΣ ΗΣ ΕΚΛΗΘΗΤΕ,

ΕΦ. 4,2 ΜΕΤΑ ΠΑΣΗΣ ΤΑΠΕΙΝΟΦΡΟΣΥΝΗΣ ΚΑΙ ΠΡΑΟΤΗΤΟΣ, ΜΕΤΑ ΜΑΚΡΟΘΥΜΙΑΣ, ΑΝΕΧΟΜΕΝΟΙ ΑΛΛΗΛΩΝ ΕΝ ΑΓΑΠΗ,

ΕΦ. 4,3 ΣΠΟΥΔΑΖΟΝΤΕΣ ΤΗΡΕΙΝ ΤΗΝ ΕΝΟΤΗΤΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΕΝ ΤΩ ΣΥΝΔΕΣΜΩ ΤΗΣ ΕΙΡΗΝΗΣ.

ΕΦ. 4,4 ΕΝ ΣΩΜΑ ΚΑΙ ΕΝ ΠΝΕΥΜΑ, ΚΑΘΩΣ ΚΑΙ ΕΚΛΗΘΗΤΕ ΕΝ ΜΙΑ ΕΛΠΙΔΙ ΤΗΣ ΚΛΗΣΕΩΣ ΥΜΩΝ·

ΕΦ. 4,5 ΕΙΣ ΚΥΡΙΟΣ, ΜΙΑ ΠΙΣΤΙΣ, ΕΝ ΒΑΠΤΙΣΜΑ·

ΕΦ. 4,6 ΕΙΣ ΘΕΟΣ ΚΑΙ ΠΑΤΗΡ ΠΑΝΤΩΝ, Ο ΕΠΙ ΠΑΝΤΩΝ, ΚΑΙ ΔΙΑ ΠΑΝΤΩΝ, ΚΑΙ ΕΝ ΠΑΣΙΝ ΗΜΙΝ.

ΕΦ. 4,7 ΕΝΙ ΔΕ ΕΚΑΣΤΩ ΗΜΩΝ ΕΔΟΘΗ Η ΧΑΡΙΣ ΚΑΤΑ ΤΟ ΜΕΤΡΟΝ ΤΗΣ ΔΩΡΕΑΣ ΤΟΥ ΧΡΙΣΤΟΥ.

ΕΦ. 4,8 ΔΙΟ ΛΕΓΕΙ· ΑΝΑΒΑΣ ΕΙΣ ΥΨΟΣ ΗΧΜΑΛΩΤΕΥΣΕΝ ΑΙΧΜΑΛΩΣΙΑΝ ΚΑΙ ΕΔΩΚΕ ΔΟΜΑΤΑ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ.

ΕΦ. 4,9 ΤΟ ΔΕ ΑΝΕΒΗ ΤΙ ΕΣΤΙΝ ΕΙ ΜΗ ΟΤΙ ΚΑΙ ΚΑΤΕΒΗ ΠΡΩΤΟΝ ΕΙΣ ΤΑ ΚΑΤΩΤΕΡΑ ΜΕΡΗ ΤΗΣ ΓΗΣ;

ΕΦ. 4,10 Ο ΚΑΤΑΒΑΣ ΑΥΤΟΣ ΕΣΤΙ ΚΑΙ Ο ΑΝΑΒΑΣ ΥΠΕΡΑΝΩ ΠΑΝΤΩΝ ΤΩΝ ΟΥΡΑΝΩΝ, ΙΝΑ ΠΛΗΡΩΣΗ ΤΑ ΠΑΝΤΑ.

ΕΦ. 4,11 ΚΑΙ ΑΥΤΟΣ ΕΔΩΚΕ ΤΟΥΣ ΜΕΝ ΑΠΟΣΤΟΛΟΥΣ, ΤΟΥΣ ΔΕ ΠΡΟΦΗΤΑΣ, ΤΟΥΣ ΔΕ ΕΥΑΓΓΕΛΙΣΤΑΣ, ΤΟΥΣ ΔΕ ΠΟΙΜΕΝΑΣ ΚΑΙ ΔΙΔΑΣΚΑΛΟΥΣ,

ΕΦ. 4,12 ΠΡΟΣ ΤΟΝ ΚΑΤΑΡΤΙΣΜΟΝ ΤΩΝ ΑΓΙΩΝ ΕΙΣ ΕΡΓΟΝ ΔΙΑΚΟΝΙΑΣ, ΕΙΣ ΟΙΚΟΔΟΜΗΝ ΤΟΥ ΣΩΜΑΤΟΣ ΤΟΥ ΧΡΙΣΤΟΥ,

ΕΦ. 4,13 ΜΕΧΡΙ ΚΑΤΑΝΤΗΣΩΜΕΝ ΟΙ ΠΑΝΤΕΣ ΕΙΣ ΤΗΝ ΕΝΟΤΗΤΑ ΤΗΣ ΠΙΣΤΕΩΣ ΚΑΙ ΤΗΣ ΕΠΙΓΝΩΣΕΩΣ ΤΟΥ ΥΙΟΥ ΤΟΥ ΘΕΟΥ, ΕΙΣ ΑΝΔΡΑ ΤΕΛΕΙΟΝ, ΕΙΣ ΜΕΤΡΟΝ ΗΛΙΚΙΑΣ ΤΟΥ ΠΛΗΡΩΜΑΤΟΣ ΤΟΥ ΧΡΙΣΤΟΥ,

ΕΦ. 4,14 ΙΝΑ ΜΗΚΕΤΙ ΩΜΕΝ ΝΗΠΙΟΙ, ΚΛΥΔΩΝΙΖΟΜΕΝΟΙ ΚΑΙ ΠΕΡΙΦΕΡΟΜΕΝΟΙ ΠΑΝΤΙ ΑΝΕΜΩ ΤΗΣ ΔΙΔΑΣΚΑΛΙΑΣ, ΕΝ ΤΗ ΚΥΒΕΙΑ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΕΝ ΠΑΝΟΥΡΓΙΑ ΠΡΟΣ ΤΗΝ ΜΕΘΟΔΕΙΑΝ ΤΗΣ ΠΛΑΝΗΣ,

ΕΦ. 4,15 ΑΛΗΘΕΥΟΝΤΕΣ ΔΕ ΕΝ ΑΓΑΠΗ ΑΥΞΗΣΩΜΕΝ ΕΙΣ ΑΥΤΟΝ ΤΑ ΠΑΝΤΑ, ΟΣ ΕΣΤΙΝ Η ΚΕΦΑΛΗ, Ο ΧΡΙΣΤΟΣ,

ΕΦ. 4,16 ΕΞ ΟΥ ΠΑΝ ΤΟ ΣΩΜΑ ΣΥΝΑΡΜΟΛΟΓΟΥΜΕΝΟΝ ΚΑΙ ΣΥΜΒΙΒΑΖΟΜΕΝΟΝ ΔΙΑ ΠΑΣΗΣ ΑΦΗΣ ΤΗΣ ΕΠΙΧΟΡΗΓΙΑΣ ΚΑΤ' ΕΝΕΡΓΕΙΑΝ ΕΝ ΜΕΤΡΩ ΕΝΟΣ ΕΚΑΣΤΟΥ ΜΕΡΟΥΣ ΤΗΝ ΑΥΞΗΣΙΝ ΤΟΥ ΣΩΜΑΤΟΣ ΠΟΙΕΙΤΑΙ ΕΙΣ ΟΙΚΟΔΟΜΗΝ ΕΑΥΤΟΥ ΕΝ ΑΓΑΠΗ.

ΕΦ. 4,17 ΤΟΥΤΟ ΟΥΝ ΛΕΓΩ ΚΑΙ ΜΑΡΤΥΡΟΜΑΙ ΕΝ ΚΥΡΙΩ, ΜΗΚΕΤΙ ΥΜΑΣ ΠΕΡΙΠΑΤΕΙΝ ΚΑΘΩΣ ΚΑΙ ΤΑ ΛΟΙΠΑ ΕΘΝΗ ΠΕΡΙΠΑΤΕΙ ΕΝ ΜΑΤΑΙΟΤΗΤΙ ΤΟΥ ΝΟΟΣ ΑΥΤΩΝ,

ΕΦ. 4,18 ΕΣΚΟΤΙΣΜΕΝΟΙ ΤΗ ΔΙΑΝΟΙΑ, ΟΝΤΕΣ ΑΠΗΛΛΟΤΡΙΩΜΕΝΟΙ ΤΗΣ ΖΩΗΣ ΤΟΥ ΘΕΟΥ ΔΙΑ ΤΗΝ ΑΓΝΟΙΑΝ ΤΗΝ ΟΥΣΑΝ ΕΝ ΑΥΤΟΙΣ ΔΙΑ ΤΗΝ ΠΩΡΩΣΙΝ ΤΗΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ,

ΕΦ. 4,19 ΟΙΤΙΝΕΣ, ΑΠΗΛΓΗΚΟΤΕΣ, ΕΑΥΤΟΥΣ ΠΑΡΕΔΩΚΑΝ ΤΗ ΑΣΕΛΓΕΙΑ ΕΙΣ ΕΡΓΑΣΙΑΝ ΑΚΑΘΑΡΣΙΑΣ ΠΑΣΗΣ ΕΝ ΠΛΕΟΝΕΞΙΑ.

ΕΦ. 4,20 ΥΜΕΙΣ ΔΕ ΟΥΧ ΟΥΤΩΣ ΕΜΑΘΕΤΕ ΤΟΝ ΧΡΙΣΤΟΝ,

ΕΦ. 4,21 ΕΙΓΕ ΑΥΤΟΝ ΗΚΟΥΣΑΤΕ ΚΑΙ ΕΝ ΑΥΤΩ ΕΔΙΔΑΧΘΗΤΕ, ΚΑΘΩΣ ΕΣΤΙΝ ΑΛΗΘΕΙΑ ΕΝ ΤΩ ΙΗΣΟΥ,

ΕΦ. 4,22 ΑΠΟΘΕΣΘΑΙ ΥΜΑΣ ΚΑΤΑ ΤΗΝ ΠΡΟΤΕΡΑΝ ΑΝΑΣΤΡΟΦΗΝ ΤΟΝ ΠΑΛΑΙΟΝ ΑΝΘΡΩΠΟΝ ΤΟΝ ΦΘΕΙΡΟΜΕΝΟΝ ΚΑΤΑ ΤΑΣ ΕΠΙΘΥΜΙΑΣ ΤΗΣ ΑΠΑΤΗΣ,

ΕΦ. 4,23 ΑΝΑΝΕΟΥΣΘΑΙ ΔΕ ΤΩ ΠΝΕΥΜΑΤΙ ΤΟΥ ΝΟΟΣ ΥΜΩΝ

ΕΦ. 4,24 ΚΑΙ ΕΝΔΥΣΑΣΘΑΙ ΤΟΝ ΚΑΙΝΟΝ ΑΝΘΡΩΠΟΝ ΤΟΝ ΚΑΤΑ ΘΕΟΝ ΚΤΙΣΘΕΝΤΑ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΟΣΙΟΤΗΤΙ ΤΗΣ ΑΛΗΘΕΙΑΣ.

ΕΦ. 4,25 ΔΙΟ ΑΠΟΘΕΜΕΝΟΙ ΤΟ ΨΕΥΔΟΣ ΛΑΛΕΙΤΕ ΑΛΗΘΕΙΑΝ ΕΚΑΣΤΟΣ ΜΕΤΑ ΤΟΥ ΠΛΗΣΙΟΝ ΑΥΤΟΥ· ΟΤΙ ΕΣΜΕΝ ΑΛΛΗΛΩΝ ΜΕΛΗ.

ΕΦ. 4,26 ΟΡΓΙΖΕΣΘΕ, ΚΑΙ ΜΗ ΑΜΑΡΤΑΝΕΤΕ· Ο ΗΛΙΟΣ ΜΗ ΕΠΙΔΥΕΤΩ ΕΠΙ ΤΩ ΠΑΡΟΡΓΙΣΜΩ ΥΜΩΝ,

ΕΦ. 4,27 ΜΗΔΕ ΔΙΔΟΤΕ ΤΟΠΟΝ ΤΩ ΔΙΑΒΟΛΩ.

ΕΦ. 4,28 Ο ΚΛΕΠΤΩΝ ΜΗΚΕΤΙ ΚΛΕΠΤΕΤΩ, ΜΑΛΛΟΝ ΔΕ ΚΟΠΙΑΤΩ ΕΡΓΑΖΟΜΕΝΟΣ ΤΟ ΑΓΑΘΟΝ ΤΑΙΣ ΧΕΡΣΙΝ, ΙΝΑ ΕΧΗ ΜΕΤΑΔΙΔΟΝΑΙ ΤΩ ΧΡΕΙΑΝ ΕΧΟΝΤΙ.

ΕΦ. 4,29 ΠΑΣ ΛΟΓΟΣ ΣΑΠΡΟΣ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΥΜΩΝ ΜΗ ΕΚΠΟΡΕΥΕΣΘΩ, ΑΛΛ' ΕΙ ΤΙΣ ΑΓΑΘΟΣ ΠΡΟΣ ΟΙΚΟΔΟΜΗΝ ΤΗΣ ΧΡΕΙΑΣ, ΙΝΑ ΔΩ ΧΑΡΙΝ ΤΟΙΣ ΑΚΟΥΟΥΣΙ.

ΕΦ. 4,30 ΚΑΙ ΜΗ ΛΥΠΕΙΤΕ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ ΤΟΥ ΘΕΟΥ, ΕΝ Ω ΕΣΦΡΑΓΙΣΘΗΤΕ ΕΙΣ ΗΜΕΡΑΝ ΑΠΟΛΥΤΡΩΣΕΩΣ.

ΕΦ. 4,31 ΠΑΣΑ ΠΙΚΡΙΑ ΚΑΙ ΘΥΜΟΣ ΚΑΙ ΟΡΓΗ ΚΑΙ ΚΡΑΥΓΗ ΚΑΙ ΒΛΑΣΦΗΜΙΑ ΑΡΘΗΤΩ ΑΦ' ΥΜΩΝ ΣΥΝ ΠΑΣΗ ΚΑΚΙΑ.

ΕΦ. 4,32 ΓΙΝΕΣΘΕ ΔΕ ΕΙΣ ΑΛΛΗΛΟΥΣ ΧΡΗΣΤΟΙ, ΕΥΣΠΛΑΓΧΝΟΙ, ΧΑΡΙΖΟΜΕΝΟΙ ΕΑΥΤΟΙΣ ΚΑΘΩΣ ΚΑΙ Ο ΘΕΟΣ ΕΝ ΧΡΙΣΤΩ ΕΧΑΡΙΣΑΤΟ ΗΜΙΝ.

ΠΡΟΣ ΕΦΕΣΙΟΥΣ 5

ΕΦ. 5,1 ΓΙΝΕΣΘΕ ΟΥΝ ΜΙΜΗΤΑΙ ΤΟΥ ΘΕΟΥ ΩΣ ΤΕΚΝΑ ΑΓΑΠΗΤΑ,

ΕΦ. 5,2 ΚΑΙ ΠΕΡΙΠΑΤΕΙΤΕ ΕΝ ΑΓΑΠΗ, ΚΑΘΩΣ ΚΑΙ Ο ΧΡΙΣΤΟΣ ΗΓΑΠΗΣΕΝ ΗΜΑΣ ΚΑΙ ΠΑΡΕΔΩΚΕΝ ΕΑΥΤΟΝ ΥΠΕΡ ΗΜΩΝ ΠΡΟΣΦΟΡΑΝ ΚΑΙ ΘΥΣΙΑΝ ΤΩ ΘΕΩ ΕΙΣ ΟΣΜΗΝ ΕΥΩΔΙΑΣ.

ΕΦ. 5,3 ΠΟΡΝΕΙΑ ΔΕ ΚΑΙ ΠΑΣΑ ΑΚΑΘΑΡΣΙΑ Η ΠΛΕΟΝΕΞΙΑ ΜΗΔΕ ΟΝΟΜΑΖΕΣΘΩ ΕΝ ΥΜΙΝ, ΚΑΘΩΣ ΠΡΕΠΕΙ ΑΓΙΟΙΣ,

ΕΦ. 5,4 ΚΑΙ ΑΙΣΧΡΟΤΗΣ ΚΑΙ ΜΩΡΟΛΟΓΙΑ Η ΕΥΤΡΑΠΕΛΙΑ, ΤΑ ΟΥΚ ΑΝΗΚΟΝΤΑ, ΑΛΛΑ ΜΑΛΛΟΝ ΕΥΧΑΡΙΣΤΙΑ.

ΕΦ. 5,5 ΤΟΥΤΟ ΓΑΡ ΕΣΤΕ ΓΙΝΩΣΚΟΝΤΕΣ, ΟΤΙ ΠΑΣ ΠΟΡΝΟΣ Η ΑΚΑΘΑΡΤΟΣ Η ΠΛΕΟΝΕΚΤΗΣ, ΟΣ ΕΣΤΙΝ ΕΙΔΩΛΟΛΑΤΡΗΣ, ΟΥΚ ΕΧΕΙ ΚΛΗΡΟΝΟΜΙΑΝ ΕΝ ΤΗ ΒΑΣΙΛΕΙΑ ΤΟΥ ΧΡΙΣΤΟΥ ΚΑΙ ΘΕΟΥ.

ΕΦ. 5,6 ΜΗΔΕΙΣ ΥΜΑΣ ΑΠΑΤΑΤΩ ΚΕΝΟΙΣ ΛΟΓΟΙΣ· ΔΙΑ ΤΑΥΤΑ ΓΑΡ ΕΡΧΕΤΑΙ Η ΟΡΓΗ ΤΟΥ ΘΕΟΥ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΤΗΣ ΑΠΕΙΘΕΙΑΣ.

ΕΦ. 5,7 ΜΗ ΟΥΝ ΓΙΝΕΣΘΕ ΣΥΜΜΕΤΟΧΟΙ ΑΥΤΩΝ.

ΕΦ. 5,8 ΗΤΕ ΓΑΡ ΠΟΤΕ ΣΚΟΤΟΣ, ΝΥΝ ΔΕ ΦΩΣ ΕΝ ΚΥΡΙΩ· ΩΣ ΤΕΚΝΑ ΦΩΤΟΣ ΠΕΡΙΠΑΤΕΙΤΕ· -

ΕΦ. 5,9 Ο ΓΑΡ ΚΑΡΠΟΣ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΕΝ ΠΑΣΗ ΑΓΑΘΩΣΥΝΗ ΚΑΙ ΔΙΚΑΙΟΣΥΝΗ ΚΑΙ ΑΛΗΘΕΙΑ·-

ΕΦ. 5,10 ΔΟΚΙΜΑΖΟΝΤΕΣ ΤΙ ΕΣΤΙΝ ΕΥΑΡΕΣΤΟΝ ΤΩ ΚΥΡΙΩ.

ΕΦ. 5,11 ΚΑΙ ΜΗ ΣΥΓΚΟΙΝΩΝΕΙΤΕ ΤΟΙΣ ΕΡΓΟΙΣ ΤΟΙΣ ΑΚΑΡΠΟΙΣ ΤΟΥ ΣΚΟΤΟΥΣ, ΜΑΛΛΟΝ ΔΕ ΚΑΙ ΕΛΕΓΧΕΤΕ·

ΕΦ. 5,12 ΤΑ ΓΑΡ ΚΡΥΦΗ ΓΙΝΟΜΕΝΑ ΥΠ' ΑΥΤΩΝ ΑΙΣΧΡΟΝ ΕΣΤΙ ΚΑΙ ΛΕΓΕΙΝ·

ΕΦ. 5,13 ΤΑ ΔΕ ΠΑΝΤΑ ΕΛΕΓΧΟΜΕΝΑ ΥΠΟ ΤΟΥ ΦΩΤΟΣ ΦΑΝΕΡΟΥΤΑΙ· ΠΑΝ ΓΑΡ ΤΟ ΦΑΝΕΡΟΥΜΕΝΟΝ ΦΩΣ ΕΣΤΙ.

ΕΦ. 5,14 ΔΙΟ ΛΕΓΕΙ· ΕΓΕΙΡΕ Ο ΚΑΘΕΥΔΩΝ ΚΑΙ ΑΝΑΣΤΑ ΕΚ ΤΩΝ ΝΕΚΡΩΝ, ΚΑΙ ΕΠΙΦΑΥΣΕΙ ΣΟΙ Ο ΧΡΙΣΤΟΣ.

ΕΦ. 5,15 ΒΛΕΠΕΤΕ ΟΥΝ ΠΩΣ ΑΚΡΙΒΩΣ ΠΕΡΙΠΑΤΕΙΤΕ, ΜΗ ΩΣ ΑΣΟΦΟΙ, ΑΛΛ' ΩΣ ΣΟΦΟΙ,

ΕΦ. 5,16 ΕΞΑΓΟΡΑΖΟΜΕΝΟΙ ΤΟΝ ΚΑΙΡΟΝ, ΟΤΙ ΑΙ ΗΜΕΡΑΙ ΠΟΝΗΡΑΙ ΕΙΣΙ.

ΕΦ. 5,17 ΔΙΑ ΤΟΥΤΟ ΜΗ ΓΙΝΕΣΘΕ ΑΦΡΟΝΕΣ, ΑΛΛΑ ΣΥΝΙΕΝΤΕΣ ΤΙ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΚΥΡΙΟΥ.

ΕΦ. 5,18 ΚΑΙ ΜΗ ΜΕΘΥΣΚΕΣΘΕ ΟΙΝΩ, ΕΝ Ω ΕΣΤΙΝ ΑΣΩΤΙΑ, ΑΛΛΑ ΠΛΗΡΟΥΣΘΕ ΕΝ ΠΝΕΥΜΑΤΙ,

ΕΦ. 5,19 ΛΑΛΟΥΝΤΕΣ ΕΑΥΤΟΙΣ ΨΑΛΜΟΙΣ ΚΑΙ ΥΜΝΟΙΣ ΚΑΙ ΩΔΑΙΣ ΠΝΕΥΜΑΤΙΚΑΙΣ, ΑΔΟΝΤΕΣ ΚΑΙ ΨΑΛΛΟΝΤΕΣ ΕΝ ΤΗ ΚΑΡΔΙΑ ΥΜΩΝ ΤΩ ΚΥΡΙΩ,

ΕΦ. 5,20 ΕΥΧΑΡΙΣΤΟΥΝΤΕΣ ΠΑΝΤΟΤΕ ΥΠΕΡ ΠΑΝΤΩΝ ΕΝ ΟΝΟΜΑΤΙ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΤΩ ΘΕΩ ΚΑΙ ΠΑΤΡΙ,

ΕΦ. 5,21 ΥΠΟΤΑΣΣΟΜΕΝΟΙ ΑΛΛΗΛΟΙΣ ΕΝ ΦΟΒΩ ΧΡΙΣΤΟΥ.

ΕΦ. 5,22 ΑΙ ΓΥΝΑΙΚΕΣ ΤΟΙΣ ΙΔΙΟΙΣ ΑΝΔΡΑΣΙΝ ΥΠΟΤΑΣΣΕΣΘΕ ΩΣ ΤΩ ΚΥΡΙΩ,

ΕΦ. 5,23 ΟΤΙ Ο ΑΝΗΡ ΕΣΤΙ ΚΕΦΑΛΗ ΤΗΣ ΓΥΝΑΙΚΟΣ, ΩΣ ΚΑΙ Ο ΧΡΙΣΤΟΣ ΚΕΦΑΛΗ ΤΗΣ ΕΚΚΛΗΣΙΑΣ, ΚΑΙ ΑΥΤΟΣ ΕΣΤΙ ΣΩΤΗΡ ΤΟΥ ΣΩΜΑΤΟΣ.

ΕΦ. 5,24 ΑΛΛ' ΩΣΠΕΡ Η ΕΚΚΛΗΣΙΑ ΥΠΟΤΑΣΣΕΤΑΙ ΤΩ ΧΡΙΣΤΩ, ΟΥΤΩ ΚΑΙ ΑΙ ΓΥΝΑΙΚΕΣ ΤΟΙΣ ΙΔΙΟΙΣ ΑΝΔΡΑΣΙΝ ΕΝ ΠΑΝΤΙ.

ΕΦ. 5,25 ΟΙ ΑΝΔΡΕΣ ΑΓΑΠΑΤΕ ΤΑΣ ΓΥΝΑΙΚΑΣ ΕΑΥΤΩΝ, ΚΑΘΩΣ ΚΑΙ Ο ΧΡΙΣΤΟΣ ΗΓΑΠΗΣΕ ΤΗΝ ΕΚΚΛΗΣΙΑΝ ΚΑΙ ΕΑΥΤΟΝ ΠΑΡΕΔΩΚΕΝ ΥΠΕΡ ΑΥΤΗΣ,

ΕΦ. 5,26 ΙΝΑ ΑΥΤΗΝ ΑΓΙΑΣΗ ΚΑΘΑΡΙΣΑΣ ΤΩ ΛΟΥΤΡΩ ΤΟΥ ΥΔΑΤΟΣ ΕΝ ΡΗΜΑΤΙ,

ΕΦ. 5,27 ΙΝΑ ΠΑΡΑΣΤΗΣΗ ΑΥΤΗΝ ΕΑΥΤΩ ΕΝΔΟΞΟΝ ΤΗΝ ΕΚΚΛΗΣΙΑΝ, ΜΗ ΕΧΟΥΣΑΝ ΣΠΙΛΟΝ Η ΡΥΤΙΔΑ Η ΤΙ ΤΩΝ ΤΟΙΟΥΤΩΝ, ΑΛΛ' ΙΝΑ Η ΑΓΙΑ ΚΑΙ ΑΜΩΜΟΣ.

ΕΦ. 5,28 ΟΥΤΩΣ ΟΦΕΙΛΟΥΣΙΝ ΟΙ ΑΝΔΡΕΣ ΑΓΑΠΑΝ ΤΑΣ ΕΑΥΤΩΝ ΓΥΝΑΙΚΑΣ ΩΣ ΤΑ ΕΑΥΤΩΝ ΣΩΜΑΤΑ. Ο ΑΓΑΠΩΝ ΤΗΝ ΕΑΥΤΟΥ ΓΥΝΑΙΚΑ ΕΑΥΤΟΝ ΑΓΑΠΑ·

ΕΦ. 5,29 ΟΥΔΕΙΣ ΓΑΡ ΠΟΤΕ ΤΗΝ ΕΑΥΤΟΥ ΣΑΡΚΑ ΕΜΙΣΗΣΕΝ, ΑΛΛ' ΕΚΤΡΕΦΕΙ ΚΑΙ ΘΑΛΠΕΙ ΑΥΤΗΝ, ΚΑΘΩΣ ΚΑΙ Ο ΚΥΡΙΟΣ ΤΗΝ ΕΚΚΛΗΣΙΑΝ·

ΕΦ. 5,30 ΟΤΙ ΜΕΛΗ ΕΣΜΕΝ ΤΟΥ ΣΩΜΑΤΟΣ ΑΥΤΟΥ, ΕΚ ΤΗΣ ΣΑΡΚΟΣ ΑΥΤΟΥ ΚΑΙ ΕΚ ΤΩΝ ΟΣΤΕΩΝ ΑΥΤΟΥ·

ΕΦ. 5,31 ΑΝΤΙ ΤΟΥΤΟΥ ΚΑΤΑΛΕΙΨΕΙ ΑΝΘΡΩΠΟΣ ΤΟΝ ΠΑΤΕΡΑ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ ΚΑΙ ΠΡΟΣΚΟΛΛΗΘΗΣΕΤΑΙ ΠΡΟΣ ΤΗΝ ΓΥΝΑΙΚΑ ΑΥΤΟΥ, ΚΑΙ ΕΣΟΝΤΑΙ ΟΙ ΔΥΟ ΕΙΣ ΣΑΡΚΑ ΜΙΑΝ.

ΕΦ. 5,32 ΤΟ ΜΥΣΤΗΡΙΟΝ ΤΟΥΤΟ ΜΕΓΑ ΕΣΤΙΝ, ΕΓΩ ΔΕ ΛΕΓΩ ΕΙΣ ΧΡΙΣΤΟΝ ΚΑΙ ΕΙΣ ΤΗΝ ΕΚΚΛΗΣΙΑΝ.

ΕΦ. 5,33 ΠΛΗΝ ΚΑΙ ΥΜΕΙΣ ΟΙ ΚΑΘ' ΕΝΑ ΕΚΑΣΤΟΣ ΤΗΝ ΕΑΥΤΟΥ ΓΥΝΑΙΚΑ ΟΥΤΩΣ ΑΓΑΠΑΤΩ ΩΣ ΕΑΥΤΟΝ, Η ΔΕ ΓΥΝΗ ΙΝΑ ΦΟΒΗΤΑΙ ΤΟΝ ΑΝΔΡΑ.

ΠΡΟΣ ΕΦΕΣΙΟΥΣ 6

ΕΦ. 6,1 ΤΑ ΤΕΚΝΑ ΥΠΑΚΟΥΕΤΕ ΤΟΙΣ ΓΟΝΕΥΣΙΝ ΥΜΩΝ ΕΝ ΚΥΡΙΩ· ΤΟΥΤΟ ΓΑΡ ΕΣΤΙ ΔΙΚΑΙΟΝ.

ΕΦ. 6,2 ΤΙΜΑ ΤΟΝ ΠΑΤΕΡΑ ΣΟΥ ΚΑΙ ΤΗΝ ΜΗΤΕΡΑ, ΗΤΙΣ ΕΣΤΙΝ ΕΝΤΟΛΗ ΠΡΩΤΗ ΕΝ ΕΠΑΓΓΕΛΙΑ,

ΕΦ. 6,3 ΙΝΑ ΕΥ ΣΟΙ ΓΕΝΗΤΑΙ ΚΑΙ ΕΣΗ ΜΑΚΡΟΧΡΟΝΙΟΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΕΦ. 6,4 ΚΑΙ ΟΙ ΠΑΤΕΡΕΣ ΜΗ ΠΑΡΟΡΓΙΖΕΤΕ ΤΑ ΤΕΚΝΑ ΥΜΩΝ, ΑΛΛ' ΕΚΤΡΕΦΕΤΕ ΑΥΤΑ ΕΝ ΠΑΙΔΕΙΑ ΚΑΙ ΝΟΥΘΕΣΙΑ ΚΥΡΙΟΥ.

ΕΦ. 6,5 ΟΙ ΔΟΥΛΟΙ ΥΠΑΚΟΥΕΤΕ ΤΟΙΣ ΚΥΡΙΟΙΣ ΚΑΤΑ ΣΑΡΚΑ ΜΕΤΑ ΦΟΒΟΥ ΚΑΙ ΤΡΟΜΟΥ ΕΝ ΑΠΛΟΤΗΤΙ ΤΗΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΩΣ ΤΩ ΧΡΙΣΤΩ,

ΕΦ. 6,6 ΜΗ ΚΑΤ' ΟΦΘΑΛΜΟΔΟΥΛΙΑΝ ΩΣ ΑΝΘΡΩΠΑΡΕΣΚΟΙ, ΑΛΛ' ΩΣ ΔΟΥΛΟΙ ΤΟΥ ΧΡΙΣΤΟΥ, ΠΟΙΟΥΝΤΕΣ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΘΕΟΥ ΕΚ ΨΥΧΗΣ,

ΕΦ. 6,7 ΜΕΤ' ΕΥΝΟΙΑΣ ΔΟΥΛΕΥΟΝΤΕΣ ΩΣ ΤΩ ΚΥΡΙΩ ΚΑΙ ΟΥΚ ΑΝΘΡΩΠΟΙΣ,

ΕΦ. 6,8 ΕΙΔΟΤΕΣ ΟΤΙ Ο ΕΑΝ ΤΙ ΕΚΑΣΤΟΣ ΠΟΙΗΣΗ ΑΓΑΘΟΝ, ΤΟΥΤΟ ΚΟΜΙΕΙΤΑΙ ΠΑΡΑ ΤΟΥ ΚΥΡΙΟΥ, ΕΙΤΕ ΔΟΥΛΟΣ ΕΙΤΕ ΕΛΕΥΘΕΡΟΣ.

ΕΦ. 6,9 ΚΑΙ ΟΙ ΚΥΡΙΟΙ ΤΑ ΑΥΤΑ ΠΟΙΕΙΤΕ ΠΡΟΣ ΑΥΤΟΥΣ, ΑΝΙΕΝΤΕΣ ΤΗΝ ΑΠΕΙΛΗΝ, ΕΙΔΟΤΕΣ ΟΤΙ ΚΑΙ ΥΜΩΝ ΑΥΤΩΝ Ο ΚΥΡΙΟΣ ΕΣΤΙΝ ΕΝ ΟΥΡΑΝΟΙΣ, ΚΑΙ ΠΡΟΣΩΠΟΛΗΨΙΑ ΟΥΚ ΕΣΤΙ ΠΑΡ' ΑΥΤΩ.

ΕΦ. 6,10 ΤΟ ΛΟΙΠΟΝ, ΑΔΕΛΦΟΙ ΜΟΥ, ΕΝΔΥΝΑΜΟΥΣΘΕ ΕΝ ΚΥΡΙΩ ΚΑΙ ΕΝ ΤΩ ΚΡΑΤΕΙ ΤΗΣ ΙΣΧΥΟΣ ΑΥΤΟΥ.

ΕΦ. 6,11 ΕΝΔΥΣΑΣΘΕ ΤΗΝ ΠΑΝΟΠΛΙΑΝ ΤΟΥ ΘΕΟΥ ΠΡΟΣ ΤΟ ΔΥΝΑΣΘΑΙ ΥΜΑΣ ΣΤΗΝΑΙ ΠΡΟΣ ΤΑΣ ΜΕΘΟΔΕΙΑΣ ΤΟΥ ΔΙΑΒΟΛΟΥ·

ΕΦ. 6,12 ΟΤΙ ΟΥΚ ΕΣΤΙΝ ΗΜΙΝ Η ΠΑΛΗ ΠΡΟΣ ΑΙΜΑ ΚΑΙ ΣΑΡΚΑ, ΑΛΛΑ ΠΡΟΣ ΤΑΣ ΑΡΧΑΣ, ΠΡΟΣ ΤΑΣ ΕΞΟΥΣΙΑΣ, ΠΡΟΣ ΤΟΥΣ ΚΟΣΜΟΚΡΑΤΟΡΑΣ ΤΟΥ ΣΚΟΤΟΥΣ ΤΟΥ ΑΙΩΝΟΣ ΤΟΥΤΟΥ, ΠΡΟΣ ΤΑ ΠΝΕΥΜΑΤΙΚΑ ΤΗΣ ΠΟΝΗΡΙΑΣ ΕΝ ΤΟΙΣ ΕΠΟΥΡΑΝΙΟΙΣ.

ΕΦ. 6,13 ΔΙΑ ΤΟΥΤΟ ΑΝΑΛΑΒΕΤΕ ΤΗΝ ΠΑΝΟΠΛΙΑΝ ΤΟΥ ΘΕΟΥ, ΙΝΑ ΔΥΝΗΘΗΤΕ ΑΝΤΙΣΤΗΝΑΙ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΠΟΝΗΡΑ ΚΑΙ ΑΠΑΝΤΑ ΚΑΤΕΡΓΑΣΑΜΕΝΟΙ ΣΤΗΝΑΙ.

ΕΦ. 6,14 ΣΤΗΤΕ ΟΥΝ ΠΕΡΙΖΩΣΑΜΕΝΟΙ ΤΗΝ ΟΣΦΥΝ ΥΜΩΝ ΕΝ ΑΛΗΘΕΙΑ, ΚΑΙ ΕΝΔΥΣΑΜΕΝΟΙ ΤΟΝ ΘΩΡΑΚΑ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ,

ΕΦ. 6,15 ΚΑΙ ΥΠΟΔΗΣΑΜΕΝΟΙ ΤΟΥΣ ΠΟΔΑΣ ΕΝ ΕΤΟΙΜΑΣΙΑ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ ΤΗΣ ΕΙΡΗΝΗΣ,

ΕΦ. 6,16 ΕΠΙ ΠΑΣΙΝ ΑΝΑΛΑΒΟΝΤΕΣ ΤΟΝ ΘΥΡΕΟΝ ΤΗΣ ΠΙΣΤΕΩΣ, ΕΝ Ω ΔΥΝΗΣΕΣΘΕ ΠΑΝΤΑ ΤΑ ΒΕΛΗ ΤΟΥ ΠΟΝΗΡΟΥ ΤΑ ΠΕΠΥΡΩΜΕΝΑ ΣΒΕΣΑΙ·

ΕΦ. 6,17 ΚΑΙ ΤΗΝ ΠΕΡΙΚΕΦΑΛΑΙΑΝ ΤΟΥ ΣΩΤΗΡΙΟΥ ΔΕΞΑΣΘΕ, ΚΑΙ ΤΗΝ ΜΑΧΑΙΡΑΝ ΤΟΥ ΠΝΕΥΜΑΤΟΣ, Ο ΕΣΤΙ ΡΗΜΑ ΘΕΟΥ, -

ΕΦ. 6,18 ΔΙΑ ΠΑΣΗΣ ΠΡΟΣΕΥΧΗΣ ΚΑΙ ΔΕΗΣΕΩΣ, ΠΡΟΣΕΥΧΟΜΕΝΟΙ ΕΝ ΠΑΝΤΙ ΚΑΙΡΩ ΕΝ ΠΝΕΥΜΑΤΙ, ΚΑΙ ΕΙΣ ΑΥΤΟ ΤΟΥΤΟ ΑΓΡΥΠΝΟΥΝΤΕΣ ΕΝ ΠΑΣΗ ΠΡΟΣΚΑΡΤΕΡΗΣΕΙ ΚΑΙ ΔΕΗΣΕΙ ΠΕΡΙ ΠΑΝΤΩΝ ΤΩΝ ΑΓΙΩΝ,

ΕΦ. 6,19 ΚΑΙ ΥΠΕΡ ΕΜΟΥ, ΙΝΑ ΜΟΙ ΔΟΘΗ ΛΟΓΟΣ ΕΝ ΑΝΟΙΞΕΙ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ, ΕΝ ΠΑΡΡΗΣΙΑ ΓΝΩΡΙΣΑΙ ΤΟ ΜΥΣΤΗΡΙΟΝ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ,

ΕΦ. 6,20 ΥΠΕΡ ΟΥ ΠΡΕΣΒΕΥΩ ΕΝ ΑΛΥΣΕΙ, ΙΝΑ ΕΝ ΑΥΤΩ ΠΑΡΡΗΣΙΑΣΩΜΑΙ ΩΣ ΔΕΙ ΜΕ ΛΑΛΗΣΑΙ.

ΕΦ. 6,21 ΙΝΑ ΔΕ ΕΙΔΗΤΕ ΚΑΙ ΥΜΕΙΣ ΤΑ ΚΑΤ' ΕΜΕ, ΤΙ ΠΡΑΣΣΩ, ΠΑΝΤΑ ΥΜΙΝ ΓΝΩΡΙΣΕΙ ΤΥΧΙΚΟΣ Ο ΑΓΑΠΗΤΟΣ ΑΔΕΛΦΟΣ ΚΑΙ ΠΙΣΤΟΣ ΔΙΑΚΟΝΟΣ ΕΝ ΚΥΡΙΩ,

ΕΦ. 6,22 ΟΝ ΕΠΕΜΨΑ ΠΡΟΣ ΥΜΑΣ ΕΙΣ ΑΥΤΟ ΤΟΥΤΟ, ΙΝΑ ΓΝΩΤΕ ΤΑ ΠΕΡΙ ΗΜΩΝ ΚΑΙ ΠΑΡΑΚΑΛΕΣΗ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ.

ΕΦ. 6,23 ΕΙΡΗΝΗ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΚΑΙ ΑΓΑΠΗ ΜΕΤΑ ΠΙΣΤΕΩΣ ΑΠΟ ΘΕΟΥ ΠΑΤΡΟΣ ΚΑΙ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

ΕΦ. 6,24 Η ΧΑΡΙΣ ΜΕΤΑ ΠΑΝΤΩΝ ΤΩΝ ΑΓΑΠΩΝΤΩΝ ΤΟΝ ΚΥΡΙΟΝ ΗΜΩΝ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ ΕΝ ΑΦΘΑΡΣΙΑ· ΑΜΗΝ.


11) ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΦΙΛΙΠΠΗΣΙΟΥΣ

ΠΡΟΣ ΦΙΛΙΠΠΗΣΙΟΥΣ ΕΠΙΣΤΟΛΗ

ΠΡΟΣ ΦΙΛΙΠΠΗΣΙΟΥΣ 1

ΦΙΛΙΠ. 1,1 ΠΑΥΛΟΣ ΚΑΙ ΤΙΜΟΘΕΟΣ, ΔΟΥΛΟΙ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΠΑΣΙ ΤΟΙΣ ΑΓΙΟΙΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΤΟΙΣ ΟΥΣΙΝ ΕΝ ΦΙΛΙΠΠΟΙΣ ΣΥΝ ΕΠΙΣΚΟΠΟΙΣ ΚΑΙ ΔΙΑΚΟΝΟΙΣ·

ΦΙΛΙΠ. 1,2 ΧΑΡΙΣ ΥΜΙΝ ΚΑΙ ΕΙΡΗΝΗ ΑΠΟ ΘΕΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΚΑΙ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

ΦΙΛΙΠ. 1,3 ΕΥΧΑΡΙΣΤΩ ΤΩ ΘΕΩ ΜΟΥ ΕΠΙ ΠΑΣΗ ΤΗ ΜΝΕΙΑ ΥΜΩΝ,

ΦΙΛΙΠ. 1,4 ΠΑΝΤΟΤΕ ΕΝ ΠΑΣΗ ΔΕΗΣΕΙ ΜΟΥ ΥΠΕΡ ΠΑΝΤΩΝ ΥΜΩΝ ΜΕΤΑ ΧΑΡΑΣ ΤΗΝ ΔΕΗΣΙΝ ΠΟΙΟΥΜΕΝΟΣ

ΦΙΛΙΠ. 1,5 ΕΠΙ ΤΗ ΚΟΙΝΩΝΙΑ ΥΜΩΝ ΕΙΣ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΑΠΟ ΠΡΩΤΗΣ ΗΜΕΡΑΣ ΑΧΡΙ ΤΟΥ ΝΥΝ,

ΦΙΛΙΠ. 1,6 ΠΕΠΟΙΘΩΣ ΑΥΤΟ ΤΟΥΤΟ, ΟΤΙ Ο ΕΝΑΡΞΑΜΕΝΟΣ ΕΝ ΥΜΙΝ ΕΡΓΟΝ ΑΓΑΘΟΝ ΕΠΙΤΕΛΕΣΕΙ ΑΧΡΙΣ ΗΜΕΡΑΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

ΦΙΛΙΠ. 1,7 ΚΑΘΩΣ ΕΣΤΙ ΔΙΚΑΙΟΝ ΕΜΟΙ ΤΟΥΤΟ ΦΡΟΝΕΙΝ ΥΠΕΡ ΠΑΝΤΩΝ ΥΜΩΝ ΔΙΑ ΤΟ ΕΧΕΙΝ ΜΕ ΕΝ ΤΗ ΚΑΡΔΙΑ ΥΜΑΣ, ΕΝ ΤΕ ΤΟΙΣ ΔΕΣΜΟΙΣ ΜΟΥ ΚΑΙ ΕΝ ΤΗ ΑΠΟΛΟΓΙΑ ΚΑΙ ΒΕΒΑΙΩΣΕΙ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ ΣΥΓΚΟΙΝΩΝΟΥΣ ΜΟΥ ΤΗΣ ΧΑΡΙΤΟΣ ΠΑΝΤΑΣ ΥΜΑΣ ΟΝΤΑΣ.

ΦΙΛΙΠ. 1,8 ΜΑΡΤΥΣ ΓΑΡ ΜΟΥ ΕΣΤΙΝ Ο ΘΕΟΣ, ΩΣ ΕΠΙΠΟΘΩ ΠΑΝΤΑΣ ΥΜΑΣ ΕΝ ΣΠΛΑΓΧΝΟΙΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

ΦΙΛΙΠ. 1,9 ΚΑΙ ΤΟΥΤΟ ΠΡΟΣΕΥΧΟΜΑΙ, ΙΝΑ Η ΑΓΑΠΗ ΥΜΩΝ ΕΤΙ ΜΑΛΛΟΝ ΚΑΙ ΜΑΛΛΟΝ ΠΕΡΙΣΣΕΥΗ ΕΝ ΕΠΙΓΝΩΣΕΙ ΚΑΙ ΠΑΣΗ ΑΙΣΘΗΣΕΙ,

ΦΙΛΙΠ. 1,10 ΕΙΣ ΤΟ ΔΟΚΙΜΑΖΕΙΝ ΥΜΑΣ ΤΑ ΔΙΑΦΕΡΟΝΤΑ, ΙΝΑ ΗΤΕ ΕΙΛΙΚΡΙΝΕΙΣ ΚΑΙ ΑΠΡΟΣΚΟΠΟΙ ΕΙΣ ΗΜΕΡΑΝ ΧΡΙΣΤΟΥ,

ΦΙΛΙΠ. 1,11 ΠΕΠΛΗΡΩΜΕΝΟΙ ΚΑΡΠΩΝ ΔΙΚΑΙΟΣΥΝΗΣ ΤΩΝ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΕΙΣ ΔΟΞΑΝ ΚΑΙ ΕΠΑΙΝΟΝ ΘΕΟΥ.

ΦΙΛΙΠ. 1,12 ΓΙΝΩΣΚΕΙΝ ΔΕ ΥΜΑΣ ΒΟΥΛΟΜΑΙ, ΑΔΕΛΦΟΙ, ΟΤΙ ΤΑ ΚΑΤ' ΕΜΕ ΜΑΛΛΟΝ ΕΙΣ ΠΡΟΚΟΠΗΝ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ ΕΛΗΛΥΘΕΝ,

ΦΙΛΙΠ. 1,13 ΩΣΤΕ ΤΟΥΣ ΔΕΣΜΟΥΣ ΜΟΥ ΦΑΝΕΡΟΥΣ ΕΝ ΧΡΙΣΤΩ ΓΕΝΕΣΘΑΙ ΕΝ ΟΛΩ ΤΩ ΠΡΑΙΤΩΡΙΩ ΚΑΙ ΤΟΙΣ ΛΟΙΠΟΙΣ ΠΑΣΙ,

ΦΙΛΙΠ. 1,14 ΚΑΙ ΤΟΥΣ ΠΛΕΙΟΝΑΣ ΤΩΝ ΑΔΕΛΦΩΝ ΕΝ ΚΥΡΙΩ ΠΕΠΟΙΘΟΤΑΣ ΤΟΙΣ ΔΕΣΜΟΙΣ ΜΟΥ ΠΕΡΙΣΣΟΤΕΡΩΣ ΤΟΛΜΑΝ ΑΦΟΒΩΣ ΤΟΝ ΛΟΓΟΝ ΛΑΛΕΙΝ.

ΦΙΛΙΠ. 1,15 ΤΙΝΕΣ ΜΕΝ ΚΑΙ ΔΙΑ ΦΘΟΝΟΝ ΚΑΙ ΕΡΙΝ, ΤΙΝΕΣ ΔΕ ΚΑΙ ΔΙ' ΕΥΔΟΚΙΑΝ ΤΟΝ ΧΡΙΣΤΟΝ ΚΗΡΥΣΣΟΥΣΙΝ·

ΦΙΛΙΠ. 1,16 ΟΙ ΜΕΝ ΕΞ ΕΡΙΘΕΙΑΣ ΤΟΝ ΧΡΙΣΤΟΝ ΚΑΤΑΓΓΕΛΛΟΥΣΙΝ, ΟΥΧ ΑΓΝΩΣ, ΟΙΟΜΕΝΟΙ ΘΛΙΨΙΝ ΕΠΙΦΕΡΕΙΝ ΤΟΙΣ ΔΕΣΜΟΙΣ ΜΟΥ·

ΦΙΛΙΠ. 1,17 ΟΙ ΔΕ ΕΞ ΑΓΑΠΗΣ, ΕΙΔΟΤΕΣ ΟΤΙ ΕΙΣ ΑΠΟΛΟΓΙΑΝ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ ΚΕΙΜΑΙ.

ΦΙΛΙΠ. 1,18 ΤΙ ΓΑΡ; ΠΛΗΝ ΠΑΝΤΙ ΤΡΟΠΩ, ΕΙΤΕ ΠΡΟΦΑΣΕΙ ΕΙΤΕ ΑΛΗΘΕΙΑ, ΧΡΙΣΤΟΣ ΚΑΤΑΓΓΕΛΛΕΤΑΙ. ΚΑΙ ΕΝ ΤΟΥΤΩ ΧΑΙΡΩ, ΑΛΛΑ ΚΑΙ ΧΑΡΗΣΟΜΑΙ·

ΦΙΛΙΠ. 1,19 ΟΙΔΑ ΓΑΡ ΟΤΙ ΤΟΥΤΟ ΜΟΙ ΑΠΟΒΗΣΕΤΑΙ ΕΙΣ ΣΩΤΗΡΙΑΝ ΔΙΑ ΤΗΣ ΥΜΩΝ ΔΕΗΣΕΩΣ ΚΑΙ ΕΠΙΧΟΡΗΓΙΑΣ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

ΦΙΛΙΠ. 1,20 ΚΑΤΑ ΤΗΝ ΑΠΟΚΑΡΑΔΟΚΙΑΝ ΚΑΙ ΕΛΠΙΔΑ ΜΟΥ ΟΤΙ ΕΝ ΟΥΔΕΝΙ ΑΙΣΧΥΝΘΗΣΟΜΑΙ, ΑΛΛ' ΕΝ ΠΑΣΗ ΠΑΡΡΗΣΙΑ, ΩΣ ΠΑΝΤΟΤΕ, ΚΑΙ ΝΥΝ ΜΕΓΑΛΥΝΘΗΣΕΤΑΙ ΧΡΙΣΤΟΣ ΕΝ ΤΩ ΣΩΜΑΤΙ ΜΟΥ ΕΙΤΕ ΔΙΑ ΖΩΗΣ ΕΙΤΕ ΔΙΑ ΘΑΝΑΤΟΥ.

ΦΙΛΙΠ. 1,21 ΕΜΟΙ ΓΑΡ ΤΟ ΖΗΝ ΧΡΙΣΤΟΣ ΚΑΙ ΤΟ ΑΠΟΘΑΝΕΙΝ ΚΕΡΔΟΣ.

ΦΙΛΙΠ. 1,22 ΕΙ ΔΕ ΤΟ ΖΗΝ ΕΝ ΣΑΡΚΙ, ΤΟΥΤΟ ΜΟΙ ΚΑΡΠΟΣ ΕΡΓΟΥ, ΚΑΙ ΤΙ ΑΙΡΗΣΟΜΑΙ ΟΥ ΓΝΩΡΙΖΩ.

ΦΙΛΙΠ. 1,23 ΣΥΝΕΧΟΜΑΙ ΔΕ ΕΚ ΤΩΝ ΔΥΟ, ΤΗΝ ΕΠΙΘΥΜΙΑΝ ΕΧΩΝ ΕΙΣ ΤΟ ΑΝΑΛΥΣΑΙ ΚΑΙ ΣΥΝ ΧΡΙΣΤΩ ΕΙΝΑΙ· ΠΟΛΛΩ ΓΑΡ ΜΑΛΛΟΝ ΚΡΕΙΣΣΟΝ·

ΦΙΛΙΠ. 1,24 ΤΟ ΔΕ ΕΠΙΜΕΝΕΙΝ ΕΝ ΤΗ ΣΑΡΚΙ ΑΝΑΓΚΑΙΟΤΕΡΟΝ ΔΙ' ΥΜΑΣ.

ΦΙΛΙΠ. 1,25 ΚΑΙ ΤΟΥΤΟ ΠΕΠΟΙΘΩΣ ΟΙΔΑ ΟΤΙ ΜΕΝΩ ΚΑΙ ΣΥΜΠΑΡΑΜΕΝΩ ΠΑΣΙΝ ΥΜΙΝ ΕΙΣ ΤΗΝ ΥΜΩΝ ΠΡΟΚΟΠΗΝ ΚΑΙ ΧΑΡΑΝ ΤΗΣ ΠΙΣΤΕΩΣ,

ΦΙΛΙΠ. 1,26 ΙΝΑ ΤΟ ΚΑΥΧΗΜΑ ΥΜΩΝ ΠΕΡΙΣΣΕΥΗ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΕΝ ΕΜΟΙ ΔΙΑ ΤΗΣ ΕΜΗΣ ΠΑΡΟΥΣΙΑΣ ΠΑΛΙΝ ΠΡΟΣ ΥΜΑΣ.

ΦΙΛΙΠ. 1,27 ΜΟΝΟΝ ΑΞΙΩΣ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ ΤΟΥ ΧΡΙΣΤΟΥ ΠΟΛΙΤΕΥΕΣΘΕ, ΙΝΑ ΕΙΤΕ ΕΛΘΩΝ ΚΑΙ ΙΔΩΝ ΥΜΑΣ ΕΙΤΕ ΑΠΩΝ ΑΚΟΥΣΩ ΤΑ ΠΕΡΙ ΥΜΩΝ, ΟΤΙ ΣΤΗΚΕΤΕ ΕΝ ΕΝΙ ΠΝΕΥΜΑΤΙ, ΜΙΑ ΨΥΧΗ ΣΥΝΑΘΛΟΥΝΤΕΣ ΤΗ ΠΙΣΤΕΙ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ,

ΦΙΛΙΠ. 1,28 ΚΑΙ ΜΗ ΠΤΥΡΟΜΕΝΟΙ ΕΝ ΜΗΔΕΝΙ ΥΠΟ ΤΩΝ ΑΝΤΙΚΕΙΜΕΝΩΝ, ΗΤΙΣ ΑΥΤΟΙΣ ΜΕΝ ΕΣΤΙΝ ΕΝΔΕΙΞΙΣ ΑΠΩΛΕΙΑΣ, ΥΜΙΝ ΔΕ ΣΩΤΗΡΙΑΣ, ΚΑΙ ΤΟΥΤΟ ΑΠΟ ΘΕΟΥ·

ΦΙΛΙΠ. 1,29 ΟΤΙ ΥΜΙΝ ΕΧΑΡΙΣΘΗ ΤΟ ΥΠΕΡ ΧΡΙΣΤΟΥ, ΟΥ ΜΟΝΟΝ ΤΟ ΕΙΣ ΑΥΤΟΝ ΠΙΣΤΕΥΕΙΝ, ΑΛΛΑ ΚΑΙ ΤΟ ΥΠΕΡ ΑΥΤΟΥ ΠΑΣΧΕΙΝ, -

ΦΙΛΙΠ. 1,30 ΤΟΝ ΑΥΤΟΝ ΑΓΩΝΑ ΕΧΟΝΤΕΣ, ΟΙΟΝ ΕΙΔΕΤΕ ΕΝ ΕΜΟΙ ΚΑΙ ΝΥΝ ΑΚΟΥΕΤΕ ΕΝ ΕΜΟΙ.

ΠΡΟΣ ΦΙΛΙΠΠΗΣΙΟΥΣ 2

ΦΙΛΙΠ. 2,1 ΕΙ ΤΙΣ ΟΥΝ ΠΑΡΑΚΛΗΣΙΣ ΕΝ ΧΡΙΣΤΩ, ΕΙ ΤΙ ΠΑΡΑΜΥΘΙΟΝ ΑΓΑΠΗΣ, ΕΙ ΤΙΣ ΚΟΙΝΩΝΙΑ ΠΝΕΥΜΑΤΟΣ, ΕΙ ΤΙΣ ΣΠΛΑΓΧΝΑ ΚΑΙ ΟΙΚΤΙΡΜΟΙ,

ΦΙΛΙΠ. 2,2 ΠΛΗΡΩΣΑΤΕ ΜΟΥ ΤΗΝ ΧΑΡΑΝ, ΙΝΑ ΤΟ ΑΥΤΟ ΦΡΟΝΗΤΕ, ΤΗΝ ΑΥΤΗΝ ΑΓΑΠΗΝ ΕΧΟΝΤΕΣ, ΣΥΜΨΥΧΟΙ, ΤΟ ΕΝ ΦΡΟΝΟΥΝΤΕΣ,

ΦΙΛΙΠ. 2,3 ΜΗΔΕΝ ΚΑΤΑ ΕΡΙΘΕΙΑΝ Η ΚΕΝΟΔΟΞΙΑΝ, ΑΛΛΑ ΤΗ ΤΑΠΕΙΝΟΦΡΟΣΥΝΗ ΑΛΛΗΛΟΥΣ ΗΓΟΥΜΕΝΟΙ ΥΠΕΡΕΧΟΝΤΑΣ ΕΑΥΤΩΝ.

ΦΙΛΙΠ. 2,4 ΜΗ ΤΑ ΕΑΥΤΩΝ ΕΚΑΣΤΟΣ ΣΚΟΠΕΙΤΕ, ΑΛΛΑ ΚΑΙ ΤΑ ΕΤΕΡΩΝ ΕΚΑΣΤΟΣ.

ΦΙΛΙΠ. 2,5 ΤΟΥΤΟ ΓΑΡ ΦΡΟΝΕΙΣΘΩ ΕΝ ΥΜΙΝ Ο ΚΑΙ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ,

ΦΙΛΙΠ. 2,6 ΟΣ ΕΝ ΜΟΡΦΗ ΘΕΟΥ ΥΠΑΡΧΩΝ ΟΥΧ ΑΡΠΑΓΜΟΝ ΗΓΗΣΑΤΟ ΤΟ ΕΙΝΑΙ ΙΣΑ ΘΕΩ,

ΦΙΛΙΠ. 2,7 ΑΛΛ' ΕΑΥΤΟΝ ΕΚΕΝΩΣΕ ΜΟΡΦΗΝ ΔΟΥΛΟΥ ΛΑΒΩΝ, ΕΝ ΟΜΟΙΩΜΑΤΙ ΑΝΘΡΩΠΩΝ ΓΕΝΟΜΕΝΟΣ,

ΦΙΛΙΠ. 2,8 ΚΑΙ ΣΧΗΜΑΤΙ ΕΥΡΕΘΕΙΣ ΩΣ ΑΝΘΡΩΠΟΣ ΕΤΑΠΕΙΝΩΣΕΝ ΕΑΥΤΟΝ ΓΕΝΟΜΕΝΟΣ ΥΠΗΚΟΟΣ ΜΕΧΡΙ ΘΑΝΑΤΟΥ, ΘΑΝΑΤΟΥ ΔΕ ΣΤΑΥΡΟΥ.

ΦΙΛΙΠ. 2,9 ΔΙΟ ΚΑΙ Ο ΘΕΟΣ ΑΥΤΟΝ ΥΠΕΡΥΨΩΣΕ ΚΑΙ ΕΧΑΡΙΣΑΤΟ ΑΥΤΩ ΟΝΟΜΑ ΤΟ ΥΠΕΡ ΠΑΝ ΟΝΟΜΑ,

ΦΙΛΙΠ. 2,10 ΙΝΑ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΙΗΣΟΥ ΠΑΝ ΓΟΝΥ ΚΑΜΨΗ ΕΠΟΥΡΑΝΙΩΝ ΚΑΙ ΕΠΙΓΕΙΩΝ ΚΑΙ ΚΑΤΑΧΘΟΝΙΩΝ,

ΦΙΛΙΠ. 2,11 ΚΑΙ ΠΑΣΑ ΓΛΩΣΣΑ ΕΞΟΜΟΛΟΓΗΣΗΤΑΙ ΟΤΙ ΚΥΡΙΟΣ ΙΗΣΟΥΣ ΧΡΙΣΤΟΣ ΕΙΣ ΔΟΞΑΝ ΘΕΟΥ ΠΑΤΡΟΣ.

ΦΙΛΙΠ. 2,12 ΩΣΤΕ, ΑΓΑΠΗΤΟΙ ΜΟΥ, ΚΑΘΩΣ ΠΑΝΤΟΤΕ ΥΠΗΚΟΥΣΑΤΕ, ΜΗ ΩΣ ΕΝ ΤΗ ΠΑΡΟΥΣΙΑ ΜΟΥ ΜΟΝΟΝ, ΑΛΛΑ ΝΥΝ ΠΟΛΛΩ ΜΑΛΛΟΝ ΕΝ ΤΗ ΑΠΟΥΣΙΑ ΜΟΥ, ΜΕΤΑ ΦΟΒΟΥ ΚΑΙ ΤΡΟΜΟΥ ΤΗΝ ΕΑΥΤΩΝ ΣΩΤΗΡΙΑΝ ΚΑΤΕΡΓΑΖΕΣΘΕ·

ΦΙΛΙΠ. 2,13 Ο ΘΕΟΣ ΓΑΡ ΕΣΤΙΝ Ο ΕΝΕΡΓΩΝ ΕΝ ΥΜΙΝ ΚΑΙ ΤΟ ΘΕΛΕΙΝ ΚΑΙ ΤΟ ΕΝΕΡΓΕΙΝ ΥΠΕΡ ΤΗΣ ΕΥΔΟΚΙΑΣ.

ΦΙΛΙΠ. 2,14 ΠΑΝΤΑ ΠΟΙΕΙΤΕ ΧΩΡΙΣ ΓΟΓΓΥΣΜΩΝ ΚΑΙ ΔΙΑΛΟΓΙΣΜΩΝ,

ΦΙΛΙΠ. 2,15 ΙΝΑ ΓΕΝΗΣΘΕ ΑΜΕΜΠΤΟΙ ΚΑΙ ΑΚΕΡΑΙΟΙ, ΤΕΚΝΑ ΘΕΟΥ ΑΜΩΜΗΤΑ ΕΝ ΜΕΣΩ ΓΕΝΕΑΣ ΣΚΟΛΙΑΣ ΚΑΙ ΔΙΕΣΤΡΑΜΜΕΝΗΣ, ΕΝ ΟΙΣ ΦΑΙΝΕΣΘΕ ΩΣ ΦΩΣΤΗΡΕΣ ΕΝ ΚΟΣΜΩ,

ΦΙΛΙΠ. 2,16 ΛΟΓΟΝ ΖΩΗΣ ΕΠΕΧΟΝΤΕΣ, ΕΙΣ ΚΑΥΧΗΜΑ ΕΜΟΙ ΕΙΣ ΗΜΕΡΑΝ ΧΡΙΣΤΟΥ, ΟΤΙ ΟΥΚ ΕΙΣ ΚΕΝΟΝ ΕΔΡΑΜΟΝ ΟΥΔΕ ΕΙΣ ΚΕΝΟΝ ΕΚΟΠΙΑΣΑ.

ΦΙΛΙΠ. 2,17 ΑΛΛ' ΕΙ ΚΑΙ ΣΠΕΝΔΟΜΑΙ ΕΠΙ ΤΗ ΘΥΣΙΑ ΚΑΙ ΛΕΙΤΟΥΡΓΙΑ ΤΗΣ ΠΙΣΤΕΩΣ ΥΜΩΝ, ΧΑΙΡΩ ΚΑΙ ΣΥΓΧΑΙΡΩ ΠΑΣΙΝ ΥΜΙΝ·

ΦΙΛΙΠ. 2,18 ΤΟ Δ' ΑΥΤΟ ΚΑΙ ΥΜΕΙΣ ΧΑΙΡΕΤΕ ΚΑΙ ΣΥΓΧΑΙΡΕΤΕ ΜΟΙ.

ΦΙΛΙΠ. 2,19 ΕΛΠΙΖΩ ΔΕ ΕΝ ΚΥΡΙΩ ΙΗΣΟΥ ΤΙΜΟΘΕΟΝ ΤΑΧΕΩΣ ΠΕΜΨΑΙ ΥΜΙΝ, ΙΝΑ ΚΑΓΩ ΕΥΨΥΧΩ ΓΝΟΥΣ ΤΑ ΠΕΡΙ ΥΜΩΝ·

ΦΙΛΙΠ. 2,20 ΟΥΔΕΝΑ ΓΑΡ ΕΧΩ ΙΣΟΨΥΧΟΝ, ΟΣΤΙΣ ΓΝΗΣΙΩΣ ΤΑ ΠΕΡΙ ΥΜΩΝ ΜΕΡΙΜΝΗΣΕΙ·

ΦΙΛΙΠ. 2,21 ΟΙ ΠΑΝΤΕΣ ΓΑΡ ΤΑ ΕΑΥΤΩΝ ΖΗΤΟΥΣΙΝ, ΟΥ ΤΑ ΤΟΥ ΧΡΙΣΤΟΥ ΙΗΣΟΥ.

ΦΙΛΙΠ. 2,22 ΤΗΝ ΔΕ ΔΟΚΙΜΗΝ ΑΥΤΟΥ ΓΙΝΩΣΚΕΤΕ, ΟΤΙ ΩΣ ΠΑΤΡΙ ΤΕΚΝΟΝ ΣΥΝ ΕΜΟΙ ΕΔΟΥΛΕΥΣΕΝ ΕΙΣ ΤΟ ΕΥΑΓΓΕΛΙΟΝ.

ΦΙΛΙΠ. 2,23 ΤΟΥΤΟΝ ΜΕΝ ΟΥΝ ΕΛΠΙΖΩ ΠΕΜΨΑΙ ΩΣ ΑΝ ΑΠΙΔΩ ΤΑ ΠΕΡΙ ΕΜΕ ΕΞΑΥΤΗΣ·

ΦΙΛΙΠ. 2,24 ΠΕΠΟΙΘΑ ΔΕ ΕΝ ΚΥΡΙΩ ΟΤΙ ΚΑΙ ΑΥΤΟΣ ΤΑΧΕΩΣ ΕΛΕΥΣΟΜΑΙ.

ΦΙΛΙΠ. 2,25 ΑΝΑΓΚΑΙΟΝ ΔΕ ΗΓΗΣΑΜΗΝ ΕΠΑΦΡΟΔΙΤΟΝ ΤΟΝ ΑΔΕΛΦΟΝ ΚΑΙ ΣΥΝΕΡΓΟΝ ΚΑΙ ΣΥΣΤΡΑΤΙΩΤΗΝ ΜΟΥ, ΥΜΩΝ ΔΕ ΑΠΟΣΤΟΛΟΝ ΚΑΙ ΛΕΙΤΟΥΡΓΟΝ ΤΗΣ ΧΡΕΙΑΣ ΜΟΥ, ΠΕΜΨΑΙ ΠΡΟΣ ΥΜΑΣ,

ΦΙΛΙΠ. 2,26 ΕΠΕΙΔΗ ΕΠΙΠΟΘΩΝ ΗΝ ΠΑΝΤΑΣ ΥΜΑΣ, ΚΑΙ ΑΔΗΜΟΝΩΝ ΔΙΟΤΙ ΗΚΟΥΣΑΤΕ ΟΤΙ ΗΣΘΕΝΗΣΕ.

ΦΙΛΙΠ. 2,27 ΚΑΙ ΓΑΡ ΗΣΘΕΝΗΣΕ ΠΑΡΑΠΛΗΣΙΟΝ ΘΑΝΑΤΟΥ· ΑΛΛ' Ο ΘΕΟΣ ΑΥΤΟΝ ΗΛΕΗΣΕΝ, ΟΥΚ ΑΥΤΟΝ ΔΕ ΜΟΝΟΝ, ΑΛΛΑ ΚΑΙ ΕΜΕ, ΙΝΑ ΜΗ ΛΥΠΗΝ ΕΠΙ ΛΥΠΗΝ ΣΧΩ.

ΦΙΛΙΠ. 2,28 ΣΠΟΥΔΑΙΟΤΕΡΩΣ ΟΥΝ ΕΠΕΜΨΑ ΑΥΤΟΝ, ΙΝΑ ΙΔΟΝΤΕΣ ΑΥΤΟΝ ΠΑΛΙΝ ΧΑΡΗΤΕ, ΚΑΓΩ ΑΛΥΠΟΤΕΡΟΣ Ω.

ΦΙΛΙΠ. 2,29 ΠΡΟΣΔΕΧΕΣΘΕ ΟΥΝ ΑΥΤΟΝ ΕΝ ΚΥΡΙΩ ΜΕΤΑ ΠΑΣΗΣ ΧΑΡΑΣ, ΚΑΙ ΤΟΥΣ ΤΟΙΟΥΤΟΥΣ ΕΝΤΙΜΟΥΣ ΕΧΕΤΕ,

ΦΙΛΙΠ. 2,30 ΟΤΙ ΔΙΑ ΤΟ ΕΡΓΟΝ ΤΟΥ ΧΡΙΣΤΟΥ ΜΕΧΡΙ ΘΑΝΑΤΟΥ ΗΓΓΙΣΕ, ΠΑΡΑΒΟΥΛΕΥΣΑΜΕΝΟΣ ΤΗ ΨΥΧΗ, ΙΝΑ ΑΝΑΠΛΗΡΩΣΗ ΤΟ ΥΜΩΝ ΥΣΤΕΡΗΜΑ ΤΗΣ ΠΡΟΣ ΜΕ ΛΕΙΤΟΥΡΓΙΑΣ.

ΠΡΟΣ ΦΙΛΙΠΠΗΣΙΟΥΣ 3

ΦΙΛΙΠ. 3,1 ΤΟ ΛΟΙΠΟΝ, ΑΔΕΛΦΟΙ ΜΟΥ, ΧΑΙΡΕΤΕ ΕΝ ΚΥΡΙΩ. ΤΑ ΑΥΤΑ ΓΡΑΦΕΙΝ ΥΜΙΝ ΕΜΟΙ ΜΕΝ ΟΥΚ ΟΚΝΗΡΟΝ, ΥΜΙΝ ΔΕ ΑΣΦΑΛΕΣ.

ΦΙΛΙΠ. 3,2 ΒΛΕΠΕΤΕ ΤΟΥΣ ΚΥΝΑΣ, ΒΛΕΠΕΤΕ ΤΟΥΣ ΚΑΚΟΥΣ ΕΡΓΑΤΑΣ, ΒΛΕΠΕΤΕ ΤΗΝ ΚΑΤΑΤΟΜΗΝ·

ΦΙΛΙΠ. 3,3 ΗΜΕΙΣ ΓΑΡ ΕΣΜΕΝ Η ΠΕΡΙΤΟΜΗ, ΟΙ ΠΝΕΥΜΑΤΙ ΘΕΟΥ ΛΑΤΡΕΥΟΝΤΕΣ ΚΑΙ ΚΑΥΧΩΜΕΝΟΙ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΚΑΙ ΟΥΚ ΕΝ ΣΑΡΚΙ ΠΕΠΟΙΘΟΤΕΣ,

ΦΙΛΙΠ. 3,4 ΚΑΙΠΕΡ ΕΓΩ ΕΧΩΝ ΠΕΠΟΙΘΗΣΙΝ ΚΑΙ ΕΝ ΣΑΡΚΙ. ΕΙ ΤΙΣ ΔΟΚΕΙ ΑΛΛΟΣ ΠΕΠΟΙΘΕΝΑΙ ΕΝ ΣΑΡΚΙ, ΕΓΩ ΜΑΛΛΟΝ·

ΦΙΛΙΠ. 3,5 ΠΕΡΙΤΟΜΗ ΟΚΤΑΗΜΕΡΟΣ, ΕΚ ΓΕΝΟΥΣ ΙΣΡΑΗΛ, ΦΥΛΗΣ ΒΕΝΙΑΜΙΝ, ΕΒΡΑΙΟΣ ΕΞ ΕΒΡΑΙΩΝ, ΚΑΤΑ ΝΟΜΟΝ ΦΑΡΙΣΑΙΟΣ,

ΦΙΛΙΠ. 3,6 ΚΑΤΑ ΖΗΛΟΝ ΔΙΩΚΩΝ ΤΗΝ ΕΚΚΛΗΣΙΑΝ, ΚΑΤΑ ΔΙΚΑΙΟΣΥΝΗΝ ΤΗΝ ΕΝ ΝΟΜΩ ΓΕΝΟΜΕΝΟΣ ΑΜΕΜΠΤΟΣ.

ΦΙΛΙΠ. 3,7 ΑΛΛ' ΑΤΙΝΑ ΗΝ ΜΟΙ ΚΕΡΔΗ, ΤΑΥΤΑ ΗΓΗΜΑΙ ΔΙΑ ΤΟΝ ΧΡΙΣΤΟΝ ΖΗΜΙΑΝ.

ΦΙΛΙΠ. 3,8 ΑΛΛΑ ΜΕΝΟΥΝΓΕ ΚΑΙ ΗΓΟΥΜΑΙ ΠΑΝΤΑ ΖΗΜΙΑΝ ΕΙΝΑΙ ΔΙΑ ΤΟ ΥΠΕΡΕΧΟΝ ΤΗΣ ΓΝΩΣΕΩΣ ΧΡΙΣΤΟΥ ΙΗΣΟΥ ΤΟΥ ΚΥΡΙΟΥ ΜΟΥ, ΔΙ' ΟΝ ΤΑ ΠΑΝΤΑ ΕΖΗΜΙΩΘΗΝ, ΚΑΙ ΗΓΟΥΜΑΙ ΣΚΥΒΑΛΑ ΕΙΝΑΙ ΙΝΑ ΧΡΙΣΤΟΝ ΚΕΡΔΗΣΩ

ΦΙΛΙΠ. 3,9 ΚΑΙ ΕΥΡΕΘΩ ΕΝ ΑΥΤΩ ΜΗ ΕΧΩΝ ΕΜΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΤΗΝ ΕΚ ΝΟΜΟΥ, ΑΛΛΑ ΤΗΝ ΔΙΑ ΠΙΣΤΕΩΣ ΧΡΙΣΤΟΥ, ΤΗΝ ΕΚ ΘΕΟΥ ΔΙΚΑΙΟΣΥΝΗΝ ΕΠΙ ΤΗ ΠΙΣΤΕΙ,

ΦΙΛΙΠ. 3,10 ΤΟΥ ΓΝΩΝΑΙ ΑΥΤΟΝ ΚΑΙ ΤΗΝ ΔΥΝΑΜΙΝ ΤΗΣ ΑΝΑΣΤΑΣΕΩΣ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΚΟΙΝΩΝΙΑΝ ΤΩΝ ΠΑΘΗΜΑΤΩΝ ΑΥΤΟΥ, ΣΥΜΜΟΡΦΟΥΜΕΝΟΣ ΤΩ ΘΑΝΑΤΩ ΑΥΤΟΥ,

ΦΙΛΙΠ. 3,11 ΕΙ ΠΩΣ ΚΑΤΑΝΤΗΣΩ ΕΙΣ ΤΗΝ ΕΞΑΝΑΣΤΑΣΙΝ ΤΩΝ ΝΕΚΡΩΝ.

ΦΙΛΙΠ. 3,12 ΟΥΧ ΟΤΙ ΗΔΗ ΕΛΑΒΟΝ Η ΗΔΗ ΤΕΤΕΛΕΙΩΜΑΙ, ΔΙΩΚΩ ΔΕ ΕΙ ΚΑΙ ΚΑΤΑΛΑΒΩ, ΕΦ' Ω ΚΑΙ ΚΑΤΕΛΗΦΘΗΝ ΥΠΟ ΤΟΥ ΧΡΙΣΤΟΥ ΙΗΣΟΥ.

ΦΙΛΙΠ. 3,13 ΑΔΕΛΦΟΙ, ΕΓΩ ΕΜΑΥΤΟΝ ΟΥΠΩ ΛΟΓΙΖΟΜΑΙ ΚΑΤΕΙΛΗΦΕΝΑΙ·

ΦΙΛΙΠ. 3,14 ΕΝ ΔΕ, ΤΑ ΜΕΝ ΟΠΙΣΩ ΕΠΙΛΑΝΘΑΝΟΜΕΝΟΣ ΤΟΙΣ ΔΕ ΕΜΠΡΟΣΘΕΝ ΕΠΕΚΤΕΙΝΟΜΕΝΟΣ ΚΑΤΑ ΣΚΟΠΟΝ ΔΙΩΚΩ ΕΠΙ ΤΟ ΒΡΑΒΕΙΟΝ ΤΗΣ ΑΝΩ ΚΛΗΣΕΩΣ ΤΟΥ ΘΕΟΥ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ.

ΦΙΛΙΠ. 3,15 ΟΣΟΙ ΟΥΝ ΤΕΛΕΙΟΙ, ΤΟΥΤΟ ΦΡΟΝΩΜΕΝ· ΚΑΙ ΕΙ ΤΙ ΕΤΕΡΩΣ ΦΡΟΝΕΙΤΕ, ΚΑΙ ΤΟΥΤΟ Ο ΘΕΟΣ ΥΜΙΝ ΑΠΟΚΑΛΥΨΕΙ.

ΦΙΛΙΠ. 3,16 ΠΛΗΝ ΕΙΣ Ο ΕΦΘΑΣΑΜΕΝ, ΤΩ ΑΥΤΩ ΣΤΟΙΧΕΙΝ ΚΑΝΟΝΙ, ΤΟ ΑΥΤΟ ΦΡΟΝΕΙΝ.

ΦΙΛΙΠ. 3,17 ΣΥΜΜΙΜΗΤΑΙ ΜΟΥ ΓΙΝΕΣΘΕ, ΑΔΕΛΦΟΙ, ΚΑΙ ΣΚΟΠΕΙΤΕ ΤΟΥΣ ΟΥΤΩ ΠΕΡΙΠΑΤΟΥΝΤΑΣ, ΚΑΘΩΣ ΕΧΕΤΕ ΤΥΠΟΝ ΗΜΑΣ.

ΦΙΛΙΠ. 3,18 ΠΟΛΛΟΙ ΓΑΡ ΠΕΡΙΠΑΤΟΥΣΙΝ, -ΟΥΣ ΠΟΛΛΑΚΙΣ ΕΛΕΓΟΝ ΥΜΙΝ, ΝΥΝ ΔΕ ΚΑΙ ΚΛΑΙΩΝ ΛΕΓΩ, ΤΟΥΣ ΕΧΘΡΟΥΣ ΤΟΥ ΣΤΑΥΡΟΥ ΤΟΥ ΧΡΙΣΤΟΥ,

ΦΙΛΙΠ. 3,19 ΩΝ ΤΟ ΤΕΛΟΣ ΑΠΩΛΕΙΑ, ΩΝ Ο ΘΕΟΣ Η ΚΟΙΛΙΑ ΚΑΙ Η ΔΟΞΑ ΕΝ ΤΗ ΑΙΣΧΥΝΗ ΑΥΤΩΝ, ΟΙ ΤΑ ΕΠΙΓΕΙΑ ΦΡΟΝΟΥΝΤΕΣ!

ΦΙΛΙΠ. 3,20 ΗΜΩΝ ΓΑΡ ΤΟ ΠΟΛΙΤΕΥΜΑ ΕΝ ΟΥΡΑΝΟΙΣ ΥΠΑΡΧΕΙ, ΕΞ ΟΥ ΚΑΙ ΣΩΤΗΡΑ ΑΠΕΚΔΕΧΟΜΕΘΑ ΚΥΡΙΟΝ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ,

ΦΙΛΙΠ. 3,21 ΟΣ ΜΕΤΑΣΧΗΜΑΤΙΣΕΙ ΤΟ ΣΩΜΑ ΤΗΣ ΤΑΠΕΙΝΩΣΕΩΣ ΗΜΩΝ ΕΙΣ ΤΟ ΓΕΝΕΣΘΑΙ ΑΥΤΟ ΣΥΜΜΟΡΦΟΝ ΤΩ ΣΩΜΑΤΙ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ ΚΑΤΑ ΤΗΝ ΕΝΕΡΓΕΙΑΝ ΤΟΥ ΔΥΝΑΣΘΑΙ ΑΥΤΟΝ ΚΑΙ ΥΠΟΤΑΞΑΙ ΑΥΤΩ ΤΑ ΠΑΝΤΑ.

ΠΡΟΣ ΦΙΛΙΠΠΗΣΙΟΥΣ 4

ΦΙΛΙΠ. 4,1 ΩΣΤΕ, ΑΔΕΛΦΟΙ ΜΟΥ ΑΓΑΠΗΤΟΙ ΚΑΙ ΕΠΙΠΟΘΗΤΟΙ, ΧΑΡΑ ΚΑΙ ΣΤΕΦΑΝΟΣ ΜΟΥ, ΟΥΤΩ ΣΤΗΚΕΤΕ ΕΝ ΚΥΡΙΩ, ΑΓΑΠΗΤΟΙ.

ΦΙΛΙΠ. 4,2 ΕΥΟΔΙΑΝ ΠΑΡΑΚΑΛΩ ΚΑΙ ΣΥΝΤΥΧΗΝ ΠΑΡΑΚΑΛΩ ΤΟ ΑΥΤΟ ΦΡΟΝΕΙΝ ΕΝ ΚΥΡΙΩ·

ΦΙΛΙΠ. 4,3 ΝΑΙ ΕΡΩΤΩ ΚΑΙ ΣΕ, ΣΥΖΥΓΕ ΓΝΗΣΙΕ, ΣΥΛΛΑΜΒΑΝΟΥ ΑΥΤΑΙΣ, ΑΙΤΙΝΕΣ ΕΝ ΤΩ ΕΥΑΓΓΕΛΙΩ ΣΥΝΗΘΛΗΣΑΝ ΜΟΙ ΜΕΤΑ ΚΑΙ ΚΛΗΜΕΝΤΟΣ ΚΑΙ ΤΩΝ ΛΟΙΠΩΝ ΣΥΝΕΡΓΩΝ ΜΟΥ, ΩΝ ΤΑ ΟΝΟΜΑΤΑ ΕΝ ΒΙΒΛΩ ΖΩΗΣ.

ΦΙΛΙΠ. 4,4 ΧΑΙΡΕΤΕ ΕΝ ΚΥΡΙΩ ΠΑΝΤΟΤΕ· ΠΑΛΙΝ ΕΡΩ, ΧΑΙΡΕΤΕ.

ΦΙΛΙΠ. 4,5 ΤΟ ΕΠΙΕΙΚΕΣ ΥΜΩΝ ΓΝΩΣΘΗΤΩ ΠΑΣΙΝ ΑΝΘΡΩΠΟΙΣ. Ο ΚΥΡΙΟΣ ΕΓΓΥΣ.

ΦΙΛΙΠ. 4,6 ΜΗΔΕΝ ΜΕΡΙΜΝΑΤΕ, ΑΛΛ' ΕΝ ΠΑΝΤΙ ΤΗ ΠΡΟΣΕΥΧΗ ΚΑΙ ΤΗ ΔΕΗΣΕΙ ΜΕΤΑ ΕΥΧΑΡΙΣΤΙΑΣ ΤΑ ΑΙΤΗΜΑΤΑ ΥΜΩΝ ΓΝΩΡΙΖΕΣΘΩ ΠΡΟΣ ΤΟΝ ΘΕΟΝ.

ΦΙΛΙΠ. 4,7 ΚΑΙ Η ΕΙΡΗΝΗ ΤΟΥ ΘΕΟΥ Η ΥΠΕΡΕΧΟΥΣΑ ΠΑΝΤΑ ΝΟΥΝ ΦΡΟΥΡΗΣΕΙ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΚΑΙ ΤΑ ΝΟΗΜΑΤΑ ΥΜΩΝ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ.

ΦΙΛΙΠ. 4,8 ΤΟ ΛΟΙΠΟΝ, ΑΔΕΛΦΟΙ, ΟΣΑ ΕΣΤΙΝ ΑΛΗΘΗ, ΟΣΑ ΣΕΜΝΑ, ΟΣΑ ΔΙΚΑΙΑ, ΟΣΑ ΑΓΝΑ, ΟΣΑ ΠΡΟΣΦΙΛΗ, ΟΣΑ ΕΥΦΗΜΑ, ΕΙ ΤΙΣ ΑΡΕΤΗ ΚΑΙ ΕΙ ΤΙΣ ΕΠΑΙΝΟΣ, ΤΑΥΤΑ ΛΟΓΙΖΕΣΘΕ·

ΦΙΛΙΠ. 4,9 Α ΚΑΙ ΕΜΑΘΕΤΕ ΚΑΙ ΠΑΡΕΛΑΒΕΤΕ ΚΑΙ ΗΚΟΥΣΑΤΕ ΚΑΙ ΕΙΔΕΤΕ ΕΝ ΕΜΟΙ, ΤΑΥΤΑ ΠΡΑΣΣΕΤΕ· ΚΑΙ Ο ΘΕΟΣ ΤΗΣ ΕΙΡΗΝΗΣ ΕΣΤΑΙ ΜΕΘ' ΥΜΩΝ.

ΦΙΛΙΠ. 4,10 ΕΧΑΡΗΝ ΔΕ ΕΝ ΚΥΡΙΩ ΜΕΓΑΛΩΣ ΟΤΙ ΗΔΗ ΠΟΤΕ ΑΝΕΘΑΛΕΤΕ ΤΟ ΥΠΕΡ ΕΜΟΥ ΦΡΟΝΕΙΝ· ΕΦ' Ω ΚΑΙ ΕΦΡΟΝΕΙΤΕ, ΗΚΑΙΡΕΙΣΘΕ ΔΕ.

ΦΙΛΙΠ. 4,11 ΟΥΧ ΟΤΙ ΚΑΘ' ΥΣΤΕΡΗΣΙΝ ΛΕΓΩ· ΕΓΩ ΓΑΡ ΕΜΑΘΟΝ ΕΝ ΟΙΣ ΕΙΜΙ ΑΥΤΑΡΚΗΣ ΕΙΝΑΙ.

ΦΙΛΙΠ. 4,12 ΟΙΔΑ ΚΑΙ ΤΑΠΕΙΝΟΥΣΘΑΙ, ΟΙΔΑ ΚΑΙ ΠΕΡΙΣΣΕΥΕΙΝ· ΕΝ ΠΑΝΤΙ ΚΑΙ ΕΝ ΠΑΣΙ ΜΕΜΥΗΜΑΙ ΚΑΙ ΧΟΡΤΑΖΕΣΘΑΙ ΚΑΙ ΠΕΙΝΑΝ, ΚΑΙ ΠΕΡΙΣΣΕΥΕΙΝ ΚΑΙ ΥΣΤΕΡΕΙΣΘΑΙ·

ΦΙΛΙΠ. 4,13 ΠΑΝΤΑ ΙΣΧΥΩ ΕΝ ΤΩ ΕΝΔΥΝΑΜΟΥΝΤΙ ΜΕ ΧΡΙΣΤΩ.

ΦΙΛΙΠ. 4,14 ΠΛΗΝ ΚΑΛΩΣ ΕΠΟΙΗΣΑΤΕ ΣΥΓΚΟΙΝΩΝΗΣΑΝΤΕΣ ΜΟΥ ΤΗ ΘΛΙΨΕΙ.

ΦΙΛΙΠ. 4,15 ΟΙΔΑΤΕ ΔΕ ΚΑΙ ΥΜΕΙΣ, ΦΙΛΙΠΠΗΣΙΟΙ, ΟΤΙ ΕΝ ΑΡΧΗ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ, ΟΤΕ ΕΞΗΛΘΟΝ ΑΠΟ ΜΑΚΕΔΟΝΙΑΣ, ΟΥΔΕΜΙΑ ΜΟΙ ΕΚΚΛΗΣΙΑ ΕΚΟΙΝΩΝΗΣΕΝ ΕΙΣ ΛΟΓΟΝ ΔΟΣΕΩΣ ΚΑΙ ΛΗΨΕΩΣ ΕΙ ΜΗ ΥΜΕΙΣ ΜΟΝΟΙ,

ΦΙΛΙΠ. 4,16 ΟΤΙ ΚΑΙ ΕΝ ΘΕΣΣΑΛΟΝΙΚΗ ΚΑΙ ΑΠΑΞ ΚΑΙ ΔΙΣ ΕΙΣ ΤΗΝ ΧΡΕΙΑΝ ΜΟΙ ΕΠΕΜΨΑΤΕ.

ΦΙΛΙΠ. 4,17 ΟΥΧ ΟΤΙ ΕΠΙΖΗΤΩ ΤΟ ΔΟΜΑ, ΑΛΛ' ΕΠΙΖΗΤΩ ΤΟΝ ΚΑΡΠΟΝ ΤΟΝ ΠΛΕΟΝΑΖΟΝΤΑ ΕΙΣ ΛΟΓΟΝ ΥΜΩΝ.

ΦΙΛΙΠ. 4,18 ΑΠΕΧΩ ΔΕ ΠΑΝΤΑ ΚΑΙ ΠΕΡΙΣΣΕΥΩ· ΠΕΠΛΗΡΩΜΑΙ ΔΕΞΑΜΕΝΟΣ ΠΑΡΑ ΕΠΑΦΡΟΔΙΤΟΥ ΤΑ ΠΑΡ' ΥΜΩΝ, ΟΣΜΗΝ ΕΥΩΔΙΑΣ, ΘΥΣΙΑΝ ΔΕΚΤΗΝ, ΕΥΑΡΕΣΤΟΝ ΤΩ ΘΕΩ.

ΦΙΛΙΠ. 4,19 Ο ΔΕ ΘΕΟΣ ΜΟΥ ΠΛΗΡΩΣΕΙ ΠΑΣΑΝ ΧΡΕΙΑΝ ΥΜΩΝ ΚΑΤΑ ΤΟΝ ΠΛΟΥΤΟΝ ΑΥΤΟΥ ΕΝ ΔΟΞΗ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ.

ΦΙΛΙΠ. 4,20 ΤΩ ΔΕ ΘΕΩ ΚΑΙ ΠΑΤΡΙ ΗΜΩΝ Η ΔΟΞΑ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ· ΑΜΗΝ.

ΦΙΛΙΠ. 4,21 ΑΣΠΑΣΑΣΘΕ ΠΑΝΤΑ ΑΓΙΟΝ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ. ΑΣΠΑΖΟΝΤΑΙ ΥΜΑΣ ΟΙ ΣΥΝ ΕΜΟΙ ΑΔΕΛΦΟΙ.

ΦΙΛΙΠ. 4,22 ΑΣΠΑΖΟΝΤΑΙ ΥΜΑΣ ΠΑΝΤΕΣ ΟΙ ΑΓΙΟΙ, ΜΑΛΙΣΤΑ ΔΕ ΟΙ ΕΚ ΤΗΣ ΚΑΙΣΑΡΟΣ ΟΙΚΙΑΣ.

ΦΙΛΙΠ. 4,23 Η ΧΑΡΙΣ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΜΕΤΑ ΠΑΝΤΩΝ ΥΜΩΝ· ΑΜΗΝ.


12) ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΚΟΛΟΣΣΑΕΙΣ

ΠΡΟΣ ΚΟΛΟΣΣΑΕΙΣ ΕΠΙΣΤΟΛΗ

ΠΡΟΣ ΚΟΛΟΣΣΑΕΙΣ 1

ΚΟΛ. 1,1 ΠΑΥΛΟΣ, ΑΠΟΣΤΟΛΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΔΙΑ ΘΕΛΗΜΑΤΟΣ ΘΕΟΥ, ΚΑΙ ΤΙΜΟΘΕΟΣ Ο ΑΔΕΛΦΟΣ,

ΚΟΛ. 1,2 ΤΟΙΣ ΕΝ ΚΟΛΟΣΣΑΙΣ ΑΓΙΟΙΣ ΚΑΙ ΠΙΣΤΟΙΣ ΑΔΕΛΦΟΙΣ ΕΝ ΧΡΙΣΤΩ· ΧΑΡΙΣ ΥΜΙΝ ΚΑΙ ΕΙΡΗΝΗ ΑΠΟ ΘΕΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΚΑΙ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

ΚΟΛ. 1,3 ΕΥΧΑΡΙΣΤΟΥΜΕΝ ΤΩ ΘΕΩ ΚΑΙ ΠΑΤΡΙ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΠΑΝΤΟΤΕ ΠΕΡΙ ΥΜΩΝ ΠΡΟΣΕΥΧΟΜΕΝΟΙ,

ΚΟΛ. 1,4 ΑΚΟΥΣΑΝΤΕΣ ΤΗΝ ΠΙΣΤΙΝ ΥΜΩΝ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΚΑΙ ΤΗΝ ΑΓΑΠΗΝ ΤΗΝ ΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΑΓΙΟΥΣ,

ΚΟΛ. 1,5 ΔΙΑ ΤΗΝ ΕΛΠΙΔΑ ΤΗΝ ΑΠΟΚΕΙΜΕΝΗΝ ΥΜΙΝ ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ, ΗΝ ΠΡΟΗΚΟΥΣΑΤΕ ΕΝ ΤΩ ΛΟΓΩ ΤΗΣ ΑΛΗΘΕΙΑΣ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ

ΚΟΛ. 1,6 ΤΟΥ ΠΑΡΟΝΤΟΣ ΕΙΣ ΥΜΑΣ, ΚΑΘΩΣ ΚΑΙ ΕΝ ΠΑΝΤΙ ΤΩ ΚΟΣΜΩ, ΚΑΙ ΕΣΤΙ ΚΑΡΠΟΦΟΡΟΥΜΕΝΟΝ ΚΑΙ ΑΥΞΑΝΟΜΕΝΟΝ ΚΑΘΩΣ ΚΑΙ ΕΝ ΥΜΙΝ, ΑΦ' ΗΣ ΗΜΕΡΑΣ ΗΚΟΥΣΑΤΕ ΚΑΙ ΕΠΕΓΝΩΤΕ ΤΗΝ ΧΑΡΙΝ ΤΟΥ ΘΕΟΥ ΕΝ ΑΛΗΘΕΙΑ,

ΚΟΛ. 1,7 ΚΑΘΩΣ ΚΑΙ ΕΜΑΘΕΤΕ ΑΠΟ ΕΠΑΦΡΑ ΤΟΥ ΑΓΑΠΗΤΟΥ ΣΥΝΔΟΥΛΟΥ ΗΜΩΝ, ΟΣ ΕΣΤΙ ΠΙΣΤΟΣ ΥΠΕΡ ΥΜΩΝ ΔΙΑΚΟΝΟΣ ΤΟΥ ΧΡΙΣΤΟΥ,

ΚΟΛ. 1,8 Ο ΚΑΙ ΔΗΛΩΣΑΣ ΗΜΙΝ ΤΗΝ ΥΜΩΝ ΑΓΑΠΗΝ ΕΝ ΠΝΕΥΜΑΤΙ.

ΚΟΛ. 1,9 ΔΙΑ ΤΟΥΤΟ ΚΑΙ ΗΜΕΙΣ, ΑΦ' ΗΣ ΗΜΕΡΑΣ ΗΚΟΥΣΑΜΕΝ, ΟΥ ΠΑΥΟΜΕΘΑ ΥΠΕΡ ΥΜΩΝ ΠΡΟΣΕΥΧΟΜΕΝΟΙ ΚΑΙ ΑΙΤΟΥΜΕΝΟΙ ΙΝΑ ΠΛΗΡΩΘΗΤΕ ΤΗΝ ΕΠΙΓΝΩΣΙΝ ΤΟΥ ΘΕΛΗΜΑΤΟΣ ΑΥΤΟΥ ΕΝ ΠΑΣΗ ΣΟΦΙΑ ΚΑΙ ΣΥΝΕΣΕΙ ΠΝΕΥΜΑΤΙΚΗ,

ΚΟΛ. 1,10 ΠΕΡΙΠΑΤΗΣΑΙ ΥΜΑΣ ΑΞΙΩΣ ΤΟΥ ΚΥΡΙΟΥ ΕΙΣ ΠΑΣΑΝ ΑΡΕΣΚΕΙΑΝ, ΕΝ ΠΑΝΤΙ ΕΡΓΩ ΑΓΑΘΩ ΚΑΡΠΟΦΟΡΟΥΝΤΕΣ ΚΑΙ ΑΥΞΑΝΟΜΕΝΟΙ ΕΙΣ ΤΗΝ ΕΠΙΓΝΩΣΙΝ ΤΟΥ ΘΕΟΥ,

ΚΟΛ. 1,11 ΕΝ ΠΑΣΗ ΔΥΝΑΜΕΙ ΔΥΝΑΜΟΥΜΕΝΟΙ ΚΑΤΑ ΤΟ ΚΡΑΤΟΣ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ ΕΙΣ ΠΑΣΑΝ ΥΠΟΜΟΝΗΝ ΚΑΙ ΜΑΚΡΟΘΥΜΙΑΝ, ΜΕΤΑ ΧΑΡΑΣ

ΚΟΛ. 1,12 ΕΥΧΑΡΙΣΤΟΥΝΤΕΣ ΤΩ ΘΕΩ ΚΑΙ ΠΑΤΡΙ ΤΩ ΙΚΑΝΩΣΑΝΤΙ ΗΜΑΣ ΕΙΣ ΤΗΝ ΜΕΡΙΔΑ ΤΟΥ ΚΛΗΡΟΥ ΤΩΝ ΑΓΙΩΝ ΕΝ ΤΩ ΦΩΤΙ,

ΚΟΛ. 1,13 ΟΣ ΕΡΡΥΣΑΤΟ ΗΜΑΣ ΕΚ ΤΗΣ ΕΞΟΥΣΙΑΣ ΤΟΥ ΣΚΟΤΟΥΣ ΚΑΙ ΜΕΤΕΣΤΗΣΕΝ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΥΙΟΥ ΤΗΣ ΑΓΑΠΗΣ ΑΥΤΟΥ,

ΚΟΛ. 1,14 ΕΝ Ω ΕΧΟΜΕΝ ΤΗΝ ΑΠΟΛΥΤΡΩΣΙΝ, ΤΗΝ ΑΦΕΣΙΝ ΤΩΝ ΑΜΑΡΤΙΩΝ·

ΚΟΛ. 1,15 ΟΣ ΕΣΤΙΝ ΕΙΚΩΝ ΤΟΥ ΘΕΟΥ ΤΟΥ ΑΟΡΑΤΟΥ, ΠΡΩΤΟΤΟΚΟΣ ΠΑΣΗΣ ΚΤΙΣΕΩΣ,

ΚΟΛ. 1,16 ΟΤΙ ΕΝ ΑΥΤΩ ΕΚΤΙΣΘΗ ΤΑ ΠΑΝΤΑ, ΤΑ ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ ΚΑΙ ΤΑ ΕΠΙ ΤΗΣ ΓΗΣ, ΤΑ ΟΡΑΤΑ ΚΑΙ ΤΑ ΑΟΡΑΤΑ, ΕΙΤΕ ΘΡΟΝΟΙ ΕΙΤΕ ΚΥΡΙΟΤΗΤΕΣ ΕΙΤΕ ΑΡΧΑΙ ΕΙΤΕ ΕΞΟΥΣΙΑΙ· ΤΑ ΠΑΝΤΑ ΔΙ' ΑΥΤΟΥ ΚΑΙ ΕΙΣ ΑΥΤΟΝ ΕΚΤΙΣΤΑΙ·

ΚΟΛ. 1,17 ΚΑΙ ΑΥΤΟΣ ΕΣΤΙ ΠΡΟ ΠΑΝΤΩΝ, ΚΑΙ ΤΑ ΠΑΝΤΑ ΕΝ ΑΥΤΩ ΣΥΝΕΣΤΗΚΕ,

ΚΟΛ. 1,18 ΚΑΙ ΑΥΤΟΣ ΕΣΤΙΝ Η ΚΕΦΑΛΗ ΤΟΥ ΣΩΜΑΤΟΣ, ΤΗΣ ΕΚΚΛΗΣΙΑΣ· ΟΣ ΕΣΤΙΝ ΑΡΧΗ, ΠΡΩΤΟΤΟΚΟΣ ΕΚ ΤΩΝ ΝΕΚΡΩΝ, ΙΝΑ ΓΕΝΗΤΑΙ ΕΝ ΠΑΣΙΝ ΑΥΤΟΣ ΠΡΩΤΕΥΩΝ,

ΚΟΛ. 1,19 ΟΤΙ ΕΝ ΑΥΤΩ ΕΥΔΟΚΗΣΕ ΠΑΝ ΤΟ ΠΛΗΡΩΜΑ ΚΑΤΟΙΚΗΣΑΙ

ΚΟΛ. 1,20 ΚΑΙ ΔΙ' ΑΥΤΟΥ ΑΠΟΚΑΤΑΛΛΑΞΑΙ ΤΑ ΠΑΝΤΑ ΕΙΣ ΑΥΤΟΝ, ΕΙΡΗΝΟΠΟΙΗΣΑΣ ΔΙΑ ΤΟΥ ΑΙΜΑΤΟΣ ΤΟΥ ΣΤΑΥΡΟΥ ΑΥΤΟΥ, ΔΙ' ΑΥΤΟΥ ΕΙΤΕ ΤΑ ΕΠΙ ΤΗΣ ΓΗΣ ΕΙΤΕ ΤΑ ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ.

ΚΟΛ. 1,21 ΚΑΙ ΥΜΑΣ ΠΟΤΕ ΟΝΤΑΣ ΑΠΗΛΛΟΤΡΙΩΜΕΝΟΥΣ ΚΑΙ ΕΧΘΡΟΥΣ ΤΗ ΔΙΑΝΟΙΑ ΕΝ ΤΟΙΣ ΕΡΓΟΙΣ ΤΟΙΣ ΠΟΝΗΡΟΙΣ, ΝΥΝΙ ΔΕ ΑΠΟΚΑΤΗΛΛΑΞΕΝ

ΚΟΛ. 1,22 ΕΝ ΤΩ ΣΩΜΑΤΙ ΤΗΣ ΣΑΡΚΟΣ ΑΥΤΟΥ ΔΙΑ ΤΟΥ ΘΑΝΑΤΟΥ, ΠΑΡΑΣΤΗΣΑΙ ΥΜΑΣ ΑΓΙΟΥΣ ΚΑΙ ΑΜΩΜΟΥΣ ΚΑΙ ΑΝΕΓΚΛΗΤΟΥΣ ΚΑΤΕΝΩΠΙΟΝ ΑΥΤΟΥ,

ΚΟΛ. 1,23 ΕΙ ΓΕ ΕΠΙΜΕΝΕΤΕ ΤΗ ΠΙΣΤΕΙ ΤΕΘΕΜΕΛΙΩΜΕΝΟΙ ΚΑΙ ΕΔΡΑΙΟΙ ΚΑΙ ΜΗ ΜΕΤΑΚΙΝΟΥΜΕΝΟΙ ΑΠΟ ΤΗΣ ΕΛΠΙΔΟΣ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ ΟΥ ΗΚΟΥΣΑΤΕ, ΤΟΥ ΚΗΡΥΧΘΕΝΤΟΣ ΕΝ ΠΑΣΗ ΤΗ ΚΤΙΣΕΙ ΤΗ ΥΠΟ ΤΟΝ ΟΥΡΑΝΟΝ, ΟΥ ΕΓΕΝΟΜΗΝ ΕΓΩ ΠΑΥΛΟΣ ΔΙΑΚΟΝΟΣ.

ΚΟΛ. 1,24 ΝΥΝ ΧΑΙΡΩ ΕΝ ΤΟΙΣ ΠΑΘΗΜΑΣΙ ΜΟΥ ΥΠΕΡ ΥΜΩΝ ΚΑΙ ΑΝΤΑΝΑΠΛΗΡΩ ΤΑ ΥΣΤΕΡΗΜΑΤΑ ΤΩΝ ΘΛΙΨΕΩΝ ΤΟΥ ΧΡΙΣΤΟΥ ΕΝ ΤΗ ΣΑΡΚΙ ΜΟΥ ΥΠΕΡ ΤΟΥ ΣΩΜΑΤΟΣ ΑΥΤΟΥ, Ο ΕΣΤΙΝ Η ΕΚΚΛΗΣΙΑ,

ΚΟΛ. 1,25 ΗΣ ΕΓΕΝΟΜΗΝ ΕΓΩ ΔΙΑΚΟΝΟΣ ΚΑΤΑ ΤΗΝ ΟΙΚΟΝΟΜΙΑΝ ΤΟΥ ΘΕΟΥ ΤΗΝ ΔΟΘΕΙΣΑΝ ΜΟΙ ΕΙΣ ΥΜΑΣ, ΠΛΗΡΩΣΑΙ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ,

ΚΟΛ. 1,26 ΤΟ ΜΥΣΤΗΡΙΟΝ ΤΟ ΑΠΟΚΕΚΡΥΜΜΕΝΟΝ ΑΠΟ ΤΩΝ ΑΙΩΝΩΝ ΚΑΙ ΑΠΟ ΤΩΝ ΓΕΝΕΩΝ, ΝΥΝΙ ΔΕ ΕΦΑΝΕΡΩΘΗ ΤΟΙΣ ΑΓΙΟΙΣ ΑΥΤΟΥ,

ΚΟΛ. 1,27 ΟΙΣ ΗΘΕΛΗΣΕΝ Ο ΘΕΟΣ ΓΝΩΡΙΣΑΙ ΤΙΣ Ο ΠΛΟΥΤΟΣ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΜΥΣΤΗΡΙΟΥ ΤΟΥΤΟΥ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΟΣ ΕΣΤΙ ΧΡΙΣΤΟΣ ΕΝ ΥΜΙΝ, Η ΕΛΠΙΣ ΤΗΣ ΔΟΞΗΣ·

ΚΟΛ. 1,28 ΟΝ ΗΜΕΙΣ ΚΑΤΑΓΓΕΛΛΟΜΕΝ ΝΟΥΘΕΤΟΥΝΤΕΣ ΠΑΝΤΑ ΑΝΘΡΩΠΟΝ ΚΑΙ ΔΙΔΑΣΚΟΝΤΕΣ ΠΑΝΤΑ ΑΝΘΡΩΠΟΝ ΕΝ ΠΑΣΗ ΣΟΦΙΑ, ΙΝΑ ΠΑΡΑΣΤΗΣΩΜΕΝ ΠΑΝΤΑ ΑΝΘΡΩΠΟΝ ΤΕΛΕΙΟΝ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ·

ΚΟΛ. 1,29 ΕΙΣ Ο ΚΑΙ ΚΟΠΙΩ ΑΓΩΝΙΖΟΜΕΝΟΣ ΚΑΤΑ ΤΗΝ ΕΝΕΡΓΕΙΑΝ ΑΥΤΟΥ ΤΗΝ ΕΝΕΡΓΟΥΜΕΝΗΝ ΕΝ ΕΜΟΙ ΕΝ ΔΥΝΑΜΕΙ.

ΠΡΟΣ ΚΟΛΟΣΣΑΕΙΣ 2

ΚΟΛ. 2,1 ΘΕΛΩ ΓΑΡ ΥΜΑΣ ΕΙΔΕΝΑΙ ΗΛΙΚΟΝ ΑΓΩΝΑ ΕΧΩ ΠΕΡΙ ΥΜΩΝ ΚΑΙ ΤΩΝ ΕΝ ΛΑΟΔΙΚΕΙΑ ΚΑΙ ΟΣΟΙ ΟΥΧ ΕΩΡΑΚΑΣΙ ΤΟ ΠΡΟΣΩΠΟΝ ΜΟΥ ΕΝ ΣΑΡΚΙ,

ΚΟΛ. 2,2 ΙΝΑ ΠΑΡΑΚΛΗΘΩΣΙΝ ΑΙ ΚΑΡΔΙΑΙ ΑΥΤΩΝ, ΣΥΜΒΙΒΑΣΘΕΝΤΩΝ ΕΝ ΑΓΑΠΗ ΚΑΙ ΕΙΣ ΠΑΝΤΑ ΠΛΟΥΤΟΝ ΤΗΣ ΠΛΗΡΟΦΟΡΙΑΣ ΤΗΣ ΣΥΝΕΣΕΩΣ, ΕΙΣ ΕΠΙΓΝΩΣΙΝ ΤΟΥ ΜΥΣΤΗΡΙΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΠΑΤΡΟΣ ΚΑΙ ΤΟΥ ΧΡΙΣΤΟΥ,

ΚΟΛ. 2,3 ΕΝ Ω ΕΙΣΙ ΠΑΝΤΕΣ ΟΙ ΘΗΣΑΥΡΟΙ ΤΗΣ ΣΟΦΙΑΣ ΚΑΙ ΤΗΣ ΓΝΩΣΕΩΣ ΑΠΟΚΡΥΦΟΙ.

ΚΟΛ. 2,4 ΤΟΥΤΟ ΔΕ ΛΕΓΩ ΙΝΑ ΜΗ ΤΙΣ ΥΜΑΣ ΠΑΡΑΛΟΓΙΖΗΤΑΙ ΕΝ ΠΙΘΑΝΟΛΟΓΙΑ·

ΚΟΛ. 2,5 ΕΙ ΓΑΡ ΚΑΙ ΤΗ ΣΑΡΚΙ ΑΠΕΙΜΙ, ΑΛΛΑ ΤΩ ΠΝΕΥΜΑΤΙ ΣΥΝ ΥΜΙΝ ΕΙΜΙ, ΧΑΙΡΩΝ ΚΑΙ ΒΛΕΠΩΝ ΥΜΩΝ ΤΗΝ ΤΑΞΙΝ ΚΑΙ ΤΟ ΣΤΕΡΕΩΜΑ ΤΗΣ ΕΙΣ ΧΡΙΣΤΟΝ ΠΙΣΤΕΩΣ ΥΜΩΝ.

ΚΟΛ. 2,6 ΩΣ ΟΥΝ ΠΑΡΕΛΑΒΕΤΕ ΤΟΝ ΧΡΙΣΤΟΝ ΙΗΣΟΥΝ ΤΟΝ ΚΥΡΙΟΝ, ΕΝ ΑΥΤΩ ΠΕΡΙΠΑΤΕΙΤΕ,

ΚΟΛ. 2,7 ΕΡΡΙΖΩΜΕΝΟΙ ΚΑΙ ΕΠΟΙΚΟΔΟΜΟΥΜΕΝΟΙ ΕΝ ΑΥΤΩ ΚΑΙ ΒΕΒΑΙΟΥΜΕΝΟΙ ΕΝ ΤΗ ΠΙΣΤΕΙ ΚΑΘΩΣ ΕΔΙΔΑΧΘΗΤΕ, ΠΕΡΙΣΣΕΥΟΝΤΕΣ ΕΝ ΑΥΤΗ ΕΝ ΕΥΧΑΡΙΣΤΙΑ.

ΚΟΛ. 2,8 ΒΛΕΠΕΤΕ ΜΗ ΤΙΣ ΥΜΑΣ ΕΣΤΑΙ Ο ΣΥΛΑΓΩΓΩΝ ΔΙΑ ΤΗΣ ΦΙΛΟΣΟΦΙΑΣ ΚΑΙ ΚΕΝΗΣ ΑΠΑΤΗΣ, ΚΑΤΑ ΤΗΝ ΠΑΡΑΔΟΣΙΝ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΤΑ ΤΑ ΣΤΟΙΧΕΙΑ ΤΟΥ ΚΟΣΜΟΥ ΚΑΙ ΟΥ ΚΑΤΑ ΧΡΙΣΤΟΝ·

ΚΟΛ. 2,9 ΟΤΙ ΕΝ ΑΥΤΩ ΚΑΤΟΙΚΕΙ ΠΑΝ ΤΟ ΠΛΗΡΩΜΑ ΤΗΣ ΘΕΟΤΗΤΟΣ ΣΩΜΑΤΙΚΩΣ,

ΚΟΛ. 2,10 ΚΑΙ ΕΣΤΕ ΕΝ ΑΥΤΩ ΠΕΠΛΗΡΩΜΕΝΟΙ, ΟΣ ΕΣΤΙΝ Η ΚΕΦΑΛΗ ΠΑΣΗΣ ΑΡΧΗΣ ΚΑΙ ΕΞΟΥΣΙΑΣ,

ΚΟΛ. 2,11 ΕΝ Ω ΚΑΙ ΠΕΡΙΕΤΜΗΘΗΤΕ ΠΕΡΙΤΟΜΗ ΑΧΕΙΡΟΠΟΙΗΤΩ ΕΝ ΤΗ ΑΠΕΚΔΥΣΕΙ ΤΟΥ ΣΩΜΑΤΟΣ ΤΩΝ ΑΜΑΡΤΙΩΝ ΤΗΣ ΣΑΡΚΟΣ, ΕΝ ΤΗ ΠΕΡΙΤΟΜΗ ΤΟΥ ΧΡΙΣΤΟΥ,

ΚΟΛ. 2,12 ΣΥΝΤΑΦΕΝΤΕΣ ΑΥΤΩ ΕΝ ΤΩ ΒΑΠΤΙΣΜΑΤΙ, ΕΝ Ω ΚΑΙ ΣΥΝΗΓΕΡΘΗΤΕ ΔΙΑ ΤΗΣ ΠΙΣΤΕΩΣ ΤΗΣ ΕΝΕΡΓΕΙΑΣ ΤΟΥ ΘΕΟΥ ΤΟΥ ΕΓΕΙΡΑΝΤΟΣ ΑΥΤΟΝ ΕΚ ΤΩΝ ΝΕΚΡΩΝ.

ΚΟΛ. 2,13 ΚΑΙ ΥΜΑΣ, ΝΕΚΡΟΥΣ ΟΝΤΑΣ ΕΝ ΤΟΙΣ ΠΑΡΑΠΤΩΜΑΣΙ ΚΑΙ ΤΗ ΑΚΡΟΒΥΣΤΙΑ ΤΗΣ ΣΑΡΚΟΣ ΥΜΩΝ, ΣΥΝΕΖΩΟΠΟΙΗΣΕΝ ΥΜΑΣ ΣΥΝ ΑΥΤΩ, ΧΑΡΙΣΑΜΕΝΟΣ ΗΜΙΝ ΠΑΝΤΑ ΤΑ ΠΑΡΑΠΤΩΜΑΤΑ,

ΚΟΛ. 2,14 ΕΞΑΛΕΙΨΑΣ ΤΟ ΚΑΘ' ΗΜΩΝ ΧΕΙΡΟΓΡΑΦΟΝ ΤΟΙΣ ΔΟΓΜΑΣΙΝ Ο ΗΝ ΥΠΕΝΑΝΤΙΟΝ ΗΜΙΝ, ΚΑΙ ΑΥΤΟ ΗΡΕΝ ΕΚ ΤΟΥ ΜΕΣΟΥ ΠΡΟΣΗΛΩΣΑΣ ΑΥΤΟ ΤΩ ΣΤΑΥΡΩ·

ΚΟΛ. 2,15 ΑΠΕΚΔΥΣΑΜΕΝΟΣ ΤΑΣ ΑΡΧΑΣ ΚΑΙ ΤΑΣ ΕΞΟΥΣΙΑΣ ΕΔΕΙΓΜΑΤΙΣΕΝ ΕΝ ΠΑΡΡΗΣΙΑ, ΘΡΙΑΜΒΕΥΣΑΣ ΑΥΤΟΥΣ ΕΝ ΑΥΤΩ.

ΚΟΛ. 2,16 ΜΗ ΟΥΝ ΤΙΣ ΥΜΑΣ ΚΡΙΝΕΤΩ ΕΝ ΒΡΩΣΕΙ Η ΕΝ ΠΟΣΕΙ Η ΕΝ ΜΕΡΕΙ ΕΟΡΤΗΣ Η ΝΟΥΜΗΝΙΑΣ Η ΣΑΒΒΑΤΩΝ,

ΚΟΛ. 2,17 Α ΕΣΤΙ ΣΚΙΑ ΤΩΝ ΜΕΛΛΟΝΤΩΝ, ΤΟ ΔΕ ΣΩΜΑ ΧΡΙΣΤΟΥ.

ΚΟΛ. 2,18 ΜΗΔΕΙΣ ΥΜΑΣ ΚΑΤΑΒΡΑΒΕΥΕΤΩ ΘΕΛΩΝ ΕΝ ΤΑΠΕΙΝΟΦΡΟΣΥΝΗ ΚΑΙ ΘΡΗΣΚΕΙΑ ΤΩΝ ΑΓΓΕΛΩΝ, Α ΜΗ ΕΩΡΑΚΕΝ ΕΜΒΑΤΕΥΩΝ, ΕΙΚΗ ΦΥΣΙΟΥΜΕΝΟΣ ΥΠΟ ΤΟΥ ΝΟΟΣ ΤΗΣ ΣΑΡΚΟΣ ΑΥΤΟΥ,

ΚΟΛ. 2,19 ΚΑΙ ΟΥ ΚΡΑΤΩΝ ΤΗΝ ΚΕΦΑΛΗΝ, ΕΞ ΟΥ ΠΑΝ ΤΟ ΣΩΜΑ ΔΙΑ ΤΩΝ ΑΦΩΝ ΚΑΙ ΣΥΝΔΕΣΜΩΝ ΕΠΙΧΟΡΗΓΟΥΜΕΝΟΝ ΚΑΙ ΣΥΜΒΙΒΑΖΟΜΕΝΟΝ ΑΥΞΕΙ ΤΗΝ ΑΥΞΗΣΙΝ ΤΟΥ ΘΕΟΥ.

ΚΟΛ. 2,20 ΕΙ ΟΥΝ ΑΠΕΘΑΝΕΤΕ ΣΥΝ ΤΩ ΧΡΙΣΤΩ ΑΠΟ ΤΩΝ ΣΤΟΙΧΕΙΩΝ ΤΟΥ ΚΟΣΜΟΥ, ΤΙ ΩΣ ΖΩΝΤΕΣ ΕΝ ΚΟΣΜΩ ΔΟΓΜΑΤΙΖΕΣΘΕ,

ΚΟΛ. 2,21 ΜΗ ΑΨΗ ΜΗΔΕ ΓΕΥΣΗ ΜΗΔΕ ΘΙΓΗΣ -

ΚΟΛ. 2,22 Α ΕΣΤΙ ΠΑΝΤΑ ΕΙΣ ΦΘΟΡΑΝ ΤΗ ΑΠΟΧΡΗΣΕΙ- ΚΑΤΑ ΤΑ ΕΝΤΑΛΜΑΤΑ ΚΑΙ ΔΙΔΑΣΚΑΛΙΑΣ ΤΩΝ ΑΝΘΡΩΠΩΝ;

ΚΟΛ. 2,23 ΑΤΙΝΑ ΕΣΤΙ ΛΟΓΟΝ ΜΕΝ ΕΧΟΝΤΑ ΣΟΦΙΑΣ ΕΝ ΕΘΕΛΟΘΡΗΣΚΕΙΑ ΚΑΙ ΤΑΠΕΙΝΟΦΡΟΣΥΝΗ ΚΑΙ ΑΦΕΙΔΙΑ ΣΩΜΑΤΟΣ, ΟΥΚ ΕΝ ΤΙΜΗ ΤΙΝΙ ΠΡΟΣ ΠΛΗΣΜΟΝΗΝ ΤΗΣ ΣΑΡΚΟΣ.

ΠΡΟΣ ΚΟΛΟΣΣΑΕΙΣ 3

ΚΟΛ. 3,1 ΕΙ ΟΥΝ ΣΥΝΗΓΕΡΘΗΤΕ ΤΩ ΧΡΙΣΤΩ, ΤΑ ΑΝΩ ΖΗΤΕΙΤΕ, ΟΥ Ο ΧΡΙΣΤΟΣ ΕΣΤΙΝ ΕΝ ΔΕΞΙΑ ΤΟΥ ΘΕΟΥ ΚΑΘΗΜΕΝΟΣ,

ΚΟΛ. 3,2 ΤΑ ΑΝΩ ΦΡΟΝΕΙΤΕ, ΜΗ ΤΑ ΕΠΙ ΤΗΣ ΓΗΣ.

ΚΟΛ. 3,3 ΑΠΕΘΑΝΕΤΕ ΓΑΡ, ΚΑΙ Η ΖΩΗ ΥΜΩΝ ΚΕΚΡΥΠΤΑΙ ΣΥΝ ΤΩ ΧΡΙΣΤΩ ΕΝ ΤΩ ΘΕΩ·

ΚΟΛ. 3,4 ΟΤΑΝ Ο ΧΡΙΣΤΟΣ ΦΑΝΕΡΩΘΗ, Η ΖΩΗ ΗΜΩΝ, ΤΟΤΕ ΚΑΙ ΥΜΕΙΣ ΣΥΝ ΑΥΤΩ ΦΑΝΕΡΩΘΗΣΕΣΘΕ ΕΝ ΔΟΞΗ.

ΚΟΛ. 3,5 ΝΕΚΡΩΣΑΤΕ ΟΥΝ ΤΑ ΜΕΛΗ ΥΜΩΝ ΤΑ ΕΠΙ ΤΗΣ ΓΗΣ, ΠΟΡΝΕΙΑΝ, ΑΚΑΘΑΡΣΙΑΝ, ΠΑΘΟΣ, ΕΠΙΘΥΜΙΑΝ ΚΑΚΗΝ, ΚΑΙ ΤΗΝ ΠΛΕΟΝΕΞΙΑΝ, ΗΤΙΣ ΕΣΤΙΝ ΕΙΔΩΛΟΛΑΤΡΙΑ,

ΚΟΛ. 3,6 ΔΙ' Α ΕΡΧΕΤΑΙ Η ΟΡΓΗ ΤΟΥ ΘΕΟΥ ΕΠΙ ΤΟΥΣ ΥΙΟΥΣ ΤΗΣ ΑΠΕΙΘΕΙΑΣ,

ΚΟΛ. 3,7 ΕΝ ΟΙΣ ΚΑΙ ΥΜΕΙΣ ΠΕΡΙΕΠΑΤΗΣΑΤΕ ΠΟΤΕ, ΟΤΕ ΕΖΗΤΕ ΕΝ ΑΥΤΟΙΣ·

ΚΟΛ. 3,8 ΝΥΝΙ ΔΕ ΑΠΟΘΕΣΘΕ ΚΑΙ ΥΜΕΙΣ ΤΑ ΠΑΝΤΑ, ΟΡΓΗΝ, ΘΥΜΟΝ, ΚΑΚΙΑΝ, ΒΛΑΣΦΗΜΙΑΝ, ΑΙΣΧΡΟΛΟΓΙΑΝ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΥΜΩΝ·

ΚΟΛ. 3,9 ΜΗ ΨΕΥΔΕΣΘΕ ΕΙΣ ΑΛΛΗΛΟΥΣ, ΑΠΕΚΔΥΣΑΜΕΝΟΙ ΤΟΝ ΠΑΛΑΙΟΝ ΑΝΘΡΩΠΟΝ ΣΥΝ ΤΑΙΣ ΠΡΑΞΕΣΙΝ ΑΥΤΟΥ

ΚΟΛ. 3,10 ΚΑΙ ΕΝΔΥΣΑΜΕΝΟΙ ΤΟΝ ΝΕΟΝ ΤΟΝ ΑΝΑΚΑΙΝΟΥΜΕΝΟΝ ΕΙΣ ΕΠΙΓΝΩΣΙΝ ΚΑΤ' ΕΙΚΟΝΑ ΤΟΥ ΚΤΙΣΑΝΤΟΣ ΑΥΤΟΝ,

ΚΟΛ. 3,11 ΟΠΟΥ ΟΥΚ ΕΝΙ ΕΛΛΗΝ ΚΑΙ ΙΟΥΔΑΙΟΣ, ΠΕΡΙΤΟΜΗ ΚΑΙ ΑΚΡΟΒΥΣΤΙΑ, ΒΑΡΒΑΡΟΣ, ΣΚΥΘΗΣ, ΔΟΥΛΟΣ, ΕΛΕΥΘΕΡΟΣ, ΑΛΛΑ ΤΑ ΠΑΝΤΑ ΚΑΙ ΕΝ ΠΑΣΙ ΧΡΙΣΤΟΣ.

ΚΟΛ. 3,12 ΕΝΔΥΣΑΣΘΕ ΟΥΝ, ΩΣ ΕΚΛΕΚΤΟΙ ΤΟΥ ΘΕΟΥ ΑΓΙΟΙ ΚΑΙ ΗΓΑΠΗΜΕΝΟΙ, ΣΠΛΑΓΧΝΑ ΟΙΚΤΙΡΜΟΥ, ΧΡΗΣΤΟΤΗΤΑ, ΤΑΠΕΙΝΟΦΡΟΣΥΝΗΝ, ΠΡΑΟΤΗΤΑ, ΜΑΚΡΟΘΥΜΙΑΝ,

ΚΟΛ. 3,13 ΑΝΕΧΟΜΕΝΟΙ ΑΛΛΗΛΩΝ ΚΑΙ ΧΑΡΙΖΟΜΕΝΟΙ ΕΑΥΤΟΙΣ ΕΑΝ ΤΙΣ ΠΡΟΣ ΤΙΝΑ ΕΧΗ ΜΟΜΦΗΝ· ΚΑΘΩΣ ΚΑΙ Ο ΧΡΙΣΤΟΣ ΕΧΑΡΙΣΑΤΟ ΥΜΙΝ, ΟΥΤΩ ΚΑΙ ΥΜΕΙΣ·

ΚΟΛ. 3,14 ΕΠΙ ΠΑΣΙ ΔΕ ΤΟΥΤΟΙΣ ΤΗΝ ΑΓΑΠΗΝ, ΗΤΙΣ ΕΣΤΙ ΣΥΝΔΕΣΜΟΣ ΤΗΣ ΤΕΛΕΙΟΤΗΤΟΣ.

ΚΟΛ. 3,15 ΚΑΙ Η ΕΙΡΗΝΗ ΤΟΥ ΘΕΟΥ ΒΡΑΒΕΥΕΤΩ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΥΜΩΝ, ΕΙΣ ΗΝ ΚΑΙ ΕΚΛΗΘΗΤΕ ΕΝ ΕΝΙ ΣΩΜΑΤΙ· ΚΑΙ ΕΥΧΑΡΙΣΤΟΙ ΓΙΝΕΣΘΕ·

ΚΟΛ. 3,16 Ο ΛΟΓΟΣ ΤΟΥ ΧΡΙΣΤΟΥ ΕΝΟΙΚΕΙΤΩ ΕΝ ΥΜΙΝ ΠΛΟΥΣΙΩΣ, ΕΝ ΠΑΣΗ ΣΟΦΙΑ ΔΙΔΑΣΚΟΝΤΕΣ ΚΑΙ ΝΟΥΘΕΤΟΥΝΤΕΣ ΕΑΥΤΟΥΣ ΨΑΛΜΟΙΣ ΚΑΙ ΥΜΝΟΙΣ ΚΑΙ ΩΔΑΙΣ ΠΝΕΥΜΑΤΙΚΑΙΣ, ΕΝ ΧΑΡΙΤΙ ΑΔΟΝΤΕΣ ΕΝ ΤΗ ΚΑΡΔΙΑ ΥΜΩΝ ΤΩ ΚΥΡΙΩ.

ΚΟΛ. 3,17 ΚΑΙ ΠΑΝ Ο,ΤΙ ΑΝ ΠΟΙΗΤΕ ΕΝ ΛΟΓΩ Η ΕΝ ΕΡΓΩ, ΠΑΝΤΑ ΕΝ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ ΙΗΣΟΥ, ΕΥΧΑΡΙΣΤΟΥΝΤΕΣ ΤΩ ΘΕΩ ΚΑΙ ΠΑΤΡΙ ΔΙ' ΑΥΤΟΥ.

ΚΟΛ. 3,18 ΑΙ ΓΥΝΑΙΚΕΣ ΥΠΟΤΑΣΣΕΣΘΕ ΤΟΙΣ ΑΝΔΡΑΣΙΝ, ΩΣ ΑΝΗΚΕΝ ΕΝ ΚΥΡΙΩ.

ΚΟΛ. 3,19 ΟΙ ΑΝΔΡΕΣ ΑΓΑΠΑΤΕ ΤΑΣ ΓΥΝΑΙΚΑΣ ΚΑΙ ΜΗ ΠΙΚΡΑΙΝΕΣΘΕ ΠΡΟΣ ΑΥΤΑΣ.

ΚΟΛ. 3,20 ΤΑ ΤΕΚΝΑ ΥΠΑΚΟΥΕΤΕ ΤΟΙΣ ΓΟΝΕΥΣΙ ΚΑΤΑ ΠΑΝΤΑ· ΤΟΥΤΟ ΓΑΡ ΕΣΤΙΝ ΕΥΑΡΕΣΤΟΝ ΤΩ ΚΥΡΙΩ.

ΚΟΛ. 3,21 ΟΙ ΠΑΤΕΡΕΣ ΜΗ ΕΡΕΘΙΖΕΤΕ ΤΑ ΤΕΚΝΑ ΥΜΩΝ, ΙΝΑ ΜΗ ΑΘΥΜΩΣΙΝ.

ΚΟΛ. 3,22 ΟΙ ΔΟΥΛΟΙ ΥΠΑΚΟΥΕΤΕ ΚΑΤΑ ΠΑΝΤΑ ΤΟΙΣ ΚΑΤΑ ΣΑΡΚΑ ΚΥΡΙΟΙΣ, ΜΗ ΕΝ ΟΦΘΑΛΜΟΔΟΥΛΙΑΙΣ, ΩΣ ΑΝΘΡΩΠΑΡΕΣΚΟΙ, ΑΛΛ' ΕΝ ΑΠΛΟΤΗΤΙ ΚΑΡΔΙΑΣ, ΦΟΒΟΥΜΕΝΟΙ ΤΟΝ ΘΕΟΝ.

ΚΟΛ. 3,23 ΚΑΙ ΠΑΝ Ο,ΤΙ ΕΑΝ ΠΟΙΗΤΕ, ΕΚ ΨΥΧΗΣ ΕΡΓΑΖΕΣΘΕ, ΩΣ ΤΩ ΚΥΡΙΩ ΚΑΙ ΟΥΚ ΑΝΘΡΩΠΟΙΣ,

ΚΟΛ. 3,24 ΕΙΔΟΤΕΣ ΟΤΙ ΑΠΟ ΚΥΡΙΟΥ ΑΠΟΛΗΨΕΣΘΕ ΤΗΝ ΑΝΤΑΠΟΔΟΣΙΝ ΤΗΣ ΚΛΗΡΟΝΟΜΙΑΣ· ΤΩ ΓΑΡ ΚΥΡΙΩ ΧΡΙΣΤΩ ΔΟΥΛΕΥΕΤΕ·

ΚΟΛ. 3,25 Ο ΔΕ ΑΔΙΚΩΝ ΚΟΜΙΕΙΤΑΙ Ο ΗΔΙΚΗΣΕ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΠΡΟΣΩΠΟΛΗΨΙΑ.

ΠΡΟΣ ΚΟΛΟΣΣΑΕΙΣ 4

ΚΟΛ. 4,1 ΟΙ ΚΥΡΙΟΙ ΤΟ ΔΙΚΑΙΟΝ ΚΑΙ ΤΗΝ ΙΣΟΤΗΤΑ ΤΟΙΣ ΔΟΥΛΟΙΣ ΠΑΡΕΧΕΣΘΕ, ΕΙΔΟΤΕΣ ΟΤΙ ΚΑΙ ΥΜΕΙΣ ΕΧΕΤΕ ΚΥΡΙΟΝ ΕΝ ΟΥΡΑΝΟΙΣ.

ΚΟΛ. 4,2 ΤΗ ΠΡΟΣΕΥΧΗ ΠΡΟΣΚΑΡΤΕΡΕΙΤΕ, ΓΡΗΓΟΡΟΥΝΤΕΣ ΕΝ ΑΥΤΗ ΕΝ ΕΥΧΑΡΙΣΤΙΑ,

ΚΟΛ. 4,3 ΠΡΟΣΕΥΧΟΜΕΝΟΙ ΑΜΑ ΚΑΙ ΠΕΡΙ ΗΜΩΝ, ΙΝΑ Ο ΘΕΟΣ ΑΝΟΙΞΗ ΗΜΙΝ ΘΥΡΑΝ ΤΟΥ ΛΟΓΟΥ, ΛΑΛΗΣΑΙ ΤΟ ΜΥΣΤΗΡΙΟΝ ΤΟΥ ΧΡΙΣΤΟΥ, ΔΙ' Ο ΚΑΙ ΔΕΔΕΜΑΙ,

ΚΟΛ. 4,4 ΙΝΑ ΦΑΝΕΡΩΣΩ ΑΥΤΟ ΩΣ ΔΕΙ ΜΕ ΛΑΛΗΣΑΙ.

ΚΟΛ. 4,5 ΕΝ ΣΟΦΙΑ ΠΕΡΙΠΑΤΕΙΤΕ ΠΡΟΣ ΤΟΥΣ ΕΞΩ, ΤΟΝ ΚΑΙΡΟΝ ΕΞΑΓΟΡΑΖΟΜΕΝΟΙ.

ΚΟΛ. 4,6 Ο ΛΟΓΟΣ ΥΜΩΝ ΠΑΝΤΟΤΕ ΕΝ ΧΑΡΙΤΙ, ΑΛΑΤΙ ΗΡΤΥΜΕΝΟΣ, ΕΙΔΕΝΑΙ ΠΩΣ ΔΕΙ ΥΜΑΣ ΕΝΙ ΕΚΑΣΤΩ ΑΠΟΚΡΙΝΕΣΘΑΙ.

ΚΟΛ. 4,7 ΤΑ ΚΑΤ' ΕΜΕ ΠΑΝΤΑ ΓΝΩΡΙΣΕΙ ΥΜΙΝ ΤΥΧΙΚΟΣ Ο ΑΓΑΠΗΤΟΣ ΑΔΕΛΦΟΣ ΚΑΙ ΠΙΣΤΟΣ ΔΙΑΚΟΝΟΣ ΚΑΙ ΣΥΝΔΟΥΛΟΣ ΕΝ ΚΥΡΙΩ,

ΚΟΛ. 4,8 ΟΝ ΕΠΕΜΨΑ ΠΡΟΣ ΥΜΑΣ ΕΙΣ ΑΥΤΟ ΤΟΥΤΟ, ΙΝΑ ΓΝΩ ΤΑ ΠΕΡΙ ΥΜΩΝ ΚΑΙ ΠΑΡΑΚΑΛΕΣΗ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ,

ΚΟΛ. 4,9 ΣΥΝ ΟΝΗΣΙΜΩ ΤΩ ΠΙΣΤΩ ΚΑΙ ΑΓΑΠΗΤΩ ΑΔΕΛΦΩ, ΟΣ ΕΣΤΙΝ ΕΞ ΥΜΩΝ· ΠΑΝΤΑ ΥΜΙΝ ΓΝΩΡΙΟΥΣΙ ΤΑ ΩΔΕ.

ΚΟΛ. 4,10 ΑΣΠΑΖΕΤΑΙ ΥΜΑΣ ΑΡΙΣΤΑΡΧΟΣ Ο ΣΥΝΑΙΧΜΑΛΩΤΟΣ ΜΟΥ, ΚΑΙ ΜΑΡΚΟΣ Ο ΑΝΕΨΙΟΣ ΒΑΡΝΑΒΑ. -ΠΕΡΙ ΟΥ ΕΛΑΒΕΤΕ ΕΝΤΟΛΑΣ· ΕΑΝ ΕΛΘΗ ΠΡΟΣ ΥΜΑΣ, ΔΕΞΑΣΘΕ ΑΥΤΟΝ,-

ΚΟΛ. 4,11 ΚΑΙ ΙΗΣΟΥΣ Ο ΛΕΓΟΜΕΝΟΣ ΙΟΥΣΤΟΣ, ΟΙ ΟΝΤΕΣ ΕΚ ΠΕΡΙΤΟΜΗΣ, ΟΥΤΟΙ ΜΟΝΟΙ ΣΥΝΕΡΓΟΙ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΘΕΟΥ, ΟΙΤΙΝΕΣ ΕΓΕΝΗΘΗΣΑΝ ΜΟΙ ΠΑΡΗΓΟΡΙΑ.

ΚΟΛ. 4,12 ΑΣΠΑΖΕΤΑΙ ΥΜΑΣ ΕΠΑΦΡΑΣ Ο ΕΞ ΥΜΩΝ, ΔΟΥΛΟΣ ΧΡΙΣΤΟΥ, ΠΑΝΤΟΤΕ ΑΓΩΝΙΖΟΜΕΝΟΣ ΥΠΕΡ ΥΜΩΝ ΕΝ ΤΑΙΣ ΠΡΟΣΕΥΧΑΙΣ, ΙΝΑ ΣΤΗΤΕ ΤΕΛΕΙΟΙ ΚΑΙ ΠΕΠΛΗΡΩΜΕΝΟΙ ΕΝ ΠΑΝΤΙ ΘΕΛΗΜΑΤΙ ΤΟΥ ΘΕΟΥ·

ΚΟΛ. 4,13 ΜΑΡΤΥΡΩ ΓΑΡ ΑΥΤΩ ΟΤΙ ΕΧΕΙ ΖΗΛΟΝ ΠΟΛΥΝ ΥΠΕΡ ΥΜΩΝ ΚΑΙ ΤΩΝ ΕΝ ΛΑΟΔΙΚΕΙΑ ΚΑΙ ΤΩΝ ΕΝ ΙΕΡΑΠΟΛΕΙ.

ΚΟΛ. 4,14 ΑΣΠΑΖΕΤΑΙ ΥΜΑΣ ΛΟΥΚΑΣ Ο ΙΑΤΡΟΣ Ο ΑΓΑΠΗΤΟΣ ΚΑΙ ΔΗΜΑΣ.

ΚΟΛ. 4,15 ΑΣΠΑΣΑΣΘΕ ΤΟΥΣ ΕΝ ΛΑΟΔΙΚΕΙΑ ΑΔΕΛΦΟΥΣ ΚΑΙ ΝΥΜΦΑΝ ΚΑΙ ΤΗΝ ΚΑΤ' ΟΙΚΟΝ ΑΥΤΟΥ ΕΚΚΛΗΣΙΑΝ·

ΚΟΛ. 4,16 ΚΑΙ ΟΤΑΝ ΑΝΑΓΝΩΣΘΗ ΠΑΡ' ΥΜΙΝ Η ΕΠΙΣΤΟΛΗ, ΠΟΙΗΣΑΤΕ ΙΝΑ ΚΑΙ ΕΝ ΤΗ ΛΑΟΔΙΚΕΩΝ ΕΚΚΛΗΣΙΑ ΑΝΑΓΝΩΣΘΗ, ΚΑΙ ΤΗΝ ΕΚ ΛΑΟΔΙΚΕΙΑΣ ΙΝΑ ΚΑΙ ΥΜΕΙΣ ΑΝΑΓΝΩΤΕ.

ΚΟΛ. 4,17 ΚΑΙ ΕΙΠΑΤΕ ΑΡΧΙΠΠΩ· ΒΛΕΠΕ ΤΗΝ ΔΙΑΚΟΝΙΑΝ ΗΝ ΠΑΡΕΛΑΒΕΣ ΕΝ ΚΥΡΙΩ, ΙΝΑ ΑΥΤΗΝ ΠΛΗΡΟΙΣ.

ΚΟΛ. 4,18 Ο ΑΣΠΑΣΜΟΣ ΤΗ ΕΜΗ ΧΕΙΡΙ ΠΑΥΛΟΥ. ΜΝΗΜΟΝΕΥΕΤΕ ΜΟΥ ΤΩΝ ΔΕΣΜΩΝ. Η ΧΑΡΙΣ ΜΕΘ' ΥΜΩΝ· ΑΜΗΝ.


13) ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Α'

ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Α' ΕΠΙΣΤΟΛΗ

Α ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ 1

Α ΘΕΣ. 1,1 ΠΑΥΛΟΣ ΚΑΙ ΣΙΛΟΥΑΝΟΣ ΚΑΙ ΤΙΜΟΘΕΟΣ ΤΗ ΕΚΚΛΗΣΙΑ ΘΕΣΣΑΛΟΝΙΚΕΩΝ ΕΝ ΘΕΩ ΠΑΤΡΙ ΚΑΙ ΚΥΡΙΩ ΙΗΣΟΥ ΧΡΙΣΤΩ· ΧΑΡΙΣ ΥΜΙΝ ΚΑΙ ΕΙΡΗΝΗ ΑΠΟ ΘΕΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΚΑΙ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

Α ΘΕΣ. 1,2 ΕΥΧΑΡΙΣΤΟΥΜΕΝ ΤΩ ΘΕΩ ΠΑΝΤΟΤΕ ΠΕΡΙ ΠΑΝΤΩΝ ΥΜΩΝ ΜΝΕΙΑΝ ΥΜΩΝ ΠΟΙΟΥΜΕΝΟΙ ΕΠΙ ΤΩΝ ΠΡΟΣΕΥΧΩΝ ΗΜΩΝ,

Α ΘΕΣ. 1,3 ΑΔΙΑΛΕΙΠΤΩΣ ΜΝΗΜΟΝΕΥΟΝΤΕΣ ΥΜΩΝ ΤΟΥ ΕΡΓΟΥ ΤΗΣ ΠΙΣΤΕΩΣ ΚΑΙ ΤΟΥ ΚΟΠΟΥ ΤΗΣ ΑΓΑΠΗΣ ΚΑΙ ΤΗΣ ΥΠΟΜΟΝΗΣ ΤΗΣ ΕΛΠΙΔΟΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΠΑΤΡΟΣ ΗΜΩΝ,

Α ΘΕΣ. 1,4 ΕΙΔΟΤΕΣ, ΑΔΕΛΦΟΙ ΗΓΑΠΗΜΕΝΟΙ ΥΠΟ ΘΕΟΥ, ΤΗΝ ΕΚΛΟΓΗΝ ΥΜΩΝ,

Α ΘΕΣ. 1,5 ΟΤΙ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΗΜΩΝ ΟΥΚ ΕΓΕΝΗΘΗ ΕΙΣ ΥΜΑΣ ΕΝ ΛΟΓΩ ΜΟΝΟΝ, ΑΛΛΑ ΚΑΙ ΕΝ ΔΥΝΑΜΕΙ ΚΑΙ ΕΝ ΠΝΕΥΜΑΤΙ ΑΓΙΩ ΚΑΙ ΕΝ ΠΛΗΡΟΦΟΡΙΑ ΠΟΛΛΗ, ΚΑΘΩΣ ΟΙΔΑΤΕ ΟΙΟΙ ΕΓΕΝΗΘΗΜΕΝ ΕΝ ΥΜΙΝ ΔΙ' ΥΜΑΣ·

Α ΘΕΣ. 1,6 ΚΑΙ ΥΜΕΙΣ ΜΙΜΗΤΑΙ ΗΜΩΝ ΕΓΕΝΗΘΗΤΕ ΚΑΙ ΤΟΥ ΚΥΡΙΟΥ ΔΕΞΑΜΕΝΟΙ ΤΟΝ ΛΟΓΟΝ ΕΝ ΘΛΙΨΕΙ ΠΟΛΛΗ ΜΕΤΑ ΧΑΡΑΣ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ,

Α ΘΕΣ. 1,7 ΩΣΤΕ ΓΕΝΕΣΘΑΙ ΥΜΑΣ ΤΥΠΟΥΣ ΠΑΣΙ ΤΟΙΣ ΠΙΣΤΕΥΟΥΣΙΝ ΕΝ ΤΗ ΜΑΚΕΔΟΝΙΑ ΚΑΙ ΕΝ ΤΗ ΑΧΑΪΑ.

Α ΘΕΣ. 1,8 ΑΦ' ΥΜΩΝ ΓΑΡ ΕΞΗΧΗΤΑΙ Ο ΛΟΓΟΣ ΤΟΥ ΚΥΡΙΟΥ· ΟΥ ΜΟΝΟΝ ΕΝ ΤΗ ΜΑΚΕΔΟΝΙΑ ΚΑΙ ΕΝ ΤΗ ΑΧΑΪΑ, ΑΛΛΑ ΚΑΙ ΕΝ ΠΑΝΤΙ ΤΟΠΩ Η ΠΙΣΤΙΣ ΥΜΩΝ Η ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΕΞΕΛΗΛΥΘΕΝ, ΩΣΤΕ ΜΗ ΧΡΕΙΑΝ ΗΜΑΣ ΕΧΕΙΝ ΛΑΛΕΙΝ ΤΙ·

Α ΘΕΣ. 1,9 ΑΥΤΟΙ ΓΑΡ ΠΕΡΙ ΗΜΩΝ ΑΠΑΓΓΕΛΛΟΥΣΙΝ ΟΠΟΙΑΝ ΕΙΣΟΔΟΝ ΕΣΧΟΜΕΝ ΠΡΟΣ ΥΜΑΣ, ΚΑΙ ΠΩΣ ΕΠΕΣΤΡΕΨΑΤΕ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΑΠΟ ΤΩΝ ΕΙΔΩΛΩΝ ΔΟΥΛΕΥΕΙΝ ΘΕΩ ΖΩΝΤΙ ΚΑΙ ΑΛΗΘΙΝΩ,

Α ΘΕΣ. 1,10 ΚΑΙ ΑΝΑΜΕΝΕΙΝ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΕΚ ΤΩΝ ΟΥΡΑΝΩΝ, ΟΝ ΗΓΕΙΡΕΝ ΕΚ ΤΩΝ ΝΕΚΡΩΝ, ΙΗΣΟΥΝ ΤΟΝ ΡΥΟΜΕΝΟΝ ΗΜΑΣ ΑΠΟ ΤΗΣ ΟΡΓΗΣ ΤΗΣ ΕΡΧΟΜΕΝΗΣ.

Α ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ 2

Α ΘΕΣ. 2,1 ΑΥΤΟΙ ΓΑΡ ΟΙΔΑΤΕ, ΑΔΕΛΦΟΙ, ΤΗΝ ΕΙΣΟΔΟΝ ΗΜΩΝ ΤΗΝ ΠΡΟΣ ΥΜΑΣ ΟΤΙ, ΟΥ ΚΕΝΗ ΓΕΓΟΝΕΝ,

Α ΘΕΣ. 2,2 ΑΛΛΑ ΠΡΟΠΑΘΟΝΤΕΣ ΚΑΙ ΥΒΡΙΣΘΕΝΤΕΣ, ΚΑΘΩΣ ΟΙΔΑΤΕ, ΕΝ ΦΙΛΙΠΠΟΙΣ, ΕΠΑΡΡΗΣΙΑΣΑΜΕΘΑ ΕΝ ΤΩ ΘΕΩ ΗΜΩΝ ΛΑΛΗΣΑΙ ΠΡΟΣ ΥΜΑΣ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΟΥ ΘΕΟΥ ΕΝ ΠΟΛΛΩ ΑΓΩΝΙ.

Α ΘΕΣ. 2,3 Η ΓΑΡ ΠΑΡΑΚΛΗΣΙΣ ΗΜΩΝ ΟΥΚ ΕΚ ΠΛΑΝΗΣ ΟΥΔΕ ΕΞ ΑΚΑΘΑΡΣΙΑΣ, ΟΥΤΕ ΕΝ ΔΟΛΩ,

Α ΘΕΣ. 2,4 ΑΛΛΑ ΚΑΘΩΣ ΔΕΔΟΚΙΜΑΣΜΕΘΑ ΥΠΟ ΤΟΥ ΘΕΟΥ ΠΙΣΤΕΥΘΗΝΑΙ ΤΟ ΕΥΑΓΓΕΛΙΟΝ, ΟΥΤΩ ΛΑΛΟΥΜΕΝ, ΟΥΧ ΩΣ ΑΝΘΡΩΠΟΙΣ ΑΡΕΣΚΟΝΤΕΣ, ΑΛΛΑ ΤΩ ΘΕΩ ΤΩ ΔΟΚΙΜΑΖΟΝΤΙ ΤΑΣ ΚΑΡΔΙΑΣ ΗΜΩΝ.

Α ΘΕΣ. 2,5 ΟΥΤΕ ΓΑΡ ΠΟΤΕ ΕΝ ΛΟΓΩ ΚΟΛΑΚΕΙΑΣ ΕΓΕΝΗΘΗΜΕΝ, ΚΑΘΩΣ ΟΙΔΑΤΕ, ΟΥΤΕ ΕΝ ΠΡΟΦΑΣΕΙ ΠΛΕΟΝΕΞΙΑΣ, ΘΕΟΣ ΜΑΡΤΥΣ,

Α ΘΕΣ. 2,6 ΟΥΤΕ ΖΗΤΟΥΝΤΕΣ ΕΞ ΑΝΘΡΩΠΩΝ ΔΟΞΑΝ, ΟΥΤΕ ΑΦ' ΥΜΩΝ ΟΥΤΕ ΑΠΟ ΑΛΛΩΝ, ΔΥΝΑΜΕΝΟΙ ΕΝ ΒΑΡΕΙ ΕΙΝΑΙ ΩΣ ΧΡΙΣΤΟΥ ΑΠΟΣΤΟΛΟΙ,

Α ΘΕΣ. 2,7 ΑΛΛ' ΕΓΕΝΗΘΗΜΕΝ ΗΠΙΟΙ ΕΝ ΜΕΣΩ ΥΜΩΝ, ΩΣ ΑΝ ΤΡΟΦΟΣ ΘΑΛΠΗ ΤΑ ΕΑΥΤΗΣ ΤΕΚΝΑ·

Α ΘΕΣ. 2,8 ΟΥΤΩΣ ΟΜΕΙΡΟΜΕΝΟΙ ΥΜΩΝ ΕΥΔΟΚΟΥΜΕΝ ΜΕΤΑΔΟΥΝΑΙ ΥΜΙΝ ΟΥ ΜΟΝΟΝ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΟΥ ΘΕΟΥ, ΑΛΛΑ ΚΑΙ ΤΑΣ ΕΑΥΤΩΝ ΨΥΧΑΣ, ΔΙΟΤΙ ΑΓΑΠΗΤΟΙ ΗΜΙΝ ΓΕΓΕΝΗΣΘΕ.

Α ΘΕΣ. 2,9 ΜΝΗΜΟΝΕΥΕΤΕ ΓΑΡ, ΑΔΕΛΦΟΙ, ΤΟΝ ΚΟΠΟΝ ΗΜΩΝ ΚΑΙ ΤΟΝ ΜΟΧΘΟΝ· ΝΥΚΤΟΣ ΓΑΡ ΚΑΙ ΗΜΕΡΑΣ ΕΡΓΑΖΟΜΕΝΟΙ ΠΡΟΣ ΤΟ ΜΗ ΕΠΙΒΑΡΗΣΑΙ ΤΙΝΑ ΥΜΩΝ ΕΚΗΡΥΞΑΜΕΝ ΕΙΣ ΥΜΑΣ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΟΥ ΘΕΟΥ.

Α ΘΕΣ. 2,10 ΥΜΕΙΣ ΜΑΡΤΥΡΕΣ ΚΑΙ Ο ΘΕΟΣ ΩΣ ΟΣΙΩΣ ΚΑΙ ΔΙΚΑΙΩΣ ΚΑΙ ΑΜΕΜΠΤΩΣ ΥΜΙΝ ΤΟΙΣ ΠΙΣΤΕΥΟΥΣΙΝ ΕΓΕΝΗΘΗΜΕΝ,

Α ΘΕΣ. 2,11 ΚΑΘΑΠΕΡ ΟΙΔΑΤΕ ΩΣ ΕΝΑ ΕΚΑΣΤΟΝ ΥΜΩΝ ΩΣ ΠΑΤΗΡ ΤΕΚΝΑ ΕΑΥΤΟΥ ΠΑΡΑΚΑΛΟΥΝΤΕΣ ΥΜΑΣ ΚΑΙ ΠΑΡΑΜΥΘΟΥΜΕΝΟΙ

Α ΘΕΣ. 2,12 ΚΑΙ ΜΑΡΤΥΡΟΜΕΝΟΙ ΕΙΣ ΤΟ ΠΕΡΙΠΑΤΗΣΑΙ ΥΜΑΣ ΑΞΙΩΣ ΤΟΥ ΘΕΟΥ ΤΟΥ ΚΑΛΟΥΝΤΟΣ ΥΜΑΣ ΕΙΣ ΤΗΝ ΕΑΥΤΟΥ ΒΑΣΙΛΕΙΑΝ ΚΑΙ ΔΟΞΑΝ.

Α ΘΕΣ. 2,13 ΔΙΑ ΤΟΥΤΟ ΚΑΙ ΗΜΕΙΣ ΕΥΧΑΡΙΣΤΟΥΜΕΝ ΤΩ ΘΕΩ ΑΔΙΑΛΕΙΠΤΩΣ, ΟΤΙ ΠΑΡΑΛΑΒΟΝΤΕΣ ΛΟΓΟΝ ΑΚΟΗΣ ΠΑΡ' ΗΜΩΝ ΤΟΥ ΘΕΟΥ ΕΔΕΞΑΣΘΕ ΟΥ ΛΟΓΟΝ ΑΝΘΡΩΠΩΝ, ΑΛΛΑ ΚΑΘΩΣ ΕΣΤΙΝ ΑΛΗΘΩΣ, ΛΟΓΟΝ ΘΕΟΥ, ΟΣ ΚΑΙ ΕΝΕΡΓΕΙΤΑΙ ΕΝ ΥΜΙΝ ΤΟΙΣ ΠΙΣΤΕΥΟΥΣΙΝ.

Α ΘΕΣ. 2,14 ΥΜΕΙΣ ΓΑΡ ΜΙΜΗΤΑΙ ΕΓΕΝΗΘΗΤΕ, ΑΔΕΛΦΟΙ, ΤΩΝ ΕΚΚΛΗΣΙΩΝ ΤΟΥ ΘΕΟΥ ΤΩΝ ΟΥΣΩΝ ΕΝ ΤΗ ΙΟΥΔΑΙΑ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ, ΟΤΙ ΤΑ ΑΥΤΑ ΕΠΑΘΕΤΕ ΚΑΙ ΥΜΕΙΣ ΥΠΟ ΤΩΝ ΙΔΙΩΝ ΣΥΜΦΥΛΕΤΩΝ ΚΑΘΩΣ ΚΑΙ ΑΥΤΟΙ ΥΠΟ ΤΩΝ ΙΟΥΔΑΙΩΝ,

Α ΘΕΣ. 2,15 ΤΩΝ ΚΑΙ ΤΟΝ ΚΥΡΙΟΝ ΑΠΟΚΤΕΙΝΑΝΤΩΝ ΙΗΣΟΥΝ ΚΑΙ ΤΟΥΣ ΙΔΙΟΥΣ ΠΡΟΦΗΤΑΣ, ΚΑΙ ΗΜΑΣ ΕΚΔΙΩΞΑΝΤΩΝ, ΚΑΙ ΘΕΩ ΜΗ ΑΡΕΣΚΟΝΤΩΝ, ΚΑΙ ΠΑΣΙΝ ΑΝΘΡΩΠΟΙΣ ΕΝΑΝΤΙΩΝ,

Α ΘΕΣ. 2,16 ΚΩΛΥΟΝΤΩΝ ΗΜΑΣ ΤΟΙΣ ΕΘΝΕΣΙ ΛΑΛΗΣΑΙ ΙΝΑ ΣΩΘΩΣΙΝ, ΕΙΣ ΤΟ ΑΝΑΠΛΗΡΩΣΑΙ ΑΥΤΩΝ ΤΑΣ ΑΜΑΡΤΙΑΣ ΠΑΝΤΟΤΕ. ΕΦΘΑΣΕ ΔΕ ΕΠ' ΑΥΤΟΥΣ Η ΟΡΓΗ ΕΙΣ ΤΕΛΟΣ.

Α ΘΕΣ. 2,17 ΗΜΕΙΣ ΔΕ, ΑΔΕΛΦΟΙ, ΑΠΟΡΦΑΝΙΣΘΕΝΤΕΣ ΑΦ' ΥΜΩΝ ΠΡΟΣ ΚΑΙΡΟΝ ΩΡΑΣ, ΠΡΟΣΩΠΩ ΟΥ ΚΑΡΔΙΑ, ΠΕΡΙΣΣΟΤΕΡΩΣ ΕΣΠΟΥΔΑΣΑΜΕΝ ΤΟ ΠΡΟΣΩΠΟΝ ΥΜΩΝ ΙΔΕΙΝ ΕΝ ΠΟΛΛΗ ΕΠΙΘΥΜΙΑ.

Α ΘΕΣ. 2,18 ΔΙΟ ΗΘΕΛΗΣΑΜΕΝ ΕΛΘΕΙΝ ΠΡΟΣ ΥΜΑΣ, ΕΓΩ ΜΕΝ ΠΑΥΛΟΣ ΚΑΙ ΑΠΑΞ ΚΑΙ ΔΙΣ, ΚΑΙ ΕΝΕΚΟΨΕΝ ΗΜΑΣ Ο ΣΑΤΑΝΑΣ.

Α ΘΕΣ. 2,19 ΤΙΣ ΓΑΡ ΗΜΩΝ ΕΛΠΙΣ Η ΧΑΡΑ Η ΣΤΕΦΑΝΟΣ ΚΑΥΧΗΣΕΩΣ Η ΟΥΧΙ ΚΑΙ ΥΜΕΙΣ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΕΝ ΤΗ ΑΥΤΟΥ ΠΑΡΟΥΣΙΑ;

Α ΘΕΣ. 2,20 ΥΜΕΙΣ ΓΑΡ ΕΣΤΕ Η ΔΟΞΑ ΗΜΩΝ ΚΑΙ Η ΧΑΡΑ.

Α ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ 3

Α ΘΕΣ. 3,1 ΔΙΟ ΜΗΚΕΤΙ ΣΤΕΓΟΝΤΕΣ ΕΥΔΟΚΗΣΑΜΕΝ ΚΑΤΑΛΕΙΦΘΗΝΑΙ ΕΝ ΑΘΗΝΑΙΣ ΜΟΝΟΙ,

Α ΘΕΣ. 3,2 ΚΑΙ ΕΠΕΜΨΑΜΕΝ ΤΙΜΟΘΕΟΝ, ΤΟΝ ΑΔΕΛΦΟΝ ΗΜΩΝ ΚΑΙ ΔΙΑΚΟΝΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΣΥΝΕΡΓΟΝ ΗΜΩΝ ΕΝ ΤΩ ΕΥΑΓΓΕΛΙΩ ΤΟΥ ΧΡΙΣΤΟΥ, ΕΙΣ ΤΟ ΣΤΗΡΙΞΑΙ ΥΜΑΣ ΚΑΙ ΠΑΡΑΚΑΛΕΣΑΙ ΥΜΑΣ ΠΕΡΙ ΤΗΣ ΠΙΣΤΕΩΣ ΥΜΩΝ,

Α ΘΕΣ. 3,3 ΤΟ ΜΗΔΕΝΑ ΣΑΙΝΕΣΘΑΙ ΕΝ ΤΑΙΣ ΘΛΙΨΕΣΙ ΤΑΥΤΑΙΣ. ΑΥΤΟΙ ΓΑΡ ΟΙΔΑΤΕ ΟΤΙ ΕΙΣ ΤΟΥΤΟ ΚΕΙΜΕΘΑ·

Α ΘΕΣ. 3,4 ΚΑΙ ΓΑΡ ΟΤΕ ΠΡΟΣ ΥΜΑΣ ΗΜΕΝ, ΠΡΟΕΛΕΓΟΜΕΝ ΥΜΙΝ ΟΤΙ ΜΕΛΛΟΜΕΝ ΘΛΙΒΕΣΘΑΙ, ΚΑΘΩΣ ΚΑΙ ΕΓΕΝΕΤΟ ΚΑΙ ΟΙΔΑΤΕ.

Α ΘΕΣ. 3,5 ΔΙΑ ΤΟΥΤΟ ΚΑΓΩ ΜΗΚΕΤΙ ΣΤΕΓΩΝ ΕΠΕΜΨΑ ΕΙΣ ΤΟ ΓΝΩΝΑΙ ΤΗΝ ΠΙΣΤΙΝ ΥΜΩΝ, ΜΗΠΩΣ ΕΠΕΙΡΑΣΕΝ ΥΜΑΣ Ο ΠΕΙΡΑΖΩΝ ΚΑΙ ΕΙΣ ΚΕΝΟΝ ΓΕΝΗΤΑΙ Ο ΚΟΠΟΣ ΗΜΩΝ.

Α ΘΕΣ. 3,6 ΑΡΤΙ ΔΕ ΕΛΘΟΝΤΟΣ ΤΙΜΟΘΕΟΥ ΠΡΟΣ ΗΜΑΣ ΑΦ' ΥΜΩΝ ΚΑΙ ΕΥΑΓΓΕΛΙΣΑΜΕΝΟΥ ΗΜΙΝ ΤΗΝ ΠΙΣΤΙΝ ΚΑΙ ΤΗΝ ΑΓΑΠΗΝ ΥΜΩΝ, ΚΑΙ ΟΤΙ ΕΧΕΤΕ ΜΝΕΙΑΝ ΗΜΩΝ ΑΓΑΘΗΝ, ΠΑΝΤΟΤΕ ΕΠΙΠΟΘΟΥΝΤΕΣ ΗΜΑΣ ΙΔΕΙΝ ΚΑΘΑΠΕΡ ΚΑΙ ΗΜΕΙΣ ΥΜΑΣ,

Α ΘΕΣ. 3,7 ΔΙΑ ΤΟΥΤΟ ΠΑΡΕΚΛΗΘΗΜΕΝ, ΑΔΕΛΦΟΙ, ΕΦ' ΥΜΙΝ ΕΠΙ ΠΑΣΗ ΤΗ ΘΛΙΨΕΙ ΚΑΙ ΑΝΑΓΚΗ ΗΜΩΝ ΔΙΑ ΤΗΣ ΥΜΩΝ ΠΙΣΤΕΩΣ·

Α ΘΕΣ. 3,8 ΟΤΙ ΝΥΝ ΖΩΜΕΝ, ΕΑΝ ΥΜΕΙΣ ΣΤΗΚΕΤΕ ΕΝ ΚΥΡΙΩ.

Α ΘΕΣ. 3,9 ΤΙΝΑ ΓΑΡ ΕΥΧΑΡΙΣΤΙΑΝ ΔΥΝΑΜΕΘΑ ΤΩ ΘΕΩ ΑΝΤΑΠΟΔΟΥΝΑΙ ΠΕΡΙ ΥΜΩΝ ΕΠΙ ΠΑΣΗ ΤΗ ΧΑΡΑ Η ΧΑΙΡΟΜΕΝ ΔΙ' ΥΜΑΣ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ,

Α ΘΕΣ. 3,10 ΝΥΚΤΟΣ ΚΑΙ ΗΜΕΡΑΣ ΥΠΕΡΕΚΠΕΡΙΣΣΟΥ ΔΕΟΜΕΝΟΙ ΕΙΣ ΤΟ ΙΔΕΙΝ ΥΜΩΝ ΤΟ ΠΡΟΣΩΠΟΝ ΚΑΙ ΚΑΤΑΡΤΙΣΑΙ ΤΑ ΥΣΤΕΡΗΜΑΤΑ ΤΗΣ ΠΙΣΤΕΩΣ ΥΜΩΝ;

Α ΘΕΣ. 3,11 ΑΥΤΟΣ ΔΕ Ο ΘΕΟΣ ΚΑΙ ΠΑΤΗΡ ΗΜΩΝ ΚΑΙ Ο ΚΥΡΙΟΣ ΗΜΩΝ ΙΗΣΟΥΣ ΧΡΙΣΤΟΣ ΚΑΤΕΥΘΥΝΑΙ ΤΗΝ ΟΔΟΝ ΗΜΩΝ ΠΡΟΣ ΥΜΑΣ·

Α ΘΕΣ. 3,12 ΥΜΑΣ ΔΕ Ο ΚΥΡΙΟΣ ΠΛΕΟΝΑΣΑΙ ΚΑΙ ΠΕΡΙΣΣΕΥΣΑΙ ΤΗ ΑΓΑΠΗ ΕΙΣ ΑΛΛΗΛΟΥΣ ΚΑΙ ΕΙΣ ΠΑΝΤΑΣ, ΚΑΘΑΠΕΡ ΚΑΙ ΗΜΕΙΣ ΕΙΣ ΥΜΑΣ,

Α ΘΕΣ. 3,13 ΕΙΣ ΤΟ ΣΤΗΡΙΞΑΙ ΥΜΩΝ ΤΑΣ ΚΑΡΔΙΑΣ ΑΜΕΜΠΤΟΥΣ ΕΝ ΑΓΙΩΣΥΝΗ ΕΜΠΡΟΣΘΕΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΠΑΤΡΟΣ ΗΜΩΝ ΕΝ ΤΗ ΠΑΡΟΥΣΙΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΜΕΤΑ ΠΑΝΤΩΝ ΤΩΝ ΑΓΙΩΝ ΑΥΤΟΥ.

Α ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ 4

Α ΘΕΣ. 4,1 ΤΟ ΛΟΙΠΟΝ ΟΥΝ, ΑΔΕΛΦΟΙ, ΕΡΩΤΩΜΕΝ ΥΜΑΣ ΚΑΙ ΠΑΡΑΚΑΛΟΥΜΕΝ ΕΝ ΚΥΡΙΩ ΙΗΣΟΥ, ΚΑΘΩΣ ΠΑΡΕΛΑΒΕΤΕ ΠΑΡ' ΗΜΩΝ ΤΟ ΠΩΣ ΔΕΙ ΥΜΑΣ ΠΕΡΙΠΑΤΕΙΝ ΚΑΙ ΑΡΕΣΚΕΙΝ ΘΕΩ, ΙΝΑ ΠΕΡΙΣΣΕΥΗΤΕ ΜΑΛΛΟΝ·

Α ΘΕΣ. 4,2 ΟΙΔΑΤΕ ΓΑΡ ΤΙΝΑΣ ΠΑΡΑΓΓΕΛΙΑΣ ΕΔΩΚΑΜΕΝ ΥΜΙΝ ΔΙΑ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ.

Α ΘΕΣ. 4,3 ΤΟΥΤΟ ΓΑΡ ΕΣΤΙ ΘΕΛΗΜΑ ΤΟΥ ΘΕΟΥ, Ο ΑΓΙΑΣΜΟΣ ΥΜΩΝ, ΑΠΕΧΕΣΘΑΙ ΥΜΑΣ ΑΠΟ ΤΗΣ ΠΟΡΝΕΙΑΣ,

Α ΘΕΣ. 4,4 ΕΙΔΕΝΑΙ ΕΚΑΣΤΟΝ ΥΜΩΝ ΤΟ ΕΑΥΤΟΥ ΣΚΕΥΟΣ ΚΤΑΣΘΑΙ ΕΝ ΑΓΙΑΣΜΩ ΚΑΙ ΤΙΜΗ,

Α ΘΕΣ. 4,5 ΜΗ ΕΝ ΠΑΘΕΙ ΕΠΙΘΥΜΙΑΣ ΚΑΘΑΠΕΡ ΚΑΙ ΤΑ ΕΘΝΗ ΤΑ ΜΗ ΕΙΔΟΤΑ ΤΟΝ ΘΕΟΝ,

Α ΘΕΣ. 4,6 ΤΟ ΜΗ ΥΠΕΡΒΑΙΝΕΙΝ ΚΑΙ ΠΛΕΟΝΕΚΤΕΙΝ ΕΝ ΤΩ ΠΡΑΓΜΑΤΙ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ, ΔΙΟΤΙ ΕΚΔΙΚΟΣ Ο ΚΥΡΙΟΣ ΠΕΡΙ ΠΑΝΤΩΝ ΤΟΥΤΩΝ, ΚΑΘΩΣ ΚΑΙ ΠΡΟΕΙΠΟΜΕΝ ΥΜΙΝ ΚΑΙ ΔΙΕΜΑΡΤΥΡΑΜΕΘΑ.

Α ΘΕΣ. 4,7 ΟΥ ΓΑΡ ΕΚΑΛΕΣΕΝ ΗΜΑΣ Ο ΘΕΟΣ ΕΠΙ ΑΚΑΘΑΡΣΙΑ, ΑΛΛ' ΕΝ ΑΓΙΑΣΜΩ.

Α ΘΕΣ. 4,8 ΤΟΙΓΑΡΟΥΝ Ο ΑΘΕΤΩΝ ΟΥΚ ΑΝΘΡΩΠΟΝ ΑΘΕΤΕΙ, ΑΛΛΑ ΤΟΝ ΘΕΟΝ ΤΟΝ ΚΑΙ ΔΟΝΤΑ ΤΟ ΠΝΕΥΜΑ ΑΥΤΟΥ ΤΟ ΑΓΙΟΝ ΕΙΣ ΥΜΑΣ.

Α ΘΕΣ. 4,9 ΠΕΡΙ ΔΕ ΤΗΣ ΦΙΛΑΔΕΛΦΙΑΣ ΟΥ ΧΡΕΙΑΝ ΕΧΕΤΕ ΓΡΑΦΕΙΝ ΥΜΙΝ· ΑΥΤΟΙ ΓΑΡ ΥΜΕΙΣ ΘΕΟΔΙΔΑΚΤΟΙ ΕΣΤΕ ΕΙΣ ΤΟ ΑΓΑΠΑΝ ΑΛΛΗΛΟΥΣ·

Α ΘΕΣ. 4,10 ΚΑΙ ΓΑΡ ΠΟΙΕΙΤΕ ΑΥΤΟ ΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΤΟΥΣ ΕΝ ΟΛΗ ΤΗ ΜΑΚΕΔΟΝΙΑ. ΠΑΡΑΚΑΛΟΥΜΕΝ ΔΕ ΥΜΑΣ, ΑΔΕΛΦΟΙ, ΠΕΡΙΣΣΕΥΕΙΝ ΜΑΛΛΟΝ

Α ΘΕΣ. 4,11 ΚΑΙ ΦΙΛΟΤΙΜΕΙΣΘΑΙ ΗΣΥΧΑΖΕΙΝ ΚΑΙ ΠΡΑΣΣΕΙΝ ΤΑ ΙΔΙΑ ΚΑΙ ΕΡΓΑΖΕΣΘΑΙ ΤΑΙΣ ΙΔΙΑΙΣ ΧΕΡΣΙΝ ΥΜΩΝ, ΚΑΘΩΣ ΥΜΙΝ ΠΑΡΗΓΓΕΙΛΑΜΕΝ,

Α ΘΕΣ. 4,12 ΙΝΑ ΠΕΡΙΠΑΤΗΤΕ ΕΥΣΧΗΜΟΝΩΣ ΠΡΟΣ ΤΟΥΣ ΕΞΩ ΚΑΙ ΜΗΔΕΝΟΣ ΧΡΕΙΑΝ ΕΧΗΤΕ.

Α ΘΕΣ. 4,13 ΟΥ ΘΕΛΟΜΕΝ ΔΕ ΥΜΑΣ ΑΓΝΟΕΙΝ, ΑΔΕΛΦΟΙ, ΠΕΡΙ ΤΩΝ ΚΕΚΟΙΜΗΜΕΝΩΝ, ΙΝΑ ΜΗ ΛΥΠΗΣΘΕ ΚΑΘΩΣ ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΟΙ ΜΗ ΕΧΟΝΤΕΣ ΕΛΠΙΔΑ.

Α ΘΕΣ. 4,14 ΕΙ ΓΑΡ ΠΙΣΤΕΥΟΜΕΝ ΟΤΙ ΙΗΣΟΥΣ ΑΠΕΘΑΝΕ ΚΑΙ ΑΝΕΣΤΗ, ΟΥΤΩ ΚΑΙ Ο ΘΕΟΣ ΤΟΥΣ ΚΟΙΜΗΘΕΝΤΑΣ ΔΙΑ ΤΟΥ ΙΗΣΟΥ ΑΞΕΙ ΣΥΝ ΑΥΤΩ.

Α ΘΕΣ. 4,15 ΤΟΥΤΟ ΓΑΡ ΥΜΙΝ ΛΕΓΟΜΕΝ ΕΝ ΛΟΓΩ ΚΥΡΙΟΥ, ΟΤΙ ΗΜΕΙΣ ΟΙ ΖΩΝΤΕΣ ΟΙ ΠΕΡΙΛΕΙΠΟΜΕΝΟΙ ΕΙΣ ΤΗΝ ΠΑΡΟΥΣΙΑΝ ΤΟΥ ΚΥΡΙΟΥ ΟΥ ΜΗ ΦΘΑΣΩΜΕΝ ΤΟΥΣ ΚΟΙΜΗΘΕΝΤΑΣ·

Α ΘΕΣ. 4,16 ΟΤΙ ΑΥΤΟΣ Ο ΚΥΡΙΟΣ ΕΝ ΚΕΛΕΥΣΜΑΤΙ, ΕΝ ΦΩΝΗ ΑΡΧΑΓΓΕΛΟΥ ΚΑΙ ΕΝ ΣΑΛΠΙΓΓΙ ΘΕΟΥ ΚΑΤΑΒΗΣΕΤΑΙ ΑΠ' ΟΥΡΑΝΟΥ, ΚΑΙ ΟΙ ΝΕΚΡΟΙ ΕΝ ΧΡΙΣΤΩ ΑΝΑΣΤΗΣΟΝΤΑΙ ΠΡΩΤΟΝ,

Α ΘΕΣ. 4,17 ΕΠΕΙΤΑ ΗΜΕΙΣ ΟΙ ΖΩΝΤΕΣ ΟΙ ΠΕΡΙΛΕΙΠΟΜΕΝΟΙ ΑΜΑ ΣΥΝ ΑΥΤΟΙΣ ΑΡΠΑΓΗΣΟΜΕΘΑ ΕΝ ΝΕΦΕΛΑΙΣ ΕΙΣ ΑΠΑΝΤΗΣΙΝ ΤΟΥ ΚΥΡΙΟΥ ΕΙΣ ΑΕΡΑ, ΚΑΙ ΟΥΤΩ ΠΑΝΤΟΤΕ ΣΥΝ ΚΥΡΙΩ ΕΣΟΜΕΘΑ.

Α ΘΕΣ. 4,18 ΩΣΤΕ ΠΑΡΑΚΑΛΕΙΤΕ ΑΛΛΗΛΟΥΣ ΕΝ ΤΟΙΣ ΛΟΓΟΙΣ ΤΟΥΤΟΙΣ.

Α ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ 5

Α ΘΕΣ. 5,1 ΠΕΡΙ ΔΕ ΤΩΝ ΧΡΟΝΩΝ ΚΑΙ ΤΩΝ ΚΑΙΡΩΝ, ΑΔΕΛΦΟΙ, ΟΥ ΧΡΕΙΑΝ ΕΧΕΤΕ ΥΜΙΝ ΓΡΑΦΕΣΘΑΙ·

Α ΘΕΣ. 5,2 ΑΥΤΟΙ ΓΑΡ ΑΚΡΙΒΩΣ ΟΙΔΑΤΕ ΟΤΙ Η ΗΜΕΡΑ ΚΥΡΙΟΥ ΩΣ ΚΛΕΠΤΗΣ ΕΝ ΝΥΚΤΙ ΟΥΤΩΣ ΕΡΧΕΤΑΙ.

Α ΘΕΣ. 5,3 ΟΤΑΝ ΓΑΡ ΛΕΓΩΣΙΝ, ΕΙΡΗΝΗ ΚΑΙ ΑΣΦΑΛΕΙΑ, ΤΟΤΕ ΑΙΦΝΙΔΙΟΣ ΑΥΤΟΙΣ ΕΦΙΣΤΑΤΑΙ ΟΛΕΘΡΟΣ, ΩΣΠΕΡ Η ΩΔΙΝ ΤΗ ΕΝ ΓΑΣΤΡΙ ΕΧΟΥΣΗ, ΚΑΙ ΟΥ ΜΗ ΕΚΦΥΓΩΣΙΝ.

Α ΘΕΣ. 5,4 ΥΜΕΙΣ ΔΕ, ΑΔΕΛΦΟΙ, ΟΥΚ ΕΣΤΕ ΕΝ ΣΚΟΤΕΙ, ΙΝΑ Η ΗΜΕΡΑ ΥΜΑΣ ΩΣ ΚΛΕΠΤΗΣ ΚΑΤΑΛΑΒΗ·

Α ΘΕΣ. 5,5 ΠΑΝΤΕΣ ΥΜΕΙΣ ΥΙΟΙ ΦΩΤΟΣ ΕΣΤΕ ΚΑΙ ΥΙΟΙ ΗΜΕΡΑΣ. ΟΥΚ ΕΣΜΕΝ ΝΥΚΤΟΣ ΟΥΔΕ ΣΚΟΤΟΥΣ.

Α ΘΕΣ. 5,6 ΑΡΑ ΟΥΝ ΜΗ ΚΑΘΕΥΔΩΜΕΝ ΩΣ ΚΑΙ ΟΙ ΛΟΙΠΟΙ, ΑΛΛΑ ΓΡΗΓΟΡΩΜΕΝ ΚΑΙ ΝΗΦΩΜΕΝ.

Α ΘΕΣ. 5,7 ΟΙ ΓΑΡ ΚΑΘΕΥΔΟΝΤΕΣ ΝΥΚΤΟΣ ΚΑΘΕΥΔΟΥΣΙ, ΚΑΙ ΟΙ ΜΕΘΥΣΚΟΜΕΝΟΙ ΝΥΚΤΟΣ ΜΕΘΥΟΥΣΙΝ·

Α ΘΕΣ. 5,8 ΗΜΕΙΣ ΔΕ ΗΜΕΡΑΣ ΟΝΤΕΣ ΝΗΦΩΜΕΝ, ΕΝΔΥΣΑΜΕΝΟΙ ΘΩΡΑΚΑ ΠΙΣΤΕΩΣ ΚΑΙ ΑΓΑΠΗΣ ΚΑΙ ΠΕΡΙΚΕΦΑΛΑΙΑΝ ΕΛΠΙΔΑ ΣΩΤΗΡΙΑΣ·

Α ΘΕΣ. 5,9 ΟΤΙ ΟΥΚ ΕΘΕΤΟ ΗΜΑΣ Ο ΘΕΟΣ ΕΙΣ ΟΡΓΗΝ, ΑΛΛ' ΕΙΣ ΠΕΡΙΠΟΙΗΣΙΝ ΣΩΤΗΡΙΑΣ ΔΙΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

Α ΘΕΣ. 5,10 ΤΟΥ ΑΠΟΘΑΝΟΝΤΟΣ ΥΠΕΡ ΗΜΩΝ, ΙΝΑ ΕΙΤΕ ΓΡΗΓΟΡΩΜΕΝ ΕΙΤΕ ΚΑΘΕΥΔΩΜΕΝ ΑΜΑ ΣΥΝ ΑΥΤΩ ΖΗΣΩΜΕΝ.

Α ΘΕΣ. 5,11 ΔΙΟ ΠΑΡΑΚΑΛΕΙΤΕ ΑΛΛΗΛΟΥΣ ΚΑΙ ΟΙΚΟΔΟΜΕΙΤΕ ΕΙΣ ΤΟΝ ΕΝΑ, ΚΑΘΩΣ ΚΑΙ ΠΟΙΕΙΤΕ.

Α ΘΕΣ. 5,12 ΕΡΩΤΩΜΕΝ ΔΕ ΥΜΑΣ, ΑΔΕΛΦΟΙ, ΕΙΔΕΝΑΙ ΤΟΥΣ ΚΟΠΙΩΝΤΑΣ ΕΝ ΥΜΙΝ ΚΑΙ ΠΡΟΪΣΤΑΜΕΝΟΥΣ ΥΜΩΝ ΕΝ ΚΥΡΙΩ ΚΑΙ ΝΟΥΘΕΤΟΥΝΤΑΣ ΥΜΑΣ,

Α ΘΕΣ. 5,13 ΚΑΙ ΗΓΕΙΣΘΑΙ ΑΥΤΟΥΣ ΥΠΕΡΕΚΠΕΡΙΣΣΟΥ ΕΝ ΑΓΑΠΗ ΔΙΑ ΤΟ ΕΡΓΟΝ ΑΥΤΩΝ. ΕΙΡΗΝΕΥΕΤΕ ΕΝ ΕΑΥΤΟΙΣ.

Α ΘΕΣ. 5,14 ΠΑΡΑΚΑΛΟΥΜΕΝ ΔΕ ΥΜΑΣ, ΑΔΕΛΦΟΙ, ΝΟΥΘΕΤΕΙΤΕ ΤΟΥΣ ΑΤΑΚΤΟΥΣ, ΠΑΡΑΜΥΘΕΙΣΘΕ ΤΟΥΣ ΟΛΙΓΟΨΥΧΟΥΣ, ΑΝΤΕΧΕΣΘΕ ΤΩΝ ΑΣΘΕΝΩΝ, ΜΑΚΡΟΘΥΜΕΙΤΕ ΠΡΟΣ ΠΑΝΤΑΣ.

Α ΘΕΣ. 5,15 ΟΡΑΤΕ ΜΗ ΤΙΣ ΚΑΚΟΝ ΑΝΤΙ ΚΑΚΟΥ ΤΙΝΙ ΑΠΟΔΩ, ΑΛΛΑ ΠΑΝΤΟΤΕ ΤΟ ΑΓΑΘΟΝ ΔΙΩΚΕΤΕ ΚΑΙ ΕΙΣ ΑΛΛΗΛΟΥΣ ΚΑΙ ΕΙΣ ΠΑΝΤΑΣ.

Α ΘΕΣ. 5,16 ΠΑΝΤΟΤΕ ΧΑΙΡΕΤΕ,

Α ΘΕΣ. 5,17 ΑΔΙΑΛΕΙΠΤΩΣ ΠΡΟΣΕΥΧΕΣΘΕ,

Α ΘΕΣ. 5,18 ΕΝ ΠΑΝΤΙ ΕΥΧΑΡΙΣΤΕΙΤΕ· ΤΟΥΤΟ ΓΑΡ ΘΕΛΗΜΑ ΘΕΟΥ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΕΙΣ ΥΜΑΣ.

Α ΘΕΣ. 5,19 ΤΟ ΠΝΕΥΜΑ ΜΗ ΣΒΕΝΝΥΤΕ,

Α ΘΕΣ. 5,20 ΠΡΟΦΗΤΕΙΑΣ ΜΗ ΕΞΟΥΘΕΝΕΙΤΕ.

Α ΘΕΣ. 5,21 ΠΑΝΤΑ ΔΕ ΔΟΚΙΜΑΖΕΤΕ, ΤΟ ΚΑΛΟΝ ΚΑΤΕΧΕΤΕ·

Α ΘΕΣ. 5,22 ΑΠΟ ΠΑΝΤΟΣ ΕΙΔΟΥΣ ΠΟΝΗΡΟΥ ΑΠΕΧΕΣΘΕ.

Α ΘΕΣ. 5,23 ΑΥΤΟΣ ΔΕ Ο ΘΕΟΣ ΤΗΣ ΕΙΡΗΝΗΣ ΑΓΙΑΣΑΙ ΥΜΑΣ ΟΛΟΤΕΛΕΙΣ, ΚΑΙ ΟΛΟΚΛΗΡΟΝ ΥΜΩΝ ΤΟ ΠΝΕΥΜΑ ΚΑΙ Η ΨΥΧΗ ΚΑΙ ΤΟ ΣΩΜΑ ΑΜΕΜΠΤΩΣ ΕΝ ΤΗ ΠΑΡΟΥΣΙΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΤΗΡΗΘΕΙΗ.

Α ΘΕΣ. 5,24 ΠΙΣΤΟΣ Ο ΚΑΛΩΝ ΥΜΑΣ, ΟΣ ΚΑΙ ΠΟΙΗΣΕΙ.

Α ΘΕΣ. 5,25 ΑΔΕΛΦΟΙ, ΠΡΟΣΕΥΧΕΣΘΕ ΠΕΡΙ ΗΜΩΝ.

Α ΘΕΣ. 5,26 ΑΣΠΑΣΑΣΘΕ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΠΑΝΤΑΣ ΕΝ ΦΙΛΗΜΑΤΙ ΑΓΙΩ.

Α ΘΕΣ. 5,27 ΟΡΚΙΖΩ ΥΜΑΣ ΤΟΝ ΚΥΡΙΟΝ ΑΝΑΓΝΩΣΘΗΝΑΙ ΤΗΝ ΕΠΙΣΤΟΛΗΝ ΠΑΣΙ ΤΟΙΣ ΑΓΙΟΙΣ ΑΔΕΛΦΟΙΣ.

Α ΘΕΣ. 5,28 Η ΧΑΡΙΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΜΕΘ' ΥΜΩΝ· ΑΜΗΝ.


14) ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Β'

ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ Β' ΕΠΙΣΤΟΛΗ

Β ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ 1

Β ΘΕΣ. 1,1 ΠΑΥΛΟΣ ΚΑΙ ΣΙΛΟΥΑΝΟΣ ΚΑΙ ΤΙΜΟΘΕΟΣ ΤΗ ΕΚΚΛΗΣΙΑ ΘΕΣΣΑΛΟΝΙΚΕΩΝ ΕΝ ΘΕΩ ΠΑΤΡΙ ΗΜΩΝ ΚΑΙ ΚΥΡΙΩ ΙΗΣΟΥ ΧΡΙΣΤΩ·

Β ΘΕΣ. 1,2 ΧΑΡΙΣ ΥΜΙΝ ΚΑΙ ΕΙΡΗΝΗ ΑΠΟ ΘΕΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΚΑΙ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

Β ΘΕΣ. 1,3 ΕΥΧΑΡΙΣΤΕΙΝ ΟΦΕΙΛΟΜΕΝ ΤΩ ΘΕΩ ΠΑΝΤΟΤΕ ΠΕΡΙ ΥΜΩΝ, ΑΔΕΛΦΟΙ, ΚΑΘΩΣ ΑΞΙΟΝ ΕΣΤΙΝ, ΟΤΙ ΥΠΕΡΑΥΞΑΝΕΙ Η ΠΙΣΤΙΣ ΥΜΩΝ ΚΑΙ ΠΛΕΟΝΑΖΕΙ Η ΑΓΑΠΗ ΕΝΟΣ ΕΚΑΣΤΟΥ ΠΑΝΤΩΝ ΥΜΩΝ ΕΙΣ ΑΛΛΗΛΟΥΣ,

Β ΘΕΣ. 1,4 ΩΣΤΕ ΗΜΑΣ ΑΥΤΟΥΣ ΕΝ ΥΜΙΝ ΚΑΥΧΑΣΘΑΙ ΕΝ ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ ΤΟΥ ΘΕΟΥ ΥΠΕΡ ΤΗΣ ΥΠΟΜΟΝΗΣ ΥΜΩΝ ΚΑΙ ΠΙΣΤΕΩΣ ΕΝ ΠΑΣΙ ΤΟΙΣ ΔΙΩΓΜΟΙΣ ΥΜΩΝ ΚΑΙ ΤΑΙΣ ΘΛΙΨΕΣΙΝ ΑΙΣ ΑΝΕΧΕΣΘΕ,

Β ΘΕΣ. 1,5 ΕΝΔΕΙΓΜΑ ΤΗΣ ΔΙΚΑΙΑΣ ΚΡΙΣΕΩΣ ΤΟΥ ΘΕΟΥ, ΕΙΣ ΤΟ ΚΑΤΑΞΙΩΘΗΝΑΙ ΥΜΑΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΤΟΥ ΘΕΟΥ, ΥΠΕΡ ΗΣ ΚΑΙ ΠΑΣΧΕΤΕ,

Β ΘΕΣ. 1,6 ΕΙΠΕΡ ΔΙΚΑΙΟΝ ΠΑΡΑ ΘΕΩ ΑΝΤΑΠΟΔΟΥΝΑΙ ΤΟΙΣ ΘΛΙΒΟΥΣΙΝ ΥΜΑΣ ΘΛΙΨΙΝ

Β ΘΕΣ. 1,7 ΚΑΙ ΥΜΙΝ ΤΟΙΣ ΘΛΙΒΟΜΕΝΟΙΣ ΑΝΕΣΙΝ ΜΕΘ' ΗΜΩΝ ΕΝ ΤΗ ΑΠΟΚΑΛΥΨΕΙ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ ΑΠ' ΟΥΡΑΝΟΥ ΜΕΤ' ΑΓΓΕΛΩΝ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ

Β ΘΕΣ. 1,8 ΕΝ ΠΥΡΙ ΦΛΟΓΟΣ, ΔΙΔΟΝΤΟΣ ΕΚΔΙΚΗΣΙΝ ΤΟΙΣ ΜΗ ΕΙΔΟΣΙ ΘΕΟΝ ΚΑΙ ΤΟΙΣ ΜΗ ΥΠΑΚΟΥΟΥΣΙ ΤΩ ΕΥΑΓΓΕΛΙΩ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

Β ΘΕΣ. 1,9 ΟΙΤΙΝΕΣ ΔΙΚΗΝ ΤΙΣΟΥΣΙΝ ΟΛΕΘΡΟΝ ΑΙΩΝΙΟΝ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΑΠΟ ΤΗΣ ΔΟΞΗΣ ΤΗΣ ΙΣΧΥΟΣ ΑΥΤΟΥ,

Β ΘΕΣ. 1,10 ΟΤΑΝ ΕΛΘΗ ΕΝΔΟΞΑΣΘΗΝΑΙ ΕΝ ΤΟΙΣ ΑΓΙΟΙΣ ΑΥΤΟΥ ΚΑΙ ΘΑΥΜΑΣΘΗΝΑΙ ΕΝ ΠΑΣΙ ΤΟΙΣ ΠΙΣΤΕΥΣΑΣΙΝ, ΟΤΙ ΕΠΙΣΤΕΥΘΗ ΤΟ ΜΑΡΤΥΡΙΟΝ ΗΜΩΝ ΕΦ' ΥΜΑΣ, ΕΝ ΤΗ ΗΜΕΡΑ ΕΚΕΙΝΗ.

Β ΘΕΣ. 1,11 ΕΙΣ Ο ΚΑΙ ΠΡΟΣΕΥΧΟΜΕΘΑ ΠΑΝΤΟΤΕ ΠΕΡΙ ΥΜΩΝ, ΙΝΑ ΥΜΑΣ ΑΞΙΩΣΗ ΤΗΣ ΚΛΗΣΕΩΣ Ο ΘΕΟΣ ΗΜΩΝ ΚΑΙ ΠΛΗΡΩΣΗ ΠΑΣΑΝ ΕΥΔΟΚΙΑΝ ΑΓΑΘΩΣΥΝΗΣ ΚΑΙ ΕΡΓΟΝ ΠΙΣΤΕΩΣ ΕΝ ΔΥΝΑΜΕΙ,

Β ΘΕΣ. 1,12 ΟΠΩΣ ΕΝΔΟΞΑΣΘΗ ΤΟ ΟΝΟΜΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΕΝ ΥΜΙΝ, ΚΑΙ ΥΜΕΙΣ ΕΝ ΑΥΤΩ, ΚΑΤΑ ΤΗΝ ΧΑΡΙΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΚΑΙ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

Β ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ 2

Β ΘΕΣ. 2,1 ΕΡΩΤΩΜΕΝ ΔΕ ΥΜΑΣ, ΑΔΕΛΦΟΙ, ΥΠΕΡ ΤΗΣ ΠΑΡΟΥΣΙΑΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΚΑΙ ΗΜΩΝ ΕΠΙΣΥΝΑΓΩΓΗΣ ΕΠ' ΑΥΤΟΝ,

Β ΘΕΣ. 2,2 ΕΙΣ ΤΟ ΜΗ ΤΑΧΕΩΣ ΣΑΛΕΥΘΗΝΑΙ ΥΜΑΣ ΑΠΟ ΤΟΥ ΝΟΟΣ ΜΗΤΕ ΘΡΟΕΙΣΘΑΙ ΜΗΤΕ ΔΙΑ ΠΝΕΥΜΑΤΟΣ ΜΗΤΕ ΔΙΑ ΛΟΓΟΥ ΜΗΤΕ ΔΙ' ΕΠΙΣΤΟΛΗΣ ΩΣ ΔΙ' ΗΜΩΝ, ΩΣ ΟΤΙ ΕΝΕΣΤΗΚΕΝ Η ΗΜΕΡΑ ΤΟΥ ΧΡΙΣΤΟΥ.

Β ΘΕΣ. 2,3 ΜΗ ΤΙΣ ΥΜΑΣ ΕΞΑΠΑΤΗΣΗ ΚΑΤΑ ΜΗΔΕΝΑ ΤΡΟΠΟΝ· ΟΤΙ ΕΑΝ ΜΗ ΕΛΘΗ Η ΑΠΟΣΤΑΣΙΑ ΠΡΩΤΟΝ ΚΑΙ ΑΠΟΚΑΛΥΦΘΗ Ο ΑΝΘΡΩΠΟΣ ΤΗΣ ΑΜΑΡΤΙΑΣ, Ο ΥΙΟΣ ΤΗΣ ΑΠΩΛΕΙΑΣ,

Β ΘΕΣ. 2,4 Ο ΑΝΤΙΚΕΙΜΕΝΟΣ ΚΑΙ ΥΠΕΡΑΙΡΟΜΕΝΟΣ ΕΠΙ ΠΑΝΤΑ ΛΕΓΟΜΕΝΟΝ ΘΕΟΝ Η ΣΕΒΑΣΜΑ, ΩΣΤΕ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΝΑΟΝ ΤΟΥ ΘΕΟΥ ΩΣ ΘΕΟΝ ΚΑΘΙΣΑΙ, ΑΠΟΔΕΙΚΝΥΝΤΑ ΕΑΥΤΟΝ ΟΤΙ ΕΣΤΙ ΘΕΟΣ.

Β ΘΕΣ. 2,5 ΟΥ ΜΝΗΜΟΝΕΥΕΤΕ ΟΤΙ ΕΤΙ ΩΝ ΠΡΟΣ ΥΜΑΣ ΤΑΥΤΑ ΕΛΕΓΟΝ ΥΜΙΝ;

Β ΘΕΣ. 2,6 ΚΑΙ ΝΥΝ ΤΟ ΚΑΤΕΧΟΝ ΟΙΔΑΤΕ, ΕΙΣ ΤΟ ΑΠΟΚΑΛΥΦΘΗΝΑΙ ΑΥΤΟΝ ΕΝ ΤΩ ΕΑΥΤΟΥ ΚΑΙΡΩ·

Β ΘΕΣ. 2,7 ΤΟ ΓΑΡ ΜΥΣΤΗΡΙΟΝ ΗΔΗ ΕΝΕΡΓΕΙΤΑΙ ΤΗΣ ΑΝΟΜΙΑΣ, ΜΟΝΟΝ Ο ΚΑΤΕΧΩΝ ΑΡΤΙ ΕΩΣ ΕΚ ΜΕΣΟΥ ΓΕΝΗΤΑΙ·

Β ΘΕΣ. 2,8 ΚΑΙ ΤΟΤΕ ΑΠΟΚΑΛΥΦΘΗΣΕΤΑΙ Ο ΑΝΟΜΟΣ, ΟΝ Ο ΚΥΡΙΟΣ ΑΝΑΛΩΣΕΙ ΤΩ ΠΝΕΥΜΑΤΙ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΚΑΙ ΚΑΤΑΡΓΗΣΕΙ ΤΗ ΕΠΙΦΑΝΕΙΑ ΤΗΣ ΠΑΡΟΥΣΙΑΣ ΑΥΤΟΥ·

Β ΘΕΣ. 2,9 ΟΥ ΕΣΤΙΝ Η ΠΑΡΟΥΣΙΑ ΚΑΤ' ΕΝΕΡΓΕΙΑΝ ΤΟΥ ΣΑΤΑΝΑ ΕΝ ΠΑΣΗ ΔΥΝΑΜΕΙ ΚΑΙ ΣΗΜΕΙΟΙΣ ΚΑΙ ΤΕΡΑΣΙ ΨΕΥΔΟΥΣ

Β ΘΕΣ. 2,10 ΚΑΙ ΕΝ ΠΑΣΗ ΑΠΑΤΗ ΤΗΣ ΑΔΙΚΙΑΣ ΕΝ ΤΟΙΣ ΑΠΟΛΛΥΜΕΝΟΙΣ, ΑΝΘ' ΩΝ ΤΗΝ ΑΓΑΠΗΝ ΤΗΣ ΑΛΗΘΕΙΑΣ ΟΥΚ ΕΔΕΞΑΝΤΟ ΕΙΣ ΤΟ ΣΩΘΗΝΑΙ ΑΥΤΟΥΣ·

Β ΘΕΣ. 2,11 ΚΑΙ ΔΙΑ ΤΟΥΤΟ ΠΕΜΨΕΙ ΑΥΤΟΙΣ Ο ΘΕΟΣ ΕΝΕΡΓΕΙΑΝ ΠΛΑΝΗΣ ΕΙΣ ΤΟ ΠΙΣΤΕΥΣΑΙ ΑΥΤΟΥΣ ΤΩ ΨΕΥΔΕΙ,

Β ΘΕΣ. 2,12 ΙΝΑ ΚΡΙΘΩΣΙ ΠΑΝΤΕΣ ΟΙ ΜΗ ΠΙΣΤΕΥΣΑΝΤΕΣ ΤΗ ΑΛΗΘΕΙΑ, ΑΛΛ' ΕΥΔΟΚΗΣΑΝΤΕΣ ΕΝ ΤΗ ΑΔΙΚΙΑ.

Β ΘΕΣ. 2,13 ΗΜΕΙΣ ΔΕ ΟΦΕΙΛΟΜΕΝ ΕΥΧΑΡΙΣΤΕΙΝ ΤΩ ΘΕΩ ΠΑΝΤΟΤΕ ΠΕΡΙ ΥΜΩΝ, ΑΔΕΛΦΟΙ ΗΓΑΠΗΜΕΝΟΙ ΥΠΟ ΚΥΡΙΟΥ, ΟΤΙ ΕΙΛΕΤΟ ΥΜΑΣ Ο ΘΕΟΣ ΑΠ' ΑΡΧΗΣ ΕΙΣ ΣΩΤΗΡΙΑΝ ΕΝ ΑΓΙΑΣΜΩ ΠΝΕΥΜΑΤΟΣ ΚΑΙ ΠΙΣΤΕΙ ΑΛΗΘΕΙΑΣ,

Β ΘΕΣ. 2,14 ΕΙΣ Ο ΕΚΑΛΕΣΕΝ ΥΜΑΣ ΔΙΑ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ ΗΜΩΝ ΕΙΣ ΠΕΡΙΠΟΙΗΣΙΝ ΔΟΞΗΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

Β ΘΕΣ. 2,15 ΑΡΑ ΟΥΝ, ΑΔΕΛΦΟΙ, ΣΤΗΚΕΤΕ, ΚΑΙ ΚΡΑΤΕΙΤΕ ΤΑΣ ΠΑΡΑΔΟΣΕΙΣ ΑΣ ΕΔΙΔΑΧΘΗΤΕ ΕΙΤΕ ΔΙΑ ΛΟΓΟΥ ΕΙΤΕ ΔΙ' ΕΠΙΣΤΟΛΗΣ ΗΜΩΝ.

Β ΘΕΣ. 2,16 ΑΥΤΟΣ ΔΕ Ο ΚΥΡΙΟΣ ΗΜΩΝ ΙΗΣΟΥΣ ΧΡΙΣΤΟΣ ΚΑΙ Ο ΘΕΟΣ ΚΑΙ ΠΑΤΗΡ ΗΜΩΝ, Ο ΑΓΑΠΗΣΑΣ ΗΜΑΣ ΚΑΙ ΔΟΥΣ ΠΑΡΑΚΛΗΣΙΝ ΑΙΩΝΙΑΝ ΚΑΙ ΕΛΠΙΔΑ ΑΓΑΘΗΝ ΕΝ ΧΑΡΙΤΙ,

Β ΘΕΣ. 2,17 ΠΑΡΑΚΑΛΕΣΑΙ ΥΜΩΝ ΤΑΣ ΚΑΡΔΙΑΣ ΚΑΙ ΣΤΗΡΙΞΑΙ ΥΜΑΣ ΕΝ ΠΑΝΤΙ ΛΟΓΩ ΚΑΙ ΕΡΓΩ ΑΓΑΘΩ.

Β ΠΡΟΣ ΘΕΣΣΑΛΟΝΙΚΕΙΣ 3

Β ΘΕΣ. 3,1 ΤΟ ΛΟΙΠΟΝ, ΠΡΟΣΕΥΧΕΣΘΕ, ΑΔΕΛΦΟΙ, ΠΕΡΙ ΗΜΩΝ, ΙΝΑ Ο ΛΟΓΟΣ ΤΟΥ ΚΥΡΙΟΥ ΤΡΕΧΗ ΚΑΙ ΔΟΞΑΖΗΤΑΙ, ΚΑΘΩΣ ΚΑΙ ΠΡΟΣ ΥΜΑΣ,

Β ΘΕΣ. 3,2 ΚΑΙ ΙΝΑ ΡΥΣΘΩΜΕΝ ΑΠΟ ΤΩΝ ΑΤΟΠΩΝ ΚΑΙ ΠΟΝΗΡΩΝ ΑΝΘΡΩΠΩΝ· ΟΥ ΓΑΡ ΠΑΝΤΩΝ Η ΠΙΣΤΙΣ.

Β ΘΕΣ. 3,3 ΠΙΣΤΟΣ ΔΕ ΕΣΤΙΝ Ο ΚΥΡΙΟΣ, ΟΣ ΣΤΗΡΙΞΕΙ ΥΜΑΣ ΚΑΙ ΦΥΛΑΞΕΙ ΑΠΟ ΤΟΥ ΠΟΝΗΡΟΥ.

Β ΘΕΣ. 3,4 ΠΕΠΟΙΘΑΜΕΝ ΔΕ ΕΝ ΚΥΡΙΩ ΕΦ' ΥΜΑΣ ΟΤΙ Α ΠΑΡΑΓΓΕΛΛΟΜΕΝ ΥΜΙΝ ΚΑΙ ΠΟΙΕΙΤΕ ΚΑΙ ΠΟΙΗΣΕΤΕ.

Β ΘΕΣ. 3,5 Ο ΔΕ ΚΥΡΙΟΣ ΚΑΤΕΥΘΥΝΑΙ ΥΜΩΝ ΤΑΣ ΚΑΡΔΙΑΣ ΕΙΣ ΤΗΝ ΑΓΑΠΗΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΙΣ ΤΗΝ ΥΠΟΜΟΝΗΝ ΤΟΥ ΧΡΙΣΤΟΥ.

Β ΘΕΣ. 3,6 ΠΑΡΑΓΓΕΛΛΟΜΕΝ ΔΕ ΥΜΙΝ, ΑΔΕΛΦΟΙ, ΕΝ ΟΝΟΜΑΤΙ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΣΤΕΛΛΕΣΘΑΙ ΥΜΑΣ ΑΠΟ ΠΑΝΤΟΣ ΑΔΕΛΦΟΥ ΑΤΑΚΤΩΣ ΠΕΡΙΠΑΤΟΥΝΤΟΣ ΚΑΙ ΜΗ ΚΑΤΑ ΤΗΝ ΠΑΡΑΔΟΣΙΝ ΗΝ ΠΑΡΕΛΑΒΟΝ ΠΑΡ' ΗΜΩΝ.

Β ΘΕΣ. 3,7 ΑΥΤΟΙ ΓΑΡ ΟΙΔΑΤΕ ΠΩΣ ΔΕΙ ΜΙΜΕΙΣΘΑΙ ΗΜΑΣ, ΟΤΙ ΟΥΚ ΗΤΑΚΤΗΣΑΜΕΝ ΕΝ ΥΜΙΝ,

Β ΘΕΣ. 3,8 ΟΥΔΕ ΔΩΡΕΑΝ ΑΡΤΟΝ ΕΦΑΓΟΜΕΝ ΠΑΡΑ ΤΙΝΟΣ, ΑΛΛ' ΕΝ ΚΟΠΩ ΚΑΙ ΜΟΧΘΩ, ΝΥΚΤΑ ΚΑΙ ΗΜΕΡΑΝ ΕΡΓΑΖΟΜΕΝΟΙ, ΠΡΟΣ ΤΟ ΜΗ ΕΠΙΒΑΡΗΣΑΙ ΤΙΝΑ ΥΜΩΝ·

Β ΘΕΣ. 3,9 ΟΥΧ ΟΤΙ ΟΥΚ ΕΧΟΜΕΝ ΕΞΟΥΣΙΑΝ, ΑΛΛ' ΙΝΑ ΕΑΥΤΟΥΣ ΤΥΠΟΝ ΔΩΜΕΝ ΥΜΙΝ ΕΙΣ ΤΟ ΜΙΜΕΙΣΘΑΙ ΗΜΑΣ.

Β ΘΕΣ. 3,10 ΚΑΙ ΓΑΡ ΟΤΕ ΗΜΕΝ ΠΡΟΣ ΥΜΑΣ, ΤΟΥΤΟ ΠΑΡΗΓΓΕΛΛΟΜΕΝ ΥΜΙΝ, ΟΤΙ ΕΙ ΤΙΣ ΟΥ ΘΕΛΕΙ ΕΡΓΑΖΕΣΘΑΙ, ΜΗΔΕ ΕΣΘΙΕΤΩ.

Β ΘΕΣ. 3,11 ΑΚΟΥΟΜΕΝ ΓΑΡ ΤΙΝΑΣ ΠΕΡΙΠΑΤΟΥΝΤΑΣ ΕΝ ΥΜΙΝ ΑΤΑΚΤΩΣ, ΜΗΔΕΝ ΕΡΓΑΖΟΜΕΝΟΥΣ, ΑΛΛΑ ΠΕΡΙΕΡΓΑΖΟΜΕΝΟΥΣ·

Β ΘΕΣ. 3,12 ΤΟΙΣ ΔΕ ΤΟΙΟΥΤΟΙΣ ΠΑΡΑΓΓΕΛΛΟΜΕΝ ΚΑΙ ΠΑΡΑΚΑΛΟΥΜΕΝ ΔΙΑ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΙΝΑ ΜΕΤΑ ΗΣΥΧΙΑΣ ΕΡΓΑΖΟΜΕΝΟΙ ΤΟΝ ΕΑΥΤΩΝ ΑΡΤΟΝ ΕΣΘΙΩΣΙΝ.

Β ΘΕΣ. 3,13 ΥΜΕΙΣ ΔΕ, ΑΔΕΛΦΟΙ, ΜΗ ΕΚΚΑΚΗΣΗΤΕ ΚΑΛΟΠΟΙΟΥΝΤΕΣ.

Β ΘΕΣ. 3,14 ΕΙ ΔΕ ΤΙΣ ΟΥΧ ΥΠΑΚΟΥΕΙ ΤΩ ΛΟΓΩ ΗΜΩΝ ΔΙΑ ΤΗΣ ΕΠΙΣΤΟΛΗΣ, ΤΟΥΤΟΝ ΣΗΜΕΙΟΥΣΘΕ, ΚΑΙ ΜΗ ΣΥΝΑΝΑΜΙΓΝΥΣΘΕ ΑΥΤΩ, ΙΝΑ ΕΝΤΡΑΠΗ·

Β ΘΕΣ. 3,15 ΚΑΙ ΜΗ ΩΣ ΕΧΘΡΟΝ ΗΓΕΙΣΘΕ, ΑΛΛΑ ΝΟΥΘΕΤΕΙΤΕ ΩΣ ΑΔΕΛΦΟΝ.

Β ΘΕΣ. 3,16 ΑΥΤΟΣ ΔΕ Ο ΚΥΡΙΟΣ ΤΗΣ ΕΙΡΗΝΗΣ ΔΩΗ ΥΜΙΝ ΤΗΝ ΕΙΡΗΝΗΝ ΔΙΑ ΠΑΝΤΟΣ ΕΝ ΠΑΝΤΙ ΤΡΟΠΩ. Ο ΚΥΡΙΟΣ ΜΕΤΑ ΠΑΝΤΩΝ ΥΜΩΝ.

Β ΘΕΣ. 3,17 Ο ΑΣΠΑΣΜΟΣ ΤΗ ΕΜΗ ΧΕΙΡΙ ΠΑΥΛΟΥ, Ο ΕΣΤΙ ΣΗΜΕΙΟΝ ΕΝ ΠΑΣΗ ΕΠΙΣΤΟΛΗ· ΟΥΤΩ ΓΡΑΦΩ.

Β ΘΕΣ. 3,18 Η ΧΑΡΙΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΜΕΤΑ ΠΑΝΤΩΝ ΥΜΩΝ· ΑΜΗΝ.


15) ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΜΟΘΕΟΝ Α'

ΠΡΟΣ ΤΙΜΟΘΕΟΝ Α' ΕΠΙΣΤΟΛΗ

Α ΠΡΟΣ ΤΙΜΟΘΕΟΝ 1

Α ΤΙΜ. 1,1 ΠΑΥΛΟΣ, ΑΠΟΣΤΟΛΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΚΑΤ' ΕΠΙΤΑΓΗΝ ΘΕΟΥ ΣΩΤΗΡΟΣ ΗΜΩΝ ΚΑΙ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΤΗΣ ΕΛΠΙΔΟΣ ΗΜΩΝ,

Α ΤΙΜ. 1,2 ΤΙΜΟΘΕΩ ΓΝΗΣΙΩ ΤΕΚΝΩ ΕΝ ΠΙΣΤΕΙ· ΧΑΡΙΣ, ΕΛΕΟΣ, ΕΙΡΗΝΗ ΑΠΟ ΘΕΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΚΑΙ ΧΡΙΣΤΟΥ ΙΗΣΟΥ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ.

Α ΤΙΜ. 1,3 ΚΑΘΩΣ ΠΑΡΕΚΑΛΕΣΑ ΣΕ ΠΡΟΣΜΕΙΝΑΙ ΕΝ ΕΦΕΣΩ, ΠΟΡΕΥΟΜΕΝΟΣ ΕΙΣ ΜΑΚΕΔΟΝΙΑΝ, ΙΝΑ ΠΑΡΑΓΓΕΙΛΗΣ ΤΙΣΙ ΜΗ ΕΤΕΡΟΔΙΔΑΣΚΑΛΕΙΝ

Α ΤΙΜ. 1,4 ΜΗΔΕ ΠΡΟΣΕΧΕΙΝ ΜΥΘΟΙΣ ΚΑΙ ΓΕΝΕΑΛΟΓΙΑΙΣ ΑΠΕΡΑΝΤΟΙΣ, ΑΙΤΙΝΕΣ ΖΗΤΗΣΕΙΣ ΠΑΡΕΧΟΥΣΙ ΜΑΛΛΟΝ Η ΟΙΚΟΝΟΜΙΑΝ ΘΕΟΥ ΤΗΝ ΕΝ ΠΙΣΤΕΙ·

Α ΤΙΜ. 1,5 ΤΟ ΔΕ ΤΕΛΟΣ ΤΗΣ ΠΑΡΑΓΓΕΛΙΑΣ ΕΣΤΙΝ ΑΓΑΠΗ ΕΚ ΚΑΘΑΡΑΣ ΚΑΡΔΙΑΣ ΚΑΙ ΣΥΝΕΙΔΗΣΕΩΣ ΑΓΑΘΗΣ ΚΑΙ ΠΙΣΤΕΩΣ ΑΝΥΠΟΚΡΙΤΟΥ,

Α ΤΙΜ. 1,6 ΩΝ ΤΙΝΕΣ ΑΣΤΟΧΗΣΑΝΤΕΣ ΕΞΕΤΡΑΠΗΣΑΝ ΕΙΣ ΜΑΤΑΙΟΛΟΓΙΑΝ,

Α ΤΙΜ. 1,7 ΘΕΛΟΝΤΕΣ ΕΙΝΑΙ ΝΟΜΟΔΙΔΑΣΚΑΛΟΙ, ΜΗ ΝΟΟΥΝΤΕΣ ΜΗΤΕ Α ΛΕΓΟΥΣΙ ΜΗΤΕ ΠΕΡΙ ΤΙΝΩΝ ΔΙΑΒΕΒΑΙΟΥΝΤΑΙ.

Α ΤΙΜ. 1,8 ΟΙΔΑΜΕΝ ΔΕ ΟΤΙ ΚΑΛΟΣ Ο ΝΟΜΟΣ, ΕΑΝ ΤΙΣ ΑΥΤΩ ΝΟΜΙΜΩΣ ΧΡΗΤΑΙ,

Α ΤΙΜ. 1,9 ΕΙΔΩΣ ΤΟΥΤΟ, ΟΤΙ ΔΙΚΑΙΩ ΝΟΜΟΣ ΟΥ ΚΕΙΤΑΙ, ΑΝΟΜΟΙΣ ΔΕ ΚΑΙ ΑΝΥΠΟΤΑΚΤΟΙΣ, ΑΣΕΒΕΣΙ ΚΑΙ ΑΜΑΡΤΩΛΟΙΣ, ΑΝΟΣΙΟΙΣ ΚΑΙ ΒΕΒΗΛΟΙΣ, ΠΑΤΡΟΛΩΑΙΣ ΚΑΙ ΜΗΤΡΟΛΩΑΙΣ, ΑΝΔΡΟΦΟΝΟΙΣ,

Α ΤΙΜ. 1,10 ΠΟΡΝΟΙΣ, ΑΡΣΕΝΟΚΟΙΤΑΙΣ, ΑΝΔΡΑΠΟΔΙΣΤΑΙΣ, ΨΕΥΣΤΑΙΣ, ΕΠΙΟΡΚΟΙΣ, ΚΑΙ ΕΙ ΤΙ ΕΤΕΡΟΝ ΤΗ ΥΓΙΑΙΝΟΥΣΗ ΔΙΔΑΣΚΑΛΙΑ ΑΝΤΙΚΕΙΤΑΙ,

Α ΤΙΜ. 1,11 ΚΑΤΑ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΜΑΚΑΡΙΟΥ ΘΕΟΥ, Ο ΕΠΙΣΤΕΥΘΗΝ ΕΓΩ.

Α ΤΙΜ. 1,12 ΚΑΙ ΧΑΡΙΝ ΕΧΩ ΤΩ ΕΝΔΥΝΑΜΩΣΑΝΤΙ ΜΕ ΧΡΙΣΤΩ ΙΗΣΟΥ ΤΩ ΚΥΡΙΩ ΗΜΩΝ, ΟΤΙ ΠΙΣΤΟΝ ΜΕ ΗΓΗΣΑΤΟ, ΘΕΜΕΝΟΣ ΕΙΣ ΔΙΑΚΟΝΙΑΝ,

Α ΤΙΜ. 1,13 ΤΟΝ ΠΡΟΤΕΡΟΝ ΟΝΤΑ ΒΛΑΣΦΗΜΟΝ ΚΑΙ ΔΙΩΚΤΗΝ ΚΑΙ ΥΒΡΙΣΤΗΝ· ΑΛΛ' ΗΛΕΗΘΗΝ, ΟΤΙ ΑΓΝΟΩΝ ΕΠΟΙΗΣΑ ΕΝ ΑΠΙΣΤΙΑ,

Α ΤΙΜ. 1,14 ΥΠΕΡΕΠΛΕΟΝΑΣΕ ΔΕ Η ΧΑΡΙΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΜΕΤΑ ΠΙΣΤΕΩΣ ΚΑΙ ΑΓΑΠΗΣ ΤΗΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ.

Α ΤΙΜ. 1,15 ΠΙΣΤΟΣ Ο ΛΟΓΟΣ ΚΑΙ ΠΑΣΗΣ ΑΠΟΔΟΧΗΣ ΑΞΙΟΣ, ΟΤΙ ΧΡΙΣΤΟΣ ΙΗΣΟΥΣ ΗΛΘΕΝ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ ΑΜΑΡΤΩΛΟΥΣ ΣΩΣΑΙ, ΩΝ ΠΡΩΤΟΣ ΕΙΜΙ ΕΓΩ·

Α ΤΙΜ. 1,16 ΑΛΛΑ ΔΙΑ ΤΟΥΤΟ ΗΛΕΗΘΗΝ, ΙΝΑ ΕΝ ΕΜΟΙ ΠΡΩΤΩ ΕΝΔΕΙΞΗΤΑΙ ΙΗΣΟΥΣ ΧΡΙΣΤΟΣ ΤΗΝ ΠΑΣΑΝ ΜΑΚΡΟΘΥΜΙΑΝ, ΠΡΟΣ ΥΠΟΤΥΠΩΣΙΝ ΤΩΝ ΜΕΛΛΟΝΤΩΝ ΠΙΣΤΕΥΕΙΝ ΕΠ' ΑΥΤΩ ΕΙΣ ΖΩΗΝ ΑΙΩΝΙΟΝ.

Α ΤΙΜ. 1,17 ΤΩ ΔΕ ΒΑΣΙΛΕΙ ΤΩΝ ΑΙΩΝΩΝ, ΑΦΘΑΡΤΩ, ΑΟΡΑΤΩ, ΜΟΝΩ ΣΟΦΩ ΘΕΩ, ΤΙΜΗ ΚΑΙ ΔΟΞΑ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ· ΑΜΗΝ.

Α ΤΙΜ. 1,18 ΤΑΥΤΗΝ ΤΗΝ ΠΑΡΑΓΓΕΛΙΑΝ ΠΑΡΑΤΙΘΕΜΑΙ ΣΟΙ, ΤΕΚΝΟΝ ΤΙΜΟΘΕΕ, ΚΑΤΑ ΤΑΣ ΠΡΟΑΓΟΥΣΑΣ ΕΠΙ ΣΕ ΠΡΟΦΗΤΕΙΑΣ, ΙΝΑ ΣΤΡΑΤΕΥΗ ΕΝ ΑΥΤΑΙΣ ΤΗΝ ΚΑΛΗΝ ΣΤΡΑΤΕΙΑΝ,

Α ΤΙΜ. 1,19 ΕΧΩΝ ΠΙΣΤΙΝ ΚΑΙ ΑΓΑΘΗΝ ΣΥΝΕΙΔΗΣΙΝ, ΗΝ ΤΙΝΕΣ ΑΠΩΣΑΜΕΝΟΙ ΠΕΡΙ ΤΗΝ ΠΙΣΤΙΝ ΕΝΑΥΑΓΗΣΑΝ·

Α ΤΙΜ. 1,20 ΩΝ ΕΣΤΙΝ ΥΜΕΝΑΙΟΣ ΚΑΙ ΑΛΕΞΑΝΔΡΟΣ, ΟΥΣ ΠΑΡΕΔΩΚΑ ΤΩ ΣΑΤΑΝΑ, ΙΝΑ ΠΑΙΔΕΥΘΩΣΙ ΜΗ ΒΛΑΣΦΗΜΕΙΝ.

Α ΠΡΟΣ ΤΙΜΟΘΕΟΝ 2

Α ΤΙΜ. 2,1 ΠΑΡΑΚΑΛΩ ΟΥΝ ΠΡΩΤΟΝ ΠΑΝΤΩΝ ΠΟΙΕΙΣΘΑΙ ΔΕΗΣΕΙΣ, ΠΡΟΣΕΥΧΑΣ, ΕΝΤΕΥΞΕΙΣ, ΕΥΧΑΡΙΣΤΙΑΣ, ΥΠΕΡ ΠΑΝΤΩΝ ΑΝΘΡΩΠΩΝ,

Α ΤΙΜ. 2,2 ΥΠΕΡ ΒΑΣΙΛΕΩΝ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΕΝ ΥΠΕΡΟΧΗ ΟΝΤΩΝ, ΙΝΑ ΗΡΕΜΟΝ ΚΑΙ ΗΣΥΧΙΟΝ ΒΙΟΝ ΔΙΑΓΩΜΕΝ ΕΝ ΠΑΣΗ ΕΥΣΕΒΕΙΑ ΚΑΙ ΣΕΜΝΟΤΗΤΙ.

Α ΤΙΜ. 2,3 ΤΟΥΤΟ ΓΑΡ ΚΑΛΟΝ ΚΑΙ ΑΠΟΔΕΚΤΟΝ ΕΝΩΠΙΟΝ ΤΟΥ ΣΩΤΗΡΟΣ ΗΜΩΝ ΘΕΟΥ,

Α ΤΙΜ. 2,4 ΟΣ ΠΑΝΤΑΣ ΑΝΘΡΩΠΟΥΣ ΘΕΛΕΙ ΣΩΘΗΝΑΙ ΚΑΙ ΕΙΣ ΕΠΙΓΝΩΣΙΝ ΑΛΗΘΕΙΑΣ ΕΛΘΕΙΝ.

Α ΤΙΜ. 2,5 ΕΙΣ ΓΑΡ ΘΕΟΣ, ΕΙΣ ΚΑΙ ΜΕΣΙΤΗΣ ΘΕΟΥ ΚΑΙ ΑΝΘΡΩΠΩΝ, ΑΝΘΡΩΠΟΣ ΧΡΙΣΤΟΣ ΙΗΣΟΥΣ,

Α ΤΙΜ. 2,6 Ο ΔΟΥΣ ΕΑΥΤΟΝ ΑΝΤΙΛΥΤΡΟΝ ΥΠΕΡ ΠΑΝΤΩΝ, ΤΟ ΜΑΡΤΥΡΙΟΝ ΚΑΙΡΟΙΣ ΙΔΙΟΙΣ,

Α ΤΙΜ. 2,7 ΕΙΣ Ο ΕΤΕΘΗΝ ΕΓΩ ΚΗΡΥΞ ΚΑΙ ΑΠΟΣΤΟΛΟΣ, -ΑΛΗΘΕΙΑΝ ΛΕΓΩ ΕΝ ΧΡΙΣΤΩ, ΟΥ ΨΕΥΔΟΜΑΙ,- ΔΙΔΑΣΚΑΛΟΣ ΕΘΝΩΝ ΕΝ ΠΙΣΤΕΙ ΚΑΙ ΑΛΗΘΕΙΑ.

Α ΤΙΜ. 2,8 ΒΟΥΛΟΜΑΙ ΟΥΝ ΠΡΟΣΕΥΧΕΣΘΑΙ ΤΟΥΣ ΑΝΔΡΑΣ ΕΝ ΠΑΝΤΙ ΤΟΠΩ, ΕΠΑΙΡΟΝΤΑΣ ΟΣΙΟΥΣ ΧΕΙΡΑΣ ΧΩΡΙΣ ΟΡΓΗΣ ΚΑΙ ΔΙΑΛΟΓΙΣΜΟΥ.

Α ΤΙΜ. 2,9 ΩΣΑΥΤΩΣ ΚΑΙ ΤΑΣ ΓΥΝΑΙΚΑΣ ΕΝ ΚΑΤΑΣΤΟΛΗ ΚΟΣΜΙΩ, ΜΕΤΑ ΑΙΔΟΥΣ ΚΑΙ ΣΩΦΡΟΣΥΝΗΣ ΚΟΣΜΕΙΝ ΕΑΥΤΑΣ, ΜΗ ΕΝ ΠΛΕΓΜΑΣΙΝ Η ΧΡΥΣΩ Η ΜΑΡΓΑΡΙΤΑΙΣ Η ΙΜΑΤΙΣΜΩ ΠΟΛΥΤΕΛΕΙ,

Α ΤΙΜ. 2,10 ΑΛΛ' Ο ΠΡΕΠΕΙ ΓΥΝΑΙΞΙΝ ΕΠΑΓΓΕΛΛΟΜΕΝΑΙΣ ΘΕΟΣΕΒΕΙΑΝ, ΔΙ' ΕΡΓΩΝ ΑΓΑΘΩΝ.

Α ΤΙΜ. 2,11 ΓΥΝΗ ΕΝ ΗΣΥΧΙΑ ΜΑΝΘΑΝΕΤΩ ΕΝ ΠΑΣΗ ΥΠΟΤΑΓΗ·

Α ΤΙΜ. 2,12 ΓΥΝΑΙΚΙ ΔΕ ΔΙΔΑΣΚΕΙΝ ΟΥΚ ΕΠΙΤΡΕΠΩ, ΟΥΔΕ ΑΥΘΕΝΤΕΙΝ ΑΝΔΡΟΣ, ΑΛΛ' ΕΙΝΑΙ ΕΝ ΗΣΥΧΙΑ.

Α ΤΙΜ. 2,13 ΑΔΑΜ ΓΑΡ ΠΡΩΤΟΣ ΕΠΛΑΣΘΗ, ΕΙΤΑ ΕΥΑ·

Α ΤΙΜ. 2,14 ΚΑΙ ΑΔΑΜ ΟΥΚ ΗΠΑΤΗΘΗ, Η ΔΕ ΓΥΝΗ ΑΠΑΤΗΘΕΙΣΑ ΕΝ ΠΑΡΑΒΑΣΕΙ ΓΕΓΟΝΕ·

Α ΤΙΜ. 2,15 ΣΩΘΗΣΕΤΑΙ ΔΕ ΔΙΑ ΤΗΣ ΤΕΚΝΟΓΟΝΙΑΣ, ΕΑΝ ΜΕΙΝΩΣΙΝ ΕΝ ΠΙΣΤΕΙ ΚΑΙ ΑΓΑΠΗ ΚΑΙ ΑΓΙΑΣΜΩ ΜΕΤΑ ΣΩΦΡΟΣΥΝΗΣ.

Α ΠΡΟΣ ΤΙΜΟΘΕΟΝ 3

Α ΤΙΜ. 3,1 ΠΙΣΤΟΣ Ο ΛΟΓΟΣ· ΕΙ ΤΙΣ ΕΠΙΣΚΟΠΗΣ ΟΡΕΓΕΤΑΙ, ΚΑΛΟΥ ΕΡΓΟΥ ΕΠΙΘΥΜΕΙ.

Α ΤΙΜ. 3,2 ΔΕΙ ΟΥΝ ΤΟΝ ΕΠΙΣΚΟΠΟΝ ΑΝΕΠΙΛΗΠΤΟΝ ΕΙΝΑΙ, ΜΙΑΣ ΓΥΝΑΙΚΟΣ ΑΝΔΡΑ, ΝΗΦΑΛΙΟΝ, ΣΩΦΡΟΝΑ, ΚΟΣΜΙΟΝ, ΦΙΛΟΞΕΝΟΝ, ΔΙΔΑΚΤΙΚΟΝ,

Α ΤΙΜ. 3,3 ΜΗ ΠΑΡΟΙΝΟΝ, ΜΗ ΠΛΗΚΤΗΝ, ΜΗ ΑΙΣΧΡΟΚΕΡΔΗ, ΑΛΛ' ΕΠΙΕΙΚΗ, ΑΜΑΧΟΝ, ΑΦΙΛΑΡΓΥΡΟΝ,

Α ΤΙΜ. 3,4 ΤΟΥ ΙΔΙΟΥ ΟΙΚΟΥ ΚΑΛΩΣ ΠΡΟΪΣΤΑΜΕΝΟΝ, ΤΕΚΝΑ ΕΧΟΝΤΑ ΕΝ ΥΠΟΤΑΓΗ ΜΕΤΑ ΠΑΣΗΣ ΣΕΜΝΟΤΗΤΟΣ·

Α ΤΙΜ. 3,5 ΕΙ ΔΕ ΤΙΣ ΤΟΥ ΙΔΙΟΥ ΟΙΚΟΥ ΠΡΟΣΤΗΝΑΙ ΟΥΚ ΟΙΔΕ, ΠΩΣ ΕΚΚΛΗΣΙΑΣ ΘΕΟΥ ΕΠΙΜΕΛΗΣΕΤΑΙ;

Α ΤΙΜ. 3,6 ΜΗ ΝΕΟΦΥΤΟΝ, ΙΝΑ ΜΗ ΤΥΦΩΘΕΙΣ ΕΙΣ ΚΡΙΜΑ ΕΜΠΕΣΗ ΤΟΥ ΔΙΑΒΟΛΟΥ.

Α ΤΙΜ. 3,7 ΔΕΙ ΔΕ ΑΥΤΟΝ ΚΑΙ ΜΑΡΤΥΡΙΑΝ ΚΑΛΗΝ ΕΧΕΙΝ ΑΠΟ ΤΩΝ ΕΞΩΘΕΝ, ΙΝΑ ΜΗ ΕΙΣ ΟΝΕΙΔΙΣΜΟΝ ΕΜΠΕΣΗ ΚΑΙ ΠΑΓΙΔΑ ΤΟΥ ΔΙΑΒΟΛΟΥ.

Α ΤΙΜ. 3,8 ΔΙΑΚΟΝΟΥΣ ΩΣΑΥΤΩΣ ΣΕΜΝΟΥΣ, ΜΗ ΔΙΛΟΓΟΥΣ, ΜΗ ΟΙΝΩ ΠΟΛΛΩ ΠΡΟΣΕΧΟΝΤΑΣ, ΜΗ ΑΙΣΧΡΟΚΕΡΔΕΙΣ,

Α ΤΙΜ. 3,9 ΕΧΟΝΤΑΣ ΤΟ ΜΥΣΤΗΡΙΟΝ ΤΗΣ ΠΙΣΤΕΩΣ ΕΝ ΚΑΘΑΡΑ ΣΥΝΕΙΔΗΣΕΙ.

Α ΤΙΜ. 3,10 ΚΑΙ ΟΥΤΟΙ ΔΕ ΔΟΚΙΜΑΖΕΣΘΩΣΑΝ ΠΡΩΤΟΝ, ΕΙΤΑ ΔΙΑΚΟΝΕΙΤΩΣΑΝ ΑΝΕΓΚΛΗΤΟΙ ΟΝΤΕΣ.

Α ΤΙΜ. 3,11 ΓΥΝΑΙΚΑΣ ΩΣΑΥΤΩΣ ΣΕΜΝΑΣ, ΜΗ ΔΙΑΒΟΛΟΥΣ, ΝΗΦΑΛΙΟΥΣ, ΠΙΣΤΑΣ ΕΝ ΠΑΣΙ.

Α ΤΙΜ. 3,12 ΔΙΑΚΟΝΟΙ ΕΣΤΩΣΑΝ ΜΙΑΣ ΓΥΝΑΙΚΟΣ ΑΝΔΡΕΣ, ΤΕΚΝΩΝ ΚΑΛΩΣ ΠΡΟΪΣΤΑΜΕΝΟΙ ΚΑΙ ΤΩΝ ΙΔΙΩΝ ΟΙΚΩΝ.

Α ΤΙΜ. 3,13 ΟΙ ΓΑΡ ΚΑΛΩΣ ΔΙΑΚΟΝΗΣΑΝΤΕΣ ΒΑΘΜΟΝ ΕΑΥΤΟΙΣ ΚΑΛΟΝ ΠΕΡΙΠΟΙΟΥΝΤΑΙ ΚΑΙ ΠΟΛΛΗΝ ΠΑΡΡΗΣΙΑΝ ΕΝ ΠΙΣΤΕΙ ΤΗ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ.

Α ΤΙΜ. 3,14 ΤΑΥΤΑ ΣΟΙ ΓΡΑΦΩ ΕΛΠΙΖΩΝ ΕΛΘΕΙΝ ΠΡΟΣ ΣΕ ΤΑΧΙΟΝ·

Α ΤΙΜ. 3,15 ΕΑΝ ΔΕ ΒΡΑΔΥΝΩ, ΙΝΑ ΕΙΔΗΣ ΠΩΣ ΔΕΙ ΕΝ ΟΙΚΩ ΘΕΟΥ ΑΝΑΣΤΡΕΦΕΣΘΑΙ, ΗΤΙΣ ΕΣΤΙΝ ΕΚΚΛΗΣΙΑ ΘΕΟΥ ΖΩΝΤΟΣ, ΣΤΥΛΟΣ ΚΑΙ ΕΔΡΑΙΩΜΑ ΤΗΣ ΑΛΗΘΕΙΑΣ.

Α ΤΙΜ. 3,16 ΚΑΙ ΟΜΟΛΟΓΟΥΜΕΝΩΣ ΜΕΓΑ ΕΣΤΙ ΤΟ ΤΗΣ ΕΥΣΕΒΕΙΑΣ ΜΥΣΤΗΡΙΟΝ· ΘΕΟΣ ΕΦΑΝΕΡΩΘΗ ΕΝ ΣΑΡΚΙ, ΕΔΙΚΑΙΩΘΗ ΕΝ ΠΝΕΥΜΑΤΙ, ΩΦΘΗ ΑΓΓΕΛΟΙΣ, ΕΚΗΡΥΧΘΗ ΕΝ ΕΘΝΕΣΙΝ, ΕΠΙΣΤΕΥΘΗ ΕΝ ΚΟΣΜΩ, ΑΝΕΛΗΦΘΗ ΕΝ ΔΟΞΗ.

Α ΠΡΟΣ ΤΙΜΟΘΕΟΝ 4

Α ΤΙΜ. 4,1 ΤΟ ΔΕ ΠΝΕΥΜΑ ΡΗΤΩΣ ΛΕΓΕΙ ΟΤΙ ΕΝ ΥΣΤΕΡΟΙΣ ΚΑΙΡΟΙΣ ΑΠΟΣΤΗΣΟΝΤΑΙ ΤΙΝΕΣ ΤΗΣ ΠΙΣΤΕΩΣ, ΠΡΟΣΕΧΟΝΤΕΣ ΠΝΕΥΜΑΣΙ ΠΛΑΝΟΙΣ ΚΑΙ ΔΙΔΑΣΚΑΛΙΑΙΣ ΔΑΙΜΟΝΙΩΝ,

Α ΤΙΜ. 4,2 ΕΝ ΥΠΟΚΡΙΣΕΙ ΨΕΥΔΟΛΟΓΩΝ, ΚΕΚΑΥΤΗΡΙΑΣΜΕΝΩΝ ΤΗΝ ΙΔΙΑΝ ΣΥΝΕΙΔΗΣΙΝ,

Α ΤΙΜ. 4,3 ΚΩΛΥΟΝΤΩΝ ΓΑΜΕΙΝ, ΑΠΕΧΕΣΘΑΙ ΒΡΩΜΑΤΩΝ, Α Ο ΘΕΟΣ ΕΚΤΙΣΕΝ ΕΙΣ ΜΕΤΑΛΗΨΙΝ ΜΕΤΑ ΕΥΧΑΡΙΣΤΙΑΣ ΤΟΙΣ ΠΙΣΤΟΙΣ ΚΑΙ ΕΠΕΓΝΩΚΟΣΙ ΤΗΝ ΑΛΗΘΕΙΑΝ.

Α ΤΙΜ. 4,4 ΟΤΙ ΠΑΝ ΚΤΙΣΜΑ ΘΕΟΥ ΚΑΛΟΝ, ΚΑΙ ΟΥΔΕΝ ΑΠΟΒΛΗΤΟΝ ΜΕΤΑ ΕΥΧΑΡΙΣΤΙΑΣ ΛΑΜΒΑΝΟΜΕΝΟΝ·

Α ΤΙΜ. 4,5 ΑΓΙΑΖΕΤΑΙ ΓΑΡ ΔΙΑ ΛΟΓΟΥ ΘΕΟΥ ΚΑΙ ΕΝΤΕΥΞΕΩΣ.

Α ΤΙΜ. 4,6 ΤΑΥΤΑ ΥΠΟΤΙΘΕΜΕΝΟΣ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΚΑΛΟΣ ΕΣΗ ΔΙΑΚΟΝΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΕΝΤΡΕΦΟΜΕΝΟΣ ΤΟΙΣ ΛΟΓΟΙΣ ΤΗΣ ΠΙΣΤΕΩΣ ΚΑΙ ΤΗΣ ΚΑΛΗΣ ΔΙΔΑΣΚΑΛΙΑΣ Η ΠΑΡΗΚΟΛΟΥΘΗΚΑΣ.

Α ΤΙΜ. 4,7 ΤΟΥΣ ΔΕ ΒΕΒΗΛΟΥΣ ΚΑΙ ΓΡΑΩΔΕΙΣ ΜΥΘΟΥΣ ΠΑΡΑΙΤΟΥ, ΓΥΜΝΑΖΕ ΔΕ ΣΕΑΥΤΟΝ ΠΡΟΣ ΕΥΣΕΒΕΙΑΝ·

Α ΤΙΜ. 4,8 Η ΓΑΡ ΣΩΜΑΤΙΚΗ ΓΥΜΝΑΣΙΑ ΠΡΟΣ ΟΛΙΓΟΝ ΕΣΤΙΝ ΩΦΕΛΙΜΟΣ, Η ΔΕ ΕΥΣΕΒΕΙΑ ΠΡΟΣ ΠΑΝΤΑ ΩΦΕΛΙΜΟΣ ΕΣΤΙΝ, ΕΠΑΓΓΕΛΙΑΝ ΕΧΟΥΣΑ ΖΩΗΣ ΤΗΣ ΝΥΝ ΚΑΙ ΤΗΣ ΜΕΛΛΟΥΣΗΣ.

Α ΤΙΜ. 4,9 ΠΙΣΤΟΣ Ο ΛΟΓΟΣ ΚΑΙ ΠΑΣΗΣ ΑΠΟΔΟΧΗΣ ΑΞΙΟΣ·

Α ΤΙΜ. 4,10 ΕΙΣ ΤΟΥΤΟ ΓΑΡ ΚΑΙ ΚΟΠΙΩΜΕΝ ΚΑΙ ΟΝΕΙΔΙΖΟΜΕΘΑ, ΟΤΙ ΗΛΠΙΚΑΜΕΝ ΕΠΙ ΘΕΩ ΖΩΝΤΙ, ΟΣ ΕΣΤΙ ΣΩΤΗΡ ΠΑΝΤΩΝ ΑΝΘΡΩΠΩΝ, ΜΑΛΙΣΤΑ ΠΙΣΤΩΝ.

Α ΤΙΜ. 4,11 ΠΑΡΑΓΓΕΛΛΕ ΤΑΥΤΑ ΚΑΙ ΔΙΔΑΣΚΕ.

Α ΤΙΜ. 4,12 ΜΗΔΕΙΣ ΣΟΥ ΤΗΣ ΝΕΟΤΗΤΟΣ ΚΑΤΑΦΡΟΝΕΙΤΩ, ΑΛΛΑ ΤΥΠΟΣ ΓΙΝΟΥ ΤΩΝ ΠΙΣΤΩΝ ΕΝ ΛΟΓΩ, ΕΝ ΑΝΑΣΤΡΟΦΗ, ΕΝ ΑΓΑΠΗ, ΕΝ ΠΝΕΥΜΑΤΙ, ΕΝ ΠΙΣΤΕΙ, ΕΝ ΑΓΝΕΙΑ.

Α ΤΙΜ. 4,13 ΕΩΣ ΕΡΧΟΜΑΙ ΠΡΟΣΕΧΕ ΤΗ ΑΝΑΓΝΩΣΕΙ, ΤΗ ΠΑΡΑΚΛΗΣΕΙ, ΤΗ ΔΙΔΑΣΚΑΛΙΑ.

Α ΤΙΜ. 4,14 ΜΗ ΑΜΕΛΕΙ ΤΟΥ ΕΝ ΣΟΙ ΧΑΡΙΣΜΑΤΟΣ, Ο ΕΔΟΘΗ ΣΟΙ ΔΙΑ ΠΡΟΦΗΤΕΙΑΣ ΜΕΤΑ ΕΠΙΘΕΣΕΩΣ ΤΩΝ ΧΕΙΡΩΝ ΤΟΥ ΠΡΕΣΒΥΤΕΡΙΟΥ.

Α ΤΙΜ. 4,15 ΤΑΥΤΑ ΜΕΛΕΤΑ, ΕΝ ΤΟΥΤΟΙΣ ΙΣΘΙ, ΙΝΑ ΣΟΥ Η ΠΡΟΚΟΠΗ ΦΑΝΕΡΑ Η ΕΝ ΠΑΣΙΝ.

Α ΤΙΜ. 4,16 ΕΠΕΧΕ ΣΕΑΥΤΩ ΚΑΙ ΤΗ ΔΙΔΑΣΚΑΛΙΑ, ΕΠΙΜΕΝΕ ΑΥΤΟΙΣ· ΤΟΥΤΟ ΓΑΡ ΠΟΙΩΝ ΚΑΙ ΣΕΑΥΤΟΝ ΣΩΣΕΙΣ ΚΑΙ ΤΟΥΣ ΑΚΟΥΟΝΤΑΣ ΣΟΥ.

Α ΠΡΟΣ ΤΙΜΟΘΕΟΝ 5

Α ΤΙΜ. 5,1 ΠΡΕΣΒΥΤΕΡΩ ΜΗ ΕΠΙΠΛΗΞΗΣ, ΑΛΛΑ ΠΑΡΑΚΑΛΕΙ ΩΣ ΠΑΤΕΡΑ, ΝΕΩΤΕΡΟΥΣ ΩΣ ΑΔΕΛΦΟΥΣ,

Α ΤΙΜ. 5,2 ΠΡΕΣΒΥΤΕΡΑΣ ΩΣ ΜΗΤΕΡΑΣ, ΝΕΩΤΕΡΑΣ ΩΣ ΑΔΕΛΦΑΣ ΕΝ ΠΑΣΗ ΑΓΝΕΙΑ.

Α ΤΙΜ. 5,3 ΧΗΡΑΣ ΤΙΜΑ ΤΑΣ ΟΝΤΩΣ ΧΗΡΑΣ.

Α ΤΙΜ. 5,4 ΕΙ ΔΕ ΤΙΣ ΧΗΡΑ ΤΕΚΝΑ Η ΕΚΓΟΝΑ ΕΧΕΙ, ΜΑΝΘΑΝΕΤΩΣΑΝ ΠΡΩΤΟΝ ΤΟΝ ΙΔΙΟΝ ΟΙΚΟΝ ΕΥΣΕΒΕΙΝ ΚΑΙ ΑΜΟΙΒΑΣ ΑΠΟΔΙΔΟΝΑΙ ΤΟΙΣ ΠΡΟΓΟΝΟΙΣ· ΤΟΥΤΟ ΓΑΡ ΕΣΤΙ ΚΑΛΟΝ ΚΑΙ ΑΠΟΔΕΚΤΟΝ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ.

Α ΤΙΜ. 5,5 Η ΔΕ ΟΝΤΩΣ ΧΗΡΑ ΚΑΙ ΜΕΜΟΝΩΜΕΝΗ ΗΛΠΙΚΕΝ ΕΠΙ ΤΟΝ ΘΕΟΝ ΚΑΙ ΠΡΟΣΜΕΝΕΙ ΤΑΙΣ ΔΕΗΣΕΣΙ ΚΑΙ ΤΑΙΣ ΠΡΟΣΕΥΧΑΙΣ ΝΥΚΤΟΣ ΚΑΙ ΗΜΕΡΑΣ·

Α ΤΙΜ. 5,6 Η ΔΕ ΣΠΑΤΑΛΩΣΑ ΖΩΣΑ ΤΕΘΝΗΚΕ.

Α ΤΙΜ. 5,7 ΚΑΙ ΤΑΥΤΑ ΠΑΡΑΓΓΕΛΛΕ, ΙΝΑ ΑΝΕΠΙΛΗΠΤΟΙ ΩΣΙΝ.

Α ΤΙΜ. 5,8 ΕΙ ΔΕ ΤΙΣ ΤΩΝ ΙΔΙΩΝ ΚΑΙ ΜΑΛΙΣΤΑ ΤΩΝ ΟΙΚΕΙΩΝ ΟΥ ΠΡΟΝΟΕΙ, ΤΗΝ ΠΙΣΤΙΝ ΗΡΝΗΤΑΙ ΚΑΙ ΕΣΤΙΝ ΑΠΙΣΤΟΥ ΧΕΙΡΩΝ.

Α ΤΙΜ. 5,9 ΧΗΡΑ ΚΑΤΑΛΕΓΕΣΘΩ ΜΗ ΕΛΑΤΤΟΝ ΕΤΩΝ ΕΞΗΚΟΝΤΑ ΓΕΓΟΝΥΙΑ, ΕΝΟΣ ΑΝΔΡΟΣ ΓΥΝΗ,

Α ΤΙΜ. 5,10 ΕΝ ΕΡΓΟΙΣ ΚΑΛΟΙΣ ΜΑΡΤΥΡΟΥΜΕΝΗ, ΕΙ ΕΤΕΚΝΟΤΡΟΦΗΣΕΝ, ΕΙ ΕΞΕΝΟΔΟΧΗΣΕΝ, ΕΙ ΑΓΙΩΝ ΠΟΔΑΣ ΕΝΙΨΕΝ, ΕΙ ΘΛΙΒΟΜΕΝΟΙΣ ΕΠΗΡΚΕΣΕΝ, ΕΙ ΠΑΝΤΙ ΕΡΓΩ ΑΓΑΘΩ ΕΠΗΚΟΛΟΥΘΗΣΕ.

Α ΤΙΜ. 5,11 ΝΕΩΤΕΡΑΣ ΔΕ ΧΗΡΑΣ ΠΑΡΑΙΤΟΥ· ΟΤΑΝ ΓΑΡ ΚΑΤΑΣΤΡΗΝΙΑΣΩΣΙ ΤΟΥ ΧΡΙΣΤΟΥ, ΓΑΜΕΙΝ ΘΕΛΟΥΣΙΝ,

Α ΤΙΜ. 5,12 ΕΧΟΥΣΑΙ ΚΡΙΜΑ, ΟΤΙ ΤΗΝ ΠΡΩΤΗΝ ΠΙΣΤΙΝ ΗΘΕΤΗΣΑΝ·

Α ΤΙΜ. 5,13 ΑΜΑ ΔΕ ΚΑΙ ΑΡΓΑΙ ΜΑΝΘΑΝΟΥΣΙ ΠΕΡΙΕΡΧΟΜΕΝΑΙ ΤΑΣ ΟΙΚΙΑΣ, ΟΥ ΜΟΝΟΝ ΔΕ ΑΡΓΑΙ, ΑΛΛΑ ΚΑΙ ΦΛΥΑΡΟΙ ΚΑΙ ΠΕΡΙΕΡΓΟΙ, ΛΑΛΟΥΣΑΙ ΤΑ ΜΗ ΔΕΟΝΤΑ.

Α ΤΙΜ. 5,14 ΒΟΥΛΟΜΑΙ ΟΥΝ ΝΕΩΤΕΡΑΣ ΓΑΜΕΙΝ, ΤΕΚΝΟΓΟΝΕΙΝ, ΟΙΚΟΔΕΣΠΟΤΕΙΝ, ΜΗΔΕΜΙΑΝ ΑΦΟΡΜΗΝ ΔΙΔΟΝΑΙ ΤΩ ΑΝΤΙΚΕΙΜΕΝΩ ΛΟΙΔΟΡΙΑΣ ΧΑΡΙΝ.

Α ΤΙΜ. 5,15 ΗΔΗ ΓΑΡ ΤΙΝΕΣ ΕΞΕΤΡΑΠΗΣΑΝ ΟΠΙΣΩ ΤΟΥ ΣΑΤΑΝΑ.

Α ΤΙΜ. 5,16 ΕΙ ΤΙΣ ΠΙΣΤΟΣ Η ΠΙΣΤΗ ΕΧΕΙ ΧΗΡΑΣ, ΕΠΑΡΚΕΙΤΩ ΑΥΤΑΙΣ, ΚΑΙ ΜΗ ΒΑΡΕΙΣΘΩ Η ΕΚΚΛΗΣΙΑ, ΙΝΑ ΤΑΙΣ ΟΝΤΩΣ ΧΗΡΑΙΣ ΕΠΑΡΚΕΣΗ.

Α ΤΙΜ. 5,17 ΟΙ ΚΑΛΩΣ ΠΡΟΕΣΤΩΤΕΣ ΠΡΕΣΒΥΤΕΡΟΙ ΔΙΠΛΗΣ ΤΙΜΗΣ ΑΞΙΟΥΣΘΩΣΑΝ, ΜΑΛΙΣΤΑ ΟΙ ΚΟΠΙΩΝΤΕΣ ΕΝ ΛΟΓΩ ΚΑΙ ΔΙΔΑΣΚΑΛΙΑ·

Α ΤΙΜ. 5,18 ΛΕΓΕΙ ΓΑΡ Η ΓΡΑΦΗ· ΒΟΥΝ ΑΛΟΩΝΤΑ ΟΥ ΦΙΜΩΣΕΙΣ· ΚΑΙ· ΑΞΙΟΣ Ο ΕΡΓΑΤΗΣ ΤΟΥ ΜΙΣΘΟΥ ΑΥΤΟΥ.

Α ΤΙΜ. 5,19 ΚΑΤΑ ΠΡΕΣΒΥΤΕΡΟΥ ΚΑΤΗΓΟΡΙΑΝ ΜΗ ΠΑΡΑΔΕΧΟΥ, ΕΚΤΟΣ ΕΙ ΜΗ ΕΠΙ ΔΥΟ Η ΤΡΙΩΝ ΜΑΡΤΥΡΩΝ.

Α ΤΙΜ. 5,20 ΤΟΥΣ ΑΜΑΡΤΑΝΟΝΤΑΣ ΕΝΩΠΙΟΝ ΠΑΝΤΩΝ ΕΛΕΓΧΕ, ΙΝΑ ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΦΟΒΟΝ ΕΧΩΣΙ.

Α ΤΙΜ. 5,21 ΔΙΑΜΑΡΤΥΡΟΜΑΙ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΚΑΙ ΤΩΝ ΕΚΛΕΚΤΩΝ ΑΓΓΕΛΩΝ, ΙΝΑ ΤΑΥΤΑ ΦΥΛΑΞΗΣ, ΧΩΡΙΣ ΠΡΟΚΡΙΜΑΤΟΣ ΜΗΔΕΝ ΠΟΙΩΝ ΚΑΤΑ ΠΡΟΣΚΛΙΣΙΝ.

Α ΤΙΜ. 5,22 ΧΕΙΡΑΣ ΤΑΧΕΩΣ ΜΗΔΕΝΙ ΕΠΙΤΙΘΕΙ, ΜΗΔΕ ΚΟΙΝΩΝΕΙ ΑΜΑΡΤΙΑΙΣ ΑΛΛΟΤΡΙΑΙΣ· ΣΕΑΥΤΟΝ ΑΓΝΟΝ ΤΗΡΕΙ.

Α ΤΙΜ. 5,23 ΜΗΚΕΤΙ ΥΔΡΟΠΟΤΕΙ, ΑΛΛ' ΟΙΝΩ ΟΛΙΓΩ ΧΡΩ ΔΙΑ ΤΟΝ ΣΤΟΜΑΧΟΝ ΣΟΥ ΚΑΙ ΤΑΣ ΠΥΚΝΑΣ ΣΟΥ ΑΣΘΕΝΕΙΑΣ.

Α ΤΙΜ. 5,24 ΤΙΝΩΝ ΑΝΘΡΩΠΩΝ ΑΙ ΑΜΑΡΤΙΑΙ ΠΡΟΔΗΛΟΙ ΕΙΣΙ, ΠΡΟΑΓΟΥΣΑΙ ΕΙΣ ΚΡΙΣΙΝ, ΤΙΣΙ ΔΕ ΚΑΙ ΕΠΑΚΟΛΟΥΘΟΥΣΙΝ·

Α ΤΙΜ. 5,25 ΩΣΑΥΤΩΣ ΚΑΙ ΤΑ ΚΑΛΑ ΕΡΓΑ ΠΡΟΔΗΛΑ ΕΣΤΙ, ΚΑΙ ΤΑ ΑΛΛΩΣ ΕΧΟΝΤΑ ΚΡΥΒΗΝΑΙ ΟΥ ΔΥΝΑΝΤΑΙ.

Α ΠΡΟΣ ΤΙΜΟΘΕΟΝ 6

Α ΤΙΜ. 6,1 ΟΣΟΙ ΕΙΣΙΝ ΥΠΟ ΖΥΓΟΝ ΔΟΥΛΟΙ, ΤΟΥΣ ΙΔΙΟΥΣ ΔΕΣΠΟΤΑΣ ΠΑΣΗΣ ΤΙΜΗΣ ΑΞΙΟΥΣ ΗΓΕΙΣΘΩΣΑΝ, ΙΝΑ ΜΗ ΤΟ ΟΝΟΜΑ ΤΟΥ ΘΕΟΥ ΚΑΙ Η ΔΙΔΑΣΚΑΛΙΑ ΒΛΑΣΦΗΜΗΤΑΙ.

Α ΤΙΜ. 6,2 ΟΙ ΔΕ ΠΙΣΤΟΥΣ ΕΧΟΝΤΕΣ ΔΕΣΠΟΤΑΣ ΜΗ ΚΑΤΑΦΡΟΝΕΙΤΩΣΑΝ, ΟΤΙ ΑΔΕΛΦΟΙ ΕΙΣΙΝ, ΑΛΛΑ ΜΑΛΛΟΝ ΔΟΥΛΕΥΕΤΩΣΑΝ, ΟΤΙ ΠΙΣΤΟΙ ΕΙΣΙ ΚΑΙ ΑΓΑΠΗΤΟΙ ΟΙ ΤΗΣ ΕΥΕΡΓΕΣΙΑΣ ΑΝΤΙΛΑΜΒΑΝΟΜΕΝΟΙ.

Α ΤΙΜ. 6,3 ΤΑΥΤΑ ΔΙΔΑΣΚΕ ΚΑΙ ΠΑΡΑΚΑΛΕΙ. ΕΙ ΤΙΣ ΕΤΕΡΟΔΙΔΑΣΚΑΛΕΙ ΚΑΙ ΜΗ ΠΡΟΣΕΡΧΕΤΑΙ ΥΓΙΑΙΝΟΥΣΙ ΛΟΓΟΙΣ ΤΟΙΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΚΑΙ ΤΗ ΚΑΤ' ΕΥΣΕΒΕΙΑΝ ΔΙΔΑΣΚΑΛΙΑ,

Α ΤΙΜ. 6,4 ΤΕΤΥΦΩΤΑΙ, ΜΗΔΕΝ ΕΠΙΣΤΑΜΕΝΟΣ, ΑΛΛΑ ΝΟΣΩΝ ΠΕΡΙ ΖΗΤΗΣΕΙΣ ΚΑΙ ΛΟΓΟΜΑΧΙΑΣ, ΕΞ ΩΝ ΓΙΝΕΤΑΙ ΦΘΟΝΟΣ, ΕΡΙΣ, ΒΛΑΣΦΗΜΙΑΙ, ΥΠΟΝΟΙΑΙ ΠΟΝΗΡΑΙ,

Α ΤΙΜ. 6,5 ΠΑΡΑΔΙΑΤΡΙΒΑΙ ΔΙΕΦΘΑΡΜΕΝΩΝ ΑΝΘΡΩΠΩΝ ΤΟΝ ΝΟΥΝ ΚΑΙ ΑΠΕΣΤΕΡΗΜΕΝΩΝ ΤΗΣ ΑΛΗΘΕΙΑΣ, ΝΟΜΙΖΟΝΤΩΝ ΠΟΡΙΣΜΟΝ ΕΙΝΑΙ ΤΗΝ ΕΥΣΕΒΕΙΑΝ. ΑΦΙΣΤΑΣΟ ΑΠΟ ΤΩΝ ΤΟΙΟΥΤΩΝ.

Α ΤΙΜ. 6,6 ΕΣΤΙ ΔΕ ΠΟΡΙΣΜΟΣ ΜΕΓΑΣ Η ΕΥΣΕΒΕΙΑ ΜΕΤΑ ΑΥΤΑΡΚΕΙΑΣ.

Α ΤΙΜ. 6,7 ΟΥΔΕΝ ΓΑΡ ΕΙΣΗΝΕΓΚΑΜΕΝ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ, ΔΗΛΟΝ ΟΤΙ ΟΥΔΕ ΕΞΕΝΕΓΚΕΙΝ ΤΙ ΔΥΝΑΜΕΘΑ·

Α ΤΙΜ. 6,8 ΕΧΟΝΤΕΣ ΔΕ ΔΙΑΤΡΟΦΑΣ ΚΑΙ ΣΚΕΠΑΣΜΑΤΑ, ΤΟΥΤΟΙΣ ΑΡΚΕΣΘΗΣΟΜΕΘΑ.

Α ΤΙΜ. 6,9 ΟΙ ΔΕ ΒΟΥΛΟΜΕΝΟΙ ΠΛΟΥΤΕΙΝ ΕΜΠΙΠΤΟΥΣΙΝ ΕΙΣ ΠΕΙΡΑΣΜΟΝ ΚΑΙ ΠΑΓΙΔΑ ΚΑΙ ΕΠΙΘΥΜΙΑΣ ΠΟΛΛΑΣ ΑΝΟΗΤΟΥΣ ΚΑΙ ΒΛΑΒΕΡΑΣ, ΑΙΤΙΝΕΣ ΒΥΘΙΖΟΥΣΙ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΕΙΣ ΟΛΕΘΡΟΝ ΚΑΙ ΑΠΩΛΕΙΑΝ.

Α ΤΙΜ. 6,10 ΡΙΖΑ ΓΑΡ ΠΑΝΤΩΝ ΤΩΝ ΚΑΚΩΝ ΕΣΤΙΝ Η ΦΙΛΑΡΓΥΡΙΑ, ΗΣ ΤΙΝΕΣ ΟΡΕΓΟΜΕΝΟΙ ΑΠΕΠΛΑΝΗΘΗΣΑΝ ΑΠΟ ΤΗΣ ΠΙΣΤΕΩΣ ΚΑΙ ΕΑΥΤΟΥΣ ΠΕΡΙΕΠΕΙΡΑΝ ΟΔΥΝΑΙΣ ΠΟΛΛΑΙΣ.

Α ΤΙΜ. 6,11 ΣΥ ΔΕ, Ω ΑΝΘΡΩΠΕ ΤΟΥ ΘΕΟΥ, ΤΑΥΤΑ ΦΕΥΓΕ· ΔΙΩΚΕ ΔΕ ΔΙΚΑΙΟΣΥΝΗΝ, ΕΥΣΕΒΕΙΑΝ, ΠΙΣΤΙΝ, ΑΓΑΠΗΝ, ΥΠΟΜΟΝΗΝ, ΠΡΑΟΤΗΤΑ.

Α ΤΙΜ. 6,12 ΑΓΩΝΙΖΟΥ ΤΟΝ ΚΑΛΟΝ ΑΓΩΝΑ ΤΗΣ ΠΙΣΤΕΩΣ· ΕΠΙΛΑΒΟΥ ΤΗΣ ΑΙΩΝΙΟΥ ΖΩΗΣ, ΕΙΣ ΗΝ ΚΑΙ ΕΚΛΗΘΗΣ ΚΑΙ ΩΜΟΛΟΓΗΣΑΣ ΤΗΝ ΚΑΛΗΝ ΟΜΟΛΟΓΙΑΝ ΕΝΩΠΙΟΝ ΠΟΛΛΩΝ ΜΑΡΤΥΡΩΝ.

Α ΤΙΜ. 6,13 ΠΑΡΑΓΓΕΛΛΩ ΣΟΙ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΤΟΥ ΖΩΟΠΟΙΟΥΝΤΟΣ ΤΑ ΠΑΝΤΑ ΚΑΙ ΧΡΙΣΤΟΥ ΙΗΣΟΥ ΤΟΥ ΜΑΡΤΥΡΗΣΑΝΤΟΣ ΕΠΙ ΠΟΝΤΙΟΥ ΠΙΛΑΤΟΥ ΤΗΝ ΚΑΛΗΝ ΟΜΟΛΟΓΙΑΝ,

Α ΤΙΜ. 6,14 ΤΗΡΗΣΑΙ ΣΕ ΤΗΝ ΕΝΤΟΛΗΝ ΑΣΠΙΛΟΝ, ΑΝΕΠΙΛΗΠΤΟΝ ΜΕΧΡΙ ΤΗΣ ΕΠΙΦΑΝΕΙΑΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

Α ΤΙΜ. 6,15 ΗΝ ΚΑΙΡΟΙΣ ΙΔΙΟΙΣ ΔΕΙΞΕΙ Ο ΜΑΚΑΡΙΟΣ ΚΑΙ ΜΟΝΟΣ ΔΥΝΑΣΤΗΣ, Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΒΑΣΙΛΕΥΟΝΤΩΝ ΚΑΙ ΚΥΡΙΟΣ ΤΩΝ ΚΥΡΙΕΥΟΝΤΩΝ,

Α ΤΙΜ. 6,16 Ο ΜΟΝΟΣ ΕΧΩΝ ΑΘΑΝΑΣΙΑΝ, ΦΩΣ ΟΙΚΩΝ ΑΠΡΟΣΙΤΟΝ, ΟΝ ΕΙΔΕΝ ΟΥΔΕΙΣ ΑΝΘΡΩΠΩΝ ΟΥΔΕ ΙΔΕΙΝ ΔΥΝΑΤΑΙ· Ω ΤΙΜΗ ΚΑΙ ΚΡΑΤΟΣ ΑΙΩΝΙΟΝ· ΑΜΗΝ.

Α ΤΙΜ. 6,17 ΤΟΙΣ ΠΛΟΥΣΙΟΙΣ ΕΝ ΤΩ ΝΥΝ ΑΙΩΝΙ ΠΑΡΑΓΓΕΛΛΕ ΜΗ ΥΨΗΛΟΦΡΟΝΕΙΝ, ΜΗΔΕ ΗΛΠΙΚΕΝΑΙ ΕΠΙ ΠΛΟΥΤΟΥ ΑΔΗΛΟΤΗΤΙ, ΑΛΛ' ΕΝ ΤΩ ΘΕΩ ΤΩ ΖΩΝΤΙ, ΤΩ ΠΑΡΕΧΟΝΤΙ ΗΜΙΝ ΠΑΝΤΑ ΠΛΟΥΣΙΩΣ ΕΙΣ ΑΠΟΛΑΥΣΙΝ,

Α ΤΙΜ. 6,18 ΑΓΑΘΟΕΡΓΕΙΝ, ΠΛΟΥΤΕΙΝ ΕΝ ΕΡΓΟΙΣ ΚΑΛΟΙΣ, ΕΥΜΕΤΑΔΟΤΟΥΣ ΕΙΝΑΙ, ΚΟΙΝΩΝΙΚΟΥΣ,

Α ΤΙΜ. 6,19 ΑΠΟΘΗΣΑΥΡΙΖΟΝΤΑΣ ΕΑΥΤΟΙΣ ΘΕΜΕΛΙΟΝ ΚΑΛΟΝ ΕΙΣ ΤΟ ΜΕΛΛΟΝ, ΙΝΑ ΕΠΙΛΑΒΩΝΤΑΙ ΤΗΣ ΑΙΩΝΙΟΥ ΖΩΗΣ.

Α ΤΙΜ. 6,20 Ω ΤΙΜΟΘΕΕ, ΤΗΝ ΠΑΡΑΚΑΤΑΘΗΚΗΝ ΦΥΛΑΞΟΝ, ΕΚΤΡΕΠΟΜΕΝΟΣ ΤΑΣ ΒΕΒΗΛΟΥΣ ΚΕΝΟΦΩΝΙΑΣ ΚΑΙ ΑΝΤΙΘΕΣΕΙΣ ΤΗΣ ΨΕΥΔΩΝΥΜΟΥ ΓΝΩΣΕΩΣ,

Α ΤΙΜ. 6,21 ΗΝ ΤΙΝΕΣ ΕΠΑΓΓΕΛΛΟΜΕΝΟΙ ΠΕΡΙ ΤΗΝ ΠΙΣΤΙΝ ΗΣΤΟΧΗΣΑΝ. Η ΧΑΡΙΣ ΜΕΤΑ ΣΟΥ· ΑΜΗΝ.


16) ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΜΟΘΕΟΝ Β'

ΠΡΟΣ ΤΙΜΟΘΕΟΝ Β' ΕΠΙΣΤΟΛΗ

Β ΠΡΟΣ ΤΙΜΟΘΕΟΝ 1

Β ΤΙΜ. 1,1 ΠΑΥΛΟΣ, ΑΠΟΣΤΟΛΟΣ ΧΡΙΣΤΟΥ ΙΗΣΟΥ ΔΙΑ ΘΕΛΗΜΑΤΟΣ ΘΕΟΥ ΚΑΤ' ΕΠΑΓΓΕΛΙΑΝ ΖΩΗΣ ΤΗΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ,

Β ΤΙΜ. 1,2 ΤΙΜΟΘΕΩ ΑΓΑΠΗΤΩ ΤΕΚΝΩ· ΧΑΡΙΣ, ΕΛΕΟΣ, ΕΙΡΗΝΗ ΑΠΟ ΘΕΟΥ ΠΑΤΡΟΣ ΚΑΙ ΧΡΙΣΤΟΥ ΙΗΣΟΥ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ.

Β ΤΙΜ. 1,3 ΧΑΡΙΝ ΕΧΩ ΤΩ ΘΕΩ, Ω ΛΑΤΡΕΥΩ ΑΠΟ ΠΡΟΓΟΝΩΝ ΕΝ ΚΑΘΑΡΑ ΣΥΝΕΙΔΗΣΕΙ, ΩΣ ΑΔΙΑΛΕΙΠΤΟΝ ΕΧΩ ΤΗΝ ΠΕΡΙ ΣΟΥ ΜΝΕΙΑΝ ΕΝ ΤΑΙΣ ΔΕΗΣΕΣΙ ΜΟΥ ΝΥΚΤΟΣ ΚΑΙ ΗΜΕΡΑΣ,

Β ΤΙΜ. 1,4 ΕΠΙΠΟΘΩΝ ΣΕ ΙΔΕΙΝ, ΜΕΜΝΗΜΕΝΟΣ ΣΟΥ ΤΩΝ ΔΑΚΡΥΩΝ, ΙΝΑ ΧΑΡΑΣ ΠΛΗΡΩΘΩ,

Β ΤΙΜ. 1,5 ΥΠΟΜΝΗΣΙΝ ΛΑΜΒΑΝΩΝ ΤΗΣ ΕΝ ΣΟΙ ΑΝΥΠΟΚΡΙΤΟΥ ΠΙΣΤΕΩΣ, ΗΤΙΣ ΕΝΩΚΗΣΕ ΠΡΩΤΟΝ ΕΝ ΤΗ ΜΑΜΜΗ ΣΟΥ ΛΩΪΔΙ ΚΑΙ ΤΗ ΜΗΤΡΙ ΣΟΥ ΕΥΝΙΚΗ, ΠΕΠΕΙΣΜΑΙ ΔΕ ΟΤΙ ΚΑΙ ΕΝ ΣΟΙ.

Β ΤΙΜ. 1,6 ΔΙ' ΗΝ ΑΙΤΙΑΝ ΑΝΑΜΙΜΝΗΣΚΩ ΣΕ ΑΝΑΖΩΠΥΡΕΙΝ ΤΟ ΧΑΡΙΣΜΑ ΤΟΥ ΘΕΟΥ, Ο ΕΣΤΙΝ ΕΝ ΣΟΙ ΔΙΑ ΤΗΣ ΕΠΙΘΕΣΕΩΣ ΤΩΝ ΧΕΙΡΩΝ ΜΟΥ·

Β ΤΙΜ. 1,7 ΟΥ ΓΑΡ ΕΔΩΚΕΝ ΗΜΙΝ Ο ΘΕΟΣ ΠΝΕΥΜΑ ΔΕΙΛΙΑΣ, ΑΛΛΑ ΔΥΝΑΜΕΩΣ ΚΑΙ ΑΓΑΠΗΣ ΚΑΙ ΣΩΦΡΟΝΙΣΜΟΥ.

Β ΤΙΜ. 1,8 ΜΗ ΟΥΝ ΕΠΑΙΣΧΥΝΘΗΣ ΤΟ ΜΑΡΤΥΡΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΜΗΔΕ ΕΜΕ ΤΟΝ ΔΕΣΜΙΟΝ ΑΥΤΟΥ, ΑΛΛΑ ΣΥΓΚΑΚΟΠΑΘΗΣΟΝ ΤΩ ΕΥΑΓΓΕΛΙΩ ΚΑΤΑ ΔΥΝΑΜΙΝ ΘΕΟΥ,

Β ΤΙΜ. 1,9 ΤΟΥ ΣΩΣΑΝΤΟΣ ΗΜΑΣ ΚΑΙ ΚΑΛΕΣΑΝΤΟΣ ΚΛΗΣΕΙ ΑΓΙΑ, ΟΥ ΚΑΤΑ ΤΑ ΕΡΓΑ ΗΜΩΝ, ΑΛΛΑ ΚΑΤ' ΙΔΙΑΝ ΠΡΟΘΕΣΙΝ ΚΑΙ ΧΑΡΙΝ, ΤΗΝ ΔΟΘΕΙΣΑΝ ΗΜΙΝ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΠΡΟ ΧΡΟΝΩΝ ΑΙΩΝΙΩΝ,

Β ΤΙΜ. 1,10 ΦΑΝΕΡΩΘΕΙΣΑΝ ΔΕ ΝΥΝ ΔΙΑ ΤΗΣ ΕΠΙΦΑΝΕΙΑΣ ΤΟΥ ΣΩΤΗΡΟΣ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΚΑΤΑΡΓΗΣΑΝΤΟΣ ΜΕΝ ΤΟΝ ΘΑΝΑΤΟΝ, ΦΩΤΙΣΑΝΤΟΣ ΔΕ ΖΩΗΝ ΚΑΙ ΑΦΘΑΡΣΙΑΝ ΔΙΑ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ,

Β ΤΙΜ. 1,11 ΕΙΣ Ο ΕΤΕΘΗΝ ΕΓΩ ΚΗΡΥΞ ΚΑΙ ΑΠΟΣΤΟΛΟΣ ΚΑΙ ΔΙΔΑΣΚΑΛΟΣ ΕΘΝΩΝ.

Β ΤΙΜ. 1,12 ΔΙ' ΗΝ ΑΙΤΙΑΝ ΚΑΙ ΤΑΥΤΑ ΠΑΣΧΩ, ΑΛΛ' ΟΥΚ ΕΠΑΙΣΧΥΝΟΜΑΙ· ΟΙΔΑ ΓΑΡ Ω ΠΕΠΙΣΤΕΥΚΑ, ΚΑΙ ΠΕΠΕΙΣΜΑΙ ΟΤΙ ΔΥΝΑΤΟΣ ΕΣΤΙ ΤΗΝ ΠΑΡΑΘΗΚΗΝ ΜΟΥ ΦΥΛΑΞΑΙ ΕΙΣ ΕΚΕΙΝΗΝ ΤΗΝ ΗΜΕΡΑΝ.

Β ΤΙΜ. 1,13 ΥΠΟΤΥΠΩΣΙΝ ΕΧΕ ΥΓΙΑΙΝΟΝΤΩΝ ΛΟΓΩΝ ΩΝ ΠΑΡ' ΕΜΟΥ ΗΚΟΥΣΑΣ, ΕΝ ΠΙΣΤΕΙ ΚΑΙ ΑΓΑΠΗ ΤΗ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ·

Β ΤΙΜ. 1,14 ΤΗΝ ΚΑΛΗΝ ΠΑΡΑΘΗΚΗΝ ΦΥΛΑΞΟΝ ΔΙΑ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ ΤΟΥ ΕΝΟΙΚΟΥΝΤΟΣ ΕΝ ΗΜΙΝ.

Β ΤΙΜ. 1,15 ΟΙΔΑΣ ΤΟΥΤΟ, ΟΤΙ ΑΠΕΣΤΡΑΦΗΣΑΝ ΜΕ ΠΑΝΤΕΣ ΟΙ ΕΝ ΤΗ ΑΣΙΑ, ΩΝ ΕΣΤΙ ΦΥΓΕΛΛΟΣ ΚΑΙ ΕΡΜΟΓΕΝΗΣ.

Β ΤΙΜ. 1,16 ΔΩΗ ΕΛΕΟΣ Ο ΚΥΡΙΟΣ ΤΩ ΟΝΗΣΙΦΟΡΟΥ ΟΙΚΩ, ΟΤΙ ΠΟΛΛΑΚΙΣ ΜΕ ΑΝΕΨΥΞΕ ΚΑΙ ΤΗΝ ΑΛΥΣΙΝ ΜΟΥ ΟΥΚ ΕΠΗΣΧΥΝΘΗ,

Β ΤΙΜ. 1,17 ΑΛΛΑ ΓΕΝΟΜΕΝΟΣ ΕΝ ΡΩΜΗ ΣΠΟΥΔΑΙΟΤΕΡΟΝ ΕΖΗΤΗΣΕ ΜΕ ΚΑΙ ΕΥΡΕ·

Β ΤΙΜ. 1,18 ΔΩΗ ΑΥΤΩ Ο ΚΥΡΙΟΣ ΕΥΡΕΙΝ ΕΛΕΟΣ ΠΑΡΑ ΚΥΡΙΟΥ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ· ΚΑΙ ΟΣΑ ΕΝ ΕΦΕΣΩ ΔΙΗΚΟΝΗΣΕ, ΒΕΛΤΙΟΝ ΣΥ ΓΙΝΩΣΚΕΙΣ.

Β ΠΡΟΣ ΤΙΜΟΘΕΟΝ 2

Β ΤΙΜ. 2,1 ΣΥ ΟΥΝ, ΤΕΚΝΟΝ ΜΟΥ, ΕΝΔΥΝΑΜΟΥ ΕΝ ΤΗ ΧΑΡΙΤΙ ΤΗ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ,

Β ΤΙΜ. 2,2 ΚΑΙ Α ΗΚΟΥΣΑΣ ΠΑΡ' ΕΜΟΥ ΔΙΑ ΠΟΛΛΩΝ ΜΑΡΤΥΡΩΝ, ΤΑΥΤΑ ΠΑΡΑΘΟΥ ΠΙΣΤΟΙΣ ΑΝΘΡΩΠΟΙΣ, ΟΙΤΙΝΕΣ ΙΚΑΝΟΙ ΕΣΟΝΤΑΙ ΚΑΙ ΕΤΕΡΟΥΣ ΔΙΔΑΞΑΙ.

Β ΤΙΜ. 2,3 ΣΥ ΟΥΝ ΚΑΚΟΠΑΘΗΣΟΝ ΩΣ ΚΑΛΟΣ ΣΤΡΑΤΙΩΤΗΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

Β ΤΙΜ. 2,4 ΟΥΔΕΙΣ ΣΤΡΑΤΕΥΟΜΕΝΟΣ ΕΜΠΛΕΚΕΤΑΙ ΤΑΙΣ ΤΟΥ ΒΙΟΥ ΠΡΑΓΜΑΤΕΙΑΙΣ, ΙΝΑ ΤΩ ΣΤΡΑΤΟΛΟΓΗΣΑΝΤΙ ΑΡΕΣΗ.

Β ΤΙΜ. 2,5 ΕΑΝ ΔΕ ΚΑΙ ΑΘΛΗ ΤΙΣ, ΟΥ ΣΤΕΦΑΝΟΥΤΑΙ, ΕΑΝ ΜΗ ΝΟΜΙΜΩΣ ΑΘΛΗΣΗ.

Β ΤΙΜ. 2,6 ΤΟΝ ΚΟΠΙΩΝΤΑ ΓΕΩΡΓΟΝ ΔΕΙ ΠΡΩΤΟΝ ΤΩΝ ΚΑΡΠΩΝ ΜΕΤΑΛΑΜΒΑΝΕΙΝ.

Β ΤΙΜ. 2,7 ΝΟΕΙ Α ΛΕΓΩ· ΔΩΗ ΓΑΡ ΣΟΙ Ο ΚΥΡΙΟΣ ΣΥΝΕΣΙΝ ΕΝ ΠΑΣΙ.

Β ΤΙΜ. 2,8 ΜΝΗΜΟΝΕΥΕ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ ΕΓΗΓΕΡΜΕΝΟΝ ΕΚ ΝΕΚΡΩΝ, ΕΚ ΣΠΕΡΜΑΤΟΣ ΔΑΥΪΔ, ΚΑΤΑ ΤΟ ΕΥΑΓΓΕΛΙΟΝ ΜΟΥ,

Β ΤΙΜ. 2,9 ΕΝ Ω ΚΑΚΟΠΑΘΩ ΜΕΧΡΙ ΔΕΣΜΩΝ ΩΣ ΚΑΚΟΥΡΓΟΣ· ΑΛΛ' Ο ΛΟΓΟΣ ΤΟΥ ΘΕΟΥ ΟΥ ΔΕΔΕΤΑΙ.

Β ΤΙΜ. 2,10 ΔΙΑ ΤΟΥΤΟ ΠΑΝΤΑ ΥΠΟΜΕΝΩ ΔΙΑ ΤΟΥΣ ΕΚΛΕΚΤΟΥΣ, ΙΝΑ ΚΑΙ ΑΥΤΟΙ ΣΩΤΗΡΙΑΣ ΤΥΧΩΣΙ ΤΗΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΜΕΤΑ ΔΟΞΗΣ ΑΙΩΝΙΟΥ.

Β ΤΙΜ. 2,11 ΠΙΣΤΟΣ Ο ΛΟΓΟΣ· ΕΙ ΓΑΡ ΣΥΝΑΠΕΘΑΝΟΜΕΝ, ΚΑΙ ΣΥΖΗΣΟΜΕΝ·

Β ΤΙΜ. 2,12 ΕΙ ΥΠΟΜΕΝΟΜΕΝ, ΚΑΙ ΣΥΜΒΑΣΙΛΕΥΣΟΜΕΝ· ΕΙ ΑΡΝΟΥΜΕΘΑ, ΚΑΚΕΙΝΟΣ ΑΡΝΗΣΕΤΑΙ ΗΜΑΣ·

Β ΤΙΜ. 2,13 ΕΙ ΑΠΙΣΤΟΥΜΕΝ, ΕΚΕΙΝΟΣ ΠΙΣΤΟΣ ΜΕΝΕΙ· ΑΡΝΗΣΑΣΘΑΙ ΕΑΥΤΟΝ ΟΥ ΔΥΝΑΤΑΙ.

Β ΤΙΜ. 2,14 ΤΑΥΤΑ ΥΠΟΜΙΜΝΗΣΚΕ, ΔΙΑΜΑΡΤΥΡΟΜΕΝΟΣ ΕΝΩΠΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΜΗ ΛΟΓΟΜΑΧΕΙΝ ΕΙΣ ΟΥΔΕΝ ΧΡΗΣΙΜΟΝ, ΕΠΙ ΚΑΤΑΣΤΡΟΦΗ ΤΩΝ ΑΚΟΥΟΝΤΩΝ.

Β ΤΙΜ. 2,15 ΣΠΟΥΔΑΣΟΝ ΣΕΑΥΤΟΝ ΔΟΚΙΜΟΝ ΠΑΡΑΣΤΗΣΑΙ ΤΩ ΘΕΩ, ΕΡΓΑΤΗΝ ΑΝΕΠΑΙΣΧΥΝΤΟΝ, ΟΡΘΟΤΟΜΟΥΝΤΑ ΤΟΝ ΛΟΓΟΝ ΤΗΣ ΑΛΗΘΕΙΑΣ.

Β ΤΙΜ. 2,16 ΤΑΣ ΔΕ ΒΕΒΗΛΟΥΣ ΚΕΝΟΦΩΝΙΑΣ ΠΕΡΙΪΣΤΑΣΟ· ΕΠΙ ΠΛΕΙΟΝ ΓΑΡ ΠΡΟΚΟΨΟΥΣΙΝ ΑΣΕΒΕΙΑΣ,

Β ΤΙΜ. 2,17 ΚΑΙ Ο ΛΟΓΟΣ ΑΥΤΩΝ ΩΣ ΓΑΓΓΡΑΙΝΑ ΝΟΜΗΝ ΕΞΕΙ· ΩΝ ΕΣΤΙΝ ΥΜΕΝΑΙΟΣ ΚΑΙ ΦΙΛΗΤΟΣ,

Β ΤΙΜ. 2,18 ΟΙΤΙΝΕΣ ΠΕΡΙ ΤΗΝ ΑΛΗΘΕΙΑΝ ΗΣΤΟΧΗΣΑΝ, ΛΕΓΟΝΤΕΣ ΤΗΝ ΑΝΑΣΤΑΣΙΝ ΗΔΗ ΓΕΓΟΝΕΝΑΙ, ΚΑΙ ΑΝΑΤΡΕΠΟΥΣΙ ΤΗΝ ΤΙΝΩΝ ΠΙΣΤΙΝ.

Β ΤΙΜ. 2,19 Ο ΜΕΝΤΟΙ ΣΤΕΡΕΟΣ ΘΕΜΕΛΙΟΣ ΤΟΥ ΘΕΟΥ ΕΣΤΗΚΕΝ, ΕΧΩΝ ΤΗΝ ΣΦΡΑΓΙΔΑ ΤΑΥΤΗΝ· ΕΓΝΩ ΚΥΡΙΟΣ ΤΟΥΣ ΟΝΤΑΣ ΑΥΤΟΥ· ΚΑΙ ΑΠΟΣΤΗΤΩ ΑΠΟ ΑΔΙΚΙΑΣ ΠΑΣ Ο ΟΝΟΜΑΖΩΝ ΤΟ ΟΝΟΜΑ ΚΥΡΙΟΥ.

Β ΤΙΜ. 2,20 ΕΝ ΜΕΓΑΛΗ ΔΕ ΟΙΚΙΑ ΟΥΚ ΕΣΤΙ ΜΟΝΟΝ ΣΚΕΥΗ ΧΡΥΣΑ ΚΑΙ ΑΡΓΥΡΑ, ΑΛΛΑ ΚΑΙ ΞΥΛΙΝΑ ΚΑΙ ΟΣΤΡΑΚΙΝΑ, ΚΑΙ Α ΜΕΝ ΕΙΣ ΤΙΜΗΝ, Α ΔΕ ΕΙΣ ΑΤΙΜΙΑΝ.

Β ΤΙΜ. 2,21 ΕΑΝ ΟΥΝ ΤΙΣ ΕΚΚΑΘΑΡΗ ΕΑΥΤΟΝ ΑΠΟ ΤΟΥΤΩΝ, ΕΣΤΑΙ ΣΚΕΥΟΣ ΕΙΣ ΤΙΜΗΝ, ΗΓΙΑΣΜΕΝΟΝ ΚΑΙ ΕΥΧΡΗΣΤΟΝ ΤΩ ΔΕΣΠΟΤΗ, ΕΙΣ ΠΑΝ ΕΡΓΟΝ ΑΓΑΘΟΝ ΗΤΟΙΜΑΣΜΕΝΟΝ.

Β ΤΙΜ. 2,22 ΤΑΣ ΔΕ ΝΕΩΤΕΡΙΚΑΣ ΕΠΙΘΥΜΙΑΣ ΦΕΥΓΕ, ΔΙΩΚΕ ΔΕ ΔΙΚΑΙΟΣΥΝΗΝ, ΠΙΣΤΙΝ, ΑΓΑΠΗΝ, ΕΙΡΗΝΗΝ ΜΕΤΑ ΤΩΝ ΕΠΙΚΑΛΟΥΜΕΝΩΝ ΤΟΝ ΚΥΡΙΟΝ ΕΚ ΚΑΘΑΡΑΣ ΚΑΡΔΙΑΣ.

Β ΤΙΜ. 2,23 ΤΑΣ ΔΕ ΜΩΡΑΣ ΚΑΙ ΑΠΑΙΔΕΥΤΟΥΣ ΖΗΤΗΣΕΙΣ ΠΑΡΑΙΤΟΥ, ΕΙΔΩΣ ΟΤΙ ΓΕΝΝΩΣΙ ΜΑΧΑΣ·

Β ΤΙΜ. 2,24 ΔΟΥΛΟΝ ΔΕ ΚΥΡΙΟΥ ΟΥ ΔΕΙ ΜΑΧΕΣΘΑΙ, ΑΛΛ' ΗΠΙΟΝ ΕΙΝΑΙ ΠΡΟΣ ΠΑΝΤΑΣ, ΔΙΔΑΚΤΙΚΟΝ, ΑΝΕΞΙΚΑΚΟΝ,

Β ΤΙΜ. 2,25 ΕΝ ΠΡΑΟΤΗΤΙ ΠΑΙΔΕΥΟΝΤΑ ΤΟΥΣ ΑΝΤΙΔΙΑΤΙΘΕΜΕΝΟΥΣ, ΜΗΠΟΤΕ ΔΩ ΑΥΤΟΙΣ Ο ΘΕΟΣ ΜΕΤΑΝΟΙΑΝ ΕΙΣ ΕΠΙΓΝΩΣΙΝ ΑΛΗΘΕΙΑΣ,

Β ΤΙΜ. 2 ,26 ΚΑΙ ΑΝΑΝΗΨΩΣΙΝ ΕΚ ΤΗΣ ΤΟΥ ΔΙΑΒΟΛΟΥ ΠΑΓΙΔΟΣ, ΕΖΩΓΡΗΜΕΝΟΙ ΥΠ' ΑΥΤΟΥ ΕΙΣ ΤΟ ΕΚΕΙΝΟΥ ΘΕΛΗΜΑ.

Β ΠΡΟΣ ΤΙΜΟΘΕΟΝ 3

Β ΤΙΜ. 3,1 ΤΟΥΤΟ ΔΕ ΓΙΝΩΣΚΕ, ΟΤΙ ΕΝ ΕΣΧΑΤΑΙΣ ΗΜΕΡΑΙΣ ΕΝΣΤΗΣΟΝΤΑΙ ΚΑΙΡΟΙ ΧΑΛΕΠΟΙ·

Β ΤΙΜ. 3,2 ΕΣΟΝΤΑΙ ΓΑΡ ΟΙ ΑΝΘΡΩΠΟΙ ΦΙΛΑΥΤΟΙ, ΦΙΛΑΡΓΥΡΟΙ, ΑΛΑΖΟΝΕΣ, ΥΠΕΡΗΦΑΝΟΙ, ΒΛΑΣΦΗΜΟΙ, ΓΟΝΕΥΣΙΝ ΑΠΕΙΘΕΙΣ, ΑΧΑΡΙΣΤΟΙ, ΑΝΟΣΙΟΙ,

Β ΤΙΜ. 3,3 ΑΣΤΟΡΓΟΙ, ΑΣΠΟΝΔΟΙ, ΔΙΑΒΟΛΟΙ, ΑΚΡΑΤΕΙΣ, ΑΝΗΜΕΡΟΙ, ΑΦΙΛΑΓΑΘΟΙ,

Β ΤΙΜ. 3,4 ΠΡΟΔΟΤΑΙ, ΠΡΟΠΕΤΕΙΣ, ΤΕΤΥΦΩΜΕΝΟΙ, ΦΙΛΗΔΟΝΟΙ ΜΑΛΛΟΝ Η ΦΙΛΟΘΕΟΙ,

Β ΤΙΜ. 3,5 ΕΧΟΝΤΕΣ ΜΟΡΦΩΣΙΝ ΕΥΣΕΒΕΙΑΣ, ΤΗΝ ΔΕ ΔΥΝΑΜΙΝ ΑΥΤΗΣ ΗΡΝΗΜΕΝΟΙ. ΚΑΙ ΤΟΥΤΟΥΣ ΑΠΟΤΡΕΠΟΥ.

Β ΤΙΜ. 3,6 ΕΚ ΤΟΥΤΩΝ ΓΑΡ ΕΙΣΙΝ ΟΙ ΕΝΔΥΝΟΝΤΕΣ ΕΙΣ ΤΑΣ ΟΙΚΙΑΣ ΚΑΙ ΑΙΧΜΑΛΩΤΙΖΟΝΤΕΣ ΓΥΝΑΙΚΑΡΙΑ ΣΕΣΩΡΕΥΜΕΝΑ ΑΜΑΡΤΙΑΙΣ, ΑΓΟΜΕΝΑ ΕΠΙΘΥΜΙΑΙΣ ΠΟΙΚΙΛΑΙΣ,

Β ΤΙΜ. 3,7 ΠΑΝΤΟΤΕ ΜΑΝΘΑΝΟΝΤΑ ΚΑΙ ΜΗΔΕΠΟΤΕ ΕΙΣ ΕΠΙΓΝΩΣΙΝ ΑΛΗΘΕΙΑΣ ΕΛΘΕΙΝ ΔΥΝΑΜΕΝΑ.

Β ΤΙΜ. 3,8 ΟΝ ΤΡΟΠΟΝ ΔΕ ΙΑΝΝΗΣ ΚΑΙ ΙΑΜΒΡΗΣ ΑΝΤΕΣΤΗΣΑΝ ΜΩΫΣΕΙ, ΟΥΤΩ ΚΑΙ ΟΥΤΟΙ ΑΝΘΙΣΤΑΝΤΑΙ ΤΗ ΑΛΗΘΕΙΑ, ΑΝΘΡΩΠΟΙ ΚΑΤΕΦΘΑΡΜΕΝΟΙ ΤΟΝ ΝΟΥΝ, ΑΔΟΚΙΜΟΙ ΠΕΡΙ ΤΗΝ ΠΙΣΤΙΝ.

Β ΤΙΜ. 3,9 ΑΛΛ' ΟΥ ΠΡΟΚΟΨΟΥΣΙΝ ΕΠΙ ΠΛΕΙΟΝ· Η ΓΑΡ ΑΝΟΙΑ ΑΥΤΩΝ ΕΚΔΗΛΟΣ ΕΣΤΑΙ ΠΑΣΙΝ, ΩΣ ΚΑΙ Η ΕΚΕΙΝΩΝ ΕΓΕΝΕΤΟ.

Β ΤΙΜ. 3,10 ΣΥ ΔΕ ΠΑΡΗΚΟΛΟΥΘΗΚΑΣ ΜΟΥ ΤΗ ΔΙΔΑΣΚΑΛΙΑ, ΤΗ ΑΓΩΓΗ, ΤΗ ΠΡΟΘΕΣΕΙ, ΤΗ ΠΙΣΤΕΙ, ΤΗ ΜΑΚΡΟΘΥΜΙΑ, ΤΗ ΑΓΑΠΗ, ΤΗ ΥΠΟΜΟΝΗ,

Β ΤΙΜ. 3,11 ΤΟΙΣ ΔΙΩΓΜΟΙΣ, ΤΟΙΣ ΠΑΘΗΜΑΣΙΝ, ΟΙΑ ΜΟΙ ΕΓΕΝΟΝΤΟ ΕΝ ΑΝΤΙΟΧΕΙΑ, ΕΝ ΙΚΟΝΙΩ, ΕΝ ΛΥΣΤΡΟΙΣ, ΟΙΟΥΣ ΔΙΩΓΜΟΥΣ ΥΠΗΝΕΓΚΑ! ΚΑΙ ΕΚ ΠΑΝΤΩΝ ΜΕ ΕΡΡΥΣΑΤΟ Ο ΚΥΡΙΟΣ.

Β ΤΙΜ. 3,12 ΚΑΙ ΠΑΝΤΕΣ ΔΕ ΟΙ ΘΕΛΟΝΤΕΣ ΕΥΣΕΒΩΣ ΖΗΝ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΔΙΩΧΘΗΣΟΝΤΑΙ·

Β ΤΙΜ. 3,13 ΠΟΝΗΡΟΙ ΔΕ ΑΝΘΡΩΠΟΙ ΚΑΙ ΓΟΗΤΕΣ ΠΡΟΚΟΨΟΥΣΙΝ ΕΠΙ ΤΟ ΧΕΙΡΟΝ, ΠΛΑΝΩΝΤΕΣ ΚΑΙ ΠΛΑΝΩΜΕΝΟΙ.

Β ΤΙΜ. 3,14 ΣΥ ΔΕ ΜΕΝΕ ΕΝ ΟΙΣ ΕΜΑΘΕΣ ΚΑΙ ΕΠΙΣΤΩΘΗΣ, ΕΙΔΩΣ ΠΑΡΑ ΤΙΝΟΣ ΕΜΑΘΕΣ,

Β ΤΙΜ. 3,15 ΚΑΙ ΟΤΙ ΑΠΟ ΒΡΕΦΟΥΣ ΤΑ ΙΕΡΑ ΓΡΑΜΜΑΤΑ ΟΙΔΑΣ, ΤΑ ΔΥΝΑΜΕΝΑ ΣΕ ΣΟΦΙΣΑΙ ΕΙΣ ΣΩΤΗΡΙΑΝ ΔΙΑ ΠΙΣΤΕΩΣ ΤΗΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ.

Β ΤΙΜ. 3,16 ΠΑΣΑ ΓΡΑΦΗ ΘΕΟΠΝΕΥΣΤΟΣ ΚΑΙ ΩΦΕΛΙΜΟΣ ΠΡΟΣ ΔΙΔΑΣΚΑΛΙΑΝ, ΠΡΟΣ ΕΛΕΓΧΟΝ, ΠΡΟΣ ΕΠΑΝΟΡΘΩΣΙΝ, ΠΡΟΣ ΠΑΙΔΕΙΑΝ ΤΗΝ ΕΝ ΔΙΚΑΙΟΣΥΝΗ,

Β ΤΙΜ. 3,17 ΙΝΑ ΑΡΤΙΟΣ Η Ο ΤΟΥ ΘΕΟΥ ΑΝΘΡΩΠΟΣ, ΠΡΟΣ ΠΑΝ ΕΡΓΟΝ ΑΓΑΘΟΝ ΕΞΗΡΤΙΣΜΕΝΟΣ.

Β ΠΡΟΣ ΤΙΜΟΘΕΟΝ 4

Β ΤΙΜ. 4,1 ΔΙΑΜΑΡΤΥΡΟΜΑΙ ΟΥΝ ΕΓΩ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΤΟΥ ΜΕΛΛΟΝΤΟΣ ΚΡΙΝΕΙΝ ΖΩΝΤΑΣ ΚΑΙ ΝΕΚΡΟΥΣ ΚΑΤΑ ΤΗΝ ΕΠΙΦΑΝΕΙΑΝ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΟΥ,

Β ΤΙΜ. 4,2 ΚΗΡΥΞΟΝ ΤΟΝ ΛΟΓΟΝ, ΕΠΙΣΤΗΘΙ ΕΥΚΑΙΡΩΣ ΑΚΑΙΡΩΣ, ΕΛΕΓΞΟΝ, ΕΠΙΤΙΜΗΣΟΝ, ΠΑΡΑΚΑΛΕΣΟΝ, ΕΝ ΠΑΣΗ ΜΑΚΡΟΘΥΜΙΑ ΚΑΙ ΔΙΔΑΧΗ.

Β ΤΙΜ. 4,3 ΕΣΤΑΙ ΓΑΡ ΚΑΙΡΟΣ ΟΤΕ ΤΗΣ ΥΓΙΑΙΝΟΥΣΗΣ ΔΙΔΑΣΚΑΛΙΑΣ ΟΥΚ ΑΝΕΞΟΝΤΑΙ, ΑΛΛΑ ΚΑΤΑ ΤΑΣ ΕΠΙΘΥΜΙΑΣ ΤΑΣ ΙΔΙΑΣ ΕΑΥΤΟΙΣ ΕΠΙΣΩΡΕΥΣΟΥΣΙ ΔΙΔΑΣΚΑΛΟΥΣ ΚΝΗΘΟΜΕΝΟΙ ΤΗΝ ΑΚΟΗΝ,

Β ΤΙΜ. 4,4 ΚΑΙ ΑΠΟ ΜΕΝ ΤΗΣ ΑΛΗΘΕΙΑΣ ΤΗΝ ΑΚΟΗΝ ΑΠΟΣΤΡΕΨΟΥΣΙΝ, ΕΠΙ ΔΕ ΤΟΥΣ ΜΥΘΟΥΣ ΕΚΤΡΑΠΗΣΟΝΤΑΙ.

Β ΤΙΜ. 4,5 ΣΥ ΔΕ ΝΗΦΕ ΕΝ ΠΑΣΙ, ΚΑΚΟΠΑΘΗΣΟΝ, ΕΡΓΟΝ ΠΟΙΗΣΟΝ ΕΥΑΓΓΕΛΙΣΤΟΥ, ΤΗΝ ΔΙΑΚΟΝΙΑΝ ΣΟΥ ΠΛΗΡΟΦΟΡΗΣΟΝ.

ΑΒ ΤΙΜ. 4,6 ΕΓΩ ΓΑΡ ΗΔΗ ΣΠΕΝΔΟΜΑΙ, ΚΑΙ Ο ΚΑΙΡΟΣ ΤΗΣ ΕΜΗΣ ΑΝΑΛΥΣΕΩΣ ΕΦΕΣΤΗΚΕ.

Β ΤΙΜ. 4,7 ΤΟΝ ΑΓΩΝΑ ΤΟΝ ΚΑΛΟΝ ΗΓΩΝΙΣΜΑΙ, ΤΟΝ ΔΡΟΜΟΝ ΤΕΤΕΛΕΚΑ, ΤΗΝ ΠΙΣΤΙΝ ΤΕΤΗΡΗΚΑ·

Β ΤΙΜ. 4,8 ΛΟΙΠΟΝ ΑΠΟΚΕΙΤΑΙ ΜΟΙ Ο ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΣΤΕΦΑΝΟΣ, ΟΝ ΑΠΟΔΩΣΕΙ ΜΟΙ Ο ΚΥΡΙΟΣ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ, Ο ΔΙΚΑΙΟΣ ΚΡΙΤΗΣ, ΟΥ ΜΟΝΟΝ ΔΕ ΕΜΟΙ, ΑΛΛΑ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΗΓΑΠΗΚΟΣΙ ΤΗΝ ΕΠΙΦΑΝΕΙΑΝ ΑΥΤΟΥ.

Β ΤΙΜ. 4,9 ΣΠΟΥΔΑΣΟΝ ΕΛΘΕΙΝ ΠΡΟΣ ΜΕ ΤΑΧΕΩΣ·

Β ΤΙΜ. 4,10 ΔΗΜΑΣ ΓΑΡ ΜΕ ΕΓΚΑΤΕΛΙΠΕΝ ΑΓΑΠΗΣΑΣ ΤΟΝ ΝΥΝ ΑΙΩΝΑ, ΚΑΙ ΕΠΟΡΕΥΘΗ ΕΙΣ ΘΕΣΣΑΛΟΝΙΚΗΝ, ΚΡΗΣΚΗΣ ΕΙΣ ΓΑΛΑΤΙΑΝ, ΤΙΤΟΣ ΕΙΣ ΔΑΛΜΑΤΙΑΝ·

Β ΤΙΜ. 4,11 ΛΟΥΚΑΣ ΕΣΤΙ ΜΟΝΟΣ ΜΕΤ' ΕΜΟΥ. ΜΑΡΚΟΝ ΑΝΑΛΑΒΩΝ ΑΓΕ ΜΕΤΑ ΣΕΑΥΤΟΥ· ΕΣΤΙ ΓΑΡ ΜΟΙ ΕΥΧΡΗΣΤΟΣ ΕΙΣ ΔΙΑΚΟΝΙΑΝ.

Β ΤΙΜ. 4,12 ΤΥΧΙΚΟΝ ΔΕ ΑΠΕΣΤΕΙΛΑ ΕΙΣ ΕΦΕΣΟΝ.

Β ΤΙΜ. 4,13 ΤΟΝ ΦΑΙΛΟΝΗΝ, ΟΝ ΑΠΕΛΙΠΟΝ ΕΝ ΤΡΩΑΔΙ ΠΑΡΑ ΚΑΡΠΩ, ΕΡΧΟΜΕΝΟΣ ΦΕΡΕ, ΚΑΙ ΤΑ ΒΙΒΛΙΑ, ΜΑΛΙΣΤΑ ΤΑΣ ΜΕΜΒΑΝΑΣ.

Β ΤΙΜ. 4,14 ΑΛΕΞΑΝΔΡΟΣ Ο ΧΑΛΚΕΥΣ ΠΟΛΛΑ ΜΟΙ ΚΑΚΑ ΕΝΕΔΕΙΞΑΤΟ· ΑΠΟΔΩΗ ΑΥΤΩ Ο ΚΥΡΙΟΣ ΚΑΤΑ ΤΑ ΕΡΓΑ ΑΥΤΟΥ·

Β ΤΙΜ. 4,15 ΟΝ ΚΑΙ ΣΥ ΦΥΛΑΣΣΟΥ· ΛΙΑΝ ΓΑΡ ΑΝΘΕΣΤΗΚΕ ΤΟΙΣ ΗΜΕΤΕΡΟΙΣ ΛΟΓΟΙΣ.

Β ΤΙΜ. 4,16 ΕΝ ΤΗ ΠΡΩΤΗ ΜΟΥ ΑΠΟΛΟΓΙΑ ΟΥΔΕΙΣ ΜΟΙ ΣΥΜΠΑΡΕΓΕΝΕΤΟ, ΑΛΛΑ ΠΑΝΤΕΣ ΜΕ ΕΓΚΑΤΕΛΙΠΟΝ· ΜΗ ΑΥΤΟΙΣ ΛΟΓΙΣΘΕΙΗ·

Β ΤΙΜ. 4,17 Ο ΔΕ ΚΥΡΙΟΣ ΜΟΙ ΠΑΡΕΣΤΗ ΚΑΙ ΕΝΕΔΥΝΑΜΩΣΕ ΜΕ, ΙΝΑ ΔΙ' ΕΜΟΥ ΤΟ ΚΗΡΥΓΜΑ ΠΛΗΡΟΦΟΡΗΘΗ ΚΑΙ ΑΚΟΥΣΗ ΠΑΝΤΑ ΤΑ ΕΘΝΗ· ΚΑΙ ΕΡΡΥΣΘΗΝ ΕΚ ΣΤΟΜΑΤΟΣ ΛΕΟΝΤΟΣ.

Β ΤΙΜ. 4,18 ΚΑΙ ΡΥΣΕΤΑΙ ΜΕ Ο ΚΥΡΙΟΣ ΑΠΟ ΠΑΝΤΟΣ ΕΡΓΟΥ ΠΟΝΗΡΟΥ ΚΑΙ ΣΩΣΕΙ ΕΙΣ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΟΥ ΤΗΝ ΕΠΟΥΡΑΝΙΟΝ· Ω Η ΔΟΞΑ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ· ΑΜΗΝ.

Β ΤΙΜ. 4,19 ΑΣΠΑΣΑΙ ΠΡΙΣΚΑΝ ΚΑΙ ΑΚΥΛΑΝ ΚΑΙ ΤΟΝ ΟΝΗΣΙΦΟΡΟΥ ΟΙΚΟΝ.

Β ΤΙΜ. 4,20 ΕΡΑΣΤΟΣ ΕΜΕΙΝΕΝ ΕΝ ΚΟΡΙΝΘΩ, ΤΡΟΦΙΜΟΝ ΔΕ ΑΠΕΛΙΠΟΝ ΕΝ ΜΙΛΗΤΩ ΑΣΘΕΝΟΥΝΤΑ.

Β ΤΙΜ. 4,21 ΣΠΟΥΔΑΣΟΝ ΠΡΟ ΧΕΙΜΩΝΟΣ ΕΛΘΕΙΝ. ΑΣΠΑΖΕΤΑΙ ΣΕ ΕΥΒΟΥΛΟΣ ΚΑΙ ΠΟΥΔΗΣ ΚΑΙ ΛΙΝΟΣ ΚΑΙ ΚΛΑΥΔΙΑ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΠΑΝΤΕΣ.

Β ΤΙΜ. 4,22 Ο ΚΥΡΙΟΣ ΙΗΣΟΥΣ ΧΡΙΣΤΟΣ ΜΕΤΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΣΟΥ. Η ΧΑΡΙΣ ΜΕΘ' ΥΜΩΝ· ΑΜΗΝ.


17) ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΤΙΤΟΝ

ΠΡΟΣ ΤΙΤΟΝ ΕΠΙΣΤΟΛΗ

ΠΡΟΣ ΤΙΤΟΝ 1

ΤΙΤ. 1,1 ΠΑΥΛΟΣ, ΔΟΥΛΟΣ ΘΕΟΥ, ΑΠΟΣΤΟΛΟΣ ΔΕ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΚΑΤΑ ΠΙΣΤΙΝ ΕΚΛΕΚΤΩΝ ΘΕΟΥ ΚΑΙ ΕΠΙΓΝΩΣΙΝ ΑΛΗΘΕΙΑΣ ΤΗΣ ΚΑΤ' ΕΥΣΕΒΕΙΑΝ

ΤΙΤ. 1,2 ΕΠ' ΕΛΠΙΔΙ ΖΩΗΣ ΑΙΩΝΙΟΥ, ΗΝ ΕΠΗΓΓΕΙΛΑΤΟ Ο ΑΨΕΥΔΗΣ ΘΕΟΣ ΠΡΟ ΧΡΟΝΩΝ ΑΙΩΝΙΩΝ,

ΤΙΤ. 1,3 ΕΦΑΝΕΡΩΣΕ ΔΕ ΚΑΙΡΟΙΣ ΙΔΙΟΙΣ ΤΟΝ ΛΟΓΟΝ ΑΥΤΟΥ ΕΝ ΚΗΡΥΓΜΑΤΙ Ο ΕΠΙΣΤΕΥΘΗΝ ΕΓΩ ΚΑΤ' ΕΠΙΤΑΓΗΝ ΤΟΥ ΣΩΤΗΡΟΣ ΗΜΩΝ ΘΕΟΥ,

ΤΙΤ. 1,4 ΤΙΤΩ ΓΝΗΣΙΩ ΤΕΚΝΩ ΚΑΤΑ ΚΟΙΝΗΝ ΠΙΣΤΙΝ· ΧΑΡΙΣ, ΕΛΕΟΣ, ΕΙΡΗΝΗ ΑΠΟ ΘΕΟΥ ΠΑΤΡΟΣ ΚΑΙ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΤΟΥ ΣΩΤΗΡΟΣ ΗΜΩΝ.

ΤΙΤ. 1,5 ΤΟΥΤΟΥ ΧΑΡΙΝ ΚΑΤΕΛΙΠΟΝ ΣΕ ΕΝ ΚΡΗΤΗ, ΙΝΑ ΤΑ ΛΕΙΠΟΝΤΑ ΕΠΙΔΙΟΡΘΩΣΗ, ΚΑΙ ΚΑΤΑΣΤΗΣΗΣ ΚΑΤΑ ΠΟΛΙΝ ΠΡΕΣΒΥΤΕΡΟΥΣ, ΩΣ ΕΓΩ ΣΟΙ ΔΙΕΤΑΞΑΜΗΝ,

ΤΙΤ. 1,6 ΕΙ ΤΙΣ ΕΣΤΙΝ ΑΝΕΓΚΛΗΤΟΣ, ΜΙΑΣ ΓΥΝΑΙΚΟΣ ΑΝΗΡ, ΤΕΚΝΑ ΕΧΩΝ ΠΙΣΤΑ, ΜΗ ΕΝ ΚΑΤΗΓΟΡΙΑ ΑΣΩΤΙΑΣ Η ΑΝΥΠΟΤΑΚΤΑ.

ΤΙΤ. 1,7 ΔΕΙ ΓΑΡ ΤΟΝ ΕΠΙΣΚΟΠΟΝ ΑΝΕΓΚΛΗΤΟΝ ΕΙΝΑΙ ΩΣ ΘΕΟΥ ΟΙΚΟΝΟΜΟΝ, ΜΗ ΑΥΘΑΔΗ, ΜΗ ΟΡΓΙΛΟΝ, ΜΗ ΠΑΡΟΙΝΟΝ, ΜΗ ΠΛΗΚΤΗΝ, ΜΗ ΑΙΣΧΡΟΚΕΡΔΗ,

ΤΙΤ. 1,8 ΑΛΛΑ ΦΙΛΟΞΕΝΟΝ, ΦΙΛΑΓΑΘΟΝ, ΣΩΦΡΟΝΑ, ΔΙΚΑΙΟΝ, ΟΣΙΟΝ, ΕΓΚΡΑΤΗ,

ΤΙΤ. 1,9 ΑΝΤΕΧΟΜΕΝΟΝ ΤΟΥ ΚΑΤΑ ΤΗΝ ΔΙΔΑΧΗΝ ΠΙΣΤΟΥ ΛΟΓΟΥ, ΙΝΑ ΔΥΝΑΤΟΣ Η ΚΑΙ ΠΑΡΑΚΑΛΕΙΝ ΕΝ ΤΗ ΔΙΔΑΣΚΑΛΙΑ ΤΗ ΥΓΙΑΙΝΟΥΣΗ ΚΑΙ ΤΟΥΣ ΑΝΤΙΛΕΓΟΝΤΑΣ ΕΛΕΓΧΕΙΝ.

ΤΙΤ. 1,10 ΕΙΣΙ ΓΑΡ ΠΟΛΛΟΙ ΚΑΙ ΑΝΥΠΟΤΑΚΤΟΙ, ΜΑΤΑΙΟΛΟΓΟΙ ΚΑΙ ΦΡΕΝΑΠΑΤΑΙ, ΜΑΛΙΣΤΑ ΟΙ ΕΚ ΠΕΡΙΤΟΜΗΣ,

ΤΙΤ. 1,11 ΟΥΣ ΔΕΙ ΕΠΙΣΤΟΜΙΖΕΙΝ, ΟΙΤΙΝΕΣ ΟΛΟΥΣ ΟΙΚΟΥΣ ΑΝΑΤΡΕΠΟΥΣΙ ΔΙΔΑΣΚΟΝΤΕΣ Α ΜΗ ΔΕΙ ΑΙΣΧΡΟΥ ΚΕΡΔΟΥΣ ΧΑΡΙΝ.

ΤΙΤ. 1,12 ΕΙΠΕ ΤΙΣ ΕΞ ΑΥΤΩΝ ΙΔΙΟΣ ΑΥΤΩΝ ΠΡΟΦΗΤΗΣ· ΚΡΗΤΕΣ ΑΕΙ ΨΕΥΣΤΑΙ, ΚΑΚΑ ΘΗΡΙΑ, ΓΑΣΤΕΡΕΣ ΑΡΓΑΙ.

ΤΙΤ. 1,13 Η ΜΑΡΤΥΡΙΑ ΑΥΤΗ ΕΣΤΙΝ ΑΛΗΘΗΣ. ΔΙ' ΗΝ ΑΙΤΙΑΝ ΕΛΕΓΧΕ ΑΥΤΟΥΣ ΑΠΟΤΟΜΩΣ, ΙΝΑ ΥΓΙΑΙΝΩΣΙΝ ΕΝ ΤΗ ΠΙΣΤΕΙ,

ΤΙΤ. 1,14 ΜΗ ΠΡΟΣΕΧΟΝΤΕΣ ΙΟΥΔΑΪΚΟΙΣ ΜΥΘΟΙΣ ΚΑΙ ΕΝΤΟΛΑΙΣ ΑΝΘΡΩΠΩΝ ΑΠΟΣΤΡΕΦΟΜΕΝΩΝ ΤΗΝ ΑΛΗΘΕΙΑΝ.

ΤΙΤ. 1,15 ΠΑΝΤΑ ΜΕΝ ΚΑΘΑΡΑ ΤΟΙΣ ΚΑΘΑΡΟΙΣ· ΤΟΙΣ ΔΕ ΜΕΜΙΑΜΜΕΝΟΙΣ ΚΑΙ ΑΠΙΣΤΟΙΣ ΟΥΔΕΝ ΚΑΘΑΡΟΝ, ΑΛΛΑ ΜΕΜΙΑΝΤΑΙ ΑΥΤΩΝ ΚΑΙ Ο ΝΟΥΣ ΚΑΙ Η ΣΥΝΕΙΔΗΣΙΣ.

ΤΙΤ. 1,16 ΘΕΟΝ ΟΜΟΛΟΓΟΥΣΙΝ ΕΙΔΕΝΑΙ, ΤΟΙΣ ΔΕ ΕΡΓΟΙΣ ΑΡΝΟΥΝΤΑΙ, ΒΔΕΛΥΚΤΟΙ ΟΝΤΕΣ ΚΑΙ ΑΠΕΙΘΕΙΣ ΚΑΙ ΠΡΟΣ ΠΑΝ ΕΡΓΟΝ ΑΓΑΘΟΝ ΑΔΟΚΙΜΟΙ.

ΠΡΟΣ ΤΙΤΟΝ 2

ΤΙΤ. 2,1 ΣΥ ΔΕ ΛΑΛΕΙ Α ΠΡΕΠΕΙ ΤΗ ΥΓΙΑΙΝΟΥΣΗ ΔΙΔΑΣΚΑΛΙΑ.

ΤΙΤ. 2,2 ΠΡΕΣΒΥΤΑΣ ΝΗΦΑΛΙΟΥΣ ΕΙΝΑΙ, ΣΕΜΝΟΥΣ, ΣΩΦΡΟΝΑΣ, ΥΓΙΑΙΝΟΝΤΑΣ ΤΗ ΠΙΣΤΕΙ, ΤΗ ΑΓΑΠΗ, ΤΗ ΥΠΟΜΟΝΗ.

ΤΙΤ. 2,3 ΠΡΕΣΒΥΤΙΔΑΣ ΩΣΑΥΤΩΣ ΕΝ ΚΑΤΑΣΤΗΜΑΤΙ ΙΕΡΟΠΡΕΠΕΙΣ, ΜΗ ΔΙΑΒΟΛΟΥΣ, ΜΗ ΟΙΝΩ ΠΟΛΛΩ ΔΕΔΟΥΛΩΜΕΝΑΣ, ΚΑΛΟΔΙΔΑΣΚΑΛΟΥΣ,

ΤΙΤ. 2,4 ΙΝΑ ΣΩΦΡΟΝΙΖΩΣΙ ΤΑΣ ΝΕΑΣ ΦΙΛΑΝΔΡΟΥΣ ΕΙΝΑΙ, ΦΙΛΟΤΕΚΝΟΥΣ,

ΤΙΤ. 2,5 ΣΩΦΡΟΝΑΣ, ΑΓΝΑΣ, ΟΙΚΟΥΡΟΥΣ, ΑΓΑΘΑΣ, ΥΠΟΤΑΣΣΟΜΕΝΑΣ ΤΟΙΣ ΙΔΙΟΙΣ ΑΝΔΡΑΣΙΝ, ΙΝΑ ΜΗ Ο ΛΟΓΟΣ ΤΟΥ ΘΕΟΥ ΒΛΑΣΦΗΜΗΤΑΙ.

ΤΙΤ. 2,6 ΤΟΥΣ ΝΕΩΤΕΡΟΥΣ ΩΣΑΥΤΩΣ ΠΑΡΑΚΑΛΕΙ ΣΩΦΡΟΝΕΙΝ,

ΤΙΤ. 2,7 ΠΕΡΙ ΠΑΝΤΑ ΣΕΑΥΤΟΝ ΠΑΡΕΧΟΜΕΝΟΣ ΤΥΠΟΝ ΚΑΛΩΝ ΕΡΓΩΝ, ΕΝ ΤΗ ΔΙΔΑΣΚΑΛΙΑ ΑΔΙΑΦΘΟΡΙΑΝ, ΣΕΜΝΟΤΗΤΑ, ΑΦΘΑΡΣΙΑΝ,

ΤΙΤ. 2,8 ΛΟΓΟΝ ΥΓΙΗ, ΑΚΑΤΑΓΝΩΣΤΟΝ, ΙΝΑ Ο ΕΞ ΕΝΑΝΤΙΑΣ ΕΝΤΡΑΠΗ ΜΗΔΕΝ ΕΧΩΝ ΠΕΡΙ ΗΜΩΝ ΛΕΓΕΙΝ ΦΑΥΛΟΝ.

ΤΙΤ. 2,9 ΔΟΥΛΟΥΣ ΙΔΙΟΙΣ ΔΕΣΠΟΤΑΙΣ ΥΠΟΤΑΣΣΕΣΘΑΙ, ΕΝ ΠΑΣΙΝ ΕΥΑΡΕΣΤΟΥΣ ΕΙΝΑΙ, ΜΗ ΑΝΤΙΛΕΓΟΝΤΑΣ,

ΤΙΤ. 2,10 ΜΗ ΝΟΣΦΙΖΟΜΕΝΟΥΣ, ΑΛΛΑ ΠΙΣΤΙΝ ΠΑΣΑΝ ΕΝΔΕΙΚΝΥΜΕΝΟΥΣ ΑΓΑΘΗΝ, ΙΝΑ ΤΗΝ ΔΙΔΑΣΚΑΛΙΑΝ ΤΟΥ ΣΩΤΗΡΟΣ ΗΜΩΝ ΘΕΟΥ ΚΟΣΜΩΣΙΝ ΕΝ ΠΑΣΙΝ.

ΤΙΤ. 2,11 ΕΠΕΦΑΝΗ ΓΑΡ Η ΧΑΡΙΣ ΤΟΥ ΘΕΟΥ Η ΣΩΤΗΡΙΟΣ ΠΑΣΙΝ ΑΝΘΡΩΠΟΙΣ,

ΤΙΤ. 2,12 ΠΑΙΔΕΥΟΥΣΑ ΗΜΑΣ ΙΝΑ ΑΡΝΗΣΑΜΕΝΟΙ ΤΗΝ ΑΣΕΒΕΙΑΝ ΚΑΙ ΤΑΣ ΚΟΣΜΙΚΑΣ ΕΠΙΘΥΜΙΑΣ ΣΩΦΡΟΝΩΣ ΚΑΙ ΔΙΚΑΙΩΣ ΚΑΙ ΕΥΣΕΒΩΣ ΖΗΣΩΜΕΝ ΕΝ ΤΩ ΝΥΝ ΑΙΩΝΙ,

ΤΙΤ. 2,13 ΠΡΟΣΔΕΧΟΜΕΝΟΙ ΤΗΝ ΜΑΚΑΡΙΑΝ ΕΛΠΙΔΑ ΚΑΙ ΕΠΙΦΑΝΕΙΑΝ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΜΕΓΑΛΟΥ ΘΕΟΥ ΚΑΙ ΣΩΤΗΡΟΣ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

ΤΙΤ. 2,14 ΟΣ ΕΔΩΚΕΝ ΕΑΥΤΟΝ ΥΠΕΡ ΗΜΩΝ, ΙΝΑ ΛΥΤΡΩΣΗΤΑΙ ΗΜΑΣ ΑΠΟ ΠΑΣΗΣ ΑΝΟΜΙΑΣ ΚΑΙ ΚΑΘΑΡΙΣΗ ΕΑΥΤΩ ΛΑΟΝ ΠΕΡΙΟΥΣΙΟΝ, ΖΗΛΩΤΗΝ ΚΑΛΩΝ ΕΡΓΩΝ.

ΤΙΤ. 2,15 ΤΑΥΤΑ ΛΑΛΕΙ ΚΑΙ ΠΑΡΑΚΑΛΕΙ ΚΑΙ ΕΛΕΓΧΕ ΜΕΤΑ ΠΑΣΗΣ ΕΠΙΤΑΓΗΣ· ΜΗΔΕΙΣ ΣΟΥ ΠΕΡΙΦΡΟΝΕΙΤΩ.

ΠΡΟΣ ΤΙΤΟΝ 3

ΤΙΤ. 3,1 ΥΠΟΜΙΜΝΗΣΚΕ ΑΥΤΟΥΣ ΑΡΧΑΙΣ ΚΑΙ ΕΞΟΥΣΙΑΙΣ ΥΠΟΤΑΣΣΕΣΘΑΙ, ΠΕΙΘΑΡΧΕΙΝ, ΠΡΟΣ ΠΑΝ ΕΡΓΟΝ ΑΓΑΘΟΝ ΕΤΟΙΜΟΥΣ ΕΙΝΑΙ,

ΤΙΤ. 3,2 ΜΗΔΕΝΑ ΒΛΑΣΦΗΜΕΙΝ, ΑΜΑΧΟΥΣ ΕΙΝΑΙ, ΕΠΙΕΙΚΕΙΣ, ΠΑΣΑΝ ΕΝΔΕΙΚΝΥΜΕΝΟΥΣ ΠΡΑΟΤΗΤΑ ΠΡΟΣ ΠΑΝΤΑΣ ΑΝΘΡΩΠΟΥΣ.

ΤΙΤ. 3,3 ΗΜΕΝ ΓΑΡ ΠΟΤΕ ΚΑΙ ΗΜΕΙΣ ΑΝΟΗΤΟΙ, ΑΠΕΙΘΕΙΣ, ΠΛΑΝΩΜΕΝΟΙ, ΔΟΥΛΕΥΟΝΤΕΣ ΕΠΙΘΥΜΙΑΙΣ ΚΑΙ ΗΔΟΝΑΙΣ ΠΟΙΚΙΛΑΙΣ, ΕΝ ΚΑΚΙΑ ΚΑΙ ΦΘΟΝΩ ΔΙΑΓΟΝΤΕΣ, ΣΤΥΓΗΤΟΙ, ΜΙΣΟΥΝΤΕΣ ΑΛΛΗΛΟΥΣ·

ΤΙΤ. 3,4 ΟΤΕ ΔΕ Η ΧΡΗΣΤΟΤΗΣ ΚΑΙ Η ΦΙΛΑΝΘΡΩΠΙΑ ΕΠΕΦΑΝΗ ΤΟΥ ΣΩΤΗΡΟΣ ΗΜΩΝ ΘΕΟΥ,

ΤΙΤ. 3,5 ΟΥΚ ΕΞ ΕΡΓΩΝ ΤΩΝ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΩΝ ΕΠΟΙΗΣΑΜΕΝ ΗΜΕΙΣ, ΑΛΛΑ ΚΑΤΑ ΤΟΝ ΑΥΤΟΥ ΕΛΕΟΝ ΕΣΩΣΕΝ ΗΜΑΣ ΔΙΑ ΛΟΥΤΡΟΥ ΠΑΛΙΓΓΕΝΕΣΙΑΣ ΚΑΙ ΑΝΑΚΑΙΝΩΣΕΩΣ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ,

ΤΙΤ. 3,6 ΟΥ ΕΞΕΧΕΕΝ ΕΦ' ΗΜΑΣ ΠΛΟΥΣΙΩΣ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΤΟΥ ΣΩΤΗΡΟΣ ΗΜΩΝ,

ΤΙΤ. 3,7 ΙΝΑ ΔΙΚΑΙΩΘΕΝΤΕΣ ΤΗ ΕΚΕΙΝΟΥ ΧΑΡΙΤΙ ΚΛΗΡΟΝΟΜΟΙ ΓΕΝΩΜΕΘΑ ΚΑΤ' ΕΛΠΙΔΑ ΖΩΗΣ ΑΙΩΝΙΟΥ.

ΤΙΤ. 3,8 ΠΙΣΤΟΣ Ο ΛΟΓΟΣ· ΚΑΙ ΠΕΡΙ ΤΟΥΤΩΝ ΒΟΥΛΟΜΑΙ ΣΕ ΔΙΑΒΕΒΑΙΟΥΣΘΑΙ, ΙΝΑ ΦΡΟΝΤΙΖΩΣΙ ΚΑΛΩΝ ΕΡΓΩΝ ΠΡΟΪΣΤΑΣΘΑΙ ΟΙ ΠΕΠΙΣΤΕΥΚΟΤΕΣ ΤΩ ΘΕΩ. ΤΑΥΤΑ ΕΣΤΙ ΤΑ ΚΑΛΑ ΚΑΙ ΩΦΕΛΙΜΑ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ·

ΤΙΤ. 3,9 ΜΩΡΑΣ ΔΕ ΖΗΤΗΣΕΙΣ ΚΑΙ ΓΕΝΕΑΛΟΓΙΑΣ ΚΑΙ ΕΡΕΙΣ ΚΑΙ ΜΑΧΑΣ ΝΟΜΙΚΑΣ ΠΕΡΙΪΣΤΑΣΟ· ΕΙΣΙ ΓΑΡ ΑΝΩΦΕΛΕΙΣ ΚΑΙ ΜΑΤΑΙΟΙ.

ΤΙΤ. 3,10 ΑΙΡΕΤΙΚΟΝ ΑΝΘΡΩΠΟΝ ΜΕΤΑ ΜΙΑΝ ΚΑΙ ΔΕΥΤΕΡΑΝ ΝΟΥΘΕΣΙΑΝ ΠΑΡΑΙΤΟΥ,

ΤΙΤ. 3,11 ΕΙΔΩΣ ΟΤΙ ΕΞΕΣΤΡΑΠΤΑΙ Ο ΤΟΙΟΥΤΟΣ ΚΑΙ ΑΜΑΡΤΑΝΕΙ ΩΝ ΑΥΤΟΚΑΤΑΚΡΙΤΟΣ.

ΤΙΤ. 3,12 ΟΤΑΝ ΠΕΜΨΩ ΑΡΤΕΜΑΝ ΠΡΟΣ ΣΕ Η ΤΥΧΙΚΟΝ, ΣΠΟΥΔΑΣΟΝ ΕΛΘΕΙΝ ΠΡΟΣ ΜΕ ΕΙΣ ΝΙΚΟΠΟΛΙΝ· ΕΚΕΙ ΓΑΡ ΚΕΚΡΙΚΑ ΠΑΡΑΧΕΙΜΑΣΑΙ.

ΤΙΤ. 3,13 ΖΗΝΑΝ ΤΟΝ ΝΟΜΙΚΟΝ ΚΑΙ ΑΠΟΛΛΩ ΣΠΟΥΔΑΙΩΣ ΠΡΟΠΕΜΨΟΝ, ΙΝΑ ΜΗΔΕΝ ΑΥΤΟΙΣ ΛΕΙΠΗ.

ΤΙΤ. 3,14 ΜΑΝΘΑΝΕΤΩΣΑΝ ΔΕ ΚΑΙ ΟΙ ΗΜΕΤΕΡΟΙ ΚΑΛΩΝ ΕΡΓΩΝ ΠΡΟΪΣΤΑΣΘΑΙ ΕΙΣ ΤΑΣ ΑΝΑΓΚΑΙΑΣ ΧΡΕΙΑΣ, ΙΝΑ ΜΗ ΩΣΙΝ ΑΚΑΡΠΟΙ.

ΤΙΤ. 3,15 ΑΣΠΑΖΟΝΤΑΙ ΣΕ ΟΙ ΜΕΤ' ΕΜΟΥ ΠΑΝΤΕΣ. ΑΣΠΑΣΑΙ ΤΟΥΣ ΦΙΛΟΥΝΤΑΣ

ΗΜΑΣ ΕΝ ΠΙΣΤΕΙ. Η ΧΑΡΙΣ ΜΕΤΑ ΠΑΝΤΩΝ ΥΜΩΝ· ΑΜΗΝ.


18) ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΦΙΛΗΜΟΝΑ

ΠΡΟΣ ΦΙΛΗΜΟΝΑ ΕΠΙΣΤΟΛΗ

ΠΡΟΣ ΦΙΛΗΜΟΝΑ 1

ΦΙΛΗΜ. 1,1 ΠΑΥΛΟΣ, ΔΕΣΜΙΟΣ ΧΡΙΣΤΟΥ ΙΗΣΟΥ, ΚΑΙ ΤΙΜΟΘΕΟΣ Ο ΑΔΕΛΦΟΣ, ΦΙΛΗΜΟΝΙ ΤΩ ΑΓΑΠΗΤΩ ΚΑΙ ΣΥΝΕΡΓΩ ΗΜΩΝ

ΦΙΛΗΜ. 1,2 ΚΑΙ ΑΠΦΙΑ ΤΗ ΑΓΑΠΗΤΗ ΚΑΙ ΑΡΧΙΠΠΩ ΤΩ ΣΥΣΤΡΑΤΙΩΤΗ ΗΜΩΝ ΚΑΙ ΤΗ ΚΑΤ' ΟΙΚΟΝ ΣΟΥ ΕΚΚΛΗΣΙΑ·

ΦΙΛΗΜ. 1,3 ΧΑΡΙΣ ΥΜΙΝ ΚΑΙ ΕΙΡΗΝΗ ΑΠΟ ΘΕΟΥ ΠΑΤΡΟΣ ΗΜΩΝ ΚΑΙ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

ΦΙΛΗΜ. 1,4 ΕΥΧΑΡΙΣΤΩ ΤΩ ΘΕΩ ΜΟΥ ΠΑΝΤΟΤΕ ΜΝΕΙΑΝ ΣΟΥ ΠΟΙΟΥΜΕΝΟΣ ΕΠΙ ΤΩΝ ΠΡΟΣΕΥΧΩΝ ΜΟΥ,

ΦΙΛΗΜ. 1,5 ΑΚΟΥΩΝ ΣΟΥ ΤΗΝ ΑΓΑΠΗΝ ΚΑΙ ΤΗΝ ΠΙΣΤΙΝ ΗΝ ΕΧΕΙΣ ΠΡΟΣ ΤΟΝ ΚΥΡΙΟΝ ΙΗΣΟΥΝ ΚΑΙ ΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΑΓΙΟΥΣ,

ΦΙΛΗΜ. 1,6 ΟΠΩΣ Η ΚΟΙΝΩΝΙΑ ΤΗΣ ΠΙΣΤΕΩΣ ΣΟΥ ΕΝΕΡΓΗΣ ΓΕΝΗΤΑΙ ΕΝ ΕΠΙΓΝΩΣΕΙ ΠΑΝΤΟΣ ΑΓΑΘΟΥ ΤΟΥ ΕΝ ΗΜΙΝ ΕΙΣ ΧΡΙΣΤΟΝ ΙΗΣΟΥΝ.

ΦΙΛΗΜ. 1,7 ΧΑΡΙΝ ΓΑΡ ΕΧΟΜΕΝ ΠΟΛΛΗΝ ΚΑΙ ΠΑΡΑΚΛΗΣΙΝ ΕΠΙ ΤΗ ΑΓΑΠΗ ΣΟΥ, ΟΤΙ ΤΑ ΣΠΛΑΓΧΝΑ ΤΩΝ ΑΓΙΩΝ ΑΝΑΠΕΠΑΥΤΑΙ ΔΙΑ ΣΟΥ, ΑΔΕΛΦΕ.

ΦΙΛΗΜ. 1,8 ΔΙΟ, ΠΟΛΛΗΝ ΕΝ ΧΡΙΣΤΩ ΠΑΡΡΗΣΙΑΝ ΕΧΩΝ ΕΠΙΤΑΣΣΕΙΝ ΣΟΙ ΤΟ ΑΝΗΚΟΝ,

ΦΙΛΗΜ. 1,9 ΔΙΑ ΤΗΝ ΑΓΑΠΗΝ ΜΑΛΛΟΝ ΠΑΡΑΚΑΛΩ· ΤΟΙΟΥΤΟΣ ΩΝ, ΩΣ ΠΑΥΛΟΣ ΠΡΕΣΒΥΤΗΣ, ΝΥΝΙ ΔΕ ΚΑΙ ΔΕΣΜΙΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

ΦΙΛΗΜ. 1,10 ΠΑΡΑΚΑΛΩ ΣΕ ΠΕΡΙ ΤΟΥ ΕΜΟΥ ΤΕΚΝΟΥ, ΟΝ ΕΓΕΝΝΗΣΑ ΕΝ ΤΟΙΣ ΔΕΣΜΟΙΣ ΜΟΥ, ΟΝΗΣΙΜΟΝ,

ΦΙΛΗΜ. 1,11 ΤΟΝ ΠΟΤΕ ΣΟΙ ΑΧΡΗΣΤΟΝ, ΝΥΝΙ ΔΕ ΣΟΙ ΚΑΙ ΕΜΟΙ ΕΥΧΡΗΣΤΟΝ, ΟΝ ΑΝΕΠΕΜΨΑ·

ΦΙΛΗΜ. 1,12 ΣΥ ΔΕ ΑΥΤΟΝ, ΤΟΥΤ' ΕΣΤΙ ΤΑ ΕΜΑ ΣΠΛΑΓΧΝΑ, ΠΡΟΣΛΑΒΟΥ·

ΦΙΛΗΜ. 1,13 ΟΝ ΕΓΩ ΕΒΟΥΛΟΜΗΝ ΠΡΟΣ ΕΜΑΥΤΟΝ ΚΑΤΕΧΕΙΝ, ΙΝΑ ΥΠΕΡ ΣΟΥ ΔΙΑΚΟΝΗ ΜΟΙ ΕΝ ΤΟΙΣ ΔΕΣΜΟΙΣ ΤΟΥ ΕΥΑΓΓΕΛΙΟΥ·

ΦΙΛΗΜ. 1,14 ΧΩΡΙΣ ΔΕ ΤΗΣ ΣΗΣ ΓΝΩΜΗΣ ΟΥΔΕΝ ΗΘΕΛΗΣΑ ΠΟΙΗΣΑΙ, ΙΝΑ ΜΗ ΩΣ ΚΑΤΑ ΑΝΑΓΚΗΝ ΤΟ ΑΓΑΘΟΝ ΣΟΥ Η, ΑΛΛΑ ΚΑΤΑ ΕΚΟΥΣΙΟΝ.

ΦΙΛΗΜ. 1,15 ΤΑΧΑ ΓΑΡ ΔΙΑ ΤΟΥΤΟ ΕΧΩΡΙΣΘΗ ΠΡΟΣ ΩΡΑΝ, ΙΝΑ ΑΙΩΝΙΟΝ ΑΥΤΟΝ ΑΠΕΧΗΣ,

ΦΙΛΗΜ. 1,16 ΟΥΚΕΤΙ ΩΣ ΔΟΥΛΟΝ, ΑΛΛ' ΥΠΕΡ ΔΟΥΛΟΝ, ΑΔΕΛΦΟΝ ΑΓΑΠΗΤΟΝ, ΜΑΛΙΣΤΑ ΕΜΟΙ, ΠΟΣΩ ΔΕ ΜΑΛΛΟΝ ΣΟΙ ΚΑΙ ΕΝ ΣΑΡΚΙ ΚΑΙ ΕΝ ΚΥΡΙΩ!

ΦΙΛΗΜ. 1,17 ΕΙ ΟΥΝ ΜΕ ΕΧΕΙΣ ΚΟΙΝΩΝΟΝ, ΠΡΟΣΛΑΒΟΥ ΑΥΤΟΝ ΩΣ ΕΜΕ.

ΦΙΛΗΜ. 1,18 ΕΙ ΔΕ ΤΙ ΗΔΙΚΗΣΕ ΣΕ Η ΟΦΕΙΛΕΙ, ΤΟΥΤΟ ΕΜΟΙ ΕΛΛΟΓΕΙ·

ΦΙΛΗΜ. 1,19 ΕΓΩ ΠΑΥΛΟΣ ΕΓΡΑΨΑ ΤΗ ΕΜΗ ΧΕΙΡΙ, ΕΓΩ ΑΠΟΤΙΣΩ· ΙΝΑ ΜΗ ΛΕΓΩ ΣΟΙ ΟΤΙ ΚΑΙ ΣΕΑΥΤΟΝ ΜΟΙ ΠΡΟΣΟΦΕΙΛΕΙΣ.

ΦΙΛΗΜ. 1,20 ΝΑΙ, ΑΔΕΛΦΕ, ΕΓΩ ΣΟΥ ΟΝΑΙΜΗΝ ΕΝ ΚΥΡΙΩ· ΑΝΑΠΑΥΣΟΝ ΜΟΥ ΤΑ ΣΠΛΑΓΧΝΑ ΕΝ ΚΥΡΙΩ.

ΦΙΛΗΜ. 1,21 ΠΕΠΟΙΘΩΣ ΤΗ ΥΠΑΚΟΗ ΣΟΥ ΕΓΡΑΨΑ ΣΟΙ, ΕΙΔΩΣ ΟΤΙ ΚΑΙ ΥΠΕΡ Ο ΛΕΓΩ ΠΟΙΗΣΕΙΣ.

ΦΙΛΗΜ. 1,22 ΑΜΑ ΔΕ ΚΑΙ ΕΤΟΙΜΑΖΕ ΜΟΙ ΞΕΝΙΑΝ· ΕΛΠΙΖΩ ΓΑΡ ΟΤΙ ΔΙΑ ΤΩΝ ΠΡΟΣΕΥΧΩΝ ΥΜΩΝ ΧΑΡΙΣΘΗΣΟΜΑΙ ΥΜΙΝ.

ΦΙΛΗΜ. 1,23 ΑΣΠΑΖΕΤΑΙ ΣΕ ΕΠΑΦΡΑΣ Ο ΣΥΝΑΙΧΜΑΛΩΤΟΣ ΜΟΥ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ,

ΦΙΛΗΜ. 1,24 ΜΑΡΚΟΣ, ΑΡΙΣΤΑΡΧΟΣ, ΔΗΜΑΣ, ΛΟΥΚΑΣ, ΟΙ ΣΥΝΕΡΓΟΙ ΜΟΥ.

ΦΙΛΗΜ. 1,25 Η ΧΑΡΙΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΜΕΤΑ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΥΜΩΝ· ΑΜΗΝ.


19) ΕΠΙΣΤΟΛΗ ΠΡΟΣ ΕΒΡΑΙΟΥΣ

ΠΡΟΣ ΕΒΡΑΙΟΥΣ ΕΠΙΣΤΟΛΗ

ΠΡΟΣ ΕΒΡΑΙΟΥΣ 1

ΕΒΡ. 1,1 ΠΟΛΕΜΕΡΩΣ ΚΑΙ ΠΟΛΥΤΡΟΠΩΣ ΠΑΛΑΙ Ο ΘΕΟΣ ΛΑΛΗΣΑΣ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΕΝ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ, ΕΠ' ΕΣΧΑΤΟΥ ΤΩΝ ΗΜΕΡΩΝ ΤΟΥΤΩΝ ΕΛΑΛΗΣΕΝ ΗΜΙΝ ΕΝ ΥΙΩ,

ΕΒΡ. 1,2 ΟΝ ΕΘΗΚΕ ΚΛΗΡΟΝΟΜΟΝ ΠΑΝΤΩΝ, ΔΙ' ΟΥ ΚΑΙ ΤΟΥΣ ΑΙΩΝΑΣ ΕΠΟΙΗΣΕΝ·

ΕΒΡ. 1,3 ΟΣ ΩΝ ΑΠΑΥΓΑΣΜΑ ΤΗΣ ΔΟΞΗΣ ΚΑΙ ΧΑΡΑΚΤΗΡ ΤΗΣ ΥΠΟΣΤΑΣΕΩΣ ΑΥΤΟΥ, ΦΕΡΩΝ ΤΕ ΤΑ ΠΑΝΤΑ ΤΩ ΡΗΜΑΤΙ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ, ΔΙ' ΕΑΥΤΟΥ ΚΑΘΑΡΙΣΜΟΝ ΠΟΙΗΣΑΜΕΝΟΣ ΤΩΝ ΑΜΑΡΤΙΩΝ ΗΜΩΝ ΕΚΑΘΙΣΕΝ ΕΝ ΔΕΞΙΑ ΤΗΣ ΜΕΓΑΛΩΣΥΝΗΣ ΕΝ ΥΨΗΛΟΙΣ,

ΕΒΡ. 1,4 ΤΟΣΟΥΤΩ ΚΡΕΙΤΤΩΝ ΓΕΝΟΜΕΝΟΣ ΤΩΝ ΑΓΓΕΛΩΝ, ΟΣΩ ΔΙΑΦΟΡΩΤΕΡΟΝ ΠΑΡ' ΑΥΤΟΥΣ ΚΕΚΛΗΡΟΝΟΜΗΚΕΝ ΟΝΟΜΑ.

ΕΒΡ. 1,5 ΤΙΝΙ ΓΑΡ ΕΙΠΕ ΠΟΤΕ ΤΩΝ ΑΓΓΕΛΩΝ· ΥΙΟΣ ΜΟΥ ΕΙ ΣΥ, ΕΓΩ ΣΗΜΕΡΟΝ ΓΕΓΕΝΝΗΚΑ ΣΕ; ΚΑΙ ΠΑΛΙΝ· ΕΓΩ ΕΣΟΜΑΙ ΑΥΤΩ ΕΙΣ ΠΑΤΕΡΑ, ΚΑΙ ΑΥΤΟΣ ΕΣΤΑΙ ΜΟΙ ΕΙΣ ΥΙΟΝ;

ΕΒΡ. 1,6 ΟΤΑΝ ΔΕ ΠΑΛΙΝ ΕΙΣΑΓΑΓΗ ΤΟΝ ΠΡΩΤΟΤΟΚΟΝ ΕΙΣ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ, ΛΕΓΕΙ· ΚΑΙ ΠΡΟΣΚΥΝΗΣΑΤΩΣΑΝ ΑΥΤΩ ΠΑΝΤΕΣ ΑΓΓΕΛΟΙ ΘΕΟΥ.

ΕΒΡ. 1,7 ΚΑΙ ΠΡΟΣ ΜΕΝ ΤΟΥΣ ΑΓΓΕΛΟΥΣ ΛΕΓΕΙ· Ο ΠΟΙΩΝ ΤΟΥΣ ΑΓΓΕΛΟΥΣ ΑΥΤΟΥ ΠΝΕΥΜΑΤΑ, ΚΑΙ ΤΟΥΣ ΛΕΙΤΟΥΡΓΟΥΣ ΑΥΤΟΥ ΠΥΡΟΣ ΦΛΟΓΑ·

ΕΒΡ. 1,8 ΠΡΟΣ ΔΕ ΤΟΝ ΥΙΟΝ· Ο ΘΡΟΝΟΣ ΣΟΥ, Ο ΘΕΟΣ, ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΟΥ ΑΙΩΝΟΣ· ΡΑΒΔΟΣ ΕΥΘΥΤΗΤΟΣ Η ΡΑΒΔΟΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΣΟΥ.

ΕΒΡ. 1,9 ΗΓΑΠΗΣΑΣ ΔΙΚΑΙΟΣΥΝΗΝ ΚΑΙ ΕΜΙΜΗΣΑΣ ΑΝΟΜΙΑΝ· ΔΙΑ ΤΟΥΤΟ ΕΧΡΙΣΕ ΣΕ, Ο ΘΕΟΣ, Ο ΘΕΟΣ ΣΟΥ ΕΛΑΙΟΝ ΑΓΑΛΛΙΑΣΕΩΣ ΠΑΡΑ ΤΟΥΣ ΜΕΤΟΧΟΥΣ ΣΟΥ·

ΕΒΡ. 1,10 ΚΑΙ ΣΥ ΚΑΤ' ΑΡΧΑΣ, ΚΥΡΙΕ, ΤΗΝ ΓΗΝ ΕΘΕΜΕΛΙΩΣΑΣ, ΚΑΙ ΕΡΓΑ ΤΩΝ ΧΕΙΡΩΝ ΣΟΥ ΕΙΣΙΝ ΟΙ ΟΥΡΑΝΟΙ·

ΕΒΡ. 1,11 ΑΥΤΟΙ ΑΠΟΛΟΥΝΤΑΙ, ΣΥ ΔΕ ΔΙΑΜΕΝΕΙΣ· ΚΑΙ ΠΑΝΤΕΣ ΩΣ ΙΜΑΤΙΟΝ ΠΑΛΑΙΩΘΗΣΟΝΤΑΙ,

ΕΒΡ. 1,12 ΚΑΙ ΩΣΕΙ ΠΕΡΙΒΟΛΑΙΟΝ ΕΛΙΞΕΙΣ ΑΥΤΟΥΣ, ΚΑΙ ΑΛΛΑΓΗΣΟΝΤΑΙ· ΣΥ ΔΕ Ο ΑΥΤΟΣ ΕΙ, ΚΑΙ ΤΑ ΕΤΗ ΣΟΥ ΟΥΚ ΕΚΛΕΙΨΟΥΣΙ.

ΕΒΡ. 1,13 ΠΡΟΣ ΤΙΝΑ ΔΕ ΤΩΝ ΑΓΓΕΛΩΝ ΕΙΡΗΚΕ ΠΟΤΕ· ΚΑΘΟΥ ΕΚ ΔΕΞΙΩΝ ΜΟΥ ΕΩΣ ΑΝ ΘΩ ΤΟΥΣ ΕΧΘΡΟΥΣ ΣΟΥ ΥΠΟΠΟΔΙΟΝ ΤΩΝ ΠΟΔΩΝ ΣΟΥ;

ΕΒΡ. 1,14 ΟΥΧΙ ΠΑΝΤΕΣ ΕΙΣΙ ΛΕΙΤΟΥΡΓΙΚΑ ΠΝΕΥΜΑΤΑ ΕΙΣ ΔΙΑΚΟΝΙΑΝ ΑΠΟΣΤΕΛΛΟΜΕΝΑ ΔΙΑ ΤΟΥΣ ΜΕΛΛΟΝΤΑΣ ΚΛΗΡΟΝΟΜΕΙΝ ΣΩΤΗΡΙΑΝ;

ΠΡΟΣ ΕΒΡΑΙΟΥΣ 2

ΕΒΡ. 2,1 ΔΙΑ ΤΟΥΤΟ ΔΕΙ ΠΕΡΙΣΣΟΤΕΡΩΣ ΗΜΑΣ ΠΡΟΣΕΧΕΙΝ ΤΟΙΣ ΑΚΟΥΣΘΕΙΣΙ, ΜΗ ΠΟΤΕ ΠΑΡΑΡΡΥΩΜΕΝ.

ΕΒΡ. 2,2 ΕΙ ΓΑΡ Ο ΔΙ' ΑΓΓΕΛΩΝ ΛΑΛΗΘΕΙΣ ΛΟΓΟΣ ΕΓΕΝΕΤΟ ΒΕΒΑΙΟΣ, ΚΑΙ ΠΑΣΑ ΠΑΡΑΒΑΣΙΣ ΚΑΙ ΠΑΡΑΚΟΗ ΕΛΑΒΕΝ ΕΝΔΙΚΟΝ ΜΙΣΘΑΠΟΔΟΣΙΑΝ,

ΕΒΡ. 2,3 ΠΩΣ ΗΜΕΙΣ ΕΚΦΕΥΞΟΜΕΘΑ ΤΗΛΙΚΑΥΤΗΣ ΑΜΕΛΗΣΑΝΤΕΣ ΣΩΤΗΡΙΑΣ; ΗΤΙΣ ΑΡΧΗΝ ΛΑΒΟΥΣΑ ΛΑΛΕΙΣΘΑΙ ΔΙΑ ΤΟΥ ΚΥΡΙΟΥ, ΥΠΟ ΤΩΝ ΑΚΟΥΣΑΝΤΩΝ ΕΙΣ ΗΜΑΣ ΕΒΕΒΑΙΩΘΗ,

ΕΒΡ. 2,4 ΣΥΝΕΠΙΜΑΡΤΥΡΟΥΝΤΟΣ ΤΟΥ ΘΕΟΥ ΣΗΜΕΙΟΙΣ ΤΕ ΚΑΙ ΤΕΡΑΣΙ ΚΑΙ ΠΟΙΚΙΛΑΙΣ ΔΥΝΑΜΕΣΙ ΚΑΙ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ ΜΕΡΙΣΜΟΙΣ ΚΑΤΑ ΤΗΝ ΑΥΤΟΥ ΘΕΛΗΣΙΝ.

ΕΒΡ. 2,5 ΟΥ ΓΑΡ ΑΓΓΕΛΟΙΣ ΥΠΕΤΑΞΕ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΤΗΝ ΜΕΛΛΟΥΣΑΝ, ΠΕΡΙ ΗΣ ΛΑΛΟΥΜΕΝ,

ΕΒΡ. 2,6 ΔΙΕΜΑΡΤΥΡΑΤΟ ΔΕ ΠΟΥ ΤΙΣ ΛΕΓΩΝ· ΤΙ ΕΣΤΙΝ ΑΝΘΡΩΠΟΣ ΟΤΙ ΜΙΜΝΗΣΚΗ ΑΥΤΟΥ, Η ΥΙΟΣ ΑΝΘΡΩΠΟΥ ΟΤΙ ΕΠΙΣΚΕΠΤΗ ΑΥΤΟΝ;

ΕΒΡ. 2,7 ΗΛΑΤΤΩΣΑΣ ΑΥΤΟΝ ΒΡΑΧΥ ΤΙ ΠΑΡ' ΑΓΓΕΛΟΥΣ, ΔΟΞΗ ΚΑΙ ΤΙΜΗ ΕΣΤΕΦΑΝΩΣΑΣ ΑΥΤΟΝ.

ΕΒΡ. 2,8 ΠΑΝΤΑ ΥΠΕΤΑΞΑΣ ΥΠΟΚΑΤΩ ΤΩΝ ΠΟΔΩΝ ΑΥΤΟΥ· ΕΝ ΓΑΡ ΤΩ ΥΠΟΤΑΞΑΙ ΑΥΤΩ ΤΑ ΠΑΝΤΑ ΟΥΔΕΝ ΑΦΗΚΕΝ ΑΥΤΩ ΑΝΥΠΟΤΑΚΤΟΝ. ΝΥΝ ΔΕ ΟΥΠΩ ΟΡΩΜΕΝ ΑΥΤΩ ΤΑ ΠΑΝΤΑ ΥΠΟΤΕΤΑΓΜΕΝΑ·

ΕΒΡ. 2,9 ΤΟΝ ΔΕ ΒΡΑΧΥ ΤΙ ΠΑΡ' ΑΓΓΕΛΟΥΣ ΗΛΑΤΤΩΜΕΝΟΝ ΒΛΕΠΟΜΕΝ ΙΗΣΟΥΝ ΔΙΑ ΤΟ ΠΑΘΗΜΑ ΤΟΥ ΘΑΝΑΤΟΥ ΔΟΞΗ ΚΑΙ ΤΙΜΗ ΕΣΤΕΦΑΝΩΜΕΝΟΝ, ΟΠΩΣ ΧΑΡΙΤΙ ΘΕΟΥ ΥΠΕΡ ΠΑΝΤΟΣ ΓΕΥΣΗΤΑΙ ΘΑΝΑΤΟΥ.

ΕΒΡ. 2,10 ΕΠΡΕΠΕ ΓΑΡ ΑΥΤΩ, ΔΙ' ΟΝ ΤΑ ΠΑΝΤΑ ΚΑΙ ΔΙ' ΟΥ ΤΑ ΠΑΝΤΑ, ΠΟΛΛΟΥΣ ΥΙΟΥΣ ΕΙΣ ΔΟΞΑΝ ΑΓΑΓΟΝΤΑ, ΤΟΝ ΑΡΧΗΓΟΝ ΤΗΣ ΣΩΤΗΡΙΑΣ ΑΥΤΩΝ ΔΙΑ ΠΑΘΗΜΑΤΩΝ ΤΕΛΕΙΩΣΑΙ.

ΕΒΡ. 2,11 Ο ΤΕ ΓΑΡ ΑΓΙΑΖΩΝ ΚΑΙ ΟΙ ΑΓΙΑΖΟΜΕΝΟΙ ΕΞ ΕΝΟΣ ΠΑΝΤΕΣ· ΔΙ' ΗΝ ΑΙΤΙΑΝ ΟΥΚ ΕΠΑΙΣΧΥΝΕΤΑΙ ΑΔΕΛΦΟΥΣ ΑΥΤΟΥΣ ΚΑΛΕΙΝ,

ΕΒΡ. 2,12 ΛΕΓΩΝ· ΑΠΑΓΓΕΛΩ ΤΟ ΟΝΟΜΑ ΣΟΥ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΜΟΥ, ΕΝ ΜΕΣΩ ΕΚΚΛΗΣΙΑΣ ΥΜΝΗΣΩ ΣΕ·

ΕΒΡ. 2,13 ΚΑΙ ΠΑΛΙΝ· ΕΓΩ ΕΣΟΜΑΙ ΠΕΠΟΙΘΩΣ ΕΠ' ΑΥΤΩ· ΚΑΙ ΠΑΛΙΝ· ΙΔΟΥ ΕΓΩ ΚΑΙ ΤΑ ΠΑΙΔΙΑ Α ΜΟΙ ΕΔΩΚΕΝ Ο ΘΕΟΣ.

ΕΒΡ. 2,14 ΕΠΕΙ ΟΥΝ ΤΑ ΠΑΙΔΙΑ ΚΕΚΟΙΝΩΝΗΚΕ ΣΑΡΚΟΣ ΚΑΙ ΑΙΜΑΤΟΣ, ΚΑΙ ΑΥΤΟΣ ΠΑΡΑΠΛΗΣΙΩΣ ΜΕΤΕΣΧΕ ΤΩΝ ΑΥΤΩΝ, ΙΝΑ ΔΙΑ ΤΟΥ ΘΑΝΑΤΟΥ ΚΑΤΑΡΓΗΣΗ ΤΟΝ ΤΟ ΚΡΑΤΟΣ ΕΧΟΝΤΑ ΤΟΥ ΘΑΝΑΤΟΥ, ΤΟΥΤ' ΕΣΤΙ ΤΟΝ ΔΙΑΒΟΛΟΝ,

ΕΒΡ. 2,15 ΚΑΙ ΑΠΑΛΛΑΞΗ ΤΟΥΤΟΥΣ, ΟΣΟΙ ΦΟΒΩ ΘΑΝΑΤΟΥ ΔΙΑ ΠΑΝΤΟΣ ΤΟΥ ΖΗΝ ΕΝΟΧΟΙ ΗΣΑΝ ΔΟΥΛΕΙΑΣ.

ΕΒΡ. 2,16 ΟΥ ΓΑΡ ΔΗΠΟΥ ΑΓΓΕΛΩΝ ΕΠΙΛΑΜΒΑΝΕΤΑΙ, ΑΛΛΑ ΣΠΕΡΜΑΤΟΣ ΑΒΡΑΑΜ ΕΠΙΛΑΜΒΑΝΕΤΑΙ.

ΕΒΡ. 2,17 ΟΘΕΝ ΩΦΕΙΛΕ ΚΑΤΑ ΠΑΝΤΑ ΤΟΙΣ ΑΔΕΛΦΟΙΣ ΟΜΟΙΩΘΗΝΑΙ, ΙΝΑ ΕΛΕΗΜΩΝ ΓΕΝΗΤΑΙ ΚΑΙ ΠΙΣΤΟΣ ΑΡΧΙΕΡΕΥΣ ΤΑ ΠΡΟΣ ΤΟΝ ΘΕΟΝ, ΕΙΣ ΤΟ ΙΛΑΣΚΕΣΘΑΙ ΤΑΣ ΑΜΑΡΤΙΑΣ ΤΟΥ ΛΑΟΥ.

ΕΒΡ. 2,18 ΕΝ Ω ΓΑΡ ΠΕΠΟΝΘΕΝ ΑΥΤΟΣ ΠΕΙΡΑΣΘΕΙΣ, ΔΥΝΑΤΑΙ ΤΟΙΣ ΠΕΙΡΑΖΟΜΕΝΟΙΣ ΒΟΗΘΗΣΑΙ.

ΠΡΟΣ ΕΒΡΑΙΟΥΣ 3

ΕΒΡ. 3,1 ΟΘΕΝ, ΑΔΕΛΦΟΙ ΑΓΙΟΙ, ΚΛΗΣΕΩΣ ΕΠΟΥΡΑΝΙΟΥ ΜΕΤΟΧΟΙ, ΚΑΤΑΝΟΗΣΑΤΕ ΤΟΝ ΑΠΟΣΤΟΛΟΝ ΚΑΙ ΑΡΧΙΕΡΕΑ ΤΗΣ ΟΜΟΛΟΓΙΑΣ ΗΜΩΝ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ,

ΕΒΡ. 3,2 ΠΙΣΤΟΝ ΟΝΤΑ ΤΩ ΠΟΙΗΣΑΝΤΙ ΑΥΤΟΝ, ΩΣ ΚΑΙ ΜΩΫΣΗΣ ΕΝ ΟΛΩ ΤΩ ΟΙΚΩ ΑΥΤΟΥ.

ΕΒΡ. 3,3 ΠΛΕΙΟΝΟΣ ΓΑΡ ΔΟΞΗΣ ΟΥΤΟΣ ΠΑΡΑ ΜΩΫΣΗΝ ΗΞΙΩΤΑΙ, ΚΑΘ' ΟΣΟΝ ΠΛΕΙΟΝΑ ΤΙΜΗΝ ΕΧΕΙ ΤΟΥ ΟΙΚΟΥ Ο ΚΑΤΑΣΚΕΥΑΣΑΣ ΑΥΤΟΝ.

ΕΒΡ. 3,4 ΠΑΣ ΓΑΡ ΟΙΚΟΣ ΚΑΤΑΣΚΕΥΑΖΕΤΑΙ ΥΠΟ ΤΙΝΟΣ, Ο ΔΕ ΤΑ ΠΑΝΤΑ ΚΑΤΑΣΚΕΥΑΣΑΣ ΘΕΟΣ.

ΕΒΡ. 3,5 ΚΑΙ ΜΩΫΣΗΣ ΜΕΝ ΠΙΣΤΟΣ ΕΝ ΟΛΩ ΤΩ ΟΙΚΩ ΑΥΤΟΥ ΩΣ ΘΕΡΑΠΩΝ, ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΤΩΝ ΛΑΛΗΘΗΣΟΜΕΝΩΝ,

ΕΒΡ. 3,6 ΧΡΙΣΤΟΣ ΔΕ ΩΣ ΥΙΟΣ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΑΥΤΟΥ, ΟΥ ΟΙΚΟΣ ΕΣΜΕΝ ΗΜΕΙΣ, ΕΑΝΠΕΡ ΤΗΝ ΠΑΡΡΗΣΙΑΝ ΚΑΙ ΤΟ ΚΑΥΧΗΜΑ ΤΗΣ ΕΛΠΙΔΟΣ ΜΕΧΡΙ ΤΕΛΟΥΣ ΒΕΒΑΙΑΝ ΚΑΤΑΣΧΩΜΕΝ.

ΕΒΡ. 3,7 ΔΙΟ, ΚΑΘΩΣ ΛΕΓΕΙ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ· ΣΗΜΕΡΟΝ ΕΑΝ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ ΑΚΟΥΣΗΤΕ,

ΕΒΡ. 3,8 ΜΗ ΣΚΛΗΡΥΝΗΤΕ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΩΣ ΕΝ ΤΩ ΠΑΡΑΠΙΚΡΑΣΜΩ, ΚΑΤΑ ΤΗΝ ΗΜΕΡΑΝ ΤΟΥ ΠΕΙΡΑΣΜΟΥ ΕΝ ΤΗ ΕΡΗΜΩ,

ΕΒΡ. 3,9 ΟΥ ΕΠΕΙΡΑΣΑΝ ΜΕ ΟΙ ΠΑΤΕΡΕΣ ΥΜΩΝ, ΕΔΟΚΙΜΑΣΑΝ ΜΕ, ΚΑΙ ΕΙΔΟΝ ΤΑ ΕΡΓΑ ΜΟΥ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ·

ΕΒΡ. 3,10 ΔΙΟ ΠΡΟΣΩΧΘΙΣΑ ΤΗ ΓΕΝΕΑ ΕΚΕΙΝΗ ΚΑΙ ΕΙΠΟΝ· ΑΕΙ ΠΛΑΝΩΝΤΑΙ ΤΗ ΚΑΡΔΙΑ, ΑΥΤΟΙ ΔΕ ΟΥΚ ΕΓΝΩΣΑΝ ΤΑΣ ΟΔΟΥΣ ΜΟΥ·

ΕΒΡ. 3,11 ΩΣ ΩΜΟΣΑ ΕΝ ΤΗ ΟΡΓΗ ΜΟΥ, ΕΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΙΣ ΤΗΝ ΚΑΤΑΠΑΥΣΙΝ ΜΟΥ·

ΕΒΡ. 3,12 ΒΛΕΠΕΤΕ, ΑΔΕΛΦΟΙ, ΜΗ ΠΟΤΕ ΕΣΤΑΙ ΕΝ ΤΙΝΙ ΥΜΩΝ ΚΑΡΔΙΑ ΠΟΝΗΡΑ ΑΠΙΣΤΙΑΣ ΕΝ ΤΩ ΑΠΟΣΤΗΝΑΙ ΑΠΟ ΘΕΟΥ ΖΩΝΤΟΣ,

ΕΒΡ. 3,13 ΑΛΛΑ ΠΑΡΑΚΑΛΕΙΤΕ ΕΑΥΤΟΥΣ ΚΑΘ' ΕΚΑΣΤΗΝ ΗΜΕΡΑΝ ΑΧΡΙΣ ΟΥ ΤΟ ΣΗΜΕΡΟΝ ΚΑΛΕΙΤΑΙ, ΙΝΑ ΜΗ ΣΚΛΗΡΥΝΘΗ ΕΞ ΥΜΩΝ ΤΙΣ ΑΠΑΤΗ ΤΗΣ ΑΜΑΡΤΙΑΣ·

ΕΒΡ. 3,14 ΜΕΤΟΧΟΙ ΓΑΡ ΓΕΓΟΝΑΜΕΝ ΤΟΥ ΧΡΙΣΤΟΥ, ΕΑΝΠΕΡ ΤΗΝ ΑΡΧΗΝ ΤΗΣ ΥΠΟΣΤΑΣΕΩΣ ΜΕΧΡΙ ΤΕΛΟΥΣ ΒΕΒΑΙΑΝ ΚΑΤΑΣΧΩΜΕΝ,

ΕΒΡ. 3,15 ΕΝ ΤΩ ΛΕΓΕΣΘΑΙ· ΣΗΜΕΡΟΝ ΕΑΝ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ ΑΚΟΥΣΗΤΕ, ΜΗ ΣΚΛΗΡΥΝΗΤΕ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΩΣ ΕΝ ΤΩ ΠΑΡΑΠΙΚΡΑΣΜΩ.

ΕΒΡ. 3,16 ΤΙΝΕΣ ΓΑΡ ΑΚΟΥΣΑΝΤΕΣ ΠΑΡΕΠΙΚΡΑΝΑΝ; ΑΛΛ' ΟΥ ΠΑΝΤΕΣ ΟΙ ΕΞΕΛΘΟΝΤΕΣ ΕΞ ΑΙΓΥΠΤΟΥ ΔΙΑ ΜΩΫΣΕΩΣ;

ΕΒΡ. 3,17 ΤΙΣΙ ΔΕ ΠΡΟΣΩΧΘΙΣΕ ΤΕΣΣΑΡΑΚΟΝΤΑ ΕΤΗ; ΟΥΧΙ ΤΟΙΣ ΑΜΑΡΤΗΣΑΣΙΝ, ΩΝ ΤΑ ΚΩΛΑ ΕΠΕΣΕΝ ΕΝ ΤΗ ΕΡΗΜΩ;

ΕΒΡ. 3,18 ΤΙΣΙ ΔΕ ΩΜΟΣΕ ΜΗ ΕΙΣΕΛΕΥΣΕΣΘΑΙ ΕΙΣ ΤΗΝ ΚΑΤΑΠΑΥΣΙΝ ΑΥΤΟΥ ΕΙ ΜΗ ΤΟΙΣ ΑΠΕΙΘΗΣΑΣΙ;

ΕΒΡ. 3,19 ΚΑΙ ΒΛΕΠΟΜΕΝ ΟΤΙ ΟΥΚ ΗΔΥΝΗΘΗΣΑΝ ΕΙΣΕΛΘΕΙΝ ΔΙ' ΑΠΙΣΤΙΑΝ.

ΠΡΟΣ ΕΒΡΑΙΟΥΣ 4

ΕΒΡ. 4,1 ΦΟΒΗΘΩΜΕΝ ΟΥΝ ΜΗ ΠΟΤΕ, ΚΑΤΑΛΕΙΠΟΜΕΝΗΣ ΕΠΑΓΓΕΛΙΑΣ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΗΝ ΚΑΤΑΠΑΥΣΙΝ ΑΥΤΟΥ, ΔΟΚΗ ΤΙΣ ΕΞ ΥΜΩΝ ΥΣΤΕΡΗΚΕΝΑΙ.

ΕΒΡ. 4,2 ΚΑΙ ΓΑΡ ΕΣΜΕΝ ΕΥΗΓΓΕΛΙΣΜΕΝΟΙ, ΚΑΘΑΠΕΡ ΚΑΚΕΙΝΟΙ· ΑΛΛ' ΟΥΚ ΩΦΕΛΗΣΕΝ Ο ΛΟΓΟΣ ΤΗΣ ΑΚΟΗΣ ΕΚΕΙΝΟΥΣ ΜΗ ΣΥΓΚΕΚΡΑΜΕΝΟΥΣ ΤΗ ΠΙΣΤΕΙ ΤΟΙΣ ΑΚΟΥΣΑΣΙΝ.

ΕΒΡ. 4,3 ΕΙΣΕΡΧΟΜΕΘΑ ΓΑΡ ΕΙΣ ΤΗΝ ΚΑΤΑΠΑΥΣΙΝ ΟΙ ΠΙΣΤΕΥΣΑΝΤΕΣ, ΚΑΘΩΣ ΕΙΡΗΚΕΝ· ΩΣ ΩΜΟΣΑ ΕΝ ΤΗ ΟΡΓΗ ΜΟΥ, ΕΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΙΣ ΤΗΝ ΚΑΤΑΠΑΥΣΙΝ ΜΟΥ· ΚΑΙΤΟΙ ΤΩΝ ΕΡΓΩΝ ΑΠΟ ΚΑΤΑΒΟΛΗΣ ΚΟΣΜΟΥ ΓΕΝΗΘΕΝΤΩΝ.

ΕΒΡ. 4,4 ΕΙΡΗΚΕ ΓΑΡ ΠΟΥ ΠΕΡΙ ΤΗΣ ΕΒΔΟΜΗΣ ΟΥΤΩ· ΚΑΙ ΚΑΤΕΠΑΥΣΕΝ Ο ΘΕΟΣ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗ ΕΒΔΟΜΗ ΑΠΟ ΠΑΝΤΩΝ ΤΩΝ ΕΡΓΩΝ ΑΥΤΟΥ·

ΕΒΡ. 4,5 ΚΑΙ ΕΝ ΤΟΥΤΩ ΠΑΛΙΝ· ΕΙ ΕΙΣΕΛΕΥΣΟΝΤΑΙ ΕΙΣ ΤΗΝ ΚΑΤΑΠΑΥΣΙΝ ΜΟΥ.

ΕΒΡ. 4,6 ΕΠΕΙ ΟΥΝ ΑΠΟΛΕΙΠΕΤΑΙ ΤΙΝΑΣ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΑΥΤΗΝ, ΚΑΙ ΟΙ ΠΡΟΤΕΡΟΝ ΕΥΑΓΓΕΛΙΣΘΕΝΤΕΣ ΟΥΚ ΕΙΣΗΛΘΟΝ ΔΙ' ΑΠΕΙΘΕΙΑΝ,

ΕΒΡ. 4,7 ΠΑΛΙΝ ΤΙΝΑ ΟΡΙΖΕΙ ΗΜΕΡΑΝ, ΣΗΜΕΡΟΝ, ΕΝ ΔΑΥΪΔ ΛΕΓΩΝ, ΜΕΤΑ ΤΟΣΟΥΤΟΝ ΧΡΟΝΟΝ, ΚΑΘΩΣ ΕΙΡΗΤΑΙ· ΣΗΜΕΡΟΝ ΕΑΝ ΤΗΣ ΦΩΝΗΣ ΑΥΤΟΥ ΑΚΟΥΣΗΤΕ, ΜΗ ΣΚΛΗΡΥΝΗΤΕ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ.

ΕΒΡ. 4,8 ΕΙ ΓΑΡ ΑΥΤΟΥΣ ΙΗΣΟΥΣ ΚΑΤΕΠΑΥΣΕΝ, ΟΥΚ ΑΝ ΠΕΡΙ ΑΛΛΗΣ ΕΛΑΛΕΙ ΜΕΤΑ ΤΑΥΤΑ ΗΜΕΡΑΣ·

ΕΒΡ. 4,9 ΑΡΑ ΑΠΟΛΕΙΠΕΤΑΙ ΣΑΒΒΑΤΙΣΜΟΣ ΤΩ ΛΑΩ ΤΟΥ ΘΕΟΥ.

ΕΒΡ. 4,10 Ο ΓΑΡ ΕΙΣΕΛΘΩΝ ΕΙΣ ΤΗΝ ΚΑΤΑΠΑΥΣΙΝ ΑΥΤΟΥ ΚΑΙ ΑΥΤΟΣ ΚΑΤΕΠΑΥΣΕΝ ΑΠΟ ΤΩΝ ΕΡΓΩΝ ΑΥΤΟΥ, ΩΣΠΕΡ ΑΠΟ ΤΩΝ ΙΔΙΩΝ Ο ΘΕΟΣ.

ΕΒΡ. 4,11 ΣΠΟΥΔΑΣΩΜΕΝ ΟΥΝ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΕΚΕΙΝΗΝ ΤΗΝ ΚΑΤΑΠΑΥΣΙΝ, ΙΝΑ ΜΗ ΕΝ ΤΩ ΑΥΤΩ ΤΙΣ ΥΠΟΔΕΙΓΜΑΤΙ ΠΕΣΗ ΤΗΣ ΑΠΕΙΘΕΙΑΣ.

ΕΒΡ. 4,12 ΖΩΝ ΓΑΡ Ο ΛΟΓΟΣ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΝΕΡΓΗΣ ΚΑΙ ΤΟΜΩΤΕΡΟΣ ΥΠΕΡ ΠΑΣΑΝ ΜΑΧΑΙΡΑΝ ΔΙΣΤΟΜΟΝ ΚΑΙ ΔΙΪΚΝΟΥΜΕΝΟΣ ΑΧΡΙ ΜΕΡΙΣΜΟΥ ΨΥΧΗΣ ΤΕ ΚΑΙ ΠΝΕΥΜΑΤΟΣ, ΑΡΜΩΝ ΤΕ ΚΑΙ ΜΥΕΛΩΝ, ΚΑΙ ΚΡΙΤΙΚΟΣ ΕΝΘΥΜΗΣΕΩΝ ΚΑΙ ΕΝΝΟΙΩΝ ΚΑΡΔΙΑΣ,

ΕΒΡ. 4,13 ΚΑΙ ΟΥΚ ΕΣΤΙ ΚΤΙΣΙΣ ΑΦΑΝΗΣ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΠΑΝΤΑ ΔΕ ΓΥΜΝΑ ΚΑΙ ΤΕΤΡΑΧΗΛΙΣΜΕΝΑ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΑΥΤΟΥ, ΠΡΟΣ ΟΝ ΗΜΙΝ Ο ΛΟΓΟΣ.

ΕΒΡ. 4,14 ΕΧΟΝΤΕΣ ΟΥΝ ΑΡΧΙΕΡΕΑ ΜΕΓΑΝ ΔΙΕΛΗΛΥΘΟΤΑ ΤΟΥΣ ΟΥΡΑΝΟΥΣ, ΙΗΣΟΥΝ ΤΟΝ ΥΙΟΝ ΤΟΥ ΘΕΟΥ, ΚΡΑΤΩΜΕΝ ΤΗΣ ΟΜΟΛΟΓΙΑΣ.

ΕΒΡ. 4,15 ΟΥ ΓΑΡ ΕΧΟΜΕΝ ΑΡΧΙΕΡΕΑ ΜΗ ΔΥΝΑΜΕΝΟΝ ΣΥΜΠΑΘΗΣΑΙ ΤΑΙΣ ΑΣΘΕΝΕΙΑΙΣ ΗΜΩΝ, ΠΕΠΕΙΡΑΜΕΝΟΝ ΔΕ ΚΑΤΑ ΠΑΝΤΑ ΚΑΘ' ΟΜΟΙΟΤΗΤΑ ΧΩΡΙΣ ΑΜΑΡΤΙΑΣ.

ΕΒΡ. 4,16 ΠΡΟΣΕΡΧΩΜΕΘΑ ΟΥΝ ΜΕΤΑ ΠΑΡΡΗΣΙΑΣ ΤΩ ΘΡΟΝΩ ΤΗΣ ΧΑΡΙΤΟΣ, ΙΝΑ ΛΑΒΩΜΕΝ ΕΛΕΟΝ ΚΑΙ ΧΑΡΙΝ ΕΥΡΩΜΕΝ ΕΙΣ ΕΥΚΑΙΡΟΝ ΒΟΗΘΕΙΑΝ.

ΠΡΟΣ ΕΒΡΑΙΟΥΣ 5

ΕΒΡ. 5,1 ΠΑΣ ΓΑΡ ΑΡΧΙΕΡΕΥΣ ΕΞ ΑΝΘΡΩΠΩΝ ΛΑΜΒΑΝΟΜΕΝΟΣ ΥΠΕΡ ΑΝΘΡΩΠΩΝ ΚΑΘΙΣΤΑΤΑΙ ΤΑ ΠΡΟΣ ΤΟΝ ΘΕΟΝ, ΙΝΑ ΠΡΟΣΦΕΡΗ ΔΩΡΑ ΤΕ ΚΑΙ ΘΥΣΙΑΣ ΥΠΕΡ ΑΜΑΡΤΙΩΝ,

ΕΒΡ. 5,2 ΜΕΤΡΙΟΠΑΘΕΙΝ ΔΥΝΑΜΕΝΟΣ ΤΟΙΣ ΑΓΝΟΟΥΣΙ ΚΑΙ ΠΛΑΝΩΜΕΝΟΙΣ, ΕΠΕΙ ΚΑΙ ΑΥΤΟΣ ΠΕΡΙΚΕΙΤΑΙ ΑΣΘΕΝΕΙΑΝ·

ΕΒΡ. 5,3 ΚΑΙ ΔΙΑ ΤΑΥΤΗΝ ΟΦΕΙΛΕΙ, ΚΑΘΩΣ ΠΕΡΙ ΤΟΥ ΛΑΟΥ, ΟΥΤΩ ΚΑΙ ΠΕΡΙ ΕΑΥΤΟΥ ΠΡΟΣΦΕΡΕΙΝ ΥΠΕΡ ΑΜΑΡΤΙΩΝ.

ΕΒΡ. 5,4 ΚΑΙ ΟΥΧ ΕΑΥΤΩ ΤΙΣ ΛΑΜΒΑΝΕΙ ΤΗΝ ΤΙΜΗΝ, ΑΛΛΑ ΚΑΛΟΥΜΕΝΟΣ ΥΠΟ ΤΟΥ ΘΕΟΥ, ΚΑΘΑΠΕΡ ΚΑΙ ΑΑΡΩΝ.

ΕΒΡ. 5,5 ΟΥΤΩ ΚΑΙ Ο ΧΡΙΣΤΟΣ ΟΥΧ ΕΑΥΤΟΝ ΕΔΟΞΑΣΕ ΓΕΝΗΘΗΝΑΙ ΑΡΧΙΕΡΕΑ, ΑΛΛ' Ο ΛΑΛΗΣΑΣ ΠΡΟΣ ΑΥΤΟΝ· ΥΙΟΣ ΜΟΥ ΕΙ ΣΥ, ΕΓΩ ΣΗΜΕΡΟΝ ΓΕΓΕΝΝΗΚΑ ΣΕ·

ΕΒΡ. 5,6 ΚΑΘΩΣ ΚΑΙ ΕΝ ΕΤΕΡΩ ΛΕΓΕΙ· ΣΥ ΙΕΡΕΥΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΤΑ ΤΗΝ ΤΑΞΙΝ ΜΕΛΧΙΣΕΔΕΚ.

ΕΒΡ. 5,7 ΟΣ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΗΣ ΣΑΡΚΟΣ ΑΥΤΟΥ ΔΕΗΣΕΙΣ ΤΕ ΚΑΙ ΙΚΕΤΗΡΙΑΣ ΠΡΟΣ ΤΟΝ ΔΥΝΑΜΕΝΟΝ ΣΩΖΕΙΝ ΑΥΤΟΝ ΕΚ ΘΑΝΑΤΟΥ ΜΕΤΑ ΚΡΑΥΓΗΣ ΙΣΧΥΡΑΣ ΚΑΙ ΔΑΚΡΥΩΝ ΠΡΟΣΕΝΕΓΚΑΣ, ΚΑΙ ΕΙΣΑΚΟΥΣΘΕΙΣ ΑΠΟ ΤΗΣ ΕΥΛΑΒΕΙΑΣ,

ΕΒΡ. 5,8 ΚΑΙΠΕΡ ΩΝ ΥΙΟΣ, ΕΜΑΘΕΝ ΑΦ' ΩΝ ΕΠΑΘΕ ΤΗΝ ΥΠΑΚΟΗΝ,

ΕΒΡ. 5,9 ΚΑΙ ΤΕΛΕΙΩΘΕΙΣ ΕΓΕΝΕΤΟ ΤΟΙΣ ΥΠΑΚΟΥΟΥΣΙΝ ΑΥΤΩ ΠΑΣΙΝ ΑΙΤΙΟΣ ΣΩΤΗΡΙΑΣ ΑΙΩΝΙΟΥ,

ΕΒΡ. 5,10 ΠΡΟΣΑΓΟΡΕΥΘΕΙΣ ΥΠΟ ΤΟΥ ΘΕΟΥ ΑΡΧΙΕΡΕΥΣ ΚΑΤΑ ΤΗΝ ΤΑΞΙΝ ΜΕΛΧΙΣΕΔΕΚ.

ΕΒΡ. 5,11 ΠΕΡΙ ΟΥ ΠΟΛΥΣ ΗΜΙΝ Ο ΛΟΓΟΣ ΚΑΙ ΔΥΣΕΡΜΗΝΕΥΤΟΣ ΛΕΓΕΙΝ, ΕΠΕΙ ΝΩΘΡΟΙ ΓΕΓΟΝΑΤΕ ΤΑΙΣ ΑΚΟΑΙΣ.

ΕΒΡ. 5,12 ΚΑΙ ΓΑΡ ΟΦΕΙΛΟΝΤΕΣ ΕΙΝΑΙ ΔΙΔΑΣΚΑΛΟΙ ΔΙΑ ΤΟΝ ΧΡΟΝΟΝ, ΠΑΛΙΝ ΧΡΕΙΑΝ ΕΧΕΤΕ ΤΟΥ ΔΙΔΑΣΚΕΙΝ ΥΜΑΣ ΤΙΝΑ ΤΑ ΣΤΟΙΧΕΙΑ ΤΗΣ ΑΡΧΗΣ ΤΩΝ ΛΟΓΙΩΝ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΓΕΓΟΝΑΤΕ ΧΡΕΙΑΝ ΕΧΟΝΤΕΣ ΓΑΛΑΚΤΟΣ ΚΑΙ ΟΥ ΣΤΕΡΕΑΣ ΤΡΟΦΗΣ.

ΕΒΡ. 5,13 ΠΑΣ ΓΑΡ Ο ΜΕΤΕΧΩΝ ΓΑΛΑΚΤΟΣ ΑΠΕΙΡΟΣ ΛΟΓΟΥ ΔΙΚΑΙΟΣΥΝΗΣ· ΝΗΠΙΟΣ ΓΑΡ ΕΣΤΙ·

ΕΒΡ. 5,14 ΤΕΛΕΙΩΝ ΔΕ ΕΣΤΙΝ Η ΣΤΕΡΕΑ ΤΡΟΦΗ, ΤΩΝ ΔΙΑ ΤΗΝ ΕΞΙΝ ΤΑ ΑΙΣΘΗΤΗΡΙΑ ΓΕΓΥΜΝΑΣΜΕΝΑ ΕΧΟΝΤΩΝ ΠΡΟΣ ΔΙΑΚΡΙΣΙΝ ΚΑΛΟΥ ΤΕ ΚΑΙ ΚΑΚΟΥ.

ΠΡΟΣ ΕΒΡΑΙΟΥΣ 6

ΕΒΡ. 6,1 ΔΙΟ ΑΦΕΝΤΕΣ ΤΟΝ ΤΗΣ ΑΡΧΗΣ ΤΟΥ ΧΡΙΣΤΟΥ ΛΟΓΟΝ ΕΠΙ ΤΗΝ ΤΕΛΕΙΟΤΗΤΑ ΦΕΡΩΜΕΘΑ, ΜΗ ΠΑΛΙΝ ΘΕΜΕΛΙΟΝ ΚΑΤΑΒΑΛΛΟΜΕΝΟΙ ΜΕΤΑΝΟΙΑΣ ΑΠΟ ΝΕΚΡΩΝ ΕΡΓΩΝ, ΚΑΙ ΠΙΣΤΕΩΣ ΕΠΙ ΘΕΟΝ,

ΕΒΡ. 6,2 ΒΑΠΤΙΣΜΩΝ ΔΙΔΑΧΗΣ, ΕΠΙΘΕΣΕΩΣ ΤΕ ΧΕΙΡΩΝ, ΑΝΑΣΤΑΣΕΩΣ ΤΕ ΝΕΚΡΩΝ ΚΑΙ ΚΡΙΜΑΤΟΣ ΑΙΩΝΙΟΥ.

ΕΒΡ. 6,3 ΚΑΙ ΤΟΥΤΟ ΠΟΙΗΣΟΜΕΝ, ΕΑΝΠΕΡ ΕΠΙΤΡΕΠΗ Ο ΘΕΟΣ.

ΕΒΡ. 6,4 ΑΔΥΝΑΤΟΝ ΓΑΡ ΤΟΥΣ ΑΠΑΞ ΦΩΤΙΣΘΕΝΤΑΣ ΓΕΥΣΑΜΕΝΟΥΣ ΤΕ ΤΗΣ ΔΩΡΕΑΣ ΤΗΣ ΕΠΟΥΡΑΝΙΟΥ ΚΑΙ ΜΕΤΟΧΟΥΣ ΓΕΝΗΘΕΝΤΑΣ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ

ΕΒΡ. 6,5 ΚΑΙ ΚΑΛΟΝ ΓΕΥΣΑΜΕΝΟΥΣ ΘΕΟΥ ΡΗΜΑ ΔΥΝΑΜΕΙΣ ΤΕ ΜΕΛΛΟΝΤΟΣ ΑΙΩΝΟΣ,

ΕΒΡ. 6,6 ΚΑΙ ΠΑΡΑΠΕΣΟΝΤΑΣ, ΠΑΛΙΝ ΑΝΑΚΑΙΝΙΖΕΙΝ ΕΙΣ ΜΕΤΑΝΟΙΑΝ, ΑΝΑΣΤΑΥΡΟΥΝΤΑΣ ΕΑΥΤΟΙΣ ΤΟΝ ΥΙΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΠΑΡΑΔΕΙΓΜΑΤΙΖΟΝΤΑΣ.

ΕΒΡ. 6,7 ΓΗ ΓΑΡ Η ΠΙΟΥΣΑ ΤΟΝ ΕΠ' ΑΥΤΗΣ ΠΟΛΛΑΚΙΣ ΕΡΧΟΜΕΝΟΝ ΥΕΤΟΝ ΚΑΙ ΤΙΚΤΟΥΣΑ ΒΟΤΑΝΗΝ ΕΥΘΕΤΟΝ ΕΚΕΙΝΟΙΣ ΔΙ' ΟΥΣ ΚΑΙ ΓΕΩΡΓΕΙΤΑΙ, ΜΕΤΑΛΑΜΒΑΝΕΙ ΕΥΛΟΓΙΑΣ ΑΠΟ ΤΟΥ ΘΕΟΥ·

ΕΒΡ. 6,8 ΕΚΦΕΡΟΥΣΑ ΔΕ ΑΚΑΝΘΑΣ ΚΑΙ ΤΡΙΒΟΛΟΥΣ, ΑΔΟΚΙΜΟΣ ΚΑΙ ΚΑΤΑΡΑΣ ΕΓΓΥΣ, ΗΣ ΤΟ ΤΕΛΟΣ ΕΙΣ ΚΑΥΣΙΝ.

ΕΒΡ. 6,9 ΠΕΠΕΙΣΜΕΘΑ ΔΕ ΠΕΡΙ ΥΜΩΝ, ΑΓΑΠΗΤΟΙ, ΤΑ ΚΡΕΙΤΤΟΝΑ ΚΑΙ ΕΧΟΜΕΝΑ ΣΩΤΗΡΙΑΣ, ΕΙ ΚΑΙ ΟΥΤΩ ΛΑΛΟΥΜΕΝ.

ΕΒΡ. 6,10 ΟΥ ΓΑΡ ΑΔΙΚΟΣ Ο ΘΕΟΣ ΕΠΙΛΑΘΕΣΘΑΙ ΤΟΥ ΕΡΓΟΥ ΥΜΩΝ ΚΑΙ ΤΟΥ ΚΟΠΟΥ ΤΗΣ ΑΓΑΠΗΣ ΗΣ ΕΝΕΔΕΙΞΑΣΘΕ ΕΙΣ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ, ΔΙΑΚΟΝΗΣΑΝΤΕΣ ΤΟΙΣ ΑΓΙΟΙΣ ΚΑΙ ΔΙΑΚΟΝΟΥΝΤΕΣ.

ΕΒΡ. 6,11 ΕΠΙΘΥΜΟΥΜΕΝ ΔΕ ΕΚΑΣΤΟΝ ΥΜΩΝ ΤΗΝ ΑΥΤΗΝ ΕΝΔΕΙΚΝΥΣΘΑΙ ΣΠΟΥΔΗΝ ΠΡΟΣ ΤΗΝ ΠΛΗΡΟΦΟΡΙΑΝ ΤΗΣ ΕΛΠΙΔΟΣ ΑΧΡΙ ΤΕΛΟΥΣ,

ΕΒΡ. 6,12 ΙΝΑ ΜΗ ΝΩΘΡΟΙ ΓΕΝΗΣΘΕ, ΜΙΜΗΤΑΙ ΔΕ ΤΩΝ ΔΙΑ ΠΙΣΤΕΩΣ ΚΑΙ ΜΑΚΡΟΘΥΜΙΑΣ ΚΛΗΡΟΝΟΜΟΥΝΤΩΝ ΤΑΣ ΕΠΑΓΓΕΛΙΑΣ.

ΕΒΡ. 6,13 ΤΩ ΓΑΡ ΑΒΡΑΑΜ ΕΠΑΓΓΕΙΛΑΜΕΝΟΣ Ο ΘΕΟΣ, ΕΠΕΙ ΚΑΤ' ΟΥΔΕΝΟΣ ΕΙΧΕ ΜΕΙΖΟΝΟΣ ΟΜΟΣΑΙ, ΩΜΟΣΕ ΚΑΘ' ΕΑΥΤΟΥ,

ΕΒΡ. 6,14 ΛΕΓΩΝ· Η ΜΗΝ ΕΥΛΟΓΩΝ ΕΥΛΟΓΗΣΩ ΣΕ ΚΑΙ ΠΛΗΘΥΝΩΝ ΠΛΗΘΥΝΩ ΣΕ·

ΕΒΡ. 6,15 ΚΑΙ ΟΥΤΩ ΜΑΚΡΟΘΥΜΗΣΑΣ ΕΠΕΤΥΧΕ ΤΗΣ ΕΠΑΓΓΕΛΙΑΣ.

ΕΒΡ. 6,16 ΑΝΘΡΩΠΟΙ ΜΕΝ ΓΑΡ ΚΑΤΑ ΤΟΥ ΜΕΙΖΟΝΟΣ ΟΜΝΥΟΥΣΙ, ΚΑΙ ΠΑΣΗΣ ΑΥΤΟΙΣ ΑΝΤΙΛΟΓΙΑΣ ΠΕΡΑΣ ΕΙΣ ΒΕΒΑΙΩΣΙΝ Ο ΟΡΚΟΣ·

ΕΒΡ. 6,17 ΕΝ Ω ΠΕΡΙΣΣΟΤΕΡΟΝ ΒΟΥΛΟΜΕΝΟΣ Ο ΘΕΟΣ ΕΠΙΔΕΙΞΑΙ ΤΟΙΣ ΚΛΗΡΟΝΟΜΟΙΣ ΤΗΣ ΕΠΑΓΓΕΛΙΑΣ ΤΟ ΑΜΕΤΑΘΕΤΟΝ ΤΗΣ ΒΟΥΛΗΣ ΑΥΤΟΥ, ΕΜΕΣΙΤΕΥΣΕΝ ΟΡΚΩ,

ΕΒΡ. 6,18 ΙΝΑ ΔΙΑ ΔΥΟ ΠΡΑΓΜΑΤΩΝ ΑΜΕΤΑΘΕΤΩΝ, ΕΝ ΟΙΣ ΑΔΥΝΑΤΟΝ ΨΕΥΣΑΣΘΑΙ ΘΕΟΝ, ΙΣΧΥΡΑΝ ΠΑΡΑΚΛΗΣΙΝ ΕΧΟΜΕΝ ΟΙ ΚΑΤΑΦΥΓΟΝΤΕΣ ΚΡΑΤΗΣΑΙ ΤΗΣ ΠΡΟΚΕΙΜΕΝΗΣ ΕΛΠΙΔΟΣ·

ΕΒΡ. 6,19 ΗΝ ΩΣ ΑΓΚΥΡΑΝ ΕΧΟΜΕΝ ΤΗΣ ΨΥΧΗΣ ΑΣΦΑΛΗ ΤΕ ΚΑΙ ΒΕΒΑΙΑΝ ΚΑΙ ΕΙΣΕΡΧΟΜΕΝΗΝ ΕΙΣ ΤΟ ΕΣΩΤΕΡΟΝ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ,

ΕΒΡ. 6,20 ΟΠΟΥ ΠΡΟΔΡΟΜΟΣ ΥΠΕΡ ΗΜΩΝ ΕΙΣΗΛΘΕΝ ΙΗΣΟΥΣ, ΚΑΤΑ ΤΗΝ ΤΑΞΙΝ ΜΕΛΧΙΣΕΔΕΚ ΑΡΧΙΕΡΕΥΣ ΓΕΝΟΜΕΝΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

ΠΡΟΣ ΕΒΡΑΙΟΥΣ 7

ΕΒΡ. 7,1 ΟΥΤΟΣ ΓΑΡ Ο ΜΕΛΧΙΣΕΔΕΚ, ΒΑΣΙΛΕΥΣ ΣΑΛΗΜ, ΙΕΡΕΥΣ ΤΟΥ ΘΕΟΥ ΤΟΥ ΥΨΙΣΤΟΥ, Ο ΣΥΝΑΝΤΗΣΑΣ ΑΒΡΑΑΜ ΥΠΟΣΤΡΕΦΟΝΤΙ ΑΠΟ ΤΗΣ ΚΟΠΗΣ ΤΩΝ ΒΑΣΙΛΕΩΝ ΚΑΙ ΕΥΛΟΓΗΣΑΣ ΑΥΤΟΝ,

ΕΒΡ. 7,2 Ω ΚΑΙ ΔΕΚΑΤΗΝ ΑΠΟ ΠΑΝΤΩΝ ΕΜΕΡΙΣΕΝ ΑΒΡΑΑΜ, ΠΡΩΤΟΝ ΜΕΝ ΕΡΜΗΝΕΥΟΜΕΝΟΣ ΒΑΣΙΛΕΥΣ ΔΙΚΑΙΟΣΥΝΗΣ, ΕΠΕΙΤΑ ΔΕ ΚΑΙ ΒΑΣΙΛΕΥΣ ΣΑΛΗΜ, Ο ΕΣΤΙ ΒΑΣΙΛΕΥΣ ΕΙΡΗΝΗΣ,

ΕΒΡ. 7,3 ΑΠΑΤΩΡ, ΑΜΗΤΩΡ, ΑΓΕΝΕΑΛΟΓΗΤΟΣ, ΜΗΤΕ ΑΡΧΗΝ ΗΜΕΡΩΝ ΜΗΤΕ ΖΩΗΣ ΤΕΛΟΣ ΕΧΩΝ, ΑΦΩΜΟΙΩΜΕΝΟΣ ΔΕ ΤΩ ΥΙΩ ΤΟΥ ΘΕΟΥ, ΜΕΝΕΙ ΙΕΡΕΥΣ ΕΙΣ ΤΟ ΔΙΗΝΕΚΕΣ.

ΕΒΡ. 7,4 ΘΕΩΡΕΙΤΕ ΔΕ ΠΗΛΙΚΟΣ ΟΥΤΟΣ, Ω ΚΑΙ ΔΕΚΑΤΗΝ ΑΒΡΑΑΜ ΕΔΩΚΕΝ ΕΚ ΤΩΝ ΑΚΡΟΘΙΝΙΩΝ Ο ΠΑΤΡΙΑΡΧΗΣ.

ΕΒΡ. 7,5 ΚΑΙ ΟΙ ΜΕΝ ΕΚ ΤΩΝ ΥΙΩΝ ΛΕΥΪ ΤΗΝ ΙΕΡΑΤΕΙΑΝ ΛΑΜΒΑΝΟΝΤΕΣ ΕΝΤΟΛΗΝ ΕΧΟΥΣΙΝ ΑΠΟΔΕΚΑΤΟΥΝ ΤΟΝ ΛΑΟΝ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ, ΤΟΥΤ' ΕΣΤΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΑΥΤΩΝ, ΚΑΙΠΕΡ ΕΞΕΛΗΛΥΘΟΤΑΣ ΕΚ ΤΗΣ ΟΣΦΥΟΣ ΑΒΡΑΑΜ·

ΕΒΡ. 7,6 Ο ΔΕ ΜΗ ΓΕΝΕΑΛΟΓΟΥΜΕΝΟΣ ΕΞ ΑΥΤΩΝ ΔΕΔΕΚΑΤΩΚΕ ΤΟΝ ΑΒΡΑΑΜ, ΚΑΙ ΤΟΝ ΕΧΟΝΤΑ ΤΑΣ ΕΠΑΓΓΕΛΙΑΣ ΕΥΛΟΓΗΚΕ.

ΕΒΡ. 7,7 ΧΩΡΙΣ ΔΕ ΠΑΣΗΣ ΑΝΤΙΛΟΓΙΑΣ ΤΟ ΕΛΑΤΤΟΝ ΥΠΟ ΤΟΥ ΚΡΕΙΤΤΟΝΟΣ ΕΥΛΟΓΕΙΤΑΙ.

ΕΒΡ. 7,8 ΚΑΙ ΩΔΕ ΜΕΝ ΔΕΚΑΤΑΣ ΑΠΟΘΝΗΣΚΟΝΤΕΣ ΑΝΘΡΩΠΟΙ ΛΑΜΒΑΝΟΥΣΙΝ, ΕΚΕΙ ΔΕ ΜΑΡΤΥΡΟΥΜΕΝΟΣ ΟΤΙ ΖΗ.

ΕΒΡ. 7,9 ΚΑΙ ΩΣ ΕΠΟΣ ΕΙΠΕΙΝ, ΔΙΑ ΑΒΡΑΑΜ ΚΑΙ ΛΕΥΪ Ο ΔΕΚΑΤΑΣ ΛΑΜΒΑΝΩΝ ΔΕΔΕΚΑΤΩΤΑΙ·

ΕΒΡ. 7,10 ΕΤΙ ΓΑΡ ΕΝ ΤΗ ΟΣΦΥΪ ΤΟΥ ΠΑΤΡΟΣ ΗΝ ΟΤΕ ΣΥΝΗΝΤΗΣΕΝ ΑΥΤΩ Ο ΜΕΛΧΙΣΕΔΕΚ.

ΕΒΡ. 7,11 ΕΙ ΜΕΝ ΟΥΝ ΤΕΛΕΙΩΣΙΣ ΔΙΑ ΤΗΣ ΛΕΥΪΤΙΚΗΣ ΙΕΡΩΣΥΝΗΣ ΗΝ· Ο ΛΑΟΣ ΓΑΡ ΕΠ' ΑΥΤΗ ΝΕΝΟΜΟΘΕΤΗΤΟ· ΤΙΣ ΕΤΙ ΧΡΕΙΑ ΚΑΤΑ ΤΗΝ ΤΑΞΙΝ ΜΕΛΧΙΣΕΔΕΚ ΕΤΕΡΟΝ ΑΝΙΣΤΑΣΘΑΙ ΙΕΡΕΑ ΚΑΙ ΟΥ ΚΑΤΑ ΤΗΝ ΤΑΞΙΝ ΑΑΡΩΝ ΛΕΓΕΣΘΑΙ;

ΕΒΡ. 7,12 ΜΕΤΑΤΙΘΕΜΕΝΗΣ ΓΑΡ ΤΗΣ ΙΕΡΩΣΥΝΗΣ ΕΞ ΑΝΑΓΚΗΣ ΚΑΙ ΝΟΜΟΥ ΜΕΤΑΘΕΣΙΣ ΓΙΝΕΤΑΙ.

ΕΒΡ. 7,13 ΕΦ' ΟΝ ΓΑΡ ΛΕΓΕΤΑΙ ΤΑΥΤΑ, ΦΥΛΗΣ ΕΤΕΡΑΣ ΜΕΤΕΣΧΗΚΕΝ, ΑΦ' ΗΣ ΟΥΔΕΙΣ ΠΡΟΣΕΣΧΗΚΕ ΤΩ ΘΥΣΙΑΣΤΗΡΙΩ.

ΕΒΡ. 7,14 ΠΡΟΔΗΛΟΝ ΓΑΡ ΟΤΙ ΕΞ ΙΟΥΔΑ ΑΝΑΤΕΤΑΛΚΕΝ Ο ΚΥΡΙΟΣ ΗΜΩΝ, ΕΙΣ ΗΝ ΦΥΛΗΝ ΟΥΔΕΝ ΠΕΡΙ ΙΕΡΩΣΥΝΗΣ ΜΩΫΣΗΣ ΕΛΑΛΗΣΕ.

ΕΒΡ. 7,15 ΚΑΙ ΠΕΡΙΣΣΟΤΕΡΟΝ ΕΤΙ ΚΑΤΑΔΗΛΟΝ ΕΣΤΙΝ, ΕΙ ΚΑΤΑ ΤΗΝ ΟΜΟΙΟΤΗΤΑ ΜΕΛΧΙΣΕΔΕΚ ΑΝΙΣΤΑΤΑΙ ΙΕΡΕΥΣ ΕΤΕΡΟΣ,

ΕΒΡ. 7,16 ΟΣ ΟΥ ΚΑΤΑ ΝΟΜΟΝ ΕΝΤΟΛΗΣ ΣΑΡΚΙΚΗΣ ΓΕΓΟΝΕΝ, ΑΛΛΑ ΚΑΤΑ ΔΥΝΑΜΙΝ ΖΩΗΣ ΑΚΑΤΑΛΥΤΟΥ·

ΕΒΡ. 7,17 ΜΑΡΤΥΡΕΙ ΓΑΡ ΟΤΙ ΣΥ ΙΕΡΕΥΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΤΑ ΤΗΝ ΤΑΞΙΝ ΜΕΛΧΙΣΕΔΕΚ.

ΕΒΡ. 7,18 ΑΘΕΤΗΣΙΣ ΜΕΝ ΓΑΡ ΓΙΝΕΤΑΙ ΠΡΟΑΓΟΥΣΗΣ ΕΝΤΟΛΗΣ ΔΙΑ ΤΟ ΑΥΤΗΣ ΑΣΘΕΝΕΣ ΚΑΙ ΑΝΩΦΕΛΕΣ·

ΕΒΡ. 7,19 ΟΥΔΕΝ ΓΑΡ ΕΤΕΛΕΙΩΣΕΝ Ο ΝΟΜΟΣ, ΕΠΕΙΣΑΓΩΓΗ ΔΕ ΚΡΕΙΤΤΟΝΟΣ ΕΛΠΙΔΟΣ, ΔΙ' ΗΣ ΕΓΓΙΖΟΜΕΝ ΤΩ ΘΕΩ.

ΕΒΡ. 7,20 ΚΑΙ ΚΑΘ' ΟΣΟΝ ΟΥ ΧΩΡΙΣ ΟΡΚΩΜΟΣΙΑΣ· -ΟΙ ΜΕΝ ΓΑΡ ΧΩΡΙΣ ΟΡΚΩΜΟΣΙΑΣ ΕΙΣΙΝ ΙΕΡΕΙΣ ΓΕΓΟΝΟΤΕΣ,

ΕΒΡ. 7,21 Ο ΔΕ ΜΕΤΑ ΟΡΚΩΜΟΣΙΑΣ ΔΙΑ ΤΟΥ ΛΕΓΟΝΤΟΣ ΠΡΟΣ ΑΥΤΟΝ· ΩΜΟΣΕ ΚΥΡΙΟΣ, ΚΑΙ ΟΥ ΜΕΤΑΜΕΛΗΘΗΣΕΤΑΙ· ΣΥ ΙΕΡΕΥΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΚΑΤΑ ΤΗΝ ΤΑΞΙΝ ΜΕΛΧΙΣΕΔΕΚ·-

ΕΒΡ. 7,22 ΚΑΤΑ ΤΟΣΟΥΤΟΝ ΚΡΕΙΤΤΟΝΟΣ ΔΙΑΘΗΚΗΣ ΓΕΓΟΝΕΝ ΕΓΓΥΟΣ ΙΗΣΟΥΣ.

ΕΒΡ. 7,23 ΚΑΙ ΟΙ ΜΕΝ ΠΛΕΙΟΝΕΣ ΕΙΣΙ ΓΕΓΟΝΟΤΕΣ ΙΕΡΕΙΣ ΔΙΑ ΤΟ ΘΑΝΑΤΩ ΚΩΛΥΕΣΘΑΙ ΠΑΡΑΜΕΝΕΙΝ·

ΕΒΡ. 7,24 Ο ΔΕ ΔΙΑ ΤΟ ΜΕΝΕΙΝ ΑΥΤΟΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΑΠΑΡΑΒΑΤΟΝ ΕΧΕΙ ΤΗΝ ΙΕΡΩΣΥΝΗΝ·

ΕΒΡ. 7,25 ΟΘΕΝ ΚΑΙ ΣΩΖΕΙΝ ΕΙΣ ΤΟ ΠΑΝΤΕΛΕΣ ΔΥΝΑΤΑΙ ΤΟΥΣ ΠΡΟΣΕΡΧΟΜΕΝΟΥΣ ΔΙ' ΑΥΤΟΥ ΤΩ ΘΕΩ, ΠΑΝΤΟΤΕ ΖΩΝ ΕΙΣ ΤΟ ΕΝΤΥΓΧΑΝΕΙΝ ΥΠΕΡ ΑΥΤΩΝ.

ΕΒΡ. 7,26 ΤΟΙΟΥΤΟΣ ΓΑΡ ΗΜΙΝ ΕΠΡΕΠΕΝ ΑΡΧΙΕΡΕΥΣ, ΟΣΙΟΣ, ΑΚΑΚΟΣ, ΑΜΙΑΝΤΟΣ, ΚΕΧΩΡΙΣΜΕΝΟΣ ΑΠΟ ΤΩΝ ΑΜΑΡΤΩΛΩΝ ΚΑΙ ΥΨΗΛΟΤΕΡΟΣ ΤΩΝ ΟΥΡΑΝΩΝ ΓΕΝΟΜΕΝΟΣ,

ΕΒΡ. 7,27 ΟΣ ΟΥΚ ΕΧΕΙ ΚΑΘ' ΗΜΕΡΑΝ ΑΝΑΓΚΗΝ, ΩΣΠΕΡ ΟΙ ΑΡΧΙΕΡΕΙΣ, ΠΡΟΤΕΡΟΝ ΥΠΕΡ ΤΩΝ ΙΔΙΩΝ ΑΜΑΡΤΙΩΝ ΘΥΣΙΑΣ ΑΝΑΦΕΡΕΙΝ, ΕΠΕΙΤΑ ΤΩΝ ΤΟΥ ΛΑΟΥ· ΤΟΥΤΟ ΓΑΡ ΕΠΟΙΗΣΕΝ ΕΦΑΠΑΞ ΕΑΥΤΟΝ ΑΝΕΝΕΓΚΑΣ.

ΕΒΡ. 7,28 Ο ΝΟΜΟΣ ΓΑΡ ΑΝΘΡΩΠΟΥΣ ΚΑΘΙΣΤΗΣΙΝ ΑΡΧΙΕΡΕΙΣ ΕΧΟΝΤΑΣ ΑΣΘΕΝΕΙΑΝ, Ο ΛΟΓΟΣ ΔΕ ΤΗΣ ΟΡΚΩΜΟΣΙΑΣ ΤΗΣ ΜΕΤΑ ΤΟΝ ΝΟΜΟΝ ΥΙΟΝ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΕΤΕΛΕΙΩΜΕΝΟΝ.

ΠΡΟΣ ΕΒΡΑΙΟΥΣ 8

ΕΒΡ. 8,1 ΚΕΦΑΛΑΙΟΝ ΔΕ ΕΠΙ ΤΟΙΣ ΛΕΓΟΜΕΝΟΙΣ, ΤΟΙΟΥΤΟΝ ΕΧΟΜΕΝ ΑΡΧΙΕΡΕΑ, ΟΣ ΕΚΑΘΙΣΕΝ ΕΝ ΔΕΞΙΑ ΤΟΥ ΘΡΟΝΟΥ ΤΗΣ ΜΕΓΑΛΩΣΥΝΗΣ ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ,

ΕΒΡ. 8,2 ΤΩΝ ΑΓΙΩΝ ΛΕΙΤΟΥΡΓΟΣ ΚΑΙ ΤΗΣ ΣΚΗΝΗΣ ΤΗΣ ΑΛΗΘΙΝΗΣ, ΗΝ ΕΠΗΞΕΝ Ο ΚΥΡΙΟΣ, ΚΑΙ ΟΥΚ ΑΝΘΡΩΠΟΣ.

ΕΒΡ. 8,3 ΠΑΣ ΓΑΡ ΑΡΧΙΕΡΕΥΣ ΕΙΣ ΤΟ ΠΡΟΣΦΕΡΕΙΝ ΔΩΡΑ ΤΕ ΚΑΙ ΘΥΣΙΑΣ ΚΑΘΙΣΤΑΤΑΙ· ΟΘΕΝ ΑΝΑΓΚΑΙΟΝ ΕΧΕΙΝ ΤΙ ΚΑΙ ΤΟΥΤΟΝ Ο ΠΡΟΣΕΝΕΓΚΗ.

ΕΒΡ. 8,4 ΕΙ ΜΕΝ ΓΑΡ ΗΝ ΕΠΙ ΓΗΣ, ΟΥΔ' ΑΝ ΗΝ ΙΕΡΕΥΣ, ΟΝΤΩΝ ΤΩΝ ΙΕΡΕΩΝ ΤΩΝ ΠΡΟΣΦΕΡΟΝΤΩΝ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΤΑ ΔΩΡΑ,

ΕΒΡ. 8,5 ΟΙΤΙΝΕΣ ΥΠΟΔΕΙΓΜΑΤΙ ΚΑΙ ΣΚΙΑ ΛΑΤΡΕΥΟΥΣΙ ΤΩΝ ΕΠΟΥΡΑΝΙΩΝ, ΚΑΘΩΣ ΚΕΧΡΗΜΑΤΙΣΤΑΙ ΜΩΫΣΗΣ ΜΕΛΛΩΝ ΕΠΙΤΕΛΕΙΝ ΤΗΝ ΣΚΗΝΗΝ· ΟΡΑ ΓΑΡ ΦΗΣΙ, ΠΟΙΗΣΕΙΣ ΠΑΝΤΑ ΚΑΤΑ ΤΟΝ ΤΥΠΟΝ ΤΟΝ ΔΕΙΧΘΕΝΤΑ ΣΟΙ ΕΝ ΤΩ ΟΡΕΙ·

ΕΒΡ. 8,6 ΝΥΝΙ ΔΕ ΔΙΑΦΟΡΩΤΕΡΑΣ ΤΕΤΕΥΧΕ ΛΕΙΤΟΥΡΓΙΑΣ, ΟΣΩ ΚΑΙ ΚΡΕΙΤΤΟΝΟΣ ΕΣΤΙ ΔΙΑΘΗΚΗΣ ΜΕΣΙΤΗΣ, ΗΤΙΣ ΕΠΙ ΚΡΕΙΤΤΟΣΙΝ ΕΠΑΓΓΕΛΙΑΙΣ ΝΕΝΟΜΟΘΕΤΗΤΑΙ.

ΕΒΡ. 8,7 ΕΙ ΓΑΡ Η ΠΡΩΤΗ ΕΚΕΙΝΗ ΗΝ ΑΜΕΜΠΤΟΣ, ΟΥΚ ΑΝ ΔΕΥΤΕΡΑΣ ΕΖΗΤΕΙΤΟ ΤΟΠΟΣ.

ΕΒΡ. 8,8 ΜΕΜΦΟΜΕΝΟΣ ΓΑΡ ΑΥΤΟΙΣ ΛΕΓΕΙ· ΙΔΟΥ ΗΜΕΡΑΙ ΕΡΧΟΝΤΑΙ, ΛΕΓΕΙ ΚΥΡΙΟΣ, ΚΑΙ ΣΥΝΤΕΛΕΣΩ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΙΣΡΑΗΛ ΚΑΙ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΙΟΥΔΑ ΔΙΑΘΗΚΗΝ ΚΑΙΝΗΝ,

ΕΒΡ. 8,9 ΟΥ ΚΑΤΑ ΤΗΝ ΔΙΑΘΗΚΗΝ ΗΝ ΕΠΟΙΗΣΑ ΤΟΙΣ ΠΑΤΡΑΣΙΝ ΑΥΤΩΝ ΕΝ ΗΜΕΡΑ ΕΠΙΛΑΒΟΜΕΝΟΥ ΜΟΥ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΩΝ ΕΞΑΓΑΓΕΙΝ ΑΥΤΟΥΣ ΕΚ ΓΗΣ ΑΙΓΥΠΤΟΥ· ΟΤΙ ΑΥΤΟΙ ΟΥΚ ΕΝΕΜΕΙΝΑΝ ΕΝ ΤΗ ΔΙΑΘΗΚΗ ΜΟΥ, ΚΑΓΩ ΗΜΕΛΗΣΑ ΑΥΤΩΝ, ΛΕΓΕΙ ΚΥΡΙΟΣ·

ΕΒΡ. 8,10 ΟΤΙ ΑΥΤΗ Η ΔΙΑΘΗΚΗ ΗΝ ΔΙΑΘΗΣΟΜΑΙ ΤΩ ΟΙΚΩ ΙΣΡΑΗΛ ΜΕΤΑ ΤΑΣ ΗΜΕΡΑΣ ΕΚΕΙΝΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ· ΔΙΔΟΥΣ ΝΟΜΟΥΣ ΜΟΥ ΕΙΣ ΤΗΝ ΔΙΑΝΟΙΑΝ ΑΥΤΩΝ, ΚΑΙ ΕΠΙ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΕΠΙΓΡΑΨΩ ΑΥΤΟΥΣ, ΚΑΙ ΕΣΟΜΑΙ ΑΥΤΟΙΣ ΕΙΣ ΘΕΟΝ, ΚΑΙ ΑΥΤΟΙ ΕΣΟΝΤΑΙ ΜΟΙ ΕΙΣ ΛΑΟΝ.

ΕΒΡ. 8,11 ΚΑΙ ΟΥ ΜΗ ΔΙΔΑΞΟΥΣΙΝ ΕΚΑΣΤΟΣ ΤΟΝ ΠΟΛΙΤΗΝ ΑΥΤΟΥ ΚΑΙ ΕΚΑΣΤΟΣ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ, ΛΕΓΩΝ· ΓΝΩΘΙ ΤΟΝ ΚΥΡΙΟΝ· ΟΤΙ ΠΑΝΤΕΣ ΕΙΔΗΣΟΥΣΙ ΜΕ ΑΠΟ ΜΙΚΡΟΥ ΑΥΤΩΝ ΕΩΣ ΜΕΓΑΛΟΥ ΑΥΤΩΝ·

ΕΒΡ. 8,12 ΟΤΙ ΙΛΕΩΣ ΕΣΟΜΑΙ ΤΑΙΣ ΑΔΙΚΙΑΙΣ ΑΥΤΩΝ, ΚΑΙ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΩΝ ΚΑΙ ΤΩΝ ΑΝΟΜΙΩΝ ΑΥΤΩΝ ΟΥ ΜΗ ΜΝΗΣΘΩ ΕΤΙ.

ΕΒΡ. 8,13 ΕΝ ΤΩ ΛΕΓΕΙΝ ΚΑΙΝΗΝ ΠΕΠΑΛΑΙΩΚΕ ΤΗΝ ΠΡΩΤΗΝ· ΤΟ ΔΕ ΠΑΛΑΙΟΥΜΕΝΟΝ ΚΑΙ ΓΗΡΑΣΚΟΝ ΕΓΓΥΣ ΑΦΑΝΙΣΜΟΥ.

ΠΡΟΣ ΕΒΡΑΙΟΥΣ 9

ΕΒΡ. 9,1 ΕΙΧΕ ΜΕΝ ΟΥΝ ΚΑΙ Η ΠΡΩΤΗ ΣΚΗΝΗ ΔΙΚΑΙΩΜΑΤΑ ΛΑΤΡΕΙΑΣ ΤΟ ΤΕ ΑΓΙΟΝ ΚΟΣΜΙΚΟΝ·

ΕΒΡ. 9,2 ΣΚΗΝΗ ΓΑΡ ΚΑΤΕΣΚΕΥΑΣΘΗ Η ΠΡΩΤΗ, ΕΝ Η Η ΤΕ ΛΥΧΝΙΑ ΚΑΙ Η ΤΡΑΠΕΖΑ ΚΑΙ Η ΠΡΟΘΕΣΙΣ ΤΩΝ ΑΡΤΩΝ, ΗΤΙΣ ΛΕΓΕΤΑΙ ΑΓΙΑ.

ΕΒΡ. 9,3 ΜΕΤΑ ΔΕ ΤΟ ΔΕΥΤΕΡΟΝ ΚΑΤΑΠΕΤΑΣΜΑ ΣΚΗΝΗ Η ΛΕΓΟΜΕΝΗ ΑΓΙΑ ΑΓΙΩΝ,

ΕΒΡ. 9,4 ΧΡΥΣΟΥΝ ΕΧΟΥΣΑ ΘΥΜΙΑΤΗΡΙΟΝ ΚΑΙ ΤΗΝ ΚΙΒΩΤΟΝ ΤΗΣ ΔΙΑΘΗΚΗΣ ΠΕΡΙΚΕΚΑΛΥΜΜΕΝΗΝ ΠΑΝΤΟΘΕΝ ΧΡΥΣΙΩ, ΕΝ Η ΣΤΑΜΝΟΣ ΧΡΥΣΗ ΕΧΟΥΣΑ ΤΟ ΜΑΝΝΑ ΚΑΙ Η ΡΑΒΔΟΣ ΑΑΡΩΝ Η ΒΛΑΣΤΗΣΑΣΑ ΚΑΙ ΑΙ ΠΛΑΚΕΣ ΤΗΣ ΔΙΑΘΗΚΗΣ,

ΕΒΡ. 9,5 ΥΠΕΡΑΝΩ ΔΕ ΑΥΤΗΣ ΧΕΡΟΥΒΙΜ ΔΟΞΗΣ ΚΑΤΑΣΚΙΑΖΟΝΤΑ ΤΟ ΙΛΑΣΤΗΡΙΟΝ· ΠΕΡΙ ΩΝ ΟΥΚ ΕΣΤΙ ΝΥΝ ΛΕΓΕΙΝ ΚΑΤΑ ΜΕΡΟΣ.

ΕΒΡ. 9,6 ΤΟΥΤΩΝ ΔΕ ΟΥΤΩ ΚΑΤΕΣΚΕΥΑΣΜΕΝΩΝ ΕΙΣ ΜΕΝ ΤΗΝ ΠΡΩΤΗΝ ΣΚΗΝΗΝ ΔΙΑ ΠΑΝΤΟΣ ΕΙΣΙΑΣΙΝ ΟΙ ΙΕΡΕΙΣ ΤΑΣ ΛΑΤΡΕΙΑΣ ΕΠΙΤΕΛΟΥΝΤΕΣ,

ΕΒΡ. 9,7 ΕΙΣ ΔΕ ΤΗΝ ΔΕΥΤΕΡΑΝ ΑΠΑΞ ΤΟΥ ΕΝΙΑΥΤΟΥ ΜΟΝΟΣ Ο ΑΡΧΙΕΡΕΥΣ, ΟΥ ΧΩΡΙΣ ΑΙΜΑΤΟΣ, Ο ΠΡΟΣΦΕΡΕΙ ΥΠΕΡ ΕΑΥΤΟΥ ΚΑΙ ΤΩΝ ΤΟΥ ΛΑΟΥ ΑΓΝΟΗΜΑΤΩΝ,

ΕΒΡ. 9,8 ΤΟΥΤΟ ΔΗΛΟΥΝΤΟΣ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΤΟΥ ΑΓΙΟΥ, ΜΗΠΩ ΠΕΦΑΝΕΡΩΣΘΑΙ ΤΗΝ ΤΩΝ ΑΓΙΩΝ ΟΔΟΝ, ΕΤΙ ΤΗΣ ΠΡΩΤΗΣ ΣΚΗΝΗΣ ΕΧΟΥΣΗΣ ΣΤΑΣΙΝ·

ΕΒΡ. 9,9 ΗΤΙΣ ΠΑΡΑΒΟΛΗ ΕΙΣ ΤΟΝ ΚΑΙΡΟΝ ΤΟΝ ΕΝΕΣΤΗΚΟΤΑ, ΚΑΘ' ΟΝ ΔΩΡΑ ΤΕ ΚΑΙ ΘΥΣΙΑΙ ΠΡΟΣΦΕΡΟΝΤΑΙ ΜΗ ΔΥΝΑΜΕΝΑΙ ΚΑΤΑ ΣΥΝΕΙΔΗΣΙΝ ΤΕΛΕΙΩΣΑΙ ΤΟΝ ΛΑΤΡΕΥΟΝΤΑ,

ΕΒΡ. 9,10 ΜΟΝΟΝ ΕΠΙ ΒΡΩΜΑΣΙ ΚΑΙ ΠΟΜΑΣΙ ΚΑΙ ΔΙΑΦΟΡΟΙΣ ΒΑΠΤΙΣΜΟΙΣ ΚΑΙ ΔΙΚΑΙΩΜΑΣΙ ΣΑΡΚΟΣ, ΜΕΧΡΙ ΚΑΙΡΟΥ ΔΙΟΡΘΩΣΕΩΣ ΕΠΙΚΕΙΜΕΝΑ.

ΕΒΡ. 9,11 ΧΡΙΣΤΟΣ ΔΕ ΠΑΡΑΓΕΝΟΜΕΝΟΣ ΑΡΧΙΕΡΕΥΣ ΤΩΝ ΜΕΛΛΟΝΤΩΝ ΑΓΑΘΩΝ ΔΙΑ ΤΗΣ ΜΕΙΖΟΝΟΣ ΚΑΙ ΤΕΛΕΙΟΤΕΡΑΣ ΣΚΗΝΗΣ, ΟΥ ΧΕΙΡΟΠΟΙΗΤΟΥ, ΤΟΥΤ' ΕΣΤΙΝ ΟΥ ΤΑΥΤΗΣ ΤΗΣ ΚΤΙΣΕΩΣ,

ΕΒΡ. 9,12 ΟΥΔΕ ΔΙ' ΑΙΜΑΤΟΣ ΤΡΑΓΩΝ ΚΑΙ ΜΟΣΧΩΝ, ΔΙΑ ΔΕ ΤΟΥ ΙΔΙΟΥ ΑΙΜΑΤΟΣ ΕΙΣΗΛΘΕΝ ΕΦΑΠΑΞ ΕΙΣ ΤΑ ΑΓΙΑ, ΑΙΩΝΙΑΝ ΛΥΤΡΩΣΙΝ ΕΥΡΑΜΕΝΟΣ.

ΕΒΡ. 9,13 ΕΙ ΓΑΡ ΤΟ ΑΙΜΑ ΤΑΥΡΩΝ ΚΑΙ ΤΡΑΓΩΝ ΚΑΙ ΣΠΟΔΟΣ ΔΑΜΑΛΕΩΣ ΡΑΝΤΙΖΟΥΣΑ ΤΟΥΣ ΚΕΚΟΙΝΩΜΕΝΟΥΣ ΑΓΙΑΖΕΙ ΠΡΟΣ ΤΗΝ ΤΗΣ ΣΑΡΚΟΣ ΚΑΘΑΡΟΤΗΤΑ,

ΕΒΡ. 9,14 ΠΟΣΩ ΜΑΛΛΟΝ ΤΟ ΑΙΜΑ ΤΟΥ ΧΡΙΣΤΟΥ, ΟΣ ΔΙΑ ΠΝΕΥΜΑΤΟΣ ΑΙΩΝΙΟΥ ΕΑΥΤΟΝ ΠΡΟΣΗΝΕΓΚΕΝ ΑΜΩΜΟΝ ΤΩ ΘΕΩ, ΚΑΘΑΡΙΕΙ ΤΗΝ ΣΥΝΕΙΔΗΣΙΝ ΥΜΩΝ ΑΠΟ ΝΕΚΡΩΝ ΕΡΓΩΝ ΕΙΣ ΤΟ ΛΑΤΡΕΥΕΙΝ ΘΕΩ ΖΩΝΤΙ;

ΕΒΡ. 9,15 ΚΑΙ ΔΙΑ ΤΟΥΤΟ ΔΙΑΘΗΚΗΣ ΚΑΙΝΗΣ ΜΕΣΙΤΗΣ ΕΣΤΙΝ, ΟΠΩΣ, ΘΑΝΑΤΟΥ ΓΕΝΟΜΕΝΟΥ ΕΙΣ ΑΠΟΛΥΤΡΩΣΙΝ ΤΩΝ ΕΠΙ ΤΗ ΠΡΩΤΗ ΔΙΑΘΗΚΗ ΠΑΡΑΒΑΣΕΩΝ, ΤΗΝ ΕΠΑΓΓΕΛΙΑΝ ΛΑΒΩΣΙΝ ΟΙ ΚΕΚΛΗΜΕΝΟΙ ΤΗΣ ΑΙΩΝΙΟΥ ΚΛΗΡΟΝΟΜΙΑΣ.

ΕΒΡ. 9,16 ΟΠΟΥ ΓΑΡ ΔΙΑΘΗΚΗ, ΘΑΝΑΤΟΝ ΑΝΑΓΚΗ ΦΕΡΕΣΘΑΙ ΤΟΥ ΔΙΑΘΕΜΕΝΟΥ·

ΕΒΡ. 9,17 ΔΙΑΘΗΚΗ ΓΑΡ ΕΠΙ ΝΕΚΡΟΙΣ ΒΕΒΑΙΑ, ΕΠΕΙ ΜΗΠΟΤΕ ΙΣΧΥΕΙ ΟΤΕ ΖΗ Ο ΔΙΑΘΕΜΕΝΟΣ.

ΕΒΡ. 9,18 ΟΘΕΝ ΟΥΔ' Η ΠΡΩΤΗ ΧΩΡΙΣ ΑΙΜΑΤΟΣ ΕΓΚΕΚΑΙΝΙΣΤΑΙ·

ΕΒΡ. 9,19 ΛΑΛΗΘΕΙΣΗΣ ΓΑΡ ΠΑΣΗΣ ΕΝΤΟΛΗΣ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΥΠΟ ΜΩΫΣΕΩΣ ΠΑΝΤΙ ΤΩ ΛΑΩ, ΛΑΒΩΝ ΤΟ ΑΙΜΑ ΤΩΝ ΜΟΣΧΩΝ ΚΑΙ ΤΡΑΓΩΝ ΜΕΤΑ ΥΔΑΤΟΣ ΚΑΙ ΕΡΙΟΥ ΚΟΚΚΙΝΟΥ ΚΑΙ ΥΣΣΩΠΟΥ, ΑΥΤΟ ΤΕ ΤΟ ΒΙΒΛΙΟΝ ΚΑΙ ΠΑΝΤΑ ΤΟΝ ΛΑΟΝ ΕΡΡΑΝΤΙΣΕ

ΕΒΡ. 9,20 ΛΕΓΩΝ· ΤΟΥΤΟ ΤΟ ΑΙΜΑ ΤΗΣ ΔΙΑΘΗΚΗΣ ΗΣ ΕΝΕΤΕΙΛΑΤΟ ΠΡΟΣ ΥΜΑΣ Ο ΘΕΟΣ.

ΕΒΡ. 9,21 ΚΑΙ ΤΗΝ ΣΚΗΝΗΝ ΔΕ ΚΑΙ ΠΑΝΤΑ ΤΑ ΣΚΕΥΗ ΤΗΣ ΛΕΙΤΟΥΡΓΙΑΣ ΤΩ ΑΙΜΑΤΙ ΟΜΟΙΩΣ ΕΡΡΑΝΤΙΣΕ.

ΕΒΡ. 9,22 ΚΑΙ ΣΧΕΔΟΝ ΕΝ ΑΙΜΑΤΙ ΠΑΝΤΑ ΚΑΘΑΡΙΖΕΤΑΙ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ, ΚΑΙ ΧΩΡΙΣ ΑΙΜΑΤΕΚΧΥΣΙΑΣ ΟΥ ΓΙΝΕΤΑΙ ΑΦΕΣΙΣ.

ΕΒΡ. 9,23 ΑΝΑΓΚΗ ΟΥΝ ΤΑ ΜΕΝ ΥΠΟΔΕΙΓΜΑΤΑ ΤΩΝ ΕΝ ΤΟΙΣ ΟΥΡΑΝΟΙΣ ΤΟΥΤΟΙΣ ΚΑΘΑΡΙΖΕΣΘΑΙ, ΑΥΤΑ ΔΕ ΤΑ ΕΠΟΥΡΑΝΙΑ ΚΡΕΙΤΤΟΣΙ ΘΥΣΙΑΙΣ ΠΑΡΑ ΤΑΥΤΑΣ.

ΕΒΡ. 9,24 ΟΥ ΓΑΡ ΕΙΣ ΧΕΙΡΟΠΟΙΗΤΑ ΑΓΙΑ ΕΙΣΗΛΘΕΝ Ο ΧΡΙΣΤΟΣ, ΑΝΤΙΤΥΠΑ ΤΩΝ ΑΛΗΘΙΝΩΝ, ΑΛΛ' ΕΙΣ ΑΥΤΟΝ ΤΟΝ ΟΥΡΑΝΟΝ, ΝΥΝ ΕΜΦΑΝΙΣΘΗΝΑΙ ΤΩ ΠΡΟΣΩΠΩ ΤΟΥ ΘΕΟΥ ΥΠΕΡ ΗΜΩΝ·

ΕΒΡ. 9,25 ΟΥΔ' ΙΝΑ ΠΟΛΛΑΚΙΣ ΠΡΟΣΦΕΡΗ ΕΑΥΤΟΝ, ΩΣΠΕΡ Ο ΑΡΧΙΕΡΕΥΣ ΕΙΣΕΡΧΕΤΑΙ ΕΙΣ ΤΑ ΑΓΙΑ ΚΑΤ' ΕΝΙΑΥΤΟΝ ΕΝ ΑΙΜΑΤΙ ΑΛΛΟΤΡΙΩ·

ΕΒΡ. 9,26 ΕΠΕΙ ΕΔΕΙ ΑΥΤΟΝ ΠΟΛΛΑΚΙΣ ΠΑΘΕΙΝ ΑΠΟ ΚΑΤΑΒΟΛΗΣ ΚΟΣΜΟΥ· ΝΥΝ ΔΕ ΑΠΑΞ ΕΠΙ ΣΥΝΤΕΛΕΙΑ ΤΩΝ ΑΙΩΝΩΝ ΕΙΣ ΑΘΕΤΗΣΙΝ ΑΜΑΡΤΙΑΣ ΔΙΑ ΤΗΣ ΘΥΣΙΑΣ ΑΥΤΟΥ ΠΕΦΑΝΕΡΩΤΑΙ.

ΕΒΡ. 9,27 ΚΑΙ ΚΑΘ' ΟΣΟΝ ΑΠΟΚΕΙΤΑΙ ΤΟΙΣ ΑΝΘΡΩΠΟΙΣ ΑΠΑΞ ΑΠΟΘΑΝΕΙΝ, ΜΕΤΑ ΔΕ ΤΟΥΤΟ ΚΡΙΣΙΣ,

ΕΒΡ. 9,28 ΟΥΤΩ ΚΑΙ Ο ΧΡΙΣΤΟΣ, ΑΠΑΞ ΠΡΟΣΕΝΕΧΘΕΙΣ ΕΙΣ ΤΟ ΠΟΛΛΩΝ ΑΝΕΝΕΓΚΕΙΝ ΑΜΑΡΤΙΑΣ, ΕΚ ΔΕΥΤΕΡΟΥ ΧΩΡΙΣ ΑΜΑΡΤΙΑΣ ΟΦΘΗΣΕΤΑΙ ΤΟΙΣ ΑΥΤΟΝ ΑΠΕΚΔΕΧΟΜΕΝΟΙΣ ΕΙΣ ΣΩΤΗΡΙΑΝ.

ΠΡΟΣ ΕΒΡΑΙΟΥΣ 10

ΕΒΡ. 10,1 ΣΚΙΑΝ ΓΑΡ ΕΧΩΝ Ο ΝΟΜΟΣ ΤΩΝ ΜΕΛΛΟΝΤΩΝ ΑΓΑΘΩΝ, ΟΥΚ ΑΥΤΗΝ ΤΗΝ ΕΙΚΟΝΑ ΤΩΝ ΠΡΑΓΜΑΤΩΝ, ΚΑΤ' ΕΝΙΑΥΤΟΝ ΤΑΙΣ ΑΥΤΑΙΣ ΘΥΣΙΑΙΣ ΑΣ ΠΡΟΣΦΕΡΟΥΣΙΝ ΕΙΣ ΤΟ ΔΙΗΝΕΚΕΣ, ΟΥΔΕΠΟΤΕ ΔΥΝΑΤΑΙ ΤΟΥΣ ΠΡΟΣΕΡΧΟΜΕΝΟΥΣ ΤΕΛΕΙΩΣΑΙ·

ΕΒΡ. 10,2 ΕΠΕΙ ΟΥΚ ΑΝ ΕΠΑΥΣΑΝΤΟ ΠΡΟΣΦΕΡΟΜΕΝΑΙ, ΔΙΑ ΤΟ ΜΗΔΕΜΙΑΝ ΕΧΕΙΝ ΕΤΙ ΣΥΝΕΙΔΗΣΙΝ ΑΜΑΡΤΙΩΝ ΤΟΥΣ ΛΑΤΡΕΥΟΝΤΑΣ, ΑΠΑΞ ΚΕΚΑΘΑΡΜΕΝΟΥΣ;

ΕΒΡ. 10,3 ΑΛΛ' ΕΝ ΑΥΤΑΙΣ ΑΝΑΜΝΗΣΙΣ ΑΜΑΡΤΙΩΝ ΚΑΤ' ΕΝΙΑΥΤΟΝ·

ΕΒΡ. 10,4 ΑΔΥΝΑΤΟΝ ΓΑΡ ΑΙΜΑ ΤΑΥΡΩΝ ΚΑΙ ΤΡΑΓΩΝ ΑΦΑΙΡΕΙΝ ΑΜΑΡΤΙΑΣ.

ΕΒΡ. 10,5 ΔΙΟ ΕΙΣΕΡΧΟΜΕΝΟΣ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ ΛΕΓΕΙ· ΘΥΣΙΑΝ ΚΑΙ ΠΡΟΣΦΟΡΑΝ ΟΥΚ ΗΘΕΛΗΣΑΣ, ΣΩΜΑ ΔΕ ΚΑΤΗΡΤΙΣΩ ΜΟΙ·

ΕΒΡ. 10,6 ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΟΥΚ ΕΥΔΟΚΗΣΑΣ·

ΕΒΡ. 10,7 ΤΟΤΕ ΕΙΠΟΝ· ΙΔΟΥ ΗΚΩ, ΕΝ ΚΕΦΑΛΙΔΙ ΒΙΒΛΙΟΥ ΓΕΓΡΑΠΤΑΙ ΠΕΡΙ ΕΜΟΥ, ΤΟΥ ΠΟΙΗΣΑΙ, Ο ΘΕΟΣ, ΤΟ ΘΕΛΗΜΑ ΣΟΥ.

ΕΒΡ. 10,8 ΑΝΩΤΕΡΟΝ ΛΕΓΩΝ ΟΤΙ ΘΥΣΙΑΝ ΚΑΙ ΠΡΟΣΦΟΡΑΝ ΚΑΙ ΟΛΟΚΑΥΤΩΜΑΤΑ ΚΑΙ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΟΥΚ ΗΘΕΛΗΣΑΣ ΟΥΔΕ ΕΥΔΟΚΗΣΑΣ, ΑΙΤΙΝΕΣ ΚΑΤΑ ΤΟΝ ΝΟΜΟΝ ΠΡΟΣΦΕΡΟΝΤΑΙ,

ΕΒΡ. 10,9 ΤΟΤΕ ΕΙΡΗΚΕΝ· ΙΔΟΥ ΗΚΩ ΤΟΥ ΠΟΙΗΣΑΙ, Ο ΘΕΟΣ, ΤΟ ΘΕΛΗΜΑ ΣΟΥ. ΑΝΑΙΡΕΙ ΤΟ ΠΡΩΤΟΝ ΙΝΑ ΤΟ ΔΕΥΤΕΡΟΝ ΣΤΗΣΗ.

ΕΒΡ. 10,10 ΕΝ Ω ΘΕΛΗΜΑΤΙ ΗΓΙΑΣΜΕΝΟΙ ΕΣΜΕΝ ΔΙΑ ΤΗΣ ΠΡΟΣΦΟΡΑΣ ΤΟΥ ΣΩΜΑΤΟΣ ΤΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΕΦΑΠΑΞ.

ΕΒΡ. 10,11 ΚΑΙ ΠΑΣ ΜΕΝ ΙΕΡΕΥΣ ΕΣΤΗΚΕ ΚΑΘ' ΗΜΕΡΑΝ ΛΕΙΤΟΥΡΓΩΝ ΚΑΙ ΤΑΣ ΑΥΤΑΣ ΠΟΛΛΑΚΙΣ ΠΡΟΣΦΕΡΩΝ ΘΥΣΙΑΣ, ΑΙΤΙΝΕΣ ΟΥΔΕΠΟΤΕ ΔΥΝΑΝΤΑΙ ΠΕΡΙΕΛΕΙΝ ΑΜΑΡΤΙΑΣ·

ΕΒΡ. 10,12 ΑΥΤΟΣ ΔΕ ΜΙΑΝ ΥΠΕΡ ΑΜΑΡΤΙΩΝ ΠΡΟΣΕΝΕΓΚΑΣ ΘΥΣΙΑΝ ΕΙΣ ΤΟ ΔΙΗΝΕΚΕΣ ΕΚΑΘΙΣΕΝ ΕΝ ΔΕΞΙΑ ΤΟΥ ΘΕΟΥ,

ΕΒΡ. 10,13 ΤΟ ΛΟΙΠΟΝ ΕΚΔΕΧΟΜΕΝΟΣ ΕΩΣ ΤΕΘΩΣΙΝ ΟΙ ΕΧΘΡΟΙ ΑΥΤΟΥ ΥΠΟΠΟΔΙΟΝ ΤΩΝ ΠΟΔΩΝ ΑΥΤΟΥ.

ΕΒΡ. 10,14 ΜΙΑ ΓΑΡ ΠΡΟΣΦΟΡΑ ΤΕΤΕΛΕΙΩΚΕΝ ΕΙΣ ΤΟ ΔΙΗΝΕΚΕΣ ΤΟΥΣ ΑΓΙΑΖΟΜΕΝΟΥΣ.

ΕΒΡ. 10,15 ΜΑΡΤΥΡΕΙ ΔΕ ΗΜΙΝ ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΤΟ ΑΓΙΟΝ· ΜΕΤΑ ΓΑΡ ΤΟ ΠΡΟΕΙΡΗΚΕΝΑΙ,

ΕΒΡ. 10,16 ΑΥΤΗ Η ΔΙΑΘΗΚΗ ΗΝ ΔΙΑΘΗΣΟΜΑΙ ΠΡΟΣ ΑΥΤΟΥΣ ΜΕΤΑ ΤΑΣ ΗΜΕΡΑΣ ΕΚΕΙΝΑΣ, ΛΕΓΕΙ ΚΥΡΙΟΣ· ΔΙΔΟΥΣ ΝΟΜΟΥΣ ΜΟΥ ΕΠΙ ΚΑΡΔΙΑΣ ΑΥΤΩΝ, ΚΑΙ ΕΠΙ ΤΩΝ ΔΙΑΝΟΙΩΝ ΑΥΤΩΝ ΕΠΙΓΡΑΨΩ ΑΥΤΟΥΣ,

ΕΒΡ. 10,17 ΚΑΙ ΤΩΝ ΑΜΑΡΤΙΩΝ ΑΥΤΩΝ ΚΑΙ ΤΩΝ ΑΝΟΜΙΩΝ ΑΥΤΩΝ ΟΥ ΜΗ ΜΝΗΣΘΩ ΕΤΙ.

ΕΒΡ. 10,18 ΟΠΟΥ ΔΕ ΑΦΕΣΙΣ ΤΟΥΤΩΝ, ΟΥΚΕΤΙ ΠΡΟΣΦΟΡΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ.

ΕΒΡ. 10,19 ΕΧΟΝΤΕΣ ΟΥΝ, ΑΔΕΛΦΟΙ, ΠΑΡΡΗΣΙΑΝ ΕΙΣ ΤΗΝ ΕΙΣΟΔΟΝ ΤΩΝ ΑΓΙΩΝ ΕΝ ΤΩ ΑΙΜΑΤΙ ΤΟΥ ΙΗΣΟΥ,

ΕΒΡ. 10,20 ΗΝ ΕΝΕΚΑΙΝΙΣΕΝ ΗΜΙΝ ΟΔΟΝ ΠΡΟΣΦΑΤΟΝ ΚΑΙ ΖΩΣΑΝ ΔΙΑ ΤΟΥ ΚΑΤΑΠΕΤΑΣΜΑΤΟΣ, ΤΟΥΤ' ΕΣΤΙ ΤΗΣ ΣΑΡΚΟΣ ΑΥΤΟΥ,

ΕΒΡ. 10,21 ΚΑΙ ΙΕΡΕΑ ΜΕΓΑΝ ΕΠΙ ΤΟΝ ΟΙΚΟΝ ΤΟΥ ΘΕΟΥ,

ΕΒΡ. 10,22 ΠΡΟΣΕΡΧΩΜΕΘΑ ΜΕΤΑ ΑΛΗΘΙΝΗΣ ΚΑΡΔΙΑΣ ΕΝ ΠΛΗΡΟΦΟΡΙΑ ΠΙΣΤΕΩΣ ΕΡΡΑΝΤΙΣΜΕΝΟΙ ΤΑΣ ΚΑΡΔΙΑΣ ΑΠΟ ΣΥΝΕΙΔΗΣΕΩΣ ΠΟΝΗΡΑΣ,

ΕΒΡ. 10,23 ΚΑΙ ΛΕΛΟΥΜΕΝΟΙ ΤΟ ΣΩΜΑ ΥΔΑΤΙ ΚΑΘΑΡΩ ΚΑΤΕΧΩΜΕΝ ΤΗΝ ΟΜΟΛΟΓΙΑΝ ΤΗΣ ΕΛΠΙΔΟΣ ΑΚΛΙΝΗ· ΠΙΣΤΟΣ ΓΑΡ Ο ΕΠΑΓΓΕΙΛΑΜΕΝΟΣ·

ΕΒΡ. 10,24 ΚΑΙ ΚΑΤΑΝΟΩΜΕΝ ΑΛΛΗΛΟΥΣ ΕΙΣ ΠΑΡΟΞΥΣΜΟΝ ΑΓΑΠΗΣ ΚΑΙ ΚΑΛΩΝ ΕΡΓΩΝ,

ΕΒΡ. 10,25 ΜΗ ΕΓΚΑΤΑΛΕΙΠΟΝΤΕΣ ΤΗΝ ΕΠΙΣΥΝΑΓΩΓΗΝ ΕΑΥΤΩΝ, ΚΑΘΩΣ ΕΘΟΣ ΤΙΣΙΝ, ΑΛΛΑ ΠΑΡΑΚΑΛΟΥΝΤΕΣ, ΚΑΙ ΤΟΣΟΥΤΩ ΜΑΛΛΟΝ, ΟΣΩ ΒΛΕΠΕΤΕ ΕΓΓΙΖΟΥΣΑΝ ΤΗΝ ΗΜΕΡΑΝ.

ΕΒΡ. 10,26 ΕΚΟΥΣΙΩΣ ΓΑΡ ΑΜΑΡΤΑΝΟΝΤΩΝ ΗΜΩΝ ΜΕΤΑ ΤΟ ΛΑΒΕΙΝ ΤΗΝ ΕΠΙΓΝΩΣΙΝ ΤΗΣ ΑΛΗΘΕΙΑΣ, ΟΥΚΕΤΙ ΠΕΡΙ ΑΜΑΡΤΙΩΝ ΑΠΟΛΕΙΠΕΤΑΙ ΘΥΣΙΑ,

ΕΒΡ. 10,27 ΦΟΒΕΡΑ ΔΕ ΤΙΣ ΕΚΔΟΧΗ ΚΡΙΣΕΩΣ ΚΑΙ ΠΥΡΟΣ ΖΗΛΟΣ ΕΣΘΙΕΙΝ ΜΕΛΛΟΝΤΟΣ ΤΟΥΣ ΥΠΕΝΑΝΤΙΟΥΣ.

ΕΒΡ. 10,28 ΑΘΕΤΗΣΑΣ ΤΙΣ ΝΟΜΟΝ ΜΩΫΣΕΩΣ ΧΩΡΙΣ ΟΙΚΤΙΡΜΩΝ ΕΠΙ ΔΥΣΙΝ Η ΤΡΙΣΙ ΜΑΡΤΥΣΙΝ ΑΠΟΘΝΗΣΚΕΙ·

ΕΒΡ. 10,29 ΠΟΣΩ ΔΟΚΕΙΤΕ ΧΕΙΡΟΝΟΣ ΑΞΙΩΘΗΣΕΤΑΙ ΤΙΜΩΡΙΑΣ Ο ΤΟΝ ΥΙΟΝ ΤΟΥ ΘΕΟΥ ΚΑΤΑΠΑΤΗΣΑΣ ΚΑΙ ΤΟ ΑΙΜΑ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΟΙΝΟΝ ΗΓΗΣΑΜΕΝΟΣ, ΕΝ Ω ΗΓΙΑΣΘΗ, ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΤΗΣ ΧΑΡΙΤΟΣ ΕΝΥΒΡΙΣΑΣ;

ΕΒΡ. 10,30 ΟΙΔΑΜΕΝ ΓΑΡ ΤΟΝ ΕΙΠΟΝΤΑ· ΕΜΟΙ ΕΚΔΙΚΗΣΙΣ, ΕΓΩ ΑΝΤΑΠΟΔΩΣΩ, ΛΕΓΕΙ ΚΥΡΙΟΣ· ΚΑΙ ΠΑΛΙΝ· ΚΥΡΙΟΣ ΚΡΙΝΕΙ ΤΟΝ ΛΑΟΝ ΑΥΤΟΥ.

ΕΒΡ. 10,31 ΦΟΒΕΡΟΝ ΤΟ ΕΜΠΕΣΕΙΝ ΕΙΣ ΧΕΙΡΑΣ ΘΕΟΥ ΖΩΝΤΟΣ.

ΕΒΡ. 10,32 ΑΝΑΜΙΜΝΗΣΚΕΣΘΕ ΔΕ ΤΑΣ ΠΡΟΤΕΡΟΝ ΗΜΕΡΑΣ, ΕΝ ΑΙΣ ΦΩΤΙΣΘΕΝΤΕΣ ΠΟΛΛΗΝ ΑΘΛΗΣΙΝ ΥΠΕΜΕΙΝΑΤΕ ΠΑΘΗΜΑΤΩΝ,

ΕΒΡ. 10,33 ΤΟΥΤΟ ΜΕΝ ΟΝΕΙΔΙΣΜΟΙΣ ΤΕ ΚΑΙ ΘΛΙΨΕΣΙ ΘΕΑΤΡΙΖΟΜΕΝΟΙ, ΤΟΥΤΟ ΔΕ ΚΟΙΝΩΝΟΙ ΤΩΝ ΟΥΤΩΣ ΑΝΑΣΤΡΕΦΟΜΕΝΩΝ ΓΕΝΗΘΕΝΤΕΣ.

ΕΒΡ. 10,34 ΚΑΙ ΓΑΡ ΤΟΙΣ ΔΕΣΜΟΙΣ ΜΟΥ ΣΥΝΕΠΑΘΗΣΑΤΕ ΚΑΙ ΤΗΝ ΑΡΠΑΓΗΝ ΤΩΝ ΥΠΑΡΧΟΝΤΩΝ ΥΜΩΝ ΜΕΤΑ ΧΑΡΑΣ ΠΡΟΣΕΔΕΞΑΣΘΕ, ΓΙΝΩΣΚΟΝΤΕΣ ΕΧΕΙΝ ΕΝ ΕΑΥΤΟΙΣ ΚΡΕΙΤΤΟΝΑ ΥΠΑΡΞΙΝ ΕΝ ΟΥΡΑΝΟΙΣ ΚΑΙ ΜΕΝΟΥΣΑΝ.

ΕΒΡ. 10,35 ΜΗ ΑΠΟΒΑΛΗΤΕ ΟΥΝ ΤΗΝ ΠΑΡΡΗΣΙΑΝ ΥΜΩΝ, ΗΤΙΣ ΕΧΕΙ ΜΙΣΘΑΠΟΔΟΣΙΑΝ ΜΕΓΑΛΗΝ.

ΕΒΡ. 10,36 ΥΠΟΜΟΝΗΣ ΓΑΡ ΕΧΕΤΕ ΧΡΕΙΑΝ, ΙΝΑ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΘΕΟΥ ΠΟΙΗΣΑΝΤΕΣ ΚΟΜΙΣΗΣΘΕ ΤΗΝ ΕΠΑΓΓΕΛΙΑΝ.

ΕΒΡ. 10,37 ΕΤΙ ΓΑΡ ΜΙΚΡΟΝ ΟΣΟΝ ΟΣΟΝ, Ο ΕΡΧΟΜΕΝΟΣ ΗΞΕΙ ΚΑΙ ΟΥ ΧΡΟΝΙΕΙ.

ΕΒΡ. 10,38 Ο ΔΕ ΔΙΚΑΙΟΣ ΕΚ ΠΙΣΤΕΩΣ ΖΗΣΕΤΑΙ· ΚΑΙ ΕΑΝ ΥΠΟΣΤΕΙΛΗΤΑΙ, ΟΥΚ ΕΥΔΟΚΕΙ Η ΨΥΧΗ ΜΟΥ ΕΝ ΑΥΤΩ.

ΕΒΡ. 10,39 ΗΜΕΙΣ ΔΕ ΟΥΚ ΕΣΜΕΝ ΥΠΟΣΤΟΛΗΣ ΕΙΣ ΑΠΩΛΕΙΑΝ, ΑΛΛΑ ΠΙΣΤΕΩΣ ΕΙΣ ΠΕΡΙΠΟΙΗΣΙΝ ΨΥΧΗΣ.

ΠΡΟΣ ΕΒΡΑΙΟΥΣ 11

ΕΒΡ. 11,1 ΕΣΤΙ ΔΕ ΠΙΣΤΙΣ ΕΛΠΙΖΟΜΕΝΩΝ ΥΠΟΣΤΑΣΙΣ, ΠΡΑΓΜΑΤΩΝ ΕΛΕΓΧΟΣ ΟΥ ΒΛΕΠΟΜΕΝΩΝ.

ΕΒΡ. 11,2 ΕΝ ΤΑΥΤΗ ΓΑΡ ΕΜΑΡΤΥΡΗΘΗΣΑΝ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ.

ΕΒΡ. 11,3 ΠΙΣΤΕΙ ΝΟΟΥΜΕΝ ΚΑΤΗΡΤΙΣΘΑΙ ΤΟΥΣ ΑΙΩΝΑΣ ΡΗΜΑΤΙ ΘΕΟΥ, ΕΙΣ ΤΟ ΜΗ ΕΚ ΦΑΙΝΟΜΕΝΩΝ ΤΑ ΒΛΕΠΟΜΕΝΑ ΓΕΓΟΝΕΝΑΙ.

ΕΒΡ. 11,4 ΠΙΣΤΕΙ ΠΛΕΙΟΝΑ ΘΥΣΙΑΝ ΑΒΕΛ ΠΑΡΑ ΚΑΪΝ ΠΡΟΣΗΝΕΓΚΕ ΤΩ ΘΕΩ, ΔΙ' ΗΣ ΕΜΑΡΤΥΡΗΘΗ ΕΙΝΑΙ ΔΙΚΑΙΟΣ, ΜΑΡΤΥΡΟΥΝΤΟΣ ΕΠΙ ΤΟΙΣ ΔΩΡΟΙΣ ΑΥΤΟΥ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΔΙ' ΑΥΤΗΣ ΑΠΟΘΑΝΩΝ ΕΤΙ ΛΑΛΕΙΤΑΙ.

ΕΒΡ. 11,5 ΠΙΣΤΕΙ ΕΝΩΧ ΜΕΤΕΤΕΘΗ ΤΟΥ ΜΗ ΙΔΕΙΝ ΘΑΝΑΤΟΝ, ΚΑΙ ΟΥΧ ΕΥΡΙΣΚΕΤΟ, ΔΙΟΤΙ ΜΕΤΕΘΗΚΕΝ ΑΥΤΟΝ Ο ΘΕΟΣ· ΠΡΟ ΓΑΡ ΤΗΣ ΜΕΤΑΘΕΣΕΩΣ ΑΥΤΟΥ ΜΕΜΑΡΤΥΡΗΤΑΙ ΕΥΗΡΕΣΤΗΚΕΝΑΙ ΤΩ ΘΕΩ·

ΕΒΡ. 11,6 ΧΩΡΙΣ ΔΕ ΠΙΣΤΕΩΣ ΑΔΥΝΑΤΟΝ ΕΥΑΡΕΣΤΗΣΑΙ· ΠΙΣΤΕΥΣΑΙ ΓΑΡ ΔΕΙ ΤΟΝ ΠΡΟΣΕΡΧΟΜΕΝΟΝ ΤΩ ΘΕΩ ΟΤΙ ΕΣΤΙ ΚΑΙ ΤΟΙΣ ΕΚΖΗΤΟΥΣΙΝ ΑΥΤΟΝ ΜΙΣΘΑΠΟΔΟΤΗΣ ΓΙΝΕΤΑΙ.

ΕΒΡ. 11,7 ΠΙΣΤΕΙ ΧΡΗΜΑΤΙΣΘΕΙΣ ΝΩΕ ΠΕΡΙ ΤΩΝ ΜΗΔΕΠΩ ΒΛΕΠΟΜΕΝΩΝ, ΕΥΛΑΒΗΘΕΙΣ ΚΑΤΕΣΚΕΥΑΣΕ ΚΙΒΩΤΟΝ ΕΙΣ ΣΩΤΗΡΙΑΝ ΤΟΥ ΟΙΚΟΥ ΑΥΤΟΥ, ΔΙ' ΗΣ ΚΑΤΕΚΡΙΝΕ ΤΟΝ ΚΟΣΜΟΝ, ΚΑΙ ΤΗΣ ΚΑΤΑ ΠΙΣΤΙΝ ΔΙΚΑΙΟΣΥΝΗΣ ΕΓΕΝΕΤΟ ΚΛΗΡΟΝΟΜΟΣ.

ΕΒΡ. 11,8 ΠΙΣΤΕΙ ΚΑΛΟΥΜΕΝΟΣ ΑΒΡΑΑΜ ΥΠΗΚΟΥΣΕΝ ΕΞΕΛΘΕΙΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΟΝ ΕΜΕΛΛΕ ΛΑΜΒΑΝΕΙΝ ΕΙΣ ΚΛΗΡΟΝΟΜΙΑΝ, ΚΑΙ ΕΞΗΛΘΕ ΜΗ ΕΠΙΣΤΑΜΕΝΟΣ ΠΟΥ ΕΡΧΕΤΑΙ.

ΕΒΡ. 11,9 ΠΙΣΤΕΙ ΠΑΡΩΚΗΣΕΝ ΕΙΣ ΤΗΝ ΓΗΝ ΤΗΣ ΕΠΑΓΓΕΛΙΑΣ ΩΣ ΑΛΛΟΤΡΙΑΝ, ΕΝ ΣΚΗΝΑΙΣ ΚΑΤΟΙΚΗΣΑΣ ΜΕΤΑ ΙΣΑΑΚ ΚΑΙ ΙΑΚΩΒ ΤΩΝ ΣΥΓΚΛΗΡΟΝΟΜΩΝ ΤΗΣ ΕΠΑΓΓΕΛΙΑΣ ΤΗΣ ΑΥΤΗΣ·

ΕΒΡ. 11,10 ΕΞΕΔΕΧΕΤΟ ΓΑΡ ΤΗΝ ΤΟΥΣ ΘΕΜΕΛΙΟΥΣ ΕΧΟΥΣΑΝ ΠΟΛΙΝ, ΗΣ ΤΕΧΝΙΤΗΣ ΚΑΙ ΔΗΜΙΟΥΡΓΟΣ Ο ΘΕΟΣ.

ΕΒΡ. 11,11 ΠΙΣΤΕΙ ΚΑΙ ΑΥΤΗ ΣΑΡΡΑ ΔΥΝΑΜΙΝ ΕΙΣ ΚΑΤΑΒΟΛΗΝ ΣΠΕΡΜΑΤΟΣ ΕΛΑΒΕ ΚΑΙ ΠΑΡΑ ΚΑΙΡΟΝ ΗΛΙΚΙΑΣ ΕΤΕΚΕΝ, ΕΠΕΙ ΠΙΣΤΟΝ ΗΓΗΣΑΤΟ ΤΟΝ ΕΠΑΓΓΕΙΛΑΜΕΝΟΝ.

ΕΒΡ. 11,12 ΔΙΟ ΚΑΙ ΑΦ' ΕΝΟΣ ΕΓΕΝΝΗΘΗΣΑΝ, ΚΑΙ ΤΑΥΤΑ ΝΕΝΕΚΡΩΜΕΝΟΥ, ΚΑΘΩΣ ΤΑ ΑΣΤΡΑ ΤΟΥ ΟΥΡΑΝΟΥ ΤΩ ΠΛΗΘΕΙ ΚΑΙ ΩΣ Η ΑΜΜΟΣ Η ΠΑΡΑ ΤΟ ΧΕΙΛΟΣ ΤΗΣ ΘΑΛΑΣΣΗΣ Η ΑΝΑΡΙΘΜΗΤΟΣ.

ΕΒΡ. 11,13 ΚΑΤΑ ΠΙΣΤΙΝ ΑΠΕΘΑΝΟΝ ΟΥΤΟΙ ΠΑΝΤΕΣ, ΜΗ ΛΑΒΟΝΤΕΣ ΤΑΣ ΕΠΑΓΓΕΛΙΑΣ, ΑΛΛΑ ΠΟΡΡΩΘΕΝ ΑΥΤΑΣ ΙΔΟΝΤΕΣ ΚΑΙ ΑΣΠΑΣΑΜΕΝΟΙ, ΚΑΙ ΟΜΟΛΟΓΗΣΑΝΤΕΣ ΟΤΙ ΞΕΝΟΙ ΚΑΙ ΠΑΡΕΠΙΔΗΜΟΙ ΕΙΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ.

ΕΒΡ. 11,14 ΟΙ ΓΑΡ ΤΟΙΑΥΤΑ ΛΕΓΟΝΤΕΣ ΕΜΦΑΝΙΖΟΥΣΙΝ ΟΤΙ ΠΑΤΡΙΔΑ ΕΠΙΖΗΤΟΥΣΙ.

ΕΒΡ. 11,15 ΚΑΙ ΕΙ ΜΕΝ ΕΚΕΙΝΗΣ ΕΜΝΗΜΟΝΕΥΟΝ, ΑΦ' ΗΣ ΕΞΗΛΘΟΝ, ΕΙΧΟΝ ΑΝ ΚΑΙΡΟΝ ΑΝΑΚΑΜΨΑΙ·

ΕΒΡ. 11,16 ΝΥΝ ΔΕ ΚΡΕΙΤΤΟΝΟΣ ΟΡΕΓΟΝΤΑΙ, ΤΟΥΤ' ΕΣΤΙΝ ΕΠΟΥΡΑΝΙΟΥ. ΔΙΟ ΟΥΚ ΕΠΑΙΣΧΥΝΕΤΑΙ ΑΥΤΟΥΣ Ο ΘΕΟΣ ΘΕΟΣ ΕΠΙΚΑΛΕΙΣΘΑΙ ΑΥΤΩΝ· ΗΤΟΙΜΑΣΕ ΓΑΡ ΑΥΤΟΙΣ ΠΟΛΙΝ.

ΕΒΡ. 11,17 ΠΙΣΤΕΙ ΠΡΟΣΕΝΗΝΟΧΕΝ ΑΒΡΑΑΜ ΤΟΝ ΙΣΑΑΚ ΠΕΙΡΑΖΟΜΕΝΟΣ, ΚΑΙ ΤΟΝ ΜΟΝΟΓΕΝΗ ΠΡΟΣΕΦΕΡΕΝ Ο ΤΑΣ ΕΠΑΓΓΕΛΙΑΣ ΑΝΑΔΕΞΑΜΕΝΟΣ,

ΕΒΡ. 11,18 ΠΡΟΣ ΟΝ ΕΛΑΛΗΘΗ ΟΤΙ ΕΝ ΙΣΑΑΚ ΚΛΗΘΗΣΕΤΑΙ ΣΟΙ ΣΠΕΡΜΑ,

ΕΒΡ. 11,19 ΛΟΓΙΣΑΜΕΝΟΣ ΟΤΙ ΚΑΙ ΕΚ ΝΕΚΡΩΝ ΕΓΕΙΡΕΙΝ ΔΥΝΑΤΟΣ Ο ΘΕΟΣ· ΟΘΕΝ ΑΥΤΟΝ ΚΑΙ ΕΝ ΠΑΡΑΒΟΛΗ ΕΚΟΜΙΣΑΤΟ.

ΕΒΡ. 11,20 ΠΙΣΤΕΙ ΠΕΡΙ ΜΕΛΛΟΝΤΩΝ ΕΥΛΟΓΗΣΕΝ ΙΣΑΑΚ ΤΟΝ ΙΑΚΩΒ ΚΑΙ ΤΟΝ ΗΣΑΥ.

ΕΒΡ. 11,21 ΠΙΣΤΕΙ ΙΑΚΩΒ ΑΠΟΘΝΗΣΚΩΝ ΕΚΑΣΤΟΝ ΤΩΝ ΥΙΩΝ ΙΩΣΗΦ ΕΥΛΟΓΗΣΕ, ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΕΝ ΕΠΙ ΤΟ ΑΚΡΟΝ ΤΗΣ ΡΑΒΔΟΥ ΑΥΤΟΥ.

ΕΒΡ. 11,22 ΠΙΣΤΕΙ ΙΩΣΗΦ ΤΕΛΕΥΤΩΝ ΠΕΡΙ ΤΗΣ ΕΞΟΔΟΥ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΕΜΝΗΜΟΝΕΥΣΕ ΚΑΙ ΠΕΡΙ ΤΩΝ ΟΣΤΕΩΝ ΑΥΤΟΥ ΕΝΕΤΕΙΛΑΤΟ.

ΕΒΡ. 11,23 ΠΙΣΤΕΙ ΜΩΫΣΗΣ ΓΕΝΝΗΘΕΙΣ ΕΚΡΥΒΗ ΤΡΙΜΗΝΟΝ ΥΠΟ ΤΩΝ ΠΑΤΕΡΩΝ ΑΥΤΟΥ, ΔΙΟΤΙ ΕΙΔΟΝ ΑΣΤΕΙΟΝ ΤΟ ΠΑΙΔΙΟΝ, ΚΑΙ ΟΥΚ ΕΦΟΒΗΘΗΣΑΝ ΤΟ ΔΙΑΤΑΓΜΑ ΤΟΥ ΒΑΣΙΛΕΩΣ.

ΕΒΡ. 11,24 ΠΙΣΤΕΙ ΜΩΫΣΗΣ ΜΕΓΑΣ ΓΕΝΟΜΕΝΟΣ ΗΡΝΗΣΑΤΟ ΛΕΓΕΣΘΑΙ ΥΙΟΣ ΘΥΓΑΤΡΟΣ ΦΑΡΑΩ,

ΕΒΡ. 11,25 ΜΑΛΛΟΝ ΕΛΟΜΕΝΟΣ ΣΥΓΚΑΚΟΥΧΕΙΣΘΑΙ ΤΩ ΛΑΩ ΤΟΥ ΘΕΟΥ Η ΠΡΟΣΚΑΙΡΟΝ ΕΧΕΙΝ ΑΜΑΡΤΙΑΣ ΑΠΟΛΑΥΣΙΝ,

ΕΒΡ. 11,26 ΜΕΙΖΟΝΑ ΠΛΟΥΤΟΝ ΗΓΗΣΑΜΕΝΟΣ ΤΩΝ ΑΙΓΥΠΤΟΥ ΘΗΣΑΥΡΩΝ ΤΟΝ ΟΝΕΙΔΙΣΜΟΝ ΤΟΥ ΧΡΙΣΤΟΥ· ΑΠΕΒΛΕΠΕ ΓΑΡ ΕΙΣ ΤΗΝ ΜΙΣΘΑΠΟΔΟΣΙΑΝ.

ΕΒΡ. 11,27 ΠΙΣΤΕΙ ΚΑΤΕΛΙΠΕΝ ΑΙΓΥΠΤΟΝ ΜΗ ΦΟΒΗΘΕΙΣ ΤΟΝ ΘΥΜΟΝ ΤΟΥ ΒΑΣΙΛΕΩΣ· ΤΟΝ ΓΑΡ ΑΟΡΑΤΟΝ ΩΣ ΟΡΩΝ ΕΚΑΡΤΕΡΗΣΕ.

ΕΒΡ. 11,28 ΠΙΣΤΕΙ ΠΕΠΟΙΗΚΕ ΤΟ ΠΑΣΧΑ ΚΑΙ ΤΗΝ ΠΡΟΣΧΥΣΙΝ ΤΟΥ ΑΙΜΑΤΟΣ, ΙΝΑ ΜΗ Ο ΟΛΟΘΡΕΥΩΝ ΤΑ ΠΡΩΤΟΤΟΚΑ ΘΙΓΗ ΑΥΤΩΝ.

ΕΒΡ. 11,29 ΠΙΣΤΕΙ ΔΙΕΒΗΣΑΝ ΤΗΝ ΕΡΥΘΡΑΝ ΘΑΛΑΣΣΑΝ ΩΣ ΔΙΑ ΞΗΡΑΣ, ΗΣ ΠΕΙΡΑΝ ΛΑΒΟΝΤΕΣ ΟΙ ΑΙΓΥΠΤΙΟΙ ΚΑΤΕΠΟΘΗΣΑΝ.

ΕΒΡ. 11,30 ΠΙΣΤΕΙ ΤΑ ΤΕΙΧΗ ΙΕΡΙΧΩ ΕΠΕΣΕ ΚΥΚΛΩΘΕΝΤΑ ΕΠΙ ΕΠΤΑ ΗΜΕΡΑΣ.

ΕΒΡ. 11,31 ΠΙΣΤΕΙ ΡΑΑΒ Η ΠΟΡΝΗ ΟΥ ΣΥΝΑΠΩΛΕΤΟ ΤΟΙΣ ΑΠΕΙΘΗΣΑΣΙ, ΔΕΞΑΜΕΝΗ ΤΟΥΣ ΚΑΤΑΣΚΟΠΟΥΣ ΜΕΤ' ΕΙΡΗΝΗΣ.

ΕΒΡ. 11,32 ΚΑΙ ΤΙ ΕΤΙ ΛΕΓΩ; ΕΠΙΛΕΙΨΕΙ ΓΑΡ ΜΕ ΔΙΗΓΟΥΜΕΝΟΝ Ο ΧΡΟΝΟΣ ΠΕΡΙ ΓΕΔΕΩΝ, ΒΑΡΑΚ ΤΕ ΚΑΙ ΣΑΜΨΩΝ ΚΑΙ ΙΕΦΘΑΕ, ΔΑΥΪΔ ΤΕ ΚΑΙ ΣΑΜΟΥΗΛ ΚΑΙ ΤΩΝ ΠΡΟΦΗΤΩΝ,

ΕΒΡ. 11,33 ΟΙ ΔΙΑ ΠΙΣΤΕΩΣ ΚΑΤΗΓΩΝΙΣΑΝΤΟ ΒΑΣΙΛΕΙΑΣ, ΕΙΡΓΑΣΑΝΤΟ ΔΙΚΑΙΟΣΥΝΗΝ, ΕΠΕΤΥΧΟΝ ΕΠΑΓΓΕΛΙΩΝ, ΕΦΡΑΞΑΝ ΣΤΟΜΑΤΑ ΛΕΟΝΤΩΝ,

ΕΒΡ. 11,34 ΕΣΒΕΣΑΝ ΔΥΝΑΜΙΝ ΠΥΡΟΣ, ΕΦΥΓΟΝ ΣΤΟΜΑΤΑ ΜΑΧΑΙΡΑΣ, ΕΝΕΔΥΝΑΜΩΘΗΣΑΝ ΑΠΟ ΑΣΘΕΝΕΙΑΣ, ΕΓΕΝΗΘΗΣΑΝ ΙΣΧΥΡΟΙ ΕΝ ΠΟΛΕΜΩ, ΠΑΡΕΜΒΟΛΑΣ ΕΚΛΙΝΑΝ ΑΛΛΟΤΡΙΩΝ·

ΕΒΡ. 11,35 ΕΛΑΒΟΝ ΓΥΝΑΙΚΕΣ ΕΞ ΑΝΑΣΤΑΣΕΩΣ ΤΟΥΣ ΝΕΚΡΟΥΣ ΑΥΤΩΝ· ΑΛΛΟΙ ΔΕ ΕΤΥΜΠΑΝΙΣΘΗΣΑΝ, ΟΥ ΠΡΟΣΔΕΞΑΜΕΝΟΙ ΤΗΝ ΑΠΟΛΥΤΡΩΣΙΝ, ΙΝΑ ΚΡΕΙΤΤΟΝΟΣ ΑΝΑΣΤΑΣΕΩΣ ΤΥΧΩΣΙΝ·

ΕΒΡ. 11,36 ΕΤΕΡΟΙ ΔΕ ΕΜΠΑΙΓΜΩΝ ΚΑΙ ΜΑΣΤΙΓΩΝ ΠΕΙΡΑΝ ΕΛΑΒΟΝ, ΕΤΙ ΔΕ ΔΕΣΜΩΝ ΚΑΙ ΦΥΛΑΚΗΣ·

ΕΒΡ. 11,37 ΕΛΙΘΑΣΘΗΣΑΝ, ΕΠΡΙΣΘΗΣΑΝ, ΕΠΕΙΡΑΣΘΗΣΑΝ, ΕΝ ΦΟΝΩ ΜΑΧΑΙΡΑΣ ΑΠΕΘΑΝΟΝ, ΠΕΡΙΗΛΘΟΝ ΕΝ ΜΗΛΩΤΑΙΣ, ΕΝ ΑΙΓΕΙΟΙΣ ΔΕΡΜΑΣΙΝ, ΥΣΤΕΡΟΥΜΕΝΟΙ, ΘΛΙΒΟΜΕΝΟΙ, ΚΑΚΟΥΧΟΥΜΕΝΟΙ,

ΕΒΡ. 11,38 ΩΝ ΟΥΚ ΗΝ ΑΞΙΟΣ Ο ΚΟΣΜΟΣ, ΕΝ ΕΡΗΜΙΑΙΣ ΠΛΑΝΩΜΕΝΟΙ ΚΑΙ ΟΡΕΣΙ ΚΑΙ ΣΠΗΛΑΙΟΙΣ ΚΑΙ ΤΑΙΣ ΟΠΑΙΣ ΤΗΣ ΓΗΣ.

ΕΒΡ. 11,39 ΚΑΙ ΟΥΤΟΙ ΠΑΝΤΕΣ ΜΑΡΤΥΡΗΘΕΝΤΕΣ ΔΙΑ ΤΗΣ ΠΙΣΤΕΩΣ ΟΥΚ ΕΚΟΜΙΣΑΝΤΟ ΤΗΝ ΕΠΑΓΓΕΛΙΑΝ,

ΕΒΡ. 11,40 ΤΟΥ ΘΕΟΥ ΠΕΡΙ ΗΜΩΝ ΚΡΕΙΤΤΟΝ ΤΙ ΠΡΟΒΛΕΨΑΜΕΝΟΥ, ΙΝΑ ΜΗ ΧΩΡΙΣ ΗΜΩΝ ΤΕΛΕΙΩΘΩΣΙ.

ΠΡΟΣ ΕΒΡΑΙΟΥΣ 12

ΕΒΡ. 12,1 ΤΟΙΓΑΡΟΥΝ ΚΑΙ ΗΜΕΙΣ, ΤΟΣΟΥΤΟΝ ΕΧΟΝΤΕΣ ΠΕΡΙΚΕΙΜΕΝΟΝ ΗΜΙΝ ΝΕΦΟΣ ΜΑΡΤΥΡΩΝ, ΟΓΚΟΝ ΑΠΟΘΕΜΕΝΟΙ ΠΑΝΤΑ ΚΑΙ ΤΗΝ ΕΥΠΕΡΙΣΤΑΤΟΝ ΑΜΑΡΤΙΑΝ, ΔΙ' ΥΠΟΜΟΝΗΣ ΤΡΕΧΩΜΕΝ ΤΟΝ ΠΡΟΚΕΙΜΕΝΟΝ ΗΜΙΝ ΑΓΩΝΑ,

ΕΒΡ. 12,2 ΑΦΟΡΩΝΤΕΣ ΕΙΣ ΤΟΝ ΤΗΣ ΠΙΣΤΕΩΣ ΑΡΧΗΓΟΝ ΚΑΙ ΤΕΛΕΙΩΤΗΝ ΙΗΣΟΥΝ, ΟΣ ΑΝΤΙ ΤΗΣ ΠΡΟΚΕΙΜΕΝΗΣ ΑΥΤΩ ΧΑΡΑΣ ΥΠΕΜΕΙΝΕ ΣΤΑΥΡΟΝ, ΑΙΣΧΥΝΗΣ ΚΑΤΑΦΡΟΝΗΣΑΣ, ΕΝ ΔΕΞΙΑ ΤΕ ΤΟΥ ΘΡΟΝΟΥ ΤΟΥ ΘΕΟΥ ΚΕΚΑΘΙΚΕΝ.

ΕΒΡ. 12,3 ΑΝΑΛΟΓΙΣΑΣΘΕ ΓΑΡ ΤΟΝ ΤΟΙΑΥΤΗΝ ΥΠΟΜΕΜΕΝΗΚΟΤΑ ΥΠΟ ΤΩΝ ΑΜΑΡΤΩΛΩΝ ΕΙΣ ΑΥΤΟΝ ΑΝΤΙΛΟΓΙΑΝ, ΙΝΑ ΜΗ ΚΑΜΗΤΕ ΤΑΙΣ ΨΥΧΑΙΣ ΥΜΩΝ ΕΚΛΥΟΜΕΝΟΙ.

ΕΒΡ. 12,4 ΟΥΠΩ ΜΕΧΡΙΣ ΑΙΜΑΤΟΣ ΑΝΤΙΚΑΤΕΣΤΗΤΕ ΠΡΟΣ ΤΗΝ ΑΜΑΡΤΙΑΝ ΑΝΤΑΓΩΝΙΖΟΜΕΝΟΙ,

ΕΒΡ. 12,5 ΚΑΙ ΕΚΛΕΛΗΣΘΕ ΤΗΣ ΠΑΡΑΚΛΗΣΕΩΣ, ΗΤΙΣ ΥΜΙΝ ΩΣ ΥΙΟΙΣ ΔΙΑΛΕΓΕΤΑΙ· ΥΙΕ ΜΟΥ, ΜΗ ΟΛΙΓΩΡΕΙ ΠΑΙΔΕΙΑΣ ΚΥΡΙΟΥ, ΜΗΔΕ ΕΚΛΥΟΥ ΥΠ' ΑΥΤΟΥ ΕΛΕΓΧΟΜΕΝΟΣ.

ΕΒΡ. 12,6 ΟΝ ΓΑΡ ΑΓΑΠΑ ΚΥΡΙΟΣ ΠΑΙΔΕΥΕΙ, ΜΑΣΤΙΓΟΙ ΔΕ ΠΑΝΤΑ ΥΙΟΝ ΟΝ ΠΑΡΑΔΕΧΕΤΑΙ.

ΕΒΡ. 12,7 ΕΙ ΠΑΙΔΕΙΑΝ ΥΠΟΜΕΝΕΤΕ, ΩΣ ΥΙΟΙΣ ΥΜΙΝ ΠΡΟΣΦΕΡΕΤΑΙ Ο ΘΕΟΣ· ΤΙΣ ΓΑΡ ΕΣΤΙΝ ΥΙΟΣ ΟΝ ΟΥ ΠΑΙΔΕΥΕΙ ΠΑΤΗΡ;

ΕΒΡ. 12,8 ΕΙ ΔΕ ΧΩΡΙΣ ΕΣΤΕ ΠΑΙΔΕΙΑΣ, ΗΣ ΜΕΤΟΧΟΙ ΓΕΓΟΝΑΣΙ ΠΑΝΤΕΣ, ΑΡΑ ΝΟΘΟΙ ΕΣΤΕ ΚΑΙ ΟΥΧ ΥΙΟΙ.

ΕΒΡ. 12,9 ΕΙΤΑ ΤΟΥΣ ΜΕΝ ΤΗΣ ΣΑΡΚΟΣ ΗΜΩΝ ΠΑΤΕΡΑΣ ΕΙΧΟΜΕΝ ΠΑΙΔΕΥΤΑΣ ΚΑΙ ΕΝΕΤΡΕΠΟΜΕΘΑ· ΟΥ ΠΟΛΛΩ ΜΑΛΛΟΝ ΥΠΟΤΑΓΗΣΟΜΕΘΑ ΤΩ ΠΑΤΡΙ ΤΩΝ ΠΝΕΥΜΑΤΩΝ ΚΑΙ ΖΗΣΟΜΕΝ;

ΕΒΡ. 12,10 ΟΙ ΜΕΝ ΓΑΡ ΠΡΟΣ ΟΛΙΓΑΣ ΗΜΕΡΑΣ ΚΑΤΑ ΤΟ ΔΟΚΟΥΝ ΑΥΤΟΙΣ ΕΠΑΙΔΕΥΟΝ, Ο ΔΕ ΕΠΙ ΤΟ ΣΥΜΦΕΡΟΝ, ΕΙΣ ΤΟ ΜΕΤΑΛΑΒΕΙΝ ΤΗΣ ΑΓΙΟΤΗΤΟΣ ΑΥΤΟΥ.

ΕΒΡ. 12,11 ΠΑΣΑ ΔΕ ΠΑΙΔΕΙΑ ΠΡΟΣ ΜΕΝ ΤΟ ΠΑΡΟΝ ΟΥ ΔΟΚΕΙ ΧΑΡΑΣ ΕΙΝΑΙ, ΑΛΛΑ ΛΥΠΗΣ, ΥΣΤΕΡΟΝ ΔΕ ΚΑΡΠΟΝ ΕΙΡΗΝΙΚΟΝ ΤΟΙΣ ΔΙ' ΑΥΤΗΣ ΓΕΓΥΜΝΑΣΜΕΝΟΙΣ ΑΠΟΔΙΔΩΣΙ ΔΙΚΑΙΟΣΥΝΗΣ.

ΕΒΡ. 12,12 ΔΙΟ ΤΑΣ ΠΑΡΕΙΜΕΝΑΣ ΧΕΙΡΑΣ ΚΑΙ ΤΑ ΠΑΡΑΛΕΛΥΜΕΝΑ ΓΟΝΑΤΑ ΑΝΟΡΘΩΣΑΤΕ,

ΕΒΡ. 12,13 ΚΑΙ ΤΡΟΧΙΑΣ ΟΡΘΑΣ ΠΟΙΗΣΑΤΕ ΤΟΙΣ ΠΟΣΙΝ ΥΜΩΝ, ΙΝΑ ΜΗ ΤΟ ΧΩΛΟΝ ΕΚΤΡΑΠΗ, ΙΑΘΗ ΔΕ ΜΑΛΛΟΝ.

ΕΒΡ. 12,14 ΕΙΡΗΝΗΝ ΔΙΩΚΕΤΕ ΜΕΤΑ ΠΑΝΤΩΝ, ΚΑΙ ΤΟΝ ΑΓΙΑΣΜΟΝ, ΟΥ ΧΩΡΙΣ ΟΥΔΕΙΣ ΟΨΕΤΑΙ ΤΟΝ ΚΥΡΙΟΝ,

ΕΒΡ. 12,15 ΕΠΙΣΚΟΠΟΥΝΤΕΣ ΜΗ ΤΙΣ ΥΣΤΕΡΩΝ ΑΠΟ ΤΗΣ ΧΑΡΙΤΟΣ ΤΟΥ ΘΕΟΥ, ΜΗ ΤΙΣ ΡΙΖΑ ΠΙΚΡΙΑΣ ΑΝΩ ΦΥΟΥΣΑ ΕΝΟΧΛΗ ΚΑΙ ΔΙΑ ΤΑΥΤΗΣ ΜΙΑΝΘΩΣΙ ΠΟΛΛΟΙ,

ΕΒΡ. 12,16 ΜΗ ΤΙΣ ΠΟΡΝΟΣ Η ΒΕΒΗΛΟΣ ΩΣ ΗΣΑΥ, ΟΣ ΑΝΤΙ ΒΡΩΣΕΩΣ ΜΙΑΣ ΑΠΕΔΟΤΟ ΤΑ ΠΡΩΤΟΤΟΚΙΑ ΑΥΤΟΥ.

ΕΒΡ. 12,17 ΙΣΤΕ ΓΑΡ ΟΤΙ ΚΑΙ ΜΕΤΕΠΕΙΤΑ, ΘΕΛΩΝ ΚΛΗΡΟΝΟΜΗΣΑΙ ΤΗΝ ΕΥΛΟΓΙΑΝ ΑΠΕΔΟΚΙΜΑΣΘΗ· ΜΕΤΑΝΟΙΑΣ ΓΑΡ ΤΟΠΟΝ ΟΥΧ ΕΥΡΕ, ΚΑΙΠΕΡ ΜΕΤΑ ΔΑΚΡΥΩΝ ΕΚΖΗΤΗΣΑΣ ΑΥΤΗΝ.

ΕΒΡ. 12,18 ΟΥ ΓΑΡ ΠΡΟΣΕΛΗΛΥΘΑΤΕ ΨΗΛΑΦΩΜΕΝΩ ΟΡΕΙ ΚΑΙ ΚΕΚΑΥΜΕΝΩ ΠΥΡΙ ΚΑΙ ΓΝΟΦΩ ΚΑΙ ΣΚΟΤΩ ΚΑΙ ΘΥΕΛΛΗ

ΕΒΡ. 12,19 ΚΑΙ ΣΑΛΠΙΓΓΟΣ ΗΧΩ ΚΑΙ ΦΩΝΗ ΡΗΜΑΤΩΝ ΗΣ ΟΙ ΑΚΟΥΣΑΝΤΕΣ ΠΑΡΗΤΗΣΑΝΤΟ ΜΗ ΠΡΟΣΤΕΘΗΝΑΙ ΑΥΤΟΙΣ ΛΟΓΟΝ·

ΕΒΡ. 12,20 ΟΥΚ ΕΦΕΡΟΝ ΓΑΡ ΤΟ ΔΙΑΣΤΕΛΛΟΜΕΝΟΝ· ΚΑΝ ΘΗΡΙΟΝ ΘΙΓΗ ΤΟΥ ΟΡΟΥΣ, ΛΙΘΟΒΟΛΗΘΗΣΕΤΑΙ·

ΕΒΡ. 12,21 ΚΑΙ· ΟΥΤΩ ΦΟΒΕΡΟΝ ΗΝ ΤΟ ΦΑΝΤΑΖΟΜΕΝΟΝ! ΜΩΫΣΗΣ ΕΙΠΕΝ· ΕΚΦΟΒΟΣ ΕΙΜΙ ΚΑΙ ΕΝΤΡΟΜΟΣ·

ΕΒΡ. 12,22 ΑΛΛΑ ΠΡΟΣΕΛΗΛΥΘΑΤΕ ΣΙΩΝ ΟΡΕΙ ΚΑΙ ΠΟΛΕΙ ΘΕΟΥ ΖΩΝΤΟΣ, ΙΕΡΟΥΣΑΛΗΜ ΕΠΟΥΡΑΝΙΩ, ΚΑΙ ΜΥΡΙΑΣΙΝ ΑΓΓΕΛΩΝ,

ΕΒΡ. 12,23 ΠΑΝΗΓΥΡΕΙ ΚΑΙ ΕΚΚΛΗΣΙΑ ΠΡΩΤΟΤΟΚΩΝ ΕΝ ΟΥΡΑΝΟΙΣ ΑΠΟΓΕΓΡΑΜΜΕΝΩΝ, ΚΑΙ ΚΡΙΤΗ ΘΕΩ ΠΑΝΤΩΝ, ΚΑΙ ΠΝΕΥΜΑΣΙ ΔΙΚΑΙΩΝ ΤΕΤΕΛΕΙΩΜΕΝΩΝ,

ΕΒΡ. 12,24 ΚΑΙ ΔΙΑΘΗΚΗΣ ΝΕΑΣ ΜΕΣΙΤΗ ΙΗΣΟΥ, ΚΑΙ ΑΙΜΑΤΙ ΡΑΝΤΙΣΜΟΥ ΚΡΕΙΤΤΟΝ ΛΑΛΟΥΝΤΙ ΠΑΡΑ ΤΟΝ ΑΒΕΛ.

ΕΒΡ. 12,25 ΒΛΕΠΕΤΕ ΜΗ ΠΑΡΑΙΤΗΣΗΣΘΕ ΤΟΝ ΛΑΛΟΥΝΤΑ. ΕΙ ΓΑΡ ΕΚΕΙΝΟΙ ΟΥΚ ΕΦΥΓΟΝ ΤΟΝ ΕΠΙ ΤΗΣ ΓΗΣ ΠΑΡΑΙΤΗΣΑΜΕΝΟΙ ΧΡΗΜΑΤΙΖΟΝΤΑ, ΠΟΛΛΩ ΜΑΛΛΟΝ ΗΜΕΙΣ ΟΙ ΤΟΝ ΑΠ' ΟΥΡΑΝΩΝ ΑΠΟΣΤΡΕΦΟΜΕΝΟΙ·

ΕΒΡ. 12,26 ΟΥ Η ΦΩΝΗ ΤΗΝ ΓΗΝ ΕΣΑΛΕΥΣΕ ΤΟΤΕ, ΝΥΝ ΔΕ ΕΠΗΓΓΕΛΤΑΙ ΛΕΓΩΝ· ΕΤΙ ΑΠΑΞ ΕΓΩ ΣΕΙΩ ΟΥ ΜΟΝΟΝ ΤΗΝ ΓΗΝ, ΑΛΛΑ ΚΑΙ ΤΟΝ ΟΥΡΑΝΟΝ.

ΕΒΡ. 12,27 ΤΟ ΔΕ ΕΤΙ ΑΠΑΞ ΔΗΛΟΙ ΤΩΝ ΣΑΛΕΥΟΜΕΝΩΝ ΤΗΝ ΜΕΤΑΘΕΣΙΝ ΩΣ ΠΕΠΟΙΗΜΕΝΩΝ, ΙΝΑ ΜΕΙΝΗ ΤΑ ΜΗ ΣΑΛΕΥΟΜΕΝΑ.

ΕΒΡ. 12,28 ΔΙΟ ΒΑΣΙΛΕΙΑΝ ΑΣΑΛΕΥΤΟΝ ΠΑΡΑΛΑΜΒΑΝΟΝΤΕΣ ΕΧΩΜΕΝ ΧΑΡΙΝ, ΔΙ' ΗΣ ΛΑΤΡΕΥΩΜΕΝ ΕΥΑΡΕΣΤΩΣ ΤΩ ΘΕΩ ΜΕΤΑ ΑΙΔΟΥΣ ΚΑΙ ΕΥΛΑΒΕΙΑΣ·

ΕΒΡ. 12,29 ΚΑΙ ΓΑΡ Ο ΘΕΟΣ ΗΜΩΝ ΠΥΡ ΚΑΤΑΝΑΛΙΣΚΟΝ.

ΠΡΟΣ ΕΒΡΑΙΟΥΣ 13

ΕΒΡ. 13,1 Η ΦΙΛΑΔΕΛΦΙΑ ΜΕΝΕΤΩ, ΤΗΣ ΦΙΛΟΞΕΝΙΑΣ ΜΗ ΕΠΙΛΑΝΘΑΝΕΣΘΕ·

ΕΒΡ. 13,2 ΔΙΑ ΤΑΥΤΗΣ ΓΑΡ ΕΛΑΘΟΝ ΤΙΝΕΣ ΞΕΝΙΣΑΝΤΕΣ ΑΓΓΕΛΟΥΣ.

ΕΒΡ. 13,3 ΜΙΜΝΗΣΚΕΣΘΕ ΤΩΝ ΔΕΣΜΙΩΝ ΩΣ ΣΥΝΔΕΔΕΜΕΝΟΙ, ΤΩΝ ΚΑΚΟΥΧΟΥΜΕΝΩΝ ΩΣ ΚΑΙ ΑΥΤΟΙ ΟΝΤΕΣ ΕΝ ΣΩΜΑΤΙ.

ΕΒΡ. 13,4 ΤΙΜΙΟΣ Ο ΓΑΜΟΣ ΕΝ ΠΑΣΙ ΚΑΙ Η ΚΟΙΤΗ ΑΜΙΑΝΤΟΣ· ΠΟΡΝΟΥΣ ΔΕ ΚΑΙ ΜΟΙΧΟΥΣ ΚΡΙΝΕΙ Ο ΘΕΟΣ.

ΕΒΡ. 13,5 ΑΦΙΛΑΡΓΥΡΟΣ Ο ΤΡΟΠΟΣ, ΑΡΚΟΥΜΕΝΟΙ ΤΟΙΣ ΠΑΡΟΥΣΙΝ· ΑΥΤΟΣ ΓΑΡ ΕΙΡΗΚΕΝ· ΟΥ ΜΗ ΣΕ ΑΝΩ ΟΥΔ' ΟΥ ΜΗ ΣΕ ΕΓΚΑΤΑΛΙΠΩ·

ΕΒΡ. 13,6 ΩΣΤΕ ΘΑΡΡΟΥΝΤΑΣ ΗΜΑΣ ΛΕΓΕΙΝ· ΚΥΡΙΟΣ ΕΜΟΙ ΒΟΗΘΟΣ, ΚΑΙ ΟΥ ΦΟΒΗΘΗΣΟΜΑΙ· ΤΙ ΠΟΙΗΣΕΙ ΜΟΙ ΑΝΘΡΩΠΟΣ;

ΕΒΡ. 13,7 ΜΝΗΜΟΝΕΥΕΤΕ ΤΩΝ ΗΓΟΥΜΕΝΩΝ ΥΜΩΝ, ΟΙΤΙΝΕΣ ΕΛΑΛΗΣΑΝ ΥΜΙΝ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ, ΩΝ ΑΝΑΘΕΩΡΟΥΝΤΕΣ ΤΗΝ ΕΚΒΑΣΙΝ ΤΗΣ ΑΝΑΣΤΡΟΦΗΣ ΜΙΜΕΙΣΘΕ ΤΗΝ ΠΙΣΤΙΝ.

ΕΒΡ. 13,8 ΙΗΣΟΥΣ ΧΡΙΣΤΟΣ ΧΘΕΣ ΚΑΙ ΣΗΜΕΡΟΝ Ο ΑΥΤΟΣ ΚΑΙ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ.

ΕΒΡ. 13,9 ΔΙΔΑΧΑΙΣ ΠΟΙΚΙΛΑΙΣ ΚΑΙ ΞΕΝΑΙΣ ΜΗ ΠΑΡΑΦΕΡΕΣΘΕ· ΚΑΛΟΝ ΓΑΡ ΧΑΡΙΤΙ ΒΕΒΑΙΟΥΣΘΑΙ ΤΗΝ ΚΑΡΔΙΑΝ, ΟΥ ΒΡΩΜΑΣΙΝ, ΕΝ ΟΙΣ ΟΥΚ ΩΦΕΛΗΘΗΣΑΝ ΟΙ ΠΕΡΙΠΑΤΗΣΑΝΤΕΣ.

ΕΒΡ. 13,10 ΕΧΟΜΕΝ ΘΥΣΙΑΣΤΗΡΙΟΝ ΕΞ ΟΥ ΦΑΓΕΙΝ ΟΥΚ ΕΧΟΥΣΙΝ ΕΞΟΥΣΙΑΝ ΟΙ ΤΗ ΣΚΗΝΗ ΛΑΤΡΕΥΟΝΤΕΣ·

ΕΒΡ. 13,11 ΩΝ ΓΑΡ ΕΙΣΦΕΡΕΤΑΙ ΖΩΩΝ ΤΟ ΑΙΜΑ ΠΕΡΙ ΑΜΑΡΤΙΑΣ ΕΙΣ ΤΑ ΑΓΙΑ ΔΙΑ ΤΟΥ ΑΡΧΙΕΡΕΩΣ, ΤΟΥΤΩΝ ΤΑ ΣΩΜΑΤΑ ΚΑΤΑΚΑΙΕΤΑΙ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ·

ΕΒΡ. 13,12 ΔΙΟ ΚΑΙ ΙΗΣΟΥΣ, ΙΝΑ ΑΓΙΑΣΗ ΔΙΑ ΤΟΥ ΙΔΙΟΥ ΑΙΜΑΤΟΣ ΤΟΝ ΛΑΟΝ, ΕΞΩ ΤΗΣ ΠΥΛΗΣ ΕΠΑΘΕ.

ΕΒΡ. 13,13 ΤΟΙΝΥΝ ΕΞΕΡΧΩΜΕΘΑ ΠΡΟΣ ΑΥΤΟΝ ΕΞΩ ΤΗΣ ΠΑΡΕΜΒΟΛΗΣ ΤΟΝ ΟΝΕΙΔΙΣΜΟΝ ΑΥΤΟΥ ΦΕΡΟΝΤΕΣ·

ΕΒΡ. 13,14 ΟΥ ΓΑΡ ΕΧΟΜΕΝ ΩΔΕ ΜΕΝΟΥΣΑΝ ΠΟΛΙΝ, ΑΛΛΑ ΤΗΝ ΜΕΛΛΟΥΣΑΝ ΕΠΙΖΗΤΟΥΜΕΝ.

ΕΒΡ. 13,15 ΔΙ' ΑΥΤΟΥ ΟΥΝ ΑΝΑΦΕΡΩΜΕΝ ΘΥΣΙΑΝ ΑΙΝΕΣΕΩΣ ΔΙΑ ΠΑΝΤΟΣ ΤΩ ΘΕΩ, ΤΟΥΤ' ΕΣΤΙ ΚΑΡΠΟΝ ΧΕΙΛΕΩΝ ΟΜΟΛΟΓΟΥΝΤΩΝ ΤΩ ΟΝΟΜΑΤΙ ΑΥΤΟΥ.

ΕΒΡ. 13,16 ΤΗΣ ΔΕ ΕΥΠΟΙΪΑΣ ΚΑΙ ΚΟΙΝΩΝΙΑΣ ΜΗ ΕΠΙΛΑΝΘΑΝΕΣΘΕ· ΤΟΙΑΥΤΑΙΣ ΓΑΡ ΘΥΣΙΑΙΣ ΕΥΑΡΕΣΤΕΙΤΑΙ Ο ΘΕΟΣ.

ΕΒΡ. 13,17 ΠΕΙΘΕΣΘΕ ΤΟΙΣ ΗΓΟΥΜΕΝΟΙΣ ΥΜΩΝ ΚΑΙ ΥΠΕΙΚΕΤΕ· ΑΥΤΟΙ ΓΑΡ ΑΓΡΥΠΝΟΥΣΙΝ ΥΠΕΡ ΤΩΝ ΨΥΧΩΝ ΥΜΩΝ ΩΣ ΛΟΓΟΝ ΑΠΟΔΩΣΟΝΤΕΣ· ΙΝΑ ΜΕΤΑ ΧΑΡΑΣ ΤΟΥΤΟ ΠΟΙΩΣΙ ΚΑΙ ΜΗ ΣΤΕΝΑΖΟΝΤΕΣ· ΑΛΥΣΙΤΕΛΕΣ ΓΑΡ ΥΜΙΝ ΤΟΥΤΟ.

ΕΒΡ. 13,18 ΠΡΟΣΕΥΧΕΣΘΕ ΠΕΡΙ ΗΜΩΝ· ΠΕΠΟΙΘΑΜΕΝ ΓΑΡ ΟΤΙ ΚΑΛΗΝ ΣΥΝΕΙΔΗΣΙΝ ΕΧΟΜΕΝ, ΕΝ ΠΑΣΙ ΚΑΛΩΣ ΘΕΛΟΝΤΕΣ ΑΝΑΣΤΡΕΦΕΣΘΑΙ.

ΕΒΡ. 13,19 ΠΕΡΙΣΣΟΤΕΡΩΣ ΔΕ ΠΑΡΑΚΑΛΩ ΤΟΥΤΟ ΠΟΙΗΣΑΙ, ΙΝΑ ΤΑΧΙΟΝ ΑΠΟΚΑΤΑΣΤΑΘΩ ΥΜΙΝ.

ΕΒΡ. 13,20 Ο ΔΕ ΘΕΟΣ ΤΗΣ ΕΙΡΗΝΗΣ, Ο ΑΝΑΓΑΓΩΝ ΕΚ ΝΕΚΡΩΝ ΤΟΝ ΠΟΙΜΕΝΑ ΤΩΝ ΠΡΟΒΑΤΩΝ ΤΟΝ ΜΕΓΑΝ ΕΝ ΑΙΜΑΤΙ ΔΙΑΘΗΚΗΣ ΑΙΩΝΙΟΥ, ΤΟΝ ΚΥΡΙΟΝ ΗΜΩΝ ΙΗΣΟΥΝ,

ΕΒΡ. 13,21 ΚΑΤΑΡΤΙΣΑΙ ΥΜΑΣ ΕΝ ΠΑΝΤΙ ΕΡΓΩ ΑΓΑΘΩ ΕΙΣ ΤΟ ΠΟΙΗΣΑΙ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ, ΠΟΙΩΝ ΕΝ ΥΜΙΝ ΤΟ ΕΥΑΡΕΣΤΟΝ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, Ω Η ΔΟΞΑ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ· ΑΜΗΝ.

ΕΒΡ. 13,22 ΠΑΡΑΚΑΛΩ ΔΕ ΥΜΑΣ, ΑΔΕΛΦΟΙ, ΑΝΕΧΕΣΘΕ ΤΟΥ ΛΟΓΟΥ ΤΗΣ ΠΑΡΑΚΛΗΣΕΩΣ· ΚΑΙ ΓΑΡ ΔΙΑ ΒΡΑΧΕΩΝ ΕΠΕΣΤΕΙΛΑ ΥΜΙΝ.

ΕΒΡ. 13,23 ΓΙΝΩΣΚΕΤΕ ΤΟΝ ΑΔΕΛΦΟΝ ΤΙΜΟΘΕΟΝ ΑΠΟΛΕΛΥΜΕΝΟΝ, ΜΕΘ' ΟΥ, ΕΑΝ ΤΑΧΙΟΝ ΕΡΧΗΤΑΙ, ΟΨΟΜΑΙ ΥΜΑΣ.

ΕΒΡ. 13,24 ΑΣΠΑΣΑΣΘΕ ΠΑΝΤΑΣ ΤΟΥΣ ΗΓΟΥΜΕΝΟΥΣ ΥΜΩΝ ΚΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΓΙΟΥΣ. ΑΣΠΑΖΟΝΤΑΙ ΥΜΑΣ ΟΙ ΑΠΟ ΤΗΣ ΙΤΑΛΙΑΣ.

ΕΒΡ. 13,25 Η ΧΑΡΙΣ ΜΕΤΑ ΠΑΝΤΩΝ ΥΜΩΝ· ΑΜΗΝ.


20) ΕΠΙΣΤΟΛΗ ΙΑΚΩΒΟΥ

ΕΠΙΣΤΟΛΗ ΙΑΚΩΒΟΥ

ΙΑΚΩΒΟΥ 1

ΙΑΚ. 1,1 ΙΑΚΩΒΟΣ, ΘΕΟΥ ΚΑΙ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΔΟΥΛΟΣ, ΤΑΙΣ ΔΩΔΕΚΑ ΦΥΛΑΙΣ ΤΑΙΣ ΕΝ ΤΗ ΔΙΑΣΠΟΡΑ ΧΑΙΡΕΙΝ·

ΙΑΚ. 1,2 ΠΑΣΑΝ ΧΑΡΑΝ ΗΓΗΣΑΣΘΕ, ΑΔΕΛΦΟΙ ΜΟΥ, ΟΤΑΝ ΠΕΙΡΑΣΜΟΙΣ ΠΕΡΙΠΕΣΗΤΕ ΠΟΙΚΙΛΟΙΣ,

ΙΑΚ. 1,3 ΓΙΝΩΣΚΟΝΤΕΣ ΟΤΙ ΤΟ ΔΟΚΙΜΙΟΝ ΥΜΩΝ ΤΗΣ ΠΙΣΤΕΩΣ ΚΑΤΕΡΓΑΖΕΤΑΙ ΥΠΟΜΟΝΗΝ·

ΙΑΚ. 1,4 Η ΔΕ ΥΠΟΜΟΝΗ ΕΡΓΟΝ ΤΕΛΕΙΟΝ ΕΧΕΤΩ, ΙΝΑ ΗΤΕ ΤΕΛΕΙΟΙ ΚΑΙ ΟΛΟΚΛΗΡΟΙ, ΕΝ ΜΗΔΕΝΙ ΛΕΙΠΟΜΕΝΟΙ.

ΙΑΚ. 1,5 ΕΙ ΔΕ ΤΙΣ ΥΜΩΝ ΛΕΙΠΕΤΑΙ ΣΟΦΙΑΣ, ΑΙΤΗΤΩ ΠΑΡΑ ΤΟΥ ΔΙΔΟΝΤΟΣ ΘΕΟΥ ΠΑΣΙΝ ΑΠΛΩΣ ΚΑΙ ΟΥΚ ΟΝΕΙΔΙΖΟΝΤΟΣ, ΚΑΙ ΔΟΘΗΣΕΤΑΙ ΑΥΤΩ·

ΙΑΚ. 1,6 ΑΙΤΕΙΤΩ ΔΕ ΕΝ ΠΙΣΤΕΙ, ΜΗΔΕΝ ΔΙΑΚΡΙΝΟΜΕΝΟΣ· Ο ΓΑΡ ΔΙΑΚΡΙΝΟΜΕΝΟΣ ΕΟΙΚΕ ΚΛΥΔΩΝΙ ΘΑΛΑΣΣΗΣ ΑΝΕΜΙΖΟΜΕΝΩ ΚΑΙ ΡΙΠΙΖΟΜΕΝΩ.

ΙΑΚ. 1,7 ΜΗ ΓΑΡ ΟΙΕΣΘΩ Ο ΑΝΘΡΩΠΟΣ ΕΚΕΙΝΟΣ ΟΤΙ ΛΗΨΕΤΑΙ ΤΙ ΠΑΡΑ ΤΟΥ ΚΥΡΙΟΥ.

ΙΑΚ. 1,8 ΑΝΗΡ ΔΙΨΥΧΟΣ ΑΚΑΤΑΣΤΑΤΟΣ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΟΔΟΙΣ ΑΥΤΟΥ.

ΙΑΚ. 1,9 ΚΑΥΧΑΣΘΩ ΔΕ Ο ΑΔΕΛΦΟΣ Ο ΤΑΠΕΙΝΟΣ ΕΝ ΤΩ ΥΨΕΙ ΑΥΤΟΥ,

ΙΑΚ. 1,10 Ο ΔΕ ΠΛΟΥΣΙΟΣ ΕΝ ΤΗ ΤΑΠΕΙΝΩΣΕΙ ΑΥΤΟΥ, ΟΤΙ ΩΣ ΑΝΘΟΣ ΧΟΡΤΟΥ ΠΑΡΕΛΕΥΣΕΤΑΙ.

ΙΑΚ. 1,11 ΑΝΕΤΕΙΛΕ ΓΑΡ Ο ΗΛΙΟΣ ΣΥΝ ΤΩ ΚΑΥΣΩΝΙ ΚΑΙ ΕΞΗΡΑΝΕ ΤΟΝ ΧΟΡΤΟΝ, ΚΑΙ ΤΟ ΑΝΘΟΣ ΑΥΤΟΥ ΕΞΕΠΕΣΕ, ΚΑΙ Η ΕΥΠΡΕΠΕΙΑ ΤΟΥ ΠΡΟΣΩΠΟΥ ΑΥΤΟΥ ΑΠΩΛΕΤΟ. ΟΥΤΩ ΚΑΙ Ο ΠΛΟΥΣΙΟΣ ΕΝ ΤΑΙΣ ΠΟΡΕΙΑΙΣ ΑΥΤΟΥ ΜΑΡΑΝΘΗΣΕΤΑΙ.

ΙΑΚ. 1,12 ΜΑΚΑΡΙΟΣ ΑΝΗΡ ΟΣ ΥΠΟΜΕΝΕΙ ΠΕΙΡΑΣΜΟΝ· ΟΤΙ ΔΟΚΙΜΟΣ ΓΕΝΟΜΕΝΟΣ ΛΗΨΕΤΑΙ ΤΟΝ ΣΤΕΦΑΝΟΝ ΤΗΣ ΖΩΗΣ, ΟΝ ΕΠΗΓΓΕΙΛΑΤΟ Ο ΚΥΡΙΟΣ ΤΟΙΣ ΑΓΑΠΩΣΙΝ ΑΥΤΟΝ.

ΙΑΚ. 1,13 ΜΗΔΕΙΣ ΠΕΙΡΑΖΟΜΕΝΟΣ ΛΕΓΕΤΩ ΟΤΙ ΑΠΟ ΘΕΟΥ ΠΕΙΡΑΖΟΜΑΙ· Ο ΓΑΡ ΘΕΟΣ ΑΠΕΙΡΑΣΤΟΣ ΕΣΤΙ ΚΑΚΩΝ, ΠΕΙΡΑΖΕΙ ΔΕ ΑΥΤΟΣ ΟΥΔΕΝΑ.

ΙΑΚ. 1,14 ΕΚΑΣΤΟΣ ΔΕ ΠΕΙΡΑΖΕΤΑΙ ΥΠΟ ΤΗΣ ΙΔΙΑΣ ΕΠΙΘΥΜΙΑΣ ΕΞΕΛΚΟΜΕΝΟΣ ΚΑΙ ΔΕΛΕΑΖΟΜΕΝΟΣ·

ΙΑΚ. 1,15 ΕΙΤΑ Η ΕΠΙΘΥΜΙΑ ΣΥΛΛΑΒΟΥΣΑ ΤΙΚΤΕΙ ΑΜΑΡΤΙΑΝ, Η ΔΕ ΑΜΑΡΤΙΑ ΑΠΟΤΕΛΕΣΘΕΙΣΑ ΑΠΟΚΥΕΙ ΘΑΝΑΤΟΝ.

ΙΑΚ. 1,16 ΜΗ ΠΛΑΝΑΣΘΕ, ΑΔΕΛΦΟΙ ΜΟΥ ΑΓΑΠΗΤΟΙ·

ΙΑΚ. 1,17 ΠΑΣΑ ΔΟΣΙΣ ΑΓΑΘΗ ΚΑΙ ΠΑΝ ΔΩΡΗΜΑ ΤΕΛΕΙΟΝ ΑΝΩΘΕΝ ΕΣΤΙ ΚΑΤΑΒΑΙΝΟΝ ΑΠΟ ΤΟΥ ΠΑΤΡΟΣ ΤΩΝ ΦΩΤΩΝ, ΠΑΡ' Ω ΟΥΚ ΕΝΙ ΠΑΡΑΛΛΑΓΗ Η ΤΡΟΠΗΣ ΑΠΟΣΚΙΑΣΜΑ.

ΙΑΚ. 1,18 ΒΟΥΛΗΘΕΙΣ ΑΠΕΚΥΗΣΕΝ ΗΜΑΣ ΛΟΓΩ ΑΛΗΘΕΙΑΣ ΕΙΣ ΤΟ ΕΙΝΑΙ ΗΜΑΣ ΑΠΑΡΧΗΝ ΤΙΝΑ ΤΩΝ ΑΥΤΟΥ ΚΤΙΣΜΑΤΩΝ.

ΙΑΚ. 1,19 ΩΣΤΕ, ΑΔΕΛΦΟΙ ΜΟΥ ΑΓΑΠΗΤΟΙ, ΕΣΤΩ ΠΑΣ ΑΝΘΡΩΠΟΣ ΤΑΧΥΣ ΕΙΣ ΤΟ ΑΚΟΥΣΑΙ, ΒΡΑΔΥΣ ΕΙΣ ΤΟ ΛΑΛΗΣΑΙ, ΒΡΑΔΥΣ ΕΙΣ ΟΡΓΗΝ·

ΙΑΚ. 1,20 ΟΡΓΗ ΓΑΡ ΑΝΔΡΟΣ ΔΙΚΑΙΟΣΥΝΗΝ ΘΕΟΥ ΟΥ ΚΑΤΕΡΓΑΖΕΤΑΙ.

ΙΑΚ. 1,21 ΔΙΟ ΑΠΟΘΕΜΕΝΟΙ ΠΑΣΑΝ ΡΥΠΑΡΙΑΝ ΚΑΙ ΠΕΡΙΣΣΕΙΑΝ ΚΑΚΙΑΣ ΕΝ ΠΡΑΫΤΗΤΙ ΔΕΞΑΣΘΕ ΤΟΝ ΕΜΦΥΤΟΝ ΛΟΓΟΝ ΤΟΝ ΔΥΝΑΜΕΝΟΝ ΣΩΣΑΙ ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ.

ΙΑΚ. 1,22 ΓΙΝΕΣΘΕ ΔΕ ΠΟΙΗΤΑΙ ΛΟΓΟΥ ΚΑΙ ΜΗ ΜΟΝΟΝ ΑΚΡΟΑΤΑΙ, ΠΑΡΑΛΟΓΙΖΟΜΕΝΟΙ ΕΑΥΤΟΥΣ.

ΙΑΚ. 1,23 ΟΤΙ ΕΙ ΤΙΣ ΑΚΡΟΑΤΗΣ ΛΟΓΟΥ ΕΣΤΙ ΚΑΙ ΟΥ ΠΟΙΗΤΗΣ, ΟΥΤΟΣ ΕΟΙΚΕΝ ΑΝΔΡΙ ΚΑΤΑΝΟΟΥΝΤΙ ΤΟ ΠΡΟΣΩΠΟΝ ΤΗΣ ΓΕΝΕΣΕΩΣ ΑΥΤΟΥ ΕΝ ΕΣΟΠΤΡΩ·

ΙΑΚ. 1,24 ΚΑΤΕΝΟΗΣΕ ΓΑΡ ΕΑΥΤΟΝ ΚΑΙ ΑΠΕΛΗΛΥΘΕ, ΚΑΙ ΕΥΘΕΩΣ ΕΠΕΛΑΘΕΤΟ ΟΠΟΙΟΣ ΗΝ.

ΙΑΚ. 1,25 Ο ΔΕ ΠΑΡΑΚΥΨΑΣ ΕΙΣ ΝΟΜΟΝ ΤΕΛΕΙΟΝ ΤΟΝ ΤΗΣ ΕΛΕΥΘΕΡΙΑΣ ΚΑΙ ΠΑΡΑΜΕΙΝΑΣ, ΟΥΤΟΣ ΟΥΚ ΑΚΡΟΑΤΗΣ ΕΠΙΛΗΣΜΟΝΗΣ ΓΕΝΟΜΕΝΟΣ, ΑΛΛΑ ΠΟΙΗΤΗΣ ΕΡΓΟΥ, ΟΥΤΟΣ ΜΑΚΑΡΙΟΣ ΕΝ ΤΗ ΠΟΙΗΣΕΙ ΑΥΤΟΥ ΕΣΤΑΙ.

ΙΑΚ. 1,26 ΕΙ ΤΙΣ ΔΟΚΕΙ ΘΡΗΣΚΟΣ ΕΙΝΑΙ ΕΝ ΥΜΙΝ ΜΗ ΧΑΛΙΝΑΓΩΓΩΝ ΓΛΩΣΣΑΝ ΑΥΤΟΥ, ΑΛΛ' ΑΠΑΤΩΝ ΚΑΡΔΙΑΝ ΑΥΤΟΥ, ΤΟΥΤΟΥ ΜΑΤΑΙΟΣ Η ΘΡΗΣΚΕΙΑ.

ΙΑΚ. 1,27 ΘΡΗΣΚΕΙΑ ΚΑΘΑΡΑ ΚΑΙ ΑΜΙΑΝΤΟΣ ΠΑΡΑ ΤΩ ΘΕΩ ΚΑΙ ΠΑΤΡΙ ΑΥΤΗ ΕΣΤΙΝ, ΕΠΙΣΚΕΠΤΕΣΘΑΙ ΟΡΦΑΝΟΥΣ ΚΑΙ ΧΗΡΑΣ ΕΝ ΤΗ ΘΛΙΨΕΙ ΑΥΤΩΝ, ΑΣΠΙΛΟΝ ΕΑΥΤΟΝ ΤΗΡΕΙΝ ΑΠΟ ΤΟΥ ΚΟΣΜΟΥ.

ΙΑΚΩΒΟΥ 2

ΙΑΚ. 2,1 ΑΔΕΛΦΟΙ ΜΟΥ, ΜΗ ΕΝ ΠΡΟΣΩΠΟΛΗΨΙΑΙΣ ΕΧΕΤΕ ΤΗΝ ΠΙΣΤΙΝ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΤΗΣ ΔΟΞΗΣ.

ΙΑΚ. 2,2 ΕΑΝ ΓΑΡ ΕΙΣΕΛΘΗ ΕΙΣ ΤΗΝ ΣΥΝΑΓΩΓΗΝ ΥΜΩΝ ΑΝΗΡ ΧΡΥΣΟΔΑΚΤΥΛΙΟΣ ΕΝ ΕΣΘΗΤΙ ΛΑΜΠΡΑ, ΕΙΣΕΛΘΗ ΔΕ ΚΑΙ ΠΤΩΧΟΣ ΕΝ ΡΥΠΑΡΑ ΕΣΘΗΤΙ,

ΙΑΚ. 2,3 ΚΑΙ ΕΠΙΒΛΕΨΗΤΕ ΕΠΙ ΤΟΝ ΦΟΡΟΥΝΤΑ ΤΗΝ ΕΣΘΗΤΑ ΤΗΝ ΛΑΜΠΡΑΝ ΚΑΙ ΕΙΠΗΤΕ ΑΥΤΩ, ΣΥ ΚΑΘΟΥ ΩΔΕ ΚΑΛΩΣ, ΚΑΙ ΤΩ ΠΤΩΧΩ ΕΙΠΗΤΕ, ΣΥ ΣΤΗΘΙ ΕΚΕΙ Η ΚΑΘΟΥ ΩΔΕ ΥΠΟ ΤΟ ΥΠΟΠΟΔΙΟΝ ΜΟΥ,

ΙΑΚ. 2,4 ΚΑΙ ΟΥ ΔΙΕΚΡΙΘΗΤΕ ΕΝ ΕΑΥΤΟΙΣ ΚΑΙ ΕΓΕΝΕΣΘΕ ΚΡΙΤΑΙ ΔΙΑΛΟΓΙΣΜΩΝ ΠΟΝΗΡΩΝ;

ΙΑΚ. 2,5 ΑΚΟΥΣΑΤΕ, ΑΔΕΛΦΟΙ ΜΟΥ ΑΓΑΠΗΤΟΙ. ΟΥΧ Ο ΘΕΟΣ ΕΞΕΛΕΞΑΤΟ ΤΟΥΣ ΠΤΩΧΟΥΣ ΤΟΥ ΚΟΣΜΟΥ ΠΛΟΥΣΙΟΥΣ ΕΝ ΠΙΣΤΕΙ ΚΑΙ ΚΛΗΡΟΝΟΜΟΥΣ ΤΗΣ ΒΑΣΙΛΕΙΑΣ ΗΣ ΕΠΗΓΓΕΙΛΑΤΟ ΤΟΙΣ ΑΓΑΠΩΣΙΝ ΑΥΤΟΝ;

ΙΑΚ. 2,6 ΥΜΕΙΣ ΔΕ ΗΤΙΜΑΣΑΤΕ ΤΟΝ ΠΤΩΧΟΝ. ΟΥΧ ΟΙ ΠΛΟΥΣΙΟΙ ΚΑΤΑΔΥΝΑΣΤΕΥΟΥΣΙΝ ΥΜΩΝ, ΚΑΙ ΑΥΤΟΙ ΕΛΚΟΥΣΙΝ ΥΜΑΣ ΕΙΣ ΚΡΙΤΗΡΙΑ;

ΙΑΚ. 2,7 ΟΥΚ ΑΥΤΟΙ ΒΛΑΣΦΗΜΟΥΣΙ ΤΟ ΚΑΛΟΝ ΟΝΟΜΑ ΤΟ ΕΠΙΚΛΗΘΕΝ ΕΦ' ΥΜΑΣ;

ΙΑΚ. 2,8 ΕΙ ΜΕΝΤΟΙ ΝΟΜΟΝ ΤΕΛΕΙΤΕ ΒΑΣΙΛΙΚΟΝ ΚΑΤΑ ΤΗΝ ΓΡΑΦΗΝ, ΑΓΑΠΗΣΕΙΣ ΤΟΝ ΠΛΗΣΙΟΝ ΣΟΥ ΩΣ ΣΕΑΥΤΟΝ, ΚΑΛΩΣ ΠΟΙΕΙΤΕ·

ΙΑΚ. 2,9 ΕΙ ΔΕ ΠΡΟΣΩΠΟΛΗΠΤΕΙΤΕ, ΑΜΑΡΤΙΑΝ ΕΡΓΑΖΕΣΘΕ, ΕΛΕΓΧΟΜΕΝΟΙ ΥΠΟ ΤΟΥ ΝΟΜΟΥ ΩΣ ΠΑΡΑΒΑΤΑΙ.

ΙΑΚ. 2,10 ΟΣΤΙΣ ΓΑΡ ΟΛΟΝ ΤΟΝ ΝΟΜΟΝ ΤΗΡΗΣΗ, ΠΤΑΙΣΗ ΔΕ ΕΝ ΕΝΙ, ΓΕΓΟΝΕ ΠΑΝΤΩΝ ΕΝΟΧΟΣ.

ΙΑΚ. 2,11 Ο ΓΑΡ ΕΙΠΩΝ ΜΗ ΜΟΙΧΕΥΣΗΣ, ΕΙΠΕ ΚΑΙ ΜΗ ΦΟΝΕΥΣΗΣ· ΕΙ ΔΕ ΟΥ ΜΟΙΧΕΥΣΕΙΣ, ΦΟΝΕΥΣΕΙΣ ΔΕ, ΓΕΓΟΝΑΣ ΠΑΡΑΒΑΤΗΣ ΝΟΜΟΥ.

ΙΑΚ. 2,12 ΟΥΤΩ ΛΑΛΕΙΤΕ ΚΑΙ ΟΥΤΩ ΠΟΙΕΙΤΕ, ΩΣ ΔΙΑ ΝΟΜΟΥ ΕΛΕΥΘΕΡΙΑΣ ΜΕΛΛΟΝΤΕΣ ΚΡΙΝΕΣΘΑΙ·

ΙΑΚ. 2,13 Η ΓΑΡ ΚΡΙΣΙΣ ΑΝΕΛΕΟΣ ΤΩ ΜΗ ΠΟΙΗΣΑΝΤΙ ΕΛΕΟΣ· ΚΑΤΑΚΑΥΧΑΤΑΙ ΕΛΕΟΣ ΚΡΙΣΕΩΣ.

ΙΑΚ. 2,14 ΤΙ ΤΟ ΟΦΕΛΟΣ, ΑΔΕΛΦΟΙ ΜΟΥ, ΕΑΝ ΠΙΣΤΙΝ ΛΕΓΗ ΤΙΣ ΕΧΕΙΝ, ΕΡΓΑ ΔΕ ΜΗ ΕΧΗ; ΜΗ ΔΥΝΑΤΑΙ Η ΠΙΣΤΙΣ ΣΩΣΑΙ ΑΥΤΟΝ;

ΙΑΚ. 2,15 ΕΑΝ ΔΕ ΑΔΕΛΦΟΣ Η ΑΔΕΛΦΗ ΓΥΜΝΟΙ ΥΠΑΡΧΩΣΙ ΚΑΙ ΛΕΙΠΟΜΕΝΟΙ ΩΣΙ ΤΗΣ ΕΦΗΜΕΡΟΥ ΤΡΟΦΗΣ,

ΙΑΚ. 2,16 ΕΙΠΗ ΔΕ ΤΙΣ ΑΥΤΟΙΣ ΕΞ ΥΜΩΝ, ΥΠΑΓΕΤΕ ΕΝ ΕΙΡΗΝΗ, ΘΕΡΜΑΙΝΕΣΘΕ ΚΑΙ ΧΟΡΤΑΖΕΣΘΕ, ΜΗ ΔΩΤΕ ΔΕ ΑΥΤΟΙΣ ΤΑ ΕΠΙΤΗΔΕΙΑ ΤΟΥ ΣΩΜΑΤΟΣ, ΤΙ ΤΟ ΟΦΕΛΟΣ;

ΙΑΚ. 2,17 ΟΥΤΩ ΚΑΙ Η ΠΙΣΤΙΣ, ΕΑΝ ΜΗ ΕΡΓΑ ΕΧΗ, ΝΕΚΡΑ ΕΣΤΙ ΚΑΘ' ΕΑΥΤΗΝ.

ΙΑΚ. 2,18 ΑΛΛ' ΕΡΕΙ ΤΙΣ· ΣΥ ΠΙΣΤΙΝ ΕΧΕΙΣ, ΚΑΓΩ ΕΡΓΑ ΕΧΩ· ΔΕΙΞΟΝ ΜΟΙ ΤΗΝ ΠΙΣΤΙΝ ΣΟΥ ΕΚ ΤΩΝ ΕΡΓΩΝ ΣΟΥ, ΚΑΓΩ ΔΕΙΞΩ ΣΟΙ ΕΚ ΤΩΝ ΕΡΓΩΝ ΜΟΥ ΤΗΝ ΠΙΣΤΙΝ ΜΟΥ.

ΙΑΚ. 2,19 ΣΥ ΠΙΣΤΕΥΕΙΣ ΟΤΙ Ο ΘΕΟΣ ΕΙΣ ΕΣΤΙ· ΚΑΛΩΣ ΠΟΙΕΙΣ· ΚΑΙ ΤΑ ΔΑΙΜΟΝΙΑ ΠΙΣΤΕΥΟΥΣΙ ΚΑΙ ΦΡΙΣΣΟΥΣΙ.

ΙΑΚ. 2,20 ΘΕΛΕΙΣ ΔΕ ΓΝΩΜΑΙ, Ω ΑΝΘΡΩΠΕ ΚΕΝΕ, ΟΤΙ Η ΠΙΣΤΙΣ ΧΩΡΙΣ ΤΩΝ ΕΡΓΩΝ ΝΕΚΡΑ ΕΣΤΙΝ;

ΙΑΚ. 2,21 ΑΒΡΑΑΜ Ο ΠΑΤΗΡ ΗΜΩΝ ΟΥΚ ΕΞ ΕΡΓΩΝ ΕΔΙΚΑΙΩΘΗ, ΑΝΕΝΕΓΚΑΣ ΙΣΑΑΚ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ;

ΙΑΚ. 2,22 ΒΛΕΠΕΙΣ ΟΤΙ Η ΠΙΣΤΙΣ ΣΥΝΗΡΓΕΙ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΟΥ, ΚΑΙ ΕΚ ΤΩΝ ΕΡΓΩΝ Η ΠΙΣΤΙΣ ΕΤΕΛΕΙΩΘΗ,

ΙΑΚ. 2,23 ΚΑΙ ΕΠΛΗΡΩΘΗ Η ΓΡΑΦΗ Η ΛΕΓΟΥΣΑ· ΕΠΙΣΤΕΥΣΕ ΔΕ ΑΒΡΑΑΜ ΤΩ ΘΕΩ, ΚΑΙ ΕΛΟΓΙΣΘΗ ΑΥΤΩ ΕΙΣ ΔΙΚΑΙΟΣΥΝΗΝ, ΚΑΙ ΦΙΛΟΣ ΘΕΟΥ ΕΚΛΗΘΗ.

ΙΑΚ. 2,24 ΟΡΑΤΕ ΤΟΙΝΥΝ ΟΤΙ ΕΞ ΕΡΓΩΝ ΔΙΚΑΙΟΥΤΑΙ ΑΝΘΡΩΠΟΣ ΚΑΙ ΟΥΚ ΕΚ ΠΙΣΤΕΩΣ ΜΟΝΟΝ.

ΙΑΚ. 2,25 ΟΜΟΙΩΣ ΔΕ ΚΑΙ ΡΑΑΒ Η ΠΟΡΝΗ ΟΥΚ ΕΞ ΕΡΓΩΝ ΕΔΙΚΑΙΩΘΗ, ΥΠΟΔΕΞΑΜΕΝΗ ΤΟΥΣ ΑΓΓΕΛΟΥΣ ΚΑΙ ΕΤΕΡΑ ΟΔΩ ΕΚΒΑΛΟΥΣΑ;

ΙΑΚ. 2 ,26 ΩΣΠΕΡ ΓΑΡ ΤΟ ΣΩΜΑ ΧΩΡΙΣ ΠΝΕΥΜΑΤΟΣ ΝΕΚΡΟΝ ΕΣΤΙΝ, ΟΥΤΩ ΚΑΙ Η ΠΙΣΤΙΣ ΧΩΡΙΣ ΤΩΝ ΕΡΓΩΝ ΝΕΚΡΑ ΕΣΤΙ.

ΙΑΚΩΒΟΥ 3

ΙΑΚ. 3,1 ΜΗ ΠΟΛΛΟΙ ΔΙΔΑΣΚΑΛΟΙ ΓΙΝΕΣΘΕ, ΑΔΕΛΦΟΙ ΜΟΥ, ΕΙΔΟΤΕΣ ΟΤΙ ΜΕΙΖΟΝ ΚΡΙΜΑ ΛΗΨΟΜΕΘΑ·

ΙΑΚ. 3,2 ΠΟΛΛΑ ΓΑΡ ΠΤΑΙΟΜΕΝ ΑΠΑΝΤΕΣ. ΕΙ ΤΙΣ ΕΝ ΛΟΓΩ ΟΥ ΠΤΑΙΕΙ, ΟΥΤΟΣ ΤΕΛΕΙΟΣ ΑΝΗΡ, ΔΥΝΑΤΟΣ ΧΑΛΙΝΑΓΩΓΗΣΑΙ ΚΑΙ ΟΛΟΝ ΤΟ ΣΩΜΑ.

ΙΑΚ. 3,3 ΙΔΕ ΤΩΝ ΙΠΠΩΝ ΤΟΥΣ ΧΑΛΙΝΟΥΣ ΕΙΣ ΤΑ ΣΤΟΜΑΤΑ ΒΑΛΛΟΜΕΝ ΠΡΟΣ ΤΟ ΠΕΙΘΕΣΘΑΙ ΑΥΤΟΥΣ ΗΜΙΝ, ΚΑΙ ΟΛΟΝ ΤΟ ΣΩΜΑ ΑΥΤΩΝ ΜΕΤΑΓΟΜΕΝ.

ΙΑΚ. 3,4 ΙΔΟΥ ΚΑΙ ΤΑ ΠΛΟΙΑ, ΤΗΛΙΚΑΥΤΑ ΟΝΤΑ ΚΑΙ ΥΠΟ ΣΚΛΗΡΩΝ ΑΝΕΜΩΝ ΕΛΑΥΝΟΜΕΝΑ, ΜΕΤΑΓΕΤΑΙ ΥΠΟ ΕΛΑΧΙΣΤΟΥ ΠΗΔΑΛΙΟΥ ΟΠΟΥ ΑΝ Η ΟΡΜΗ ΤΟΥ ΕΥΘΥΝΟΝΤΟΣ ΒΟΥΛΗΤΑΙ.

ΙΑΚ. 3,5 ΟΥΤΩ ΚΑΙ Η ΓΛΩΣΣΑ ΜΙΚΡΟΝ ΜΕΛΟΣ ΕΣΤΙ ΚΑΙ ΜΕΓΑΛΑΥΧΕΙ. ΙΔΟΥ ΟΛΙΓΟΝ ΠΥΡ ΗΛΙΚΗΝ ΥΛΗΝ ΑΝΑΠΤΕΙ!

ΙΑΚ. 3,6 ΚΑΙ Η ΓΛΩΣΣΑ ΠΥΡ, Ο ΚΟΣΜΟΣ ΤΗΣ ΑΔΙΚΙΑΣ. ΟΥΤΩΣ Η ΓΛΩΣΣΑ ΚΑΘΙΣΤΑΤΑΙ ΕΝ ΤΟΙΣ ΜΕΛΕΣΙΝ ΗΜΩΝ Η ΣΠΙΛΟΥΣΑ ΟΛΟΝ ΤΟ ΣΩΜΑ ΚΑΙ ΦΛΟΓΙΖΟΥΣΑ ΤΟΝ ΤΡΟΧΟΝ ΤΗΣ ΓΕΝΕΣΕΩΣ ΚΑΙ ΦΛΟΓΙΖΟΜΕΝΗ ΥΠΟ ΤΗΣ ΓΕΕΝΝΗΣ.

ΙΑΚ. 3,7 ΠΑΣΑ ΓΑΡ ΦΥΣΙΣ ΘΗΡΙΩΝ ΤΕ ΚΑΙ ΠΕΤΕΙΝΩΝ ΕΡΠΕΤΩΝ ΤΕ ΚΑΙ ΕΝΑΛΙΩΝ ΔΑΜΑΖΕΤΑΙ ΚΑΙ ΔΕΔΑΜΑΣΤΑΙ ΤΗ ΦΥΣΕΙ ΤΗ ΑΝΘΡΩΠΙΝΗ,

ΙΑΚ. 3,8 ΤΗΝ ΔΕ ΓΛΩΣΣΑΝ ΟΥΔΕΙΣ ΔΥΝΑΤΑΙ ΑΝΘΡΩΠΩΝ ΔΑΜΑΣΑΙ· ΑΚΑΤΑΣΧΕΤΟΝ ΚΑΚΟΝ, ΜΕΣΤΗ ΙΟΥ ΘΑΝΑΤΗΦΟΡΟΥ.

ΙΑΚ. 3,9 ΕΝ ΑΥΤΗ ΕΥΛΟΓΟΥΜΕΝ ΤΟΝ ΘΕΟΝ ΚΑΙ ΠΑΤΕΡΑ, ΚΑΙ ΕΝ ΑΥΤΗ ΚΑΤΑΡΩΜΕΘΑ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΤΟΥΣ ΚΑΘ' ΟΜΟΙΩΣΙΝ ΘΕΟΥ ΓΕΓΟΝΟΤΑΣ·

ΙΑΚ. 3,10 ΕΚ ΤΟΥ ΑΥΤΟΥ ΣΤΟΜΑΤΟΣ ΕΞΕΡΧΕΤΑΙ ΕΥΛΟΓΙΑ ΚΑΙ ΚΑΤΑΡΑ. ΟΥ ΧΡΗ, ΑΔΕΛΦΟΙ ΜΟΥ, ΤΑΥΤΑ ΟΥΤΩ ΓΙΝΕΣΘΑΙ.

ΙΑΚ. 3,11 ΜΗΤΙ Η ΠΗΓΗ ΕΚ ΤΗΣ ΑΥΤΗΣ ΟΠΗΣ ΒΡΥΕΙ ΤΟ ΓΛΥΚΥ ΚΑΙ ΤΟ ΠΙΚΡΟΝ;

ΙΑΚ. 3,12 ΜΗ ΔΥΝΑΤΑΙ, ΑΔΕΛΦΟΙ ΜΟΥ, ΣΥΚΗ ΕΛΑΙΑΣ ΠΟΙΗΣΑΙ Η ΑΜΠΕΛΟΣ ΣΥΚΑ; ΟΥΤΩΣ ΟΥΔΕΜΙΑ ΠΗΓΗ ΑΛΥΚΟΝ ΚΑΙ ΓΛΥΚΥ ΠΟΙΗΣΑΙ ΥΔΩΡ.

ΙΑΚ. 3,13 ΤΙΣ ΣΟΦΟΣ ΚΑΙ ΕΠΙΣΤΗΜΩΝ ΕΝ ΥΜΙΝ; ΔΕΙΞΑΤΩ ΕΚ ΤΗΣ ΚΑΛΗΣ ΑΝΑΣΤΡΟΦΗΣ ΤΑ ΕΡΓΑ ΑΥΤΟΥ ΕΝ ΠΡΑΫΤΗΤΙ ΣΟΦΙΑΣ.

ΙΑΚ. 3,14 ΕΙ ΔΕ ΖΗΛΟΝ ΠΙΚΡΟΝ ΕΧΕΤΕ ΚΑΙ ΕΡΙΘΕΙΑΝ ΕΝ ΤΗ ΚΑΡΔΙΑ ΥΜΩΝ, ΜΗ ΚΑΤΑΚΑΥΧΑΣΘΕ ΚΑΙ ΨΕΥΔΕΣΘΕ ΚΑΤΑ ΤΗΣ ΑΛΗΘΕΙΑΣ.

ΙΑΚ. 3,15 ΟΥΚ ΕΣΤΙΝ ΑΥΤΗ Η ΣΟΦΙΑ ΑΝΩΘΕΝ ΚΑΤΕΡΧΟΜΕΝΗ, ΑΛΛ' ΕΠΙΓΕΙΟΣ, ΨΥΧΙΚΗ, ΔΑΙΜΟΝΙΩΔΗΣ.

ΙΑΚ. 3,16 ΟΠΟΥ ΓΑΡ ΖΗΛΟΣ ΚΑΙ ΕΡΙΘΕΙΑ, ΕΚΕΙ ΑΚΑΤΑΣΤΑΣΙΑ ΚΑΙ ΠΑΝ ΦΑΥΛΟΝ ΠΡΑΓΜΑ.

ΙΑΚ. 3,17 Η ΔΕ ΑΝΩΘΕΝ ΣΟΦΙΑ ΠΡΩΤΟΝ ΜΕΝ ΑΓΝΗ ΕΣΤΙΝ, ΕΠΕΙΤΑ ΕΙΡΗΝΙΚΗ, ΕΠΙΕΙΚΗΣ, ΕΥΠΕΙΘΗΣ, ΜΕΣΤΗ ΕΛΕΟΥΣ ΚΑΙ ΚΑΡΠΩΝ ΑΓΑΘΩΝ, ΑΔΙΑΚΡΙΤΟΣ ΚΑΙ ΑΝΥΠΟΚΡΙΤΟΣ.

ΙΑΚ. 3,18 ΚΑΡΠΟΣ ΔΕ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ ΕΝ ΕΙΡΗΝΗ ΣΠΕΙΡΕΤΑΙ ΤΟΙΣ ΠΟΙΟΥΣΙΝ ΕΙΡΗΝΗΝ.

ΙΑΚΩΒΟΥ 4

ΙΑΚ. 4,1 ΠΟΘΕΝ ΠΟΛΕΜΟΙ ΚΑΙ ΜΑΧΑΙ ΕΝ ΥΜΙΝ; ΟΥΚ ΕΝΤΕΥΘΕΝ ΕΚ ΤΩΝ ΗΔΟΝΩΝ ΥΜΩΝ ΤΩΝ ΣΤΡΑΤΕΥΟΜΕΝΩΝ ΕΝ ΤΟΙΣ ΜΕΛΕΣΙΝ ΥΜΩΝ;

ΙΑΚ. 4,2 ΕΠΙΘΥΜΕΙΤΕ, ΚΑΙ ΟΥΚ ΕΧΕΤΕ· ΦΟΝΕΥΕΤΕ ΚΑΙ ΖΗΛΟΥΤΕ, ΚΑΙ ΟΥ ΔΥΝΑΣΘΕ ΕΠΙΤΥΧΕΙΝ· ΜΑΧΕΣΘΕ ΚΑΙ ΠΟΛΕΜΕΙΤΕ, ΚΑΙ ΟΥΚ ΕΧΕΤΕ, ΔΙΑ ΤΟ ΜΗ ΑΙΤΕΙΣΘΑΙ ΥΜΑΣ·

ΙΑΚ. 4,3 ΑΙΤΕΙΤΕ ΚΑΙ ΟΥ ΛΑΜΒΑΝΕΤΕ, ΔΙΟΤΙ ΚΑΚΩΣ ΑΙΤΕΙΣΘΕ, ΙΝΑ ΕΝ ΤΑΙΣ ΗΔΟΝΑΙΣ ΥΜΩΝ ΔΑΠΑΝΗΣΗΤΕ.

ΙΑΚ. 4,4 ΜΟΙΧΟΙ ΚΑΙ ΜΟΙΧΑΛΙΔΕΣ! ΟΥΚ ΟΙΔΑΤΕ ΟΤΙ Η ΦΙΛΙΑ ΤΟΥ ΚΟΣΜΟΥ ΕΧΘΡΑ ΤΟΥ ΘΕΟΥ ΕΣΤΙΝ; ΟΣ ΑΝ ΟΥΝ ΒΟΥΛΗΘΗ ΦΙΛΟΣ ΕΙΝΑΙ ΤΟΥ ΚΟΣΜΟΥ, ΕΧΘΡΟΣ ΤΟΥ ΘΕΟΥ ΚΑΘΙΣΤΑΤΑΙ.

ΙΑΚ. 4,5 Η ΔΟΚΕΙΤΕ ΟΤΙ ΚΕΝΩΣ Η ΓΡΑΦΗ ΛΕΓΕΙ, ΠΡΟΣ ΦΘΟΝΟΝ ΕΠΙΠΟΘΕΙ ΤΟ ΠΝΕΥΜΑ Ο ΚΑΤΩΚΗΣΕΝ ΕΝ ΗΜΙΝ;

ΙΑΚ. 4,6 ΜΕΙΖΟΝΑ ΔΕ ΔΙΔΩΣΙ ΧΑΡΙΝ· ΔΙΟ ΛΕΓΕΙ· Ο ΘΕΟΣ ΥΠΕΡΗΦΑΝΟΙΣ ΑΝΤΙΤΑΣΣΕΤΑΙ, ΤΑΠΕΙΝΟΙΣ ΔΕ ΔΙΔΩΣΙ ΧΑΡΙΝ.

ΙΑΚ. 4,7 ΥΠΟΤΑΓΗΤΕ ΟΥΝ ΤΩ ΘΕΩ. ΑΝΤΙΣΤΗΤΕ ΤΩ ΔΙΑΒΟΛΩ, ΚΑΙ ΦΕΥΞΕΤΑΙ ΑΦ' ΥΜΩΝ·

ΙΑΚ. 4,8 ΕΓΓΙΣΑΤΕ ΤΩ ΘΕΩ, ΚΑΙ ΕΓΓΙΕΙ ΥΜΙΝ. ΚΑΘΑΡΙΣΑΤΕ ΧΕΙΡΑΣ ΑΜΑΡΤΩΛΟΙ ΚΑΙ ΑΓΝΙΣΑΤΕ ΚΑΡΔΙΑΣ ΔΙΨΥΧΟΙ.

ΙΑΚ. 4,9 ΤΑΛΑΙΠΩΡΗΣΑΤΕ ΚΑΙ ΠΕΝΘΗΣΑΤΕ ΚΑΙ ΚΛΑΥΣΑΤΕ· Ο ΓΕΛΩΣ ΥΜΩΝ ΕΙΣ ΠΕΝΘΟΣ ΜΕΤΑΣΤΡΑΦΗΤΩ ΚΑΙ Η ΧΑΡΑ ΕΙΣ ΚΑΤΗΦΕΙΑΝ.

ΙΑΚ. 4,10 ΤΑΠΕΙΝΩΘΗΤΕ ΕΝΩΠΙΟΝ ΤΟΥ ΚΥΡΙΟΥ, ΚΑΙ ΥΨΩΣΕΙ ΥΜΑΣ.

ΙΑΚ. 4,11 ΜΗ ΚΑΤΑΛΑΛΕΙΤΕ ΑΛΛΗΛΩΝ, ΑΔΕΛΦΟΙ. Ο ΚΑΤΑΛΑΛΩΝ ΑΔΕΛΦΟΥ ΚΑΙ ΚΡΙΝΩΝ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΚΑΤΑΛΑΛΕΙ ΝΟΜΟΥ ΚΑΙ ΚΡΙΝΕΙ ΝΟΜΟΝ· ΕΙ ΔΕ ΝΟΜΟΝ ΚΡΙΝΕΙΣ, ΟΥΚ ΕΙ ΠΟΙΗΤΗΣ ΝΟΜΟΥ, ΑΛΛΑ ΚΡΙΤΗΣ.

ΙΑΚ. 4,12 ΕΙΣ ΕΣΤΙΝ Ο ΝΟΜΟΘΕΤΗΣ ΚΑΙ ΚΡΙΤΗΣ. Ο ΔΥΝΑΜΕΝΟΣ ΣΩΣΑΙ ΚΑΙ ΑΠΟΛΕΣΑΙ· ΣΥ ΔΕ ΤΙΣ ΕΙ ΟΣ ΚΡΙΝΕΙΣ ΤΟΝ ΕΤΕΡΟΝ;

ΙΑΚ. 4,13 ΑΓΕ ΝΥΝ ΟΙ ΛΕΓΟΝΤΕΣ· ΣΗΜΕΡΟΝ ΚΑΙ ΑΥΡΙΟΝ ΠΟΡΕΥΣΟΜΕΘΑ ΕΙΣ ΤΗΝΔΕ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΠΟΙΗΣΟΜΕΝ ΕΚΕΙ ΕΝΙΑΥΤΟΝ ΕΝΑ ΚΑΙ ΕΜΠΟΡΕΥΣΟΜΕΘΑ ΚΑΙ ΚΕΡΔΗΣΟΜΕΝ·

ΙΑΚ. 4,14 ΟΙΤΙΝΕΣ ΟΥΚ ΕΠΙΣΤΑΣΘΕ ΤΟ ΤΗΣ ΑΥΡΙΟΝ· ΠΟΙΑ ΓΑΡ Η ΖΩΗ ΥΜΩΝ; ΑΤΜΙΣ ΓΑΡ ΕΣΤΑΙ Η ΠΡΟΣ ΟΛΙΓΟΝ ΦΑΙΝΟΜΕΝΗ, ΕΠΕΙΤΑ ΔΕ ΚΑΙ ΑΦΑΝΙΖΟΜΕΝΗ·

ΙΑΚ. 4,15 ΑΝΤΙ ΤΟΥ ΛΕΓΕΙΝ ΥΜΑΣ, ΕΑΝ Ο ΚΥΡΙΟΣ ΘΕΛΗΣΗ, ΚΑΙ ΖΗΣΟΜΕΝ ΚΑΙ ΠΟΙΗΣΟΜΕΝ ΤΟΥΤΟ Η ΕΚΕΙΝΟ.

ΙΑΚ. 4,16 ΝΥΝ ΔΕ ΚΑΥΧΑΣΘΕ ΕΝ ΤΑΙΣ ΑΛΑΖΟΝΕΙΑΙΣ ΥΜΩΝ· ΠΑΣΑ ΚΑΥΧΗΣΙΣ ΤΟΙΑΥΤΗ ΠΟΝΗΡΑ ΕΣΤΙΝ.

ΙΑΚ. 4,17 ΕΙΔΟΤΙ ΟΥΝ ΚΑΛΟΝ ΠΟΙΕΙΝ ΚΑΙ ΜΗ ΠΟΙΟΥΝΤΙ, ΑΜΑΡΤΙΑ ΑΥΤΩ ΕΣΤΙΝ.

ΙΑΚΩΒΟΥ 5

ΙΑΚ. 5,1 ΑΓΕ ΝΥΝ ΟΙ ΠΛΟΥΣΙΟΙ, ΚΛΑΥΣΑΤΕ ΟΛΟΛΥΖΟΝΤΕΣ ΕΠΙ ΤΑΙΣ ΤΑΛΑΙΠΩΡΙΑΙΣ ΥΜΩΝ ΤΑΙΣ ΕΠΕΡΧΟΜΕΝΑΙΣ·

ΙΑΚ. 5,2 Ο ΠΛΟΥΤΟΣ ΥΜΩΝ ΣΕΣΗΠΕ ΚΑΙ ΤΑ ΙΜΑΤΙΑ ΥΜΩΝ ΣΗΤΟΒΡΩΤΑ ΓΕΓΟΝΕΝ,

ΙΑΚ. 5,3 Ο ΧΡΥΣΟΣ ΥΜΩΝ ΚΑΙ Ο ΑΡΓΥΡΟΣ ΚΑΤΙΩΤΑΙ, ΚΑΙ Ο ΙΟΣ ΑΥΤΩΝ ΕΙΣ ΜΑΡΤΥΡΙΟΝ ΥΜΙΝ ΕΣΤΑΙ ΚΑΙ ΦΑΓΕΤΑΙ ΤΑΣ ΣΑΡΚΑΣ ΥΜΩΝ. ΩΣ ΠΥΡ ΕΘΗΣΑΥΡΙΣΑΤΕ ΕΝ ΕΣΧΑΤΑΙΣ ΗΜΕΡΑΙΣ.

ΙΑΚ. 5,4 ΙΔΟΥ Ο ΜΙΣΘΟΣ ΤΩΝ ΕΡΓΑΤΩΝ ΤΩΝ ΑΜΗΣΑΝΤΩΝ ΤΑΣ ΧΩΡΑΣ ΥΜΩΝ Ο ΑΠΕΣΤΕΡΗΜΕΝΟΣ ΑΦ' ΥΜΩΝ ΚΡΑΖΕΙ, ΚΑΙ ΑΙ ΒΟΑΙ ΤΩΝ ΘΕΡΙΣΑΝΤΩΝ ΕΙΣ ΤΑ ΩΤΑ ΚΥΡΙΟΥ ΣΑΒΑΩΘ ΕΙΣΕΛΗΛΥΘΑΣΙΝ.

ΙΑΚ. 5,5 ΕΤΡΥΦΗΣΑΤΕ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΕΣΠΑΤΑΛΗΣΑΤΕ, ΕΘΡΕΨΑΤΕ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ ΩΣ ΕΝ ΗΜΕΡΑ ΣΦΑΓΗΣ.

ΙΑΚ. 5,6 ΚΑΤΕΔΙΚΑΣΑΤΕ, ΕΦΟΝΕΥΣΑΤΕ ΤΟΝ ΔΙΚΑΙΟΝ· ΟΥΚ ΑΝΤΙΤΑΣΣΕΤΑΙ ΥΜΙΝ.

ΙΑΚ. 5,7 ΜΑΚΡΟΘΥΜΗΣΑΤΕ ΟΥΝ, ΑΔΕΛΦΟΙ, ΕΩΣ ΤΗΣ ΠΑΡΟΥΣΙΑΣ ΤΟΥ ΚΥΡΙΟΥ. ΙΔΟΥ Ο ΓΕΩΡΓΟΣ ΕΚΔΕΧΕΤΑΙ ΤΟΝ ΤΙΜΙΟΝ ΚΑΡΠΟΝ ΤΗΣ ΓΗΣ, ΜΑΚΡΟΘΥΜΩΝ ΕΠ' ΑΥΤΩ ΕΩΣ ΛΑΒΗ ΥΕΤΟΝ ΠΡΩΪΜΟΝ ΚΑΙ ΟΨΙΜΟΝ.

ΙΑΚ. 5,8 ΜΑΚΡΟΘΥΜΗΣΑΤΕ ΚΑΙ ΥΜΕΙΣ, ΣΤΗΡΙΞΑΤΕ ΤΑΣ ΚΑΡΔΙΑΣ ΥΜΩΝ, ΟΤΙ Η ΠΑΡΟΥΣΙΑ ΤΟΥ ΚΥΡΙΟΥ ΗΓΓΙΚΕ.

ΙΑΚ. 5,9 ΜΗ ΣΤΕΝΑΖΕΤΕ ΚΑΤ' ΑΛΛΗΛΩΝ, ΑΔΕΛΦΟΙ, ΙΝΑ ΜΗ ΚΡΙΘΗΤΕ· ΙΔΟΥ Ο ΚΡΙΤΗΣ ΠΡΟ ΤΩΝ ΘΥΡΩΝ ΕΣΤΗΚΕΝ.

ΙΑΚ. 5,10 ΥΠΟΔΕΙΓΜΑ ΛΑΒΕΤΕ, ΑΔΕΛΦΟΙ ΜΟΥ, ΤΗΣ ΚΑΚΟΠΑΘΕΙΑΣ ΚΑΙ ΤΗΣ ΜΑΚΡΟΘΥΜΙΑΣ ΤΟΥΣ ΠΡΟΦΗΤΑΣ, ΟΙ ΕΛΑΛΗΣΑΝ ΤΩ ΟΝΟΜΑΤΙ ΚΥΡΙΟΥ.

ΙΑΚ. 5,11 ΙΔΟΥ ΜΑΚΑΡΙΖΟΜΕΝ ΤΟΥΣ ΥΠΟΜΕΝΟΝΤΑΣ· ΤΗΝ ΥΠΟΜΟΝΗΝ ΙΩΒ ΗΚΟΥΣΑΤΕ, ΚΑΙ ΤΟ ΤΕΛΟΣ ΚΥΡΙΟΥ ΕΙΔΕΤΕ, ΟΤΙ ΠΟΛΥΣΠΛΑΓΧΝΟΣ ΕΣΤΙΝ Ο ΚΥΡΙΟΣ ΚΑΙ ΟΙΚΤΙΡΜΩΝ.

ΙΑΚ. 5,12 ΠΡΟ ΠΑΝΤΩΝ ΔΕ, ΑΔΕΛΦΟΙ ΜΟΥ, ΜΗ ΟΜΝΥΕΤΕ ΜΗΤΕ ΤΟΝ ΟΥΡΑΝΟΝ ΜΗΤΕ ΤΗΝ ΓΗΝ ΜΗΤΕ ΑΛΛΟΝ ΤΙΝΑ ΟΡΚΟΝ· ΗΤΩ ΔΕ ΥΜΩΝ ΤΟ ΝΑΙ ΝΑΙ, ΚΑΙ ΤΟ ΟΥ ΟΥ, ΙΝΑ ΜΗ ΕΙΣ ΥΠΟΚΡΙΣΙΝ ΠΕΣΗΤΕ.

ΙΑΚ. 5,13 ΚΑΚΟΠΑΘΕΙ ΤΙΣ ΕΝ ΥΜΙΝ; ΠΡΟΣΕΥΧΕΣΘΩ· ΕΥΘΥΜΕΙ ΤΙΣ; ΨΑΛΛΕΤΩ.

ΙΑΚ. 5,14 ΑΣΘΕΝΕΙ ΤΙΣ ΕΝ ΥΜΙΝ; ΠΡΟΣΚΑΛΕΣΑΣΘΩ ΤΟΥΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΗΣ ΕΚΚΛΗΣΙΑΣ, ΚΑΙ ΠΡΟΣΕΥΞΑΣΘΩΣΑΝ ΕΠ' ΑΥΤΟΝ ΑΛΕΙΨΑΝΤΕΣ ΑΥΤΟΝ ΕΛΑΙΩ ΕΝ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥ ΚΥΡΙΟΥ·

ΙΑΚ. 5,15 ΚΑΙ Η ΕΥΧΗ ΤΗΣ ΠΙΣΤΕΩΣ ΣΩΣΕΙ ΤΟΝ ΚΑΜΝΟΝΤΑ, ΚΑΙ ΕΓΕΡΕΙ ΑΥΤΟΝ Ο ΚΥΡΙΟΣ· ΚΑΝ ΑΜΑΡΤΙΑΣ Η ΠΕΠΟΙΗΚΩΣ, ΑΦΕΘΗΣΕΤΑΙ ΑΥΤΩ.

ΙΑΚ. 5,16 ΕΞΟΜΟΛΟΓΕΙΣΘΕ ΑΛΛΗΛΟΙΣ ΤΑ ΠΑΡΑΠΤΩΜΑΤΑ, ΚΑΙ ΕΥΧΕΣΘΕ ΥΠΕΡ ΑΛΛΗΛΩΝ, ΟΠΩΣ ΙΑΘΗΤΕ· ΠΟΛΥ ΙΣΧΥΕΙ ΔΕΗΣΙΣ ΔΙΚΑΙΟΥ ΕΝΕΡΓΟΥΜΕΝΗ.

ΙΑΚ. 5,17 ΗΛΙΑΣ ΑΝΘΡΩΠΟΣ ΗΝ ΟΜΟΙΟΠΑΘΗΣ ΗΜΙΝ, ΚΑΙ ΠΡΟΣΕΥΧΗ ΠΡΟΣΗΥΞΑΤΟ ΤΟΥ ΜΗ ΒΡΕΞΑΙ, ΚΑΙ ΟΥΚ ΕΒΡΕΞΕΝ ΕΠΙ ΤΗΣ ΓΗΣ ΕΝΙΑΥΤΟΥΣ ΤΡΕΙΣ ΚΑΙ ΜΗΝΑΣ ΕΞ·

ΙΑΚ. 5,18 ΚΑΙ ΠΑΛΙΝ ΠΡΟΣΗΥΞΑΤΟ, ΚΑΙ Ο ΟΥΡΑΝΟΣ ΥΕΤΟΝ ΕΔΩΚΕ ΚΑΙ Η ΓΗ ΕΒΛΑΣΤΗΣΕ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΗΣ.

ΙΑΚ. 5,19 ΑΔΕΛΦΟΙ, ΕΑΝ ΤΙΣ ΕΝ ΥΜΙΝ ΠΛΑΝΗΘΗ ΑΠΟ ΤΗΣ ΑΛΗΘΕΙΑΣ, ΚΑΙ ΕΠΙΣΤΡΕΨΗ ΤΙΣ ΑΥΤΟΝ,

ΙΑΚ. 5,20 ΓΙΝΩΣΚΕΤΩ ΟΤΙ Ο ΕΠΙΣΤΡΕΨΑΣ ΑΜΑΡΤΩΛΟΝ ΕΚ ΠΛΑΝΗΣ ΟΔΟΥ ΑΥΤΟΥ ΣΩΣΕΙ ΨΥΧΗΝ ΕΚ ΘΑΝΑΤΟΥ ΚΑΙ ΚΑΛΥΨΕΙ ΠΛΗΘΟΣ ΑΜΑΡΤΙΩΝ.


21) ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Α'

ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Α'

Α ΠΕΤΡΟΥ 1

Α ΠΕ. 1,1 ΠΕΤΡΟΣ, ΑΠΟΣΤΟΛΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΕΚΛΕΚΤΟΙΣ ΠΑΡΕΠΙΔΗΜΟΙΣ ΔΙΑΣΠΟΡΑΣ ΠΟΝΤΟΥ, ΓΑΛΑΤΙΑΣ, ΚΑΠΠΑΔΟΚΙΑΣ, ΑΣΙΑΣ ΚΑΙ ΒΙΘΥΝΙΑΣ,

Α ΠΕ. 1,2 ΚΑΤΑ ΠΡΟΓΝΩΣΙΝ ΘΕΟΥ ΠΑΤΡΟΣ, ΕΝ ΑΓΙΑΣΜΩ ΠΝΕΥΜΑΤΟΣ, ΕΙΣ ΥΠΑΚΟΗΝ ΚΑΙ ΡΑΝΤΙΣΜΟΝ ΑΙΜΑΤΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ· ΧΑΡΙΣ ΥΜΙΝ ΚΑΙ ΕΙΡΗΝΗ ΠΛΗΘΥΝΘΕΙΗ.

Α ΠΕ. 1,3 ΕΥΛΟΓΗΤΟΣ Ο ΘΕΟΣ ΚΑΙ ΠΑΤΗΡ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, Ο ΚΑΤΑ ΤΟ ΠΟΛΥ ΑΥΤΟΥ ΕΛΕΟΣ ΑΝΑΓΕΝΝΗΣΑΣ ΗΜΑΣ ΕΙΣ ΕΛΠΙΔΑ ΖΩΣΑΝ ΔΙ' ΑΝΑΣΤΑΣΕΩΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΕΚ ΝΕΚΡΩΝ,

Α ΠΕ. 1,4 ΕΙΣ ΚΛΗΡΟΝΟΜΙΑΝ ΑΦΘΑΡΤΟΝ ΚΑΙ ΑΜΙΑΝΤΟΝ ΚΑΙ ΑΜΑΡΑΝΤΟΝ, ΤΕΤΗΡΗΜΕΝΗΝ ΕΝ ΟΥΡΑΝΟΙΣ ΕΙΣ ΥΜΑΣ

Α ΠΕ. 1,5 ΤΟΥΣ ΕΝ ΔΥΝΑΜΕΙ ΘΕΟΥ ΦΡΟΥΡΟΥΜΕΝΟΥΣ ΔΙΑ ΠΙΣΤΕΩΣ ΕΙΣ ΣΩΤΗΡΙΑΝ ΕΤΟΙΜΗΝ ΑΠΟΚΑΛΥΦΘΗΝΑΙ ΕΝ ΚΑΙΡΩ ΕΣΧΑΤΩ·

Α ΠΕ. 1,6 ΕΝ Ω ΑΓΑΛΛΙΑΣΘΕ, ΟΛΙΓΟΝ ΑΡΤΙ, ΕΙ ΔΕΟΝ ΕΣΤΙ, ΛΥΠΗΘΕΝΤΕΣ ΕΝ ΠΟΙΚΙΛΟΙΣ ΠΕΙΡΑΣΜΟΙΣ,

Α ΠΕ. 1,7 ΙΝΑ ΤΟ ΔΟΚΙΜΙΟΝ ΥΜΩΝ ΤΗΣ ΠΙΣΤΕΩΣ ΠΟΛΥΤΙΜΟΤΕΡΟΝ ΧΡΥΣΙΟΥ ΤΟΥ ΑΠΟΛΛΥΜΕΝΟΥ ΔΙΑ ΠΥΡΟΣ ΔΕ ΔΟΚΙΜΑΖΟΜΕΝΟΥ ΕΥΡΕΘΗ ΕΙΣ ΕΠΑΙΝΟΝ ΚΑΙ ΤΙΜΗΝ ΚΑΙ ΔΟΞΑΝ ΕΝ ΑΠΟΚΑΛΥΨΕΙ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

Α ΠΕ. 1,8 ΟΝ ΟΥΚ ΕΙΔΟΤΕΣ ΑΓΑΠΑΤΕ, ΕΙΣ ΟΝ ΑΡΤΙ ΜΗ ΟΡΩΝΤΕΣ, ΠΙΣΤΕΥΟΝΤΕΣ ΔΕ ΑΓΑΛΛΙΑΣΘΕ ΧΑΡΑ ΑΝΕΚΛΑΛΗΤΩ ΚΑΙ ΔΕΔΟΞΑΣΜΕΝΗ,

Α ΠΕ. 1,9 ΚΟΜΙΖΟΜΕΝΟΙ ΤΟ ΤΕΛΟΣ ΤΗΣ ΠΙΣΤΕΩΣ ΥΜΩΝ, ΣΩΤΗΡΙΑΝ ΨΥΧΩΝ.

Α ΠΕ. 1,10 ΠΕΡΙ ΗΣ ΣΩΤΗΡΙΑΣ ΕΞΕΖΗΤΗΣΑΝ ΚΑΙ ΕΞΗΡΕΥΝΗΣΑΝ ΠΡΟΦΗΤΑΙ ΟΙ ΠΕΡΙ ΤΗΣ ΕΙΣ ΥΜΑΣ ΧΑΡΙΤΟΣ ΠΡΟΦΗΤΕΥΣΑΝΤΕΣ,

Α ΠΕ. 1,11 ΕΡΕΥΝΩΝΤΕΣ ΕΙΣ ΤΙΝΑ Η ΠΟΙΟΝ ΚΑΙΡΟΝ ΕΔΗΛΟΥ ΤΟ ΕΝ ΑΥΤΟΙΣ ΠΝΕΥΜΑ ΧΡΙΣΤΟΥ ΠΡΟΜΑΡΤΥΡΟΜΕΝΟΝ ΤΑ ΕΙΣ ΧΡΙΣΤΟΝ ΠΑΘΗΜΑΤΑ ΚΑΙ ΤΑΣ ΜΕΤΑ ΤΑΥΤΑ ΔΟΞΑΣ·

Α ΠΕ. 1,12 ΟΙΣ ΑΠΕΚΑΛΥΦΘΗ ΟΤΙ ΟΥΧ ΕΑΥΤΟΙΣ, ΥΜΙΝ ΔΕ ΔΙΗΚΟΝΟΥΝ ΑΥΤΑ, Α ΝΥΝ ΑΝΗΓΓΕΛΗ ΥΜΙΝ ΔΙΑ ΤΩΝ ΕΥΑΓΓΕΛΙΣΑΜΕΝΩΝ ΥΜΑΣ ΕΝ ΠΝΕΥΜΑΤΙ ΑΓΙΩ ΑΠΟΣΤΑΛΕΝΤΙ ΑΠ' ΟΥΡΑΝΟΥ, ΕΙΣ Α ΕΠΙΘΥΜΟΥΣΙΝ ΑΓΓΕΛΟΙ ΠΑΡΑΚΥΨΑΙ.

Α ΠΕ. 1,13 ΔΙΟ ΑΝΑΖΩΣΑΜΕΝΟΙ ΤΑΣ ΟΣΦΥΑΣ ΤΗΣ ΔΙΑΝΟΙΑΣ ΥΜΩΝ, ΝΗΦΟΝΤΕΣ, ΤΕΛΕΙΩΣ ΕΛΠΙΣΑΤΕ ΕΠΙ ΤΗΝ ΦΕΡΟΜΕΝΗΝ ΥΜΙΝ ΧΑΡΙΝ ΕΝ ΑΠΟΚΑΛΥΨΕΙ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

Α ΠΕ. 1,14 ΩΣ ΤΕΚΝΑ ΥΠΑΚΟΗΣ ΜΗ ΣΥΣΧΗΜΑΤΙΖΟΜΕΝΟΙ ΤΑΙΣ ΠΡΟΤΕΡΟΝ ΕΝ ΤΗ ΑΓΝΟΙΑ ΥΜΩΝ ΕΠΙΘΥΜΙΑΙΣ,

Α ΠΕ. 1,15 ΑΛΛΑ ΚΑΤΑ ΤΟΝ ΚΑΛΕΣΑΝΤΑ ΥΜΑΣ ΑΓΙΟΝ ΚΑΙ ΑΥΤΟΙ ΑΓΙΟΙ ΕΝ ΠΑΣΗ ΑΝΑΣΤΡΟΦΗ ΓΕΝΗΘΗΤΕ,

Α ΠΕ. 1,16 ΔΙΟΤΙ ΓΕΓΡΑΠΤΑΙ· ΑΓΙΟΙ ΓΙΝΕΣΘΕ, ΟΤΙ ΕΓΩ ΑΓΙΟΣ ΕΙΜΙ.

Α ΠΕ. 1,17 ΚΑΙ ΕΙ ΠΑΤΕΡΑ ΕΠΙΚΑΛΕΙΣΘΕ ΤΟΝ ΑΠΡΟΣΩΠΟΛΗΠΤΩΣ ΚΡΙΝΟΝΤΑ ΚΑΤΑ ΤΟ ΕΚΑΣΤΟΥ ΕΡΓΟΝ, ΕΝ ΦΟΒΩ ΤΟΝ ΤΗΣ ΠΑΡΟΙΚΙΑΣ ΥΜΩΝ ΧΡΟΝΟΝ ΑΝΑΣΤΡΑΦΗΤΕ,

Α ΠΕ. 1,18 ΕΙΔΟΤΕΣ ΟΤΙ ΟΥ ΦΘΑΡΤΟΙΣ, ΑΡΓΥΡΙΩ Η ΧΡΥΣΙΩ, ΕΛΥΤΡΩΘΗΤΕ ΕΚ ΤΗΣ ΜΑΤΑΙΑΣ ΥΜΩΝ ΑΝΑΣΤΡΟΦΗΣ ΠΑΤΡΟΠΑΡΑΔΟΤΟΥ,

Α ΠΕ. 1,19 ΑΛΛΑ ΤΙΜΙΩ ΑΙΜΑΤΙ ΩΣ ΑΜΝΟΥ ΑΜΩΜΟΥ ΚΑΙ ΑΣΠΙΛΟΥ ΧΡΙΣΤΟΥ,

Α ΠΕ. 1,20 ΠΡΟΕΓΝΩΣΜΕΝΟΥ ΜΕΝ ΠΡΟ ΚΑΤΑΒΟΛΗΣ ΚΟΣΜΟΥ, ΦΑΝΕΡΩΘΕΝΤΟΣ ΔΕ ΕΠ' ΕΣΧΑΤΩΝ ΤΩΝ ΧΡΟΝΩΝ ΔΙ' ΥΜΑΣ

Α ΠΕ. 1,21 ΤΟΥΣ ΔΙ' ΑΥΤΟΥ ΠΙΣΤΕΥΟΝΤΑΣ ΕΙΣ ΘΕΟΝ ΤΟΝ ΕΓΕΙΡΑΝΤΑ ΑΥΤΟΝ ΕΚ ΝΕΚΡΩΝ ΚΑΙ ΔΟΞΑΝ ΑΥΤΩ ΔΟΝΤΑ, ΩΣΤΕ ΤΗΝ ΠΙΣΤΙΝ ΥΜΩΝ ΚΑΙ ΕΛΠΙΔΑ ΕΙΝΑΙ ΕΙΣ ΘΕΟΝ.

Α ΠΕ. 1,22 ΤΑΣ ΨΥΧΑΣ ΥΜΩΝ ΗΓΝΙΚΟΤΕΣ ΕΝ ΤΗ ΥΠΑΚΟΗ ΤΗΣ ΑΛΗΘΕΙΑΣ ΔΙΑ ΠΝΕΥΜΑΤΟΣ ΕΙΣ ΦΙΛΑΔΕΛΦΙΑΝ ΑΝΥΠΟΚΡΙΤΟΝ, ΕΚ ΚΑΘΑΡΑΣ ΚΑΡΔΙΑΣ ΑΛΛΗΛΟΥΣ ΑΓΑΠΗΣΑΤΕ ΕΚΤΕΝΩΣ,

Α ΠΕ. 1,23 ΑΝΑΓΕΓΕΝΝΗΜΕΝΟΙ ΟΥΚ ΕΚ ΣΠΟΡΑΣ ΦΘΑΡΤΗΣ, ΑΛΛΑ ΑΦΘΑΡΤΟΥ, ΔΙΑ ΛΟΓΟΥ ΖΩΝΤΟΣ ΘΕΟΥ ΚΑΙ ΜΕΝΟΝΤΟΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ·

Α ΠΕ. 1,24 ΔΙΟΤΙ ΠΑΣΑ ΣΑΡΞ ΩΣ ΧΟΡΤΟΣ, ΚΑΙ ΠΑΣΑ ΔΟΞΑ ΑΝΘΡΩΠΟΥ ΩΣ ΑΝΘΟΣ ΧΟΡΤΟΥ· ΕΞΗΡΑΝΘΗ Ο ΧΟΡΤΟΣ, ΚΑΙ ΤΟ ΑΝΘΟΣ ΑΥΤΟΥ ΕΞΕΠΕΣΕ·

Α ΠΕ. 1,25 ΤΟ ΔΕ ΡΗΜΑ ΚΥΡΙΟΥ ΜΕΝΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ. ΤΟΥΤΟ ΔΕ ΕΣΤΙ ΤΟ ΡΗΜΑ ΤΟ ΕΥΑΓΓΕΛΙΣΘΕΝ ΕΙΣ ΥΜΑΣ.

Α ΠΕΤΡΟΥ 2

Α ΠΕ. 2,1 ΑΠΟΘΕΜΕΝΟΙ ΟΥΝ ΠΑΣΑΝ ΚΑΚΙΑΝ ΚΑΙ ΠΑΝΤΑ ΔΟΛΟΝ ΚΑΙ ΥΠΟΚΡΙΣΕΙΣ ΚΑΙ ΦΘΟΝΟΥΣ ΚΑΙ ΠΑΣΑΣ ΚΑΤΑΛΑΛΙΑΣ,

Α ΠΕ. 2,2 ΩΣ ΑΡΤΙΓΕΝΝΗΤΑ ΒΡΕΦΗ ΤΟ ΛΟΓΙΚΟΝ ΑΔΟΛΟΝ ΓΑΛΑ ΕΠΙΠΟΘΗΣΑΤΕ, ΙΝΑ ΕΝ ΑΥΤΩ ΑΥΞΗΘΗΤΕ ΕΙΣ ΣΩΤΗΡΙΑΝ,

Α ΠΕ. 2,3 ΕΙΠΕΡ ΕΓΕΥΣΑΣΘΕ ΟΤΙ ΧΡΗΣΤΟΣ Ο ΚΥΡΙΟΣ.

Α ΠΕ. 2,4 ΠΡΟΣ ΟΝ ΠΡΟΣΕΡΧΟΜΕΝΟΙ, ΛΙΘΟΝ ΖΩΝΤΑ, ΥΠΟ ΑΝΘΡΩΠΩΝ ΜΕΝ ΑΠΟΔΕΔΟΚΙΜΑΣΜΕΝΟΝ, ΠΑΡΑ ΔΕ ΘΕΩ ΕΚΛΕΚΤΟΝ, ΕΝΤΙΜΟΝ,

Α ΠΕ. 2,5 ΚΑΙ ΑΥΤΟΙ ΩΣ ΛΙΘΟΙ ΖΩΝΤΕΣ ΟΙΚΟΔΟΜΕΙΣΘΕ, ΟΙΚΟΣ ΠΝΕΥΜΑΤΙΚΟΣ, ΙΕΡΑΤΕΥΜΑ ΑΓΙΟΝ, ΑΝΕΝΕΓΚΑΙ ΠΝΕΥΜΑΤΙΚΑΣ ΘΥΣΙΑΣ ΕΥΠΡΟΣΔΕΚΤΟΥΣ ΤΩ ΘΕΩ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ·

Α ΠΕ. 2,6 ΔΙΟΤΙ ΠΕΡΙΕΧΕΙ ΕΝ ΤΗ ΓΡΑΦΗ· ΙΔΟΥ ΤΙΘΗΜΙ ΕΝ ΣΙΩΝ ΛΙΘΟΝ ΑΚΡΟΓΩΝΙΑΙΟΝ, ΕΚΛΕΚΤΟΝ, ΕΝΤΙΜΟΝ, ΚΑΙ Ο ΠΙΣΤΕΥΩΝ ΕΠ' ΑΥΤΩ ΟΥ ΜΗ ΚΑΤΑΙΣΧΥΝΘΗ.

Α ΠΕ. 2,7 ΥΜΙΝ ΟΥΝ Η ΤΙΜΗ ΤΟΙΣ ΠΙΣΤΕΥΟΥΣΙΝ, ΑΠΕΙΘΟΥΣΙ ΔΕ ΛΙΘΟΝ ΟΝ ΑΠΕΔΟΚΙΜΑΣΑΝ ΟΙ ΟΙΚΟΔΟΜΟΥΝΤΕΣ, ΟΥΤΟΣ ΕΓΕΝΗΘΗ ΕΙΣ ΚΕΦΑΛΗΝ ΓΩΝΙΑΣ ΚΑΙ ΛΙΘΟΣ ΠΡΟΣΚΟΜΜΑΤΟΣ ΚΑΙ ΠΕΤΡΑ ΣΚΑΝΔΑΛΟΥ.

Α ΠΕ. 2,8 ΟΙ ΠΡΟΣΚΟΠΤΟΥΣΙ ΤΩ ΛΟΓΩ ΑΠΕΙΘΟΥΝΤΕΣ, ΕΙΣ Ο ΚΑΙ ΕΤΕΘΗΣΑΝ.

Α ΠΕ. 2,9 ΥΜΕΙΣ ΔΕ ΓΕΝΟΣ ΕΚΛΕΚΤΟΝ, ΒΑΣΙΛΕΙΟΝ ΙΕΡΑΤΕΥΜΑ, ΕΘΝΟΣ ΑΓΙΟΝ, ΛΑΟΣ ΕΙΣ ΠΕΡΙΠΟΙΗΣΙΝ, ΟΠΩΣ ΤΑΣ ΑΡΕΤΑΣ ΕΞΑΓΓΕΙΛΗΤΕ ΤΟΥ ΕΚ ΣΚΟΤΟΥΣ ΥΜΑΣ ΚΑΛΕΣΑΝΤΟΣ ΕΙΣ ΤΟ ΘΑΥΜΑΣΤΟΝ ΑΥΤΟΥ ΦΩΣ·

Α ΠΕ. 2,10 ΟΙ ΠΟΤΕ ΟΥ ΛΑΟΣ, ΝΥΝ ΔΕ ΛΑΟΣ ΘΕΟΥ, ΟΙ ΟΥΚ ΗΛΕΗΜΕΝΟΙ, ΝΥΝ ΔΕ ΕΛΕΗΘΕΝΤΕΣ.

Α ΠΕ. 2,11 ΑΓΑΠΗΤΟΙ, ΠΑΡΑΚΑΛΩ ΩΣ ΠΑΡΟΙΚΟΥΣ ΚΑΙ ΠΑΡΕΠΙΔΗΜΟΥΣ, ΑΠΕΧΕΣΘΕ ΤΩΝ ΣΑΡΚΙΚΩΝ ΕΠΙΘΥΜΙΩΝ, ΑΙΤΙΝΕΣ ΣΤΡΑΤΕΥΟΝΤΑΙ ΚΑΤΑ ΤΗΣ ΨΥΧΗΣ,

Α ΠΕ. 2,12 ΤΗΝ ΑΝΑΣΤΡΟΦΗΝ ΥΜΩΝ ΕΧΟΝΤΕΣ ΚΑΛΗΝ ΕΝ ΤΟΙΣ ΕΘΝΕΣΙΝ, ΙΝΑ ΕΝ Ω ΚΑΤΑΛΑΛΟΥΣΙΝ ΥΜΩΝ ΩΣ ΚΑΚΟΠΟΙΩΝ, ΕΚ ΤΩΝ ΚΑΛΩΝ ΕΡΓΩΝ ΕΠΟΠΤΕΥΣΑΝΤΕΣ ΔΟΞΑΣΩΣΙ ΤΟΝ ΘΕΟΝ ΕΝ ΗΜΕΡΑ ΕΠΙΣΚΟΠΗΣ.

Α ΠΕ. 2,13 ΥΠΟΤΑΓΗΤΕ ΟΥΝ ΠΑΣΗ ΑΝΘΡΩΠΙΝΗ ΚΤΙΣΕΙ ΔΙΑ ΤΟΝ ΚΥΡΙΟΝ, ΕΙΤΕ ΒΑΣΙΛΕΙ, ΩΣ ΥΠΕΡΕΧΟΝΤΙ,

Α ΠΕ. 2,14 ΕΙΤΕ ΗΓΕΜΟΣΙΝ, ΩΣ ΔΙ' ΑΥΤΟΥ ΠΕΜΠΟΜΕΝΟΙΣ ΕΙΣ ΕΚΔΙΚΗΣΙΝ ΜΕΝ ΚΑΚΟΠΟΙΩΝ, ΕΠΑΙΝΟΝ ΔΕ ΑΓΑΘΟΠΟΙΩΝ·

Α ΠΕ. 2,15 ΟΤΙ ΟΥΤΩΣ ΕΣΤΙ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΘΕΟΥ, ΑΓΑΘΟΠΟΙΟΥΝΤΑΣ ΦΙΜΟΥΝ ΤΗΝ ΤΩΝ ΑΦΡΟΝΩΝ ΑΝΘΡΩΠΩΝ ΑΓΝΩΣΙΑΝ·

Α ΠΕ. 2,16 ΩΣ ΕΛΕΥΘΕΡΟΙ, ΚΑΙ ΜΗ ΩΣ ΕΠΙΚΑΛΥΜΜΑ ΕΧΟΝΤΕΣ ΤΗΣ ΚΑΚΙΑΣ ΤΗΝ ΕΛΕΥΘΕΡΙΑΝ, ΑΛΛ' ΩΣ ΔΟΥΛΟΙ ΘΕΟΥ.

Α ΠΕ. 2,17 ΠΑΝΤΑΣ ΤΙΜΗΣΑΤΕ, ΤΗΝ ΑΔΕΛΦΟΤΗΤΑ ΑΓΑΠΑΤΕ, ΤΟΝ ΘΕΟΝ ΦΟΒΕΙΣΘΕ, ΤΟΝ ΒΑΣΙΛΕΑ ΤΙΜΑΤΕ.

Α ΠΕ. 2,18 ΟΙ ΟΙΚΕΤΑΙ ΥΠΟΤΑΣΣΟΜΕΝΟΙ ΕΝ ΠΑΝΤΙ ΦΟΒΩ ΤΟΙΣ ΔΕΣΠΟΤΑΙΣ, ΟΥ ΜΟΝΟΝ ΤΟΙΣ ΑΓΑΘΟΙΣ ΚΑΙ ΕΠΙΕΙΚΕΣΙΝ, ΑΛΛΑ ΚΑΙ ΤΟΙΣ ΣΚΟΛΙΟΙΣ.

Α ΠΕ. 2,19 ΤΟΥΤΟ ΓΑΡ ΧΑΡΙΣ, ΕΙ ΔΙΑ ΣΥΝΕΙΔΗΣΙΝ ΘΕΟΥ ΥΠΟΦΕΡΕΙ ΤΙΣ ΛΥΠΑΣ, ΠΑΣΧΩΝ ΑΔΙΚΩΣ.

Α ΠΕ. 2,20 ΠΟΙΟΝ ΓΑΡ ΚΛΕΟΣ, ΕΙ ΑΜΑΡΤΑΝΟΝΤΕΣ ΚΑΙ ΚΟΛΑΦΙΖΟΜΕΝΟΙ ΥΠΟΜΕΝΕΙΤΕ; ΑΛΛ' ΕΙ ΑΓΑΘΟΠΟΙΟΥΝΤΕΣ ΚΑΙ ΠΑΣΧΟΝΤΕΣ ΥΠΟΜΕΝΕΙΤΕ, ΤΟΥΤΟ ΧΑΡΙΣ ΠΑΡΑ ΘΕΩ.

Α ΠΕ. 2,21 ΕΙΣ ΤΟΥΤΟ ΓΑΡ ΕΚΛΗΘΗΤΕ, ΟΤΙ ΚΑΙ ΧΡΙΣΤΟΣ ΕΠΑΘΕΝ ΥΠΕΡ ΥΜΩΝ, ΥΜΙΝ ΥΠΟΛΙΜΠΑΝΩΝ ΥΠΟΓΡΑΜΜΟΝ ΙΝΑ ΕΠΑΚΟΛΟΥΘΗΣΗΤΕ ΤΟΙΣ ΙΧΝΕΣΙΝ ΑΥΤΟΥ·

Α ΠΕ. 2,22 ΟΣ ΑΜΑΡΤΙΑΝ ΟΥΚ ΕΠΟΙΗΣΕΝ, ΟΥΔΕ ΕΥΡΕΘΗ ΔΟΛΟΣ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΟΥ·

Α ΠΕ. 2,23 ΟΣ ΛΟΙΔΟΡΟΥΜΕΝΟΣ ΟΥΚ ΑΝΤΕΛΟΙΔΟΡΕΙ, ΠΑΣΧΩΝ ΟΥΚ ΗΠΕΙΛΕΙ, ΠΑΡΕΔΙΔΟΥ ΔΕ ΤΩ ΚΡΙΝΟΝΤΙ ΔΙΚΑΙΩΣ·

Α ΠΕ. 2,24 ΟΣ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ ΑΥΤΟΣ ΑΝΗΝΕΓΚΕΝ ΕΝ ΤΩ ΣΩΜΑΤΙ ΑΥΤΟΥ ΕΠΙ ΤΟ ΞΥΛΟΝ, ΙΝΑ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΑΠΟΓΕΝΟΜΕΝΟΙ ΤΗ ΔΙΚΑΙΟΣΥΝΗ ΖΗΣΩΜΕΝ· ΟΥ ΤΩ ΜΩΛΩΠΙ ΑΥΤΟΥ ΙΑΘΗΤΕ.

Α ΠΕ. 2,25 ΗΤΕ ΓΑΡ ΩΣ ΠΡΟΒΑΤΑ ΠΛΑΝΩΜΕΝΑ, ΑΛΛ' ΕΠΕΣΤΡΑΦΗΤΕ ΝΥΝ ΕΠΙ ΤΟΝ ΠΟΙΜΕΝΑ ΚΑΙ ΕΠΙΣΚΟΠΟΝ ΤΩΝ ΨΥΧΩΝ ΥΜΩΝ.

Α ΠΕΤΡΟΥ 3

Α ΠΕ. 3,1 ΟΜΟΙΩΣ ΑΙ ΓΥΝΑΙΚΕΣ ΥΠΟΤΑΣΣΟΜΕΝΑΙ ΤΟΙΣ ΙΔΙΟΙΣ ΑΝΔΡΑΣΙΝ, ΙΝΑ ΚΑΙ ΕΙ ΤΙΝΕΣ ΑΠΕΙΘΟΥΣΙ ΤΩ ΛΟΓΩ, ΔΙΑ ΤΗΣ ΤΩΝ ΓΥΝΑΙΚΩΝ ΑΝΑΣΤΡΟΦΗΣ ΑΝΕΥ ΛΟΓΟΥ ΚΕΡΔΗΘΗΣΟΝΤΑΙ,

Α ΠΕ. 3,2 ΕΠΟΠΤΕΥΣΑΝΤΕΣ ΤΗΝ ΕΝ ΦΟΒΩ ΑΓΝΗΝ ΑΝΑΣΤΡΟΦΗΝ ΥΜΩΝ.

Α ΠΕ. 3,3 ΩΝ ΕΣΤΩ ΟΥΧ Ο ΕΞΩΘΕΝ ΕΜΠΛΟΚΗΣ ΤΡΙΧΩΝ ΚΑΙ ΠΕΡΙΘΕΣΕΩΣ ΧΡΥΣΙΩΝ Η ΕΝΔΥΣΕΩΣ ΙΜΑΤΙΩΝ ΚΟΣΜΟΣ,

Α ΠΕ. 3,4 ΑΛΛ' Ο ΚΡΥΠΤΟΣ ΤΗΣ ΚΑΡΔΙΑΣ ΑΝΘΡΩΠΟΣ ΕΝ ΤΩ ΑΦΘΑΡΤΩ ΤΟΥ ΠΡΑΕΟΣ ΚΑΙ ΗΣΥΧΙΟΥ ΠΝΕΥΜΑΤΟΣ, Ο ΕΣΤΙΝ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΠΟΛΥΤΕΛΕΣ.

Α ΠΕ. 3,5 ΟΥΤΩ ΓΑΡ ΠΟΤΕ ΚΑΙ ΑΙ ΑΓΙΑΙ ΓΥΝΑΙΚΕΣ ΑΙ ΕΛΠΙΖΟΥΣΑΙ ΕΠΙ ΤΟΝ ΘΕΟΝ ΕΚΟΣΜΟΥΝ ΕΑΥΤΑΣ, ΥΠΟΤΑΣΣΟΜΕΝΑΙ ΤΟΙΣ ΙΔΙΟΙΣ ΑΝΔΡΑΣΙΝ,

Α ΠΕ. 3,6 ΩΣ ΣΑΡΡΑ ΥΠΗΚΟΥΣΕ ΤΩ ΑΒΡΑΑΜ, ΚΥΡΙΟΝ ΑΥΤΟΝ ΚΑΛΟΥΣΑ· ΗΣ ΕΓΕΝΗΘΗΤΕ ΤΕΚΝΑ· -ΑΓΑΘΟΠΟΙΟΥΣΑΙ ΚΑΙ ΜΗ ΦΟΒΟΥΜΕΝΑΙ ΜΗΔΕΜΙΑΝ ΠΤΟΗΣΙΝ.

Α ΠΕ. 3,7 ΟΙ ΑΝΔΡΕΣ ΟΜΟΙΩΣ ΣΥΝΟΙΚΟΥΝΤΕΣ ΚΑΤΑ ΓΝΩΣΙΝ, ΩΣ ΑΣΘΕΝΕΣΤΕΡΩ ΣΚΕΥΕΙ ΤΩ ΓΥΝΑΙΚΕΙΩ ΑΠΟΝΕΜΟΝΤΕΣ ΤΙΜΗΝ, ΩΣ ΚΑΙ ΣΥΓΚΛΗΡΟΝΟΜΟΙ ΧΑΡΙΤΟΣ ΖΩΗΣ, ΕΙΣ ΤΟ ΜΗ ΕΓΚΟΠΤΕΣΘΑΙ ΤΑΣ ΠΡΟΣΕΥΧΑΣ ΥΜΩΝ.

Α ΠΕ. 3,8 ΤΟ ΔΕ ΤΕΛΟΣ ΠΑΝΤΕΣ ΟΜΟΦΡΟΝΕΣ, ΣΥΜΠΑΘΕΙΣ, ΦΙΛΑΔΕΛΦΟΙ, ΕΥΣΠΛΑΓΧΝΟΙ, ΦΙΛΟΦΡΟΝΕΣ,

Α ΠΕ. 3,9 ΜΗ ΑΠΟΔΙΔΟΝΤΕΣ ΚΑΚΟΝ ΑΝΤΙ ΚΑΚΟΥ Η ΛΟΙΔΟΡΙΑΝ ΑΝΤΙ ΛΟΙΔΟΡΙΑΣ, ΤΟΥΝΑΝΤΙΟΝ ΔΕ ΕΥΛΟΓΟΥΝΤΕΣ, ΕΙΔΟΤΕΣ ΟΤΙ ΕΙΣ ΤΟΥΤΟ ΕΚΛΗΘΗΤΕ, ΙΝΑ ΕΥΛΟΓΙΑΝ ΚΛΗΡΟΝΟΜΗΣΗΤΕ.

Α ΠΕ. 3,10 Ο ΓΑΡ ΘΕΛΩΝ ΖΩΗΝ ΑΓΑΠΑΝ ΚΑΙ ΙΔΕΙΝ ΗΜΕΡΑΣ ΑΓΑΘΑΣ ΠΑΥΣΑΤΩ ΤΗΝ ΓΛΩΣΣΑΝ ΑΥΤΟΥ ΑΠΟ ΚΑΚΟΥ ΚΑΙ ΧΕΙΛΗ ΑΥΤΟΥ ΤΟΥ ΜΗ ΛΑΛΗΣΑΙ ΔΟΛΟΝ,

Α ΠΕ. 3,11 ΕΚΚΛΙΝΑΤΩ ΑΠΟ ΚΑΚΟΥ ΚΑΙ ΠΟΙΗΣΑΤΩ ΑΓΑΘΟΝ, ΖΗΤΗΣΑΤΩ ΕΙΡΗΝΗΝ ΚΑΙ ΔΙΩΞΑΤΩ ΑΥΤΗΝ.

Α ΠΕ. 3,12 ΟΤΙ ΟΦΘΑΛΜΟΙ ΚΥΡΙΟΥ ΕΠΙ ΔΙΚΑΙΟΥΣ ΚΑΙ ΩΤΑ ΑΥΤΟΥ ΕΙΣ ΔΕΗΣΙΝ ΑΥΤΩΝ, ΠΡΟΣΩΠΟΝ ΔΕ ΚΥΡΙΟΥ ΕΠΙ ΠΟΙΟΥΝΤΑΣ ΚΑΚΑ.

Α ΠΕ. 3,13 ΚΑΙ ΤΙΣ Ο ΚΑΚΩΣΩΝ ΥΜΑΣ, ΕΑΝ ΤΟΥ ΑΓΑΘΟΥ ΜΙΜΗΤΑΙ ΓΕΝΗΣΘΕ;

Α ΠΕ. 3,14 ΑΛΛ' ΕΙ ΚΑΙ ΠΑΣΧΟΙΤΕ ΔΙΑ ΔΙΚΑΙΟΣΥΝΗΝ, ΜΑΚΑΡΙΟΙ. ΤΟΝ ΔΕ ΦΟΒΟΝ ΑΥΤΩΝ ΜΗ ΦΟΒΗΘΗΤΕ ΜΗΔΕ ΤΑΡΑΧΘΗΤΕ,

Α ΠΕ. 3,15 ΚΥΡΙΟΝ ΔΕ ΤΟΝ ΘΕΟΝ ΑΓΙΑΣΑΤΕ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΥΜΩΝ, ΕΤΟΙΜΟΙ ΔΕ ΑΕΙ ΠΡΟΣ ΑΠΟΛΟΓΙΑΝ ΠΑΝΤΙ ΤΩ ΑΙΤΟΥΝΤΙ ΥΜΑΣ ΛΟΓΟΝ ΠΕΡΙ ΤΗΣ ΕΝ ΥΜΙΝ ΕΛΠΙΔΟΣ ΜΕΤΑ ΠΡΑΫΤΗΤΟΣ ΚΑΙ ΦΟΒΟΥ,

Α ΠΕ. 3,16 ΣΥΝΕΙΔΗΣΙΝ ΕΧΟΝΤΕΣ ΑΓΑΘΗΝ, ΙΝΑ ΕΝ Ω ΚΑΤΑΛΑΛΟΥΣΙΝ ΥΜΩΝ ΩΣ ΚΑΚΟΠΟΙΩΝ, ΚΑΤΑΙΣΧΥΝΘΩΣΙΝ ΟΙ ΕΠΗΡΕΑΖΟΝΤΕΣ ΥΜΩΝ ΤΗΝ ΑΓΑΘΗΝ ΕΝ ΧΡΙΣΤΩ ΑΝΑΣΤΡΟΦΗΝ.

Α ΠΕ. 3,17 ΚΡΕΙΤΤΟΝ ΓΑΡ ΑΓΑΘΟΠΟΙΟΥΝΤΑΣ, ΕΙ ΘΕΛΟΙ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΘΕΟΥ, ΠΑΣΧΕΙΝ Η ΚΑΚΟΠΟΙΟΥΝΤΑΣ.

Α ΠΕ. 3,18 ΟΤΙ ΚΑΙ ΧΡΙΣΤΟΣ ΑΠΑΞ ΠΕΡΙ ΑΜΑΡΤΙΩΝ ΕΠΑΘΕ, ΔΙΚΑΙΟΣ ΥΠΕΡ ΑΔΙΚΩΝ, ΙΝΑ ΗΜΑΣ ΠΡΟΣΑΓΑΓΗ ΤΩ ΘΕΩ, ΘΑΝΑΤΩΘΕΙΣ ΜΕΝ ΣΑΡΚΙ, ΖΩΟΠΟΙΗΘΕΙΣ ΔΕ ΠΝΕΥΜΑΤΙ·

Α ΠΕ. 3,19 ΕΝ Ω ΚΑΙ ΤΟΙΣ ΕΝ ΦΥΛΑΚΗ ΠΝΕΥΜΑΣΙ ΠΟΡΕΥΘΕΙΣ ΕΚΗΡΥΞΕΝ,

Α ΠΕ. 3,20 ΑΠΕΙΘΗΣΑΣΙ ΠΟΤΕ, ΟΤΕ ΑΠΕΞΕΔΕΧΕΤΟ Η ΤΟΥ ΘΕΟΥ ΜΑΚΡΟΘΥΜΙΑ ΕΝ ΗΜΕΡΑΙΣ ΝΩΕ ΚΑΤΑΣΚΕΥΑΖΟΜΕΝΗΣ ΚΙΒΩΤΟΥ, ΕΙΣ ΗΝ ΟΛΙΓΑΙ, ΤΟΥΤ' ΕΣΤΙΝ ΟΚΤΩ ΨΥΧΑΙ, ΔΙΕΣΩΘΗΣΑΝ ΔΙ' ΥΔΑΤΟΣ.

Α ΠΕ. 3,21 Ο ΑΝΤΙΤΥΠΟΝ ΝΥΝ ΚΑΙ ΗΜΑΣ ΣΩΖΕΙ ΒΑΠΤΙΣΜΑ, ΟΥ ΣΑΡΚΟΣ ΑΠΟΘΕΣΙΣ ΡΥΠΟΥ, ΑΛΛΑ ΣΥΝΕΙΔΗΣΕΩΣ ΑΓΑΘΗΣ ΕΠΕΡΩΤΗΜΑ ΕΙΣ ΘΕΟΝ, ΔΙ' ΑΝΑΣΤΑΣΕΩΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

Α ΠΕ. 3,22 ΟΣ ΕΣΤΙΝ ΕΝ ΔΕΞΙΑ ΤΟΥ ΘΕΟΥ ΠΟΡΕΥΘΕΙΣ ΕΙΣ ΟΥΡΑΝΟΝ, ΥΠΟΤΑΓΕΝΤΩΝ ΑΥΤΩ ΑΓΓΕΛΩΝ ΚΑΙ ΕΞΟΥΣΙΩΝ ΚΑΙ ΔΥΝΑΜΕΩΝ.

Α ΠΕΤΡΟΥ 4

Α ΠΕ. 4,1 ΧΡΙΣΤΟΥ ΟΥΝ ΠΑΘΟΝΤΟΣ ΥΠΕΡ ΗΜΩΝ ΣΑΡΚΙ ΚΑΙ ΥΜΕΙΣ ΤΗΝ ΑΥΤΗΝ ΕΝΝΟΙΑΝ ΟΠΛΙΣΑΣΘΕ, ΟΤΙ Ο ΠΑΘΩΝ ΕΝ ΣΑΡΚΙ ΠΕΠΑΥΤΑΙ ΑΜΑΡΤΙΑΣ,

Α ΠΕ. 4,2 ΕΙΣ ΤΟ ΜΗΚΕΤΙ ΑΝΘΡΩΠΩΝ ΕΠΙΘΥΜΙΑΙΣ, ΑΛΛΑ ΘΕΛΗΜΑΤΙ ΘΕΟΥ ΤΟΝ ΕΠΙΛΟΙΠΟΝ ΕΝ ΣΑΡΚΙ ΒΙΩΣΑΙ ΧΡΟΝΟΝ.

Α ΠΕ. 4,3 ΑΡΚΕΤΟΣ ΓΑΡ ΥΜΙΝ Ο ΠΑΡΕΛΗΛΥΘΩΣ ΧΡΟΝΟΣ ΤΟΥ ΒΙΟΥ ΤΟ ΘΕΛΗΜΑ ΤΩΝ ΕΘΝΩΝ ΚΑΤΕΡΓΑΣΑΣΘΑΙ, ΠΕΠΟΡΕΥΜΕΝΟΥΣ ΕΝ ΑΣΕΛΓΕΙΑΙΣ, ΕΠΙΘΥΜΙΑΙΣ, ΟΙΝΟΦΛΥΓΙΑΙΣ, ΚΩΜΟΙΣ, ΠΟΤΟΙΣ ΚΑΙ ΑΘΕΜΙΤΟΙΣ ΕΙΔΩΛΟΛΑΤΡΙΑΙΣ.

Α ΠΕ. 4,4 ΕΝ Ω ΞΕΝΙΖΟΝΤΑΙ ΜΗ ΣΥΝΤΡΕΧΟΝΤΩΝ ΥΜΩΝ ΕΙΣ ΤΗΝ ΑΥΤΗΝ ΤΗΣ ΑΣΩΤΙΑΣ ΑΝΑΧΥΣΙΝ, ΒΛΑΣΦΗΜΟΥΝΤΕΣ·

Α ΠΕ. 4,5 ΟΙ ΑΠΟΔΩΣΟΥΣΙ ΛΟΓΟΝ ΤΩ ΕΤΟΙΜΩΣ ΕΧΟΝΤΙ ΚΡΙΝΑΙ ΖΩΝΤΑΣ ΚΑΙ ΝΕΚΡΟΥΣ.

Α ΠΕ. 4,6 ΕΙΣ ΤΟΥΤΟ ΓΑΡ ΚΑΙ ΝΕΚΡΟΙΣ ΕΥΗΓΓΕΛΙΣΘΗ, ΙΝΑ ΚΡΙΘΩΣΙ ΜΕΝ ΚΑΤΑ ΑΝΘΡΩΠΟΥΣ ΣΑΡΚΙ, ΖΩΣΙ ΔΕ ΚΑΤΑ ΘΕΟΝ ΠΝΕΥΜΑΤΙ.

Α ΠΕ. 4,7 ΠΑΝΤΩΝ ΔΕ ΤΟ ΤΕΛΟΣ ΗΓΓΙΚΕ. ΣΩΦΡΟΝΗΣΑΤΕ ΟΥΝ ΚΑΙ ΝΗΨΑΤΕ ΕΙΣ ΤΑΣ ΠΡΟΣΕΥΧΑΣ·

Α ΠΕ. 4,8 ΠΡΟ ΠΑΝΤΩΝ ΔΕ ΤΗΝ ΕΙΣ ΕΑΥΤΟΥΣ ΑΓΑΠΗΝ ΕΚΤΕΝΗ ΕΧΟΝΤΕΣ, ΟΤΙ Η ΑΓΑΠΗ ΚΑΛΥΨΕΙ ΠΛΗΘΟΣ ΑΜΑΡΤΙΩΝ·

Α ΠΕ. 4,9 ΦΙΛΟΞΕΝΟΙ ΕΙΣ ΑΛΛΗΛΟΥΣ ΑΝΕΥ ΓΟΓΓΥΣΜΩΝ·

Α ΠΕ. 4,10 ΕΚΑΣΤΟΣ ΚΑΘΩΣ ΕΛΑΒΕ ΧΑΡΙΣΜΑ, ΕΙΣ ΕΑΥΤΟΥΣ ΑΥΤΟ ΔΙΑΚΟΝΟΥΝΤΕΣ ΩΣ ΚΑΛΟΙ ΟΙΚΟΝΟΜΟΙ ΠΟΙΚΙΛΗΣ ΧΑΡΙΤΟΣ ΘΕΟΥ·

Α ΠΕ. 4,11 ΕΙ ΤΙΣ ΛΑΛΕΙ, ΩΣ ΛΟΓΙΑ ΘΕΟΥ· ΕΙ ΤΙΣ ΔΙΑΚΟΝΕΙ, ΩΣ ΕΞ ΙΣΧΥΟΣ, ΗΣ ΧΟΡΗΓΕΙ Ο ΘΕΟΣ· ΙΝΑ ΕΝ ΠΑΣΙ ΔΟΞΑΖΗΤΑΙ Ο ΘΕΟΣ ΔΙΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, Ω ΕΣΤΙΝ Η ΔΟΞΑ ΚΑΙ ΤΟ ΚΡΑΤΟΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ, ΑΜΗΝ.

Α ΠΕ. 4,12 ΑΓΑΠΗΤΟΙ, ΜΗ ΞΕΝΙΖΕΣΘΕ ΤΗ ΕΝ ΥΜΙΝ ΠΥΡΩΣΕΙ ΠΡΟΣ ΠΕΙΡΑΣΜΟΝ ΥΜΙΝ ΓΙΝΟΜΕΝΗ, ΩΣ ΞΕΝΟΥ ΥΜΙΝ ΣΥΜΒΑΙΝΟΝΤΟΣ

Α ΠΕ. 4,13 ΑΛΛΑ ΚΑΘΟ ΚΟΙΝΩΝΕΙΤΕ ΤΟΙΣ ΤΟΥ ΧΡΙΣΤΟΥ ΠΑΘΗΜΑΣΙ, ΧΑΙΡΕΤΕ, ΙΝΑ ΚΑΙ ΕΝ ΤΗ ΑΠΟΚΑΛΥΨΕΙ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ ΧΑΡΗΤΕ ΑΓΑΛΛΙΩΜΕΝΟΙ.

Α ΠΕ. 4,14 ΕΙ ΟΝΕΙΔΙΖΕΣΘΕ ΕΝ ΟΝΟΜΑΤΙ ΧΡΙΣΤΟΥ, ΜΑΚΑΡΙΟΙ, ΟΤΙ ΤΟ ΤΗΣ ΔΟΞΗΣ ΚΑΙ ΔΥΝΑΜΕΩΣ ΚΑΙ ΤΟ ΤΟΥ ΘΕΟΥ ΠΝΕΥΜΑ ΕΦ' ΥΜΑΣ ΑΝΑΠΑΥΕΤΑΙ· ΚΑΤΑ ΜΕΝ ΑΥΤΟΥΣ ΒΛΑΣΦΗΜΕΙΤΑΙ, ΚΑΤΑ ΔΕ ΥΜΑΣ ΔΟΞΑΖΕΤΑΙ.

Α ΠΕ. 4,15 ΜΗ ΓΑΡ ΤΙΣ ΥΜΩΝ ΠΑΣΧΕΤΩ ΩΣ ΦΟΝΕΥΣ Η ΚΛΕΠΤΗΣ Η ΚΑΚΟΠΟΙΟΣ Η ΩΣ ΑΛΛΟΤΡΙΟΕΠΙΣΚΟΠΟΣ·

Α ΠΕ. 4,16 ΕΙ ΔΕ ΩΣ ΧΡΙΣΤΙΑΝΟΣ, ΜΗ ΑΙΣΧΥΝΕΣΘΩ, ΔΟΞΑΖΕΤΩ ΔΕ ΤΟΝ ΘΕΟΝ ΕΝ ΤΩ ΜΕΡΕΙ ΤΟΥΤΩ.

Α ΠΕ. 4,17 ΟΤΙ Ο ΚΑΙΡΟΣ ΤΟΥ ΑΡΞΑΣΘΑΙ ΤΟ ΚΡΙΜΑ ΑΠΟ ΤΟΥ ΟΙΚΟΥ ΤΟΥ ΘΕΟΥ· ΕΙ ΔΕ ΠΡΩΤΟΝ ΑΦ' ΗΜΩΝ, ΤΙ ΤΟ ΤΕΛΟΣ ΤΩΝ ΑΠΕΙΘΟΥΝΤΩΝ ΤΩ ΤΟΥ ΘΕΟΥ ΕΥΑΓΓΕΛΙΩ;

Α ΠΕ. 4,18 ΚΑΙ ΕΙ Ο ΔΙΚΑΙΟΣ ΜΟΛΙΣ ΣΩΖΕΤΑΙ Ο ΑΣΕΒΗΣ ΚΑΙ ΑΜΑΡΤΩΛΟΣ ΠΟΥ ΦΑΝΕΙΤΑΙ;

Α ΠΕ. 4,19 ΩΣΤΕ ΚΑΙ ΟΙ ΠΑΣΧΟΝΤΕΣ ΚΑΤΑ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΘΕΟΥ, ΩΣ ΠΙΣΤΩ ΚΤΙΣΤΗ ΠΑΡΑΤΙΘΕΣΘΩΣΑΝ ΤΑΣ ΨΥΧΑΣ ΑΥΤΩΝ ΕΝ ΑΓΑΘΟΠΟΙΪΑ.

Α ΠΕΤΡΟΥ 5

Α ΠΕ. 5,1 ΠΡΕΣΒΥΤΕΡΟΥΣ ΤΟΥΣ ΕΝ ΥΜΙΝ ΠΑΡΑΚΑΛΩ Ο ΣΥΜΠΡΕΣΒΥΤΕΡΟΣ ΚΑΙ ΜΑΡΤΥΣ ΤΩΝ ΤΟΥ ΧΡΙΣΤΟΥ ΠΑΘΗΜΑΤΩΝ, Ο ΚΑΙ ΤΗΣ ΜΕΛΛΟΥΣΗΣ ΑΠΟΚΑΛΥΠΤΕΣΘΑΙ ΔΟΞΗΣ ΚΟΙΝΩΝΟΣ,

Α ΠΕ. 5,2 ΠΟΙΜΑΝΑΤΕ ΤΟ ΕΝ ΥΜΙΝ ΠΟΙΜΝΙΟΝ ΤΟΥ ΘΕΟΥ, ΕΠΙΣΚΟΠΟΥΝΤΕΣ ΜΗ ΑΝΑΓΚΑΣΤΩΣ, ΑΛΛ' ΕΚΟΥΣΙΩΣ, ΜΗΔΕ ΑΙΣΧΡΟΚΕΡΔΩΣ, ΑΛΛΑ ΠΡΟΘΥΜΩΣ,

Α ΠΕ. 5,3 ΜΗΔ' ΩΣ ΚΑΤΑΚΥΡΙΕΥΟΝΤΕΣ ΤΩΝ ΚΛΗΡΩΝ, ΑΛΛΑ ΤΥΠΟΙ ΓΙΝΟΜΕΝΟΙ ΤΟΥ ΠΟΙΜΝΙΟΥ·

Α ΠΕ. 5,4 ΚΑΙ ΦΑΝΕΡΩΘΕΝΤΟΣ ΤΟΥ ΑΡΧΙΠΟΙΜΕΝΟΣ ΚΟΜΙΕΙΣΘΕ ΤΟΝ ΑΜΑΡΑΝΤΙΝΟΝ ΤΗΣ ΔΟΞΗΣ ΣΤΕΦΑΝΟΝ.

Α ΠΕ. 5,5 ΟΜΟΙΩΣ ΝΕΩΤΕΡΟΙ ΥΠΟΤΑΓΗΤΕ ΠΡΕΣΒΥΤΕΡΟΙΣ, ΠΑΝΤΕΣ ΔΕ ΑΛΛΗΛΟΙΣ ΥΠΟΤΑΣΣΟΜΕΝΟΙ ΤΗΝ ΤΑΠΕΙΝΟΦΡΟΣΥΝΗΝ ΕΓΚΟΜΒΩΣΑΣΘΕ· ΟΤΙ Ο ΘΕΟΣ ΥΠΕΡΗΦΑΝΟΙΣ ΑΝΤΙΤΑΣΣΕΤΑΙ, ΤΑΠΕΙΝΟΙΣ ΔΕ ΔΙΔΩΣΙ ΧΑΡΙΝ.

Α ΠΕ. 5,6 ΤΑΠΕΙΝΩΘΗΤΕ ΟΥΝ ΥΠΟ ΤΗΝ ΚΡΑΤΑΙΑΝ ΧΕΙΡΑ ΤΟΥ ΘΕΟΥ, ΙΝΑ ΥΜΑΣ ΥΨΩΣΗ ΕΝ ΚΑΙΡΩ.

Α ΠΕ. 5,7 ΠΑΣΑΝ ΤΗΝ ΜΕΡΙΜΝΑΝ ΥΜΩΝ ΕΠΙΡΡΙΨΑΝΤΕΣ ΕΠ' ΑΥΤΟΝ, ΟΤΙ ΑΥΤΩ ΜΕΛΕΙ ΠΕΡΙ ΥΜΩΝ,

Α ΠΕ. 5,8 ΝΗΨΑΤΕ, ΓΡΗΓΟΡΗΣΑΤΕ· Ο ΑΝΤΙΔΙΚΟΣ ΥΜΩΝ ΔΙΑΒΟΛΟΣ ΩΣ ΛΕΩΝ ΩΡΥΟΜΕΝΟΣ ΠΕΡΙΠΑΤΕΙ ΖΗΤΩΝ ΤΙΝΑ ΚΑΤΑΠΙΗ.

Α ΠΕ. 5,9 Ω ΑΝΤΙΣΤΗΤΕ ΣΤΕΡΕΟΙ ΤΗ ΠΙΣΤΕΙ, ΕΙΔΟΤΕΣ ΤΑ ΑΥΤΑ ΤΩΝ ΠΑΘΗΜΑΤΩΝ ΤΗ ΕΝ ΚΟΣΜΩ ΥΜΩΝ ΑΔΕΛΦΟΤΗΤΙ ΕΠΙΤΕΛΕΙΣΘΑΙ.

Α ΠΕ. 5,10 Ο ΔΕ ΘΕΟΣ ΠΑΣΗΣ ΧΑΡΙΤΟΣ, Ο ΚΑΛΕΣΑΣ ΥΜΑΣ ΕΙΣ ΤΗΝ ΑΙΩΝΙΟΝ ΑΥΤΟΥ ΔΟΞΑΝ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ ΟΛΙΓΟΝ ΠΑΘΟΝΤΑΣ, ΑΥΤΟΣ ΚΑΤΑΡΤΙΣΕΙ ΥΜΑΣ, ΣΤΗΡΙΞΕΙ, ΣΘΕΝΩΣΕΙ, ΘΕΜΕΛΙΩΣΕΙ·

Α ΠΕ. 5,11 ΑΥΤΩ Η ΔΟΞΑ ΚΑΙ ΤΟ ΚΡΑΤΟΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ· ΑΜΗΝ.

Α ΠΕ. 5,12 ΔΙΑ ΣΙΛΟΥΑΝΟΥ ΥΜΙΝ ΤΟΥ ΠΙΣΤΟΥ ΑΔΕΛΦΟΥ, ΩΣ ΛΟΓΙΖΟΜΑΙ, ΔΙ' ΟΛΙΓΩΝ ΕΓΡΑΨΑ, ΠΑΡΑΚΑΛΩΝ ΚΑΙ ΕΠΙΜΑΡΤΥΡΩΝ ΤΑΥΤΗΝ ΕΙΝΑΙ ΑΛΗΘΗ ΧΑΡΙΝ ΤΟΥ ΘΕΟΥ, ΕΙΣ ΗΝ ΕΣΤΗΚΑΤΕ.

Α ΠΕ. 5,13 ΑΣΠΑΖΕΤΑΙ ΥΜΑΣ Η ΕΝ ΒΑΒΥΛΩΝΙ ΣΥΝΕΚΛΕΚΤΗ ΚΑΙ ΜΑΡΚΟΣ Ο ΥΙΟΣ ΜΟΥ.

Α ΠΕ. 5,14 ΑΣΠΑΣΑΣΘΕ ΑΛΛΗΛΟΥΣ ΕΝ ΦΙΛΗΜΑΤΙ ΑΓΑΠΗΣ. ΕΙΡΗΝΗ ΥΜΙΝ ΠΑΣΙ ΤΟΙΣ ΕΝ ΧΡΙΣΤΩ ΙΗΣΟΥ· ΑΜΗΝ.


22) ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Β'

ΕΠΙΣΤΟΛΗ ΠΕΤΡΟΥ Β'

Β ΠΕΤΡΟΥ 1

Β ΠΕ. 1,1 ΣΥΜΕΩΝ ΠΕΤΡΟΣ, ΔΟΥΛΟΣ ΚΑΙ ΑΠΟΣΤΟΛΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΤΟΙΣ ΙΣΟΤΙΜΟΝ ΗΜΙΝ ΛΑΧΟΥΣΙ ΠΙΣΤΙΝ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΚΑΙ ΣΩΤΗΡΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ·

Β ΠΕ. 1,2 ΧΑΡΙΣ ΥΜΙΝ ΚΑΙ ΕΙΡΗΝΗ ΠΛΗΘΥΝΘΕΙΗ ΕΝ ΕΠΙΓΝΩΣΕΙ ΤΟΥ ΘΕΟΥ ΚΑΙ ΙΗΣΟΥ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ.

Β ΠΕ. 1,3 ΩΣ ΠΑΝΤΑ ΗΜΙΝ ΤΗΣ ΘΕΙΑΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ ΤΑ ΠΡΟΣ ΖΩΗΝ ΚΑΙ ΕΥΣΕΒΕΙΑΝ ΔΕΔΩΡΗΜΕΝΗΣ ΔΙΑ ΤΗΣ ΕΠΙΓΝΩΣΕΩΣ ΤΟΥ ΚΑΛΕΣΑΝΤΟΣ ΗΜΑΣ ΔΙΑ ΔΟΞΗΣ ΚΑΙ ΑΡΕΤΗΣ,

Β ΠΕ. 1,4 ΔΙ' ΩΝ ΤΑ ΤΙΜΙΑ ΗΜΙΝ ΚΑΙ ΜΕΓΙΣΤΑ ΕΠΑΓΓΕΛΜΑΤΑ ΔΕΔΩΡΗΤΑΙ, ΙΝΑ ΔΙΑ ΤΟΥΤΩΝ ΓΕΝΗΣΘΕ ΘΕΙΑΣ ΚΟΙΝΩΝΟΙ ΦΥΣΕΩΣ ΑΠΟΦΥΓΟΝΤΕΣ ΤΗΣ ΕΝ ΚΟΣΜΩ ΕΝ ΕΠΙΘΥΜΙΑ ΦΘΟΡΑΣ.

Β ΠΕ. 1,5 ΚΑΙ ΑΥΤΟ ΤΟΥΤΟ ΔΕ ΣΠΟΥΔΗΝ ΠΑΣΑΝ ΠΑΡΕΙΣΕΝΕΓΚΑΝΤΕΣ ΕΠΙΧΟΡΗΓΗΣΑΤΕ ΕΝ ΤΗ ΠΙΣΤΕΙ ΥΜΩΝ ΤΗΝ ΑΡΕΤΗΝ, ΕΝ ΔΕ ΤΗ ΑΡΕΤΗ ΤΗΝ ΓΝΩΣΙΝ,

Β ΠΕ. 1,6 ΕΝ ΔΕ ΤΗ ΓΝΩΣΕΙ ΤΗΝ ΕΓΚΡΑΤΕΙΑΝ, ΕΝ ΔΕ ΤΗ ΕΓΚΡΑΤΕΙΑ ΤΗΝ ΥΠΟΜΟΝΗΝ, ΕΝ ΔΕ ΤΗ ΥΠΟΜΟΝΗ ΤΗΝ ΕΥΣΕΒΕΙΑΝ,

Β ΠΕ. 1,7 ΕΝ ΔΕ ΤΗ ΕΥΣΕΒΕΙΑ ΤΗΝ ΦΙΛΑΔΕΛΦΙΑΝ, ΕΝ ΔΕ ΤΗ ΦΙΛΑΔΕΛΦΙΑ ΤΗΝ ΑΓΑΠΗΝ.

Β ΠΕ. 1,8 ΤΑΥΤΑ ΓΑΡ ΥΜΙΝ ΥΠΑΡΧΟΝΤΑ ΚΑΙ ΠΛΕΟΝΑΖΟΝΤΑ ΟΥΚ ΑΡΓΟΥΣ ΟΥΔΕ ΑΚΑΡΠΟΥΣ ΚΑΘΙΣΤΗΣΙΝ ΕΙΣ ΤΗΝ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΕΠΙΓΝΩΣΙΝ·

Β ΠΕ. 1,9 Ω ΓΑΡ ΜΗ ΠΑΡΕΣΤΙ ΤΑΥΤΑ, ΤΥΦΛΟΣ ΕΣΤΙ, ΜΥΩΠΑΖΩΝ, ΛΗΘΗΝ ΛΑΒΩΝ ΤΟΥ ΚΑΘΑΡΙΣΜΟΥ ΤΩΝ ΠΑΛΑΙ ΑΥΤΟΥ ΑΜΑΡΤΙΩΝ.

Β ΠΕ. 1,10 ΔΙΟ ΜΑΛΛΟΝ, ΑΔΕΛΦΟΙ, ΣΠΟΥΔΑΣΑΤΕ ΒΕΒΑΙΑΝ ΥΜΩΝ ΤΗΝ ΚΛΗΣΙΝ ΚΑΙ ΕΚΛΟΓΗΝ ΠΟΙΕΙΣΘΑΙ· ΤΑΥΤΑ ΓΑΡ ΠΟΙΟΥΝΤΕΣ ΟΥ ΜΗ ΠΤΑΙΣΗΤΕ ΠΟΤΕ.

Β ΠΕ. 1,11 ΟΥΤΩ ΓΑΡ ΠΛΟΥΣΙΩΣ ΕΠΙΧΟΡΗΓΗΘΗΣΕΤΑΙ ΥΜΙΝ Η ΕΙΣΟΔΟΣ ΕΙΣ ΤΗΝ ΑΙΩΝΙΟΝ ΒΑΣΙΛΕΙΑΝ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΚΑΙ ΣΩΤΗΡΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

Β ΠΕ. 1,12 ΔΙΟ ΟΥΚ ΑΜΕΛΗΣΩ ΑΕΙ ΥΜΑΣ ΥΠΟΜΙΜΝΗΣΚΕΙΝ ΠΕΡΙ ΤΟΥΤΩΝ, ΚΑΙΠΕΡ ΕΙΔΟΤΑΣ ΚΑΙ ΕΣΤΗΡΙΓΜΕΝΟΥΣ ΕΝ ΤΗ ΠΑΡΟΥΣΗ ΑΛΗΘΕΙΑ.

Β ΠΕ. 1,13 ΔΙΚΑΙΟΝ ΔΕ ΗΓΟΥΜΑΙ, ΕΦ' ΟΣΟΝ ΕΙΜΙ ΕΝ ΤΟΥΤΩ ΤΩ ΣΚΗΝΩΜΑΤΙ, ΔΙΕΓΕΙΡΕΙΝ ΥΜΑΣ ΕΝ ΥΠΟΜΝΗΣΕΙ,

Β ΠΕ. 1,14 ΕΙΔΩΣ ΟΤΙ ΤΑΧΙΝΗ ΕΣΤΙΝ Η ΑΠΟΘΕΣΙΣ ΤΟΥ ΣΚΗΝΩΜΑΤΟΣ ΜΟΥ, ΚΑΘΩΣ ΚΑΙ Ο ΚΥΡΙΟΣ ΗΜΩΝ ΙΗΣΟΥΣ ΧΡΙΣΤΟΣ ΕΔΗΛΩΣΕ ΜΟΙ.

Β ΠΕ. 1,15 ΣΠΟΥΔΑΣΩ ΔΕ ΚΑΙ ΕΚΑΣΤΟΤΕ ΕΧΕΙΝ ΥΜΑΣ ΜΕΤΑ ΤΗΝ ΕΜΗΝ ΕΞΟΔΟΝ ΤΗΝ ΤΟΥΤΩΝ ΜΝΗΜΗΝ ΠΟΙΕΙΣΘΑΙ.

Β ΠΕ. 1,16 ΟΥ ΓΑΡ ΣΕΣΟΦΙΣΜΕΝΟΙΣ ΜΥΘΟΙΣ ΕΞΑΚΟΛΟΥΘΗΣΑΝΤΕΣ ΕΓΝΩΡΙΣΑΜΕΝ ΥΜΙΝ ΤΗΝ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΔΥΝΑΜΙΝ ΚΑΙ ΠΑΡΟΥΣΙΑΝ, ΑΛΛ' ΕΠΟΠΤΑΙ ΓΕΝΗΘΕΝΤΕΣ ΤΗΣ ΕΚΕΙΝΟΥ ΜΕΓΑΛΕΙΟΤΗΤΟΣ.

Β ΠΕ. 1,17 ΛΑΒΩΝ ΓΑΡ ΠΑΡΑ ΘΕΟΥ ΠΑΤΡΟΣ ΤΙΜΗΝ ΚΑΙ ΔΟΞΑΝ ΦΩΝΗΣ ΕΝΕΧΘΕΙΣΗΣ ΑΥΤΩ ΤΟΙΑΣΔΕ ΥΠΟ ΤΗΣ ΜΕΓΑΛΟΠΡΕΠΟΥΣ ΔΟΞΗΣ, ΟΥΤΟΣ ΕΣΤΙΝ Ο ΥΙΟΣ ΜΟΥ Ο ΑΓΑΠΗΤΟΣ, ΕΙΣ ΟΝ ΕΓΩ ΕΥΔΟΚΗΣΑ, -

Β ΠΕ. 1,18 ΚΑΙ ΤΑΥΤΗΝ ΤΗΝ ΦΩΝΗΝ ΗΜΕΙΣ ΗΚΟΥΣΑΜΕΝ ΕΞ ΟΥΡΑΝΟΥ ΕΝΕΧΘΕΙΣΑΝ, ΣΥΝ ΑΥΤΩ ΟΝΤΕΣ ΕΝ ΤΩ ΟΡΕΙ ΤΩ ΑΓΙΩ.

Β ΠΕ. 1,19 ΚΑΙ ΕΧΟΜΕΝ ΒΕΒΑΙΟΤΕΡΟΝ ΤΟΝ ΠΡΟΦΗΤΙΚΟΝ ΛΟΓΟΝ, Ω ΚΑΛΩΣ ΠΟΙΕΙΤΕ ΠΡΟΣΕΧΟΝΤΕΣ ΩΣ ΛΥΧΝΩ ΦΑΙΝΟΝΤΙ ΕΝ ΑΥΧΜΗΡΩ ΤΟΠΩ, ΕΩΣ ΟΥ ΗΜΕΡΑ ΔΙΑΥΓΑΣΗ ΚΑΙ ΦΩΣΦΟΡΟΣ ΑΝΑΤΕΙΛΗ ΕΝ ΤΑΙΣ ΚΑΡΔΙΑΙΣ ΥΜΩΝ,

Β ΠΕ. 1,20 ΤΟΥΤΟ ΠΡΩΤΟΝ ΓΙΝΩΣΚΟΝΤΕΣ, ΟΤΙ ΠΑΣΑ ΠΡΟΦΗΤΕΙΑ ΓΡΑΦΗΣ ΙΔΙΑΣ ΕΠΙΛΥΣΕΩΣ ΟΥ ΓΙΝΕΤΑΙ.

Β ΠΕ. 1,21 ΟΥ ΓΑΡ ΘΕΛΗΜΑΤΙ ΑΝΘΡΩΠΟΥ ΗΝΕΧΘΗ ΠΟΤΕ ΠΡΟΦΗΤΕΙΑ, ΑΛΛ' ΥΠΟ ΠΝΕΥΜΑΤΟΣ ΑΓΙΟΥ ΦΕΡΟΜΕΝΟΙ ΕΛΑΛΗΣΑΝ ΑΓΙΟΙ ΘΕΟΥ ΑΝΘΡΩΠΟΙ.

Β ΠΕΤΡΟΥ 2

Β ΠΕ. 2,1 ΕΓΕΝΟΝΤΟ ΔΕ ΚΑΙ ΨΕΥΔΟΠΡΟΦΗΤΑΙ ΕΝ ΤΩ ΛΑΩ, ΩΣ ΚΑΙ ΕΝ ΥΜΙΝ ΕΣΟΝΤΑΙ ΨΕΥΔΟΔΙΔΑΣΚΑΛΟΙ, ΟΙΤΙΝΕΣ ΠΑΡΕΙΣΑΞΟΥΣΙΝ ΑΙΡΕΣΕΙΣ ΑΠΩΛΕΙΑΣ, ΚΑΙ ΤΟΝ ΑΓΟΡΑΣΑΝΤΑ ΑΥΤΟΥΣ ΔΕΣΠΟΤΗΝ ΑΡΝΟΥΜΕΝΟΙ ΕΠΑΓΟΝΤΕΣ ΕΑΥΤΟΙΣ ΤΑΧΙΝΗΝ ΑΠΩΛΕΙΑΝ·

Β ΠΕ. 2,2 ΚΑΙ ΠΟΛΛΟΙ ΕΞΑΚΟΛΟΥΘΗΣΟΥΣΙΝ ΑΥΤΩΝ ΤΑΙΣ ΑΣΕΛΓΕΙΑΙΣ, ΔΙ' ΟΥΣ Η ΟΔΟΣ ΤΗΣ ΑΛΗΘΕΙΑΣ ΒΛΑΣΦΗΜΗΘΗΣΕΤΑΙ·

Β ΠΕ. 2,3 ΚΑΙ ΕΝ ΠΛΕΟΝΕΞΙΑ ΠΛΑΣΤΟΙΣ ΛΟΓΟΙΣ ΥΜΑΣ ΕΜΠΟΡΕΥΣΟΝΤΑΙ, ΟΙΣ ΤΟ ΚΡΙΜΑ ΕΚΠΑΛΑΙ ΟΥΚ ΑΡΓΕΙ, ΚΑΙ Η ΑΠΩΛΕΙΑ ΑΥΤΩΝ ΟΥ ΝΥΣΤΑΞΕΙ.

Β ΠΕ. 2,4 ΕΙ ΓΑΡ Ο ΘΕΟΣ ΑΓΓΕΛΩΝ ΑΜΑΡΤΗΣΑΝΤΩΝ ΟΥΚ ΕΦΕΙΣΑΤΟ, ΑΛΛΑ ΣΕΙΡΑΙΣ ΖΟΦΟΥ ΤΑΡΤΑΡΩΣΑΣ ΠΑΡΕΔΩΚΕΝ ΕΙΣ ΚΡΙΣΙΝ ΤΗΡΟΥΜΕΝΟΥΣ,

Β ΠΕ. 2,5 ΚΑΙ ΑΡΧΑΙΟΥ ΚΟΣΜΟΥ ΟΥΚ ΕΦΕΙΣΑΤΟ, ΑΛΛΑ ΟΓΔΟΟΝ ΝΩΕ ΔΙΚΑΙΟΣΥΝΗΣ ΚΗΡΥΚΑ ΕΦΥΛΑΞΕ, ΚΑΤΑΚΛΥΣΜΟΝ ΚΟΣΜΩ ΑΣΕΒΩΝ ΕΠΑΞΑΣ,

Β ΠΕ. 2,6 ΚΑΙ ΠΟΛΕΙΣ ΣΟΔΟΜΩΝ ΚΑΙ ΓΟΜΟΡΡΑΣ ΤΕΦΡΩΣΑΣ ΚΑΤΑΣΤΡΟΦΗ ΚΑΤΕΚΡΙΝΕΝ, ΥΠΟΔΕΙΓΜΑ ΜΕΛΛΟΝΤΩΝ ΑΣΕΒΕΙΝ ΤΕΘΕΙΚΩΣ,

Β ΠΕ. 2,7 ΚΑΙ ΔΙΚΑΙΟΝ ΛΩΤ ΚΑΤΑΠΟΝΟΥΜΕΝΟΝ ΥΠΟ ΤΗΣ ΤΩΝ ΑΘΕΣΜΩΝ ΕΝ ΑΣΕΛΓΕΙΑ ΑΝΑΣΤΡΟΦΗΣ ΕΡΡΥΣΑΤΟ· -

Β ΠΕ. 2,8 ΒΛΕΜΜΑΤΙ ΓΑΡ ΚΑΙ ΑΚΟΗ Ο ΔΙΚΑΙΟΣ, ΕΓΚΑΤΟΙΚΩΝ ΕΝ ΑΥΤΟΙΣ, ΗΜΕΡΑΝ ΕΞ ΗΜΕΡΑΣ ΨΥΧΗΝ ΔΙΚΑΙΑΝ ΑΝΟΜΟΙΣ ΕΡΓΟΙΣ ΕΒΑΣΑΝΙΖΕΝ· -

Β ΠΕ. 2,9 ΟΙΔΕ ΚΥΡΙΟΣ ΕΥΣΕΒΕΙΣ ΕΚ ΠΕΙΡΑΣΜΟΥ ΡΥΕΣΘΑΙ, ΑΔΙΚΟΥΣ ΔΕ ΕΙΣ ΗΜΕΡΑΝ ΚΡΙΣΕΩΣ ΚΟΛΑΖΟΜΕΝΟΥΣ ΤΗΡΕΙΝ,

Β ΠΕ. 2,10 ΜΑΛΙΣΤΑ ΔΕ ΤΟΥΣ ΟΠΙΣΩ ΣΑΡΚΟΣ ΕΝ ΕΠΙΘΥΜΙΑ ΜΙΑΣΜΟΥ ΠΟΡΕΥΟΜΕΝΟΥΣ ΚΑΙ ΚΥΡΙΟΤΗΤΟΣ ΚΑΤΑΦΡΟΝΟΥΝΤΑΣ. ΤΟΛΜΗΤΑΙ, ΑΥΘΑΔΕΙΣ! ΔΟΞΑΣ ΟΥ ΤΡΕΜΟΥΣΙ ΒΛΑΣΦΗΜΟΥΝΤΕΣ,

Β ΠΕ. 2,11 ΟΠΟΥ ΑΓΓΕΛΟΙ, ΙΣΧΥΪ ΚΑΙ ΔΥΝΑΜΕΙ ΜΕΙΖΟΝΕΣ ΟΝΤΕΣ, ΟΥ ΦΕΡΟΥΣΙ ΚΑΤ' ΑΥΤΩΝ ΠΑΡΑ ΚΥΡΙΩ ΒΛΑΣΦΗΜΟΝ ΚΡΙΣΙΝ.

Β ΠΕ. 2,12 ΟΥΤΟΙ ΔΕ, ΩΣ ΑΛΟΓΑ ΖΩΑ ΦΥΣΙΚΑ ΓΕΓΕΝΝΗΜΕΝΑ ΕΙΣ ΑΛΩΣΙΝ ΚΑΙ ΦΘΟΡΑΝ, ΕΝ ΟΙΣ ΑΓΝΟΟΥΣΙ ΒΛΑΣΦΗΜΟΥΝΤΕΣ, ΕΝ ΤΗ ΦΘΟΡΑ ΑΥΤΩΝ ΚΑΤΑΦΘΑΡΗΣΟΝΤΑΙ,

Β ΠΕ. 2,13 ΚΟΜΙΟΥΜΕΝΟΙ ΜΙΣΘΟΝ ΑΔΙΚΙΑΣ, ΗΔΟΝΗΝ ΗΓΟΥΜΕΝΟΙ ΤΗΝ ΕΝ ΗΜΕΡΑ ΤΡΥΦΗΝ, ΣΠΙΛΟΙ ΚΑΙ ΜΩΜΟΙ, ΕΝΤΡΥΦΩΝΤΕΣ ΕΝ ΤΑΙΣ ΑΠΑΤΑΙΣ ΑΥΤΩΝ, ΣΥΝΕΥΩΧΟΥΜΕΝΟΙ ΥΜΙΝ,

Β ΠΕ. 2,14 ΟΦΘΑΛΜΟΥΣ ΕΧΟΝΤΕΣ ΜΕΣΤΟΥΣ ΜΟΙΧΑΛΙΔΟΣ ΚΑΙ ΑΚΑΤΑΠΑΥΣΤΟΥΣ ΑΜΑΡΤΙΑΣ, ΔΕΛΕΑΖΟΝΤΕΣ ΨΥΧΑΣ ΑΣΤΗΡΙΚΤΟΥΣ, ΚΑΡΔΙΑΝ ΓΕΓΥΜΝΑΣΜΕΝΗΝ ΠΛΕΟΝΕΞΙΑΣ ΕΧΟΝΤΕΣ, ΚΑΤΑΡΑΣ ΤΕΚΝΑ!

Β ΠΕ. 2,15 ΚΑΤΑΛΙΠΟΝΤΕΣ ΕΥΘΕΙΑΝ ΟΔΟΝ ΕΠΛΑΝΗΘΗΣΑΝ, ΕΞΑΚΟΛΟΥΘΗΣΑΝΤΕΣ ΤΗ ΟΔΩ ΤΟΥ ΒΑΛΑΑΜ ΤΟΥ ΒΟΣΟΡ, ΟΣ ΜΙΣΘΟΝ ΑΔΙΚΙΑΣ ΗΓΑΠΗΣΕΝ.

Β ΠΕ. 2,16 ΕΛΕΓΞΙΝ ΔΕ ΕΣΧΕΝ ΙΔΙΑΣ ΠΑΡΑΝΟΜΙΑΣ· ΥΠΟΖΥΓΙΟΝ ΑΦΩΝΟΝ ΕΝ ΑΝΘΡΩΠΟΥ ΦΩΝΗ ΦΘΕΓΞΑΜΕΝΟΝ ΕΚΩΛΥΣΕ ΤΗΝ ΤΟΥ ΠΡΟΦΗΤΟΥ ΠΑΡΑΦΡΟΝΙΑΝ.

Β ΠΕ. 2,17 ΟΥΤΟΙ ΕΙΣΙ ΠΗΓΑΙ ΑΝΥΔΡΟΙ, ΝΕΦΕΛΑΙ ΥΠΟ ΛΑΙΛΑΠΟΣ ΕΛΑΥΝΟΜΕΝΑΙ, ΟΙΣ Ο ΖΟΦΟΣ ΤΟΥ ΣΚΟΤΟΥΣ ΕΙΣ ΑΙΩΝΑ ΤΕΤΗΡΗΤΑΙ.

Β ΠΕ. 2,18 ΥΠΕΡΟΓΚΑ ΓΑΡ ΜΑΤΑΙΟΤΗΤΟΣ ΦΘΕΓΓΟΜΕΝΟΙ ΔΕΛΕΑΖΟΥΣΙΝ ΕΝ ΕΠΙΘΥΜΙΑΙΣ ΣΑΡΚΟΣ ΑΣΕΛΓΕΙΑΙΣ ΤΟΥΣ ΟΝΤΩΣ ΑΠΟΦΥΓΟΝΤΑΣ ΤΟΥΣ ΕΝ ΠΛΑΝΗ ΑΝΑΣΤΡΕΦΟΜΕΝΟΥΣ,

Β ΠΕ. 2,19 ΕΛΕΥΘΕΡΙΑΝ ΑΥΤΟΙΣ ΕΠΑΓΓΕΛΛΟΜΕΝΟΙ, ΑΥΤΟΙ ΔΟΥΛΟΙ ΥΠΑΡΧΟΝΤΕΣ ΤΗΣ ΦΘΟΡΑΣ· Ω ΓΑΡ ΤΙΣ ΗΤΤΗΤΑΙ, ΤΟΥΤΩ ΚΑΙ ΔΕΔΟΥΛΩΤΑΙ.

Β ΠΕ. 2,20 ΕΙ ΓΑΡ ΑΠΟΦΥΓΟΝΤΕΣ ΤΑ ΜΙΑΣΜΑΤΑ ΤΟΥ ΚΟΣΜΟΥ ΕΝ ΕΠΙΓΝΩΣΕΙ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΣΩΤΗΡΟΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΤΟΥΤΟΙΣ ΔΕ ΠΑΛΙΝ ΕΜΠΛΑΚΕΝΤΕΣ ΗΤΤΩΝΤΑΙ, ΓΕΓΟΝΕΝ ΑΥΤΟΙΣ ΤΑ ΕΣΧΑΤΑ ΧΕΙΡΟΝΑ ΤΩΝ ΠΡΩΤΩΝ.

Β ΠΕ. 2,21 ΚΡΕΙΤΤΟΝ ΓΑΡ ΗΝ ΑΥΤΟΙΣ ΜΗ ΕΠΕΓΝΩΚΕΝΑΙ ΤΗΝ ΟΔΟΝ ΤΗΣ ΔΙΚΑΙΟΣΥΝΗΣ Η ΕΠΙΓΝΟΥΣΙΝ ΕΠΙΣΤΡΕΨΑΙ ΕΚ ΤΗΣ ΠΑΡΑΔΟΘΕΙΣΗΣ ΑΥΤΟΙΣ ΑΓΙΑΣ ΕΝΤΟΛΗΣ.

Β ΠΕ. 2,22 ΣΥΜΒΕΒΗΚΕ ΔΕ ΑΥΤΟΙΣ ΤΟ ΤΗΣ ΑΛΗΘΟΥΣ ΠΑΡΟΙΜΙΑΣ, ΚΥΩΝ ΕΠΙΣΤΡΕΨΑΣ ΕΠΙ ΤΟ ΙΔΙΟΝ ΕΞΕΡΑΜΑ, ΚΑΙ, ΥΣ ΛΟΥΣΑΜΕΝΗ ΕΙΣ ΚΥΛΙΣΜΑ ΒΟΡΒΟΡΟΥ.

Β ΠΕΤΡΟΥ 3

Β ΠΕ. 3,1 ΤΑΥΤΗΝ ΗΔΗ, ΑΓΑΠΗΤΟΙ, ΔΕΥΤΕΡΑΝ ΥΜΙΝ ΓΡΑΦΩ ΕΠΙΣΤΟΛΗΝ, ΕΝ ΑΙΣ ΔΙΕΓΕΙΡΩ ΥΜΩΝ ΕΝ ΥΠΟΜΝΗΣΕΙ ΤΗΝ ΕΙΛΙΚΡΙΝΗ ΔΙΑΝΟΙΑΝ,

Β ΠΕ. 3,2 ΜΝΗΣΘΗΝΑΙ ΤΩΝ ΠΡΟΕΙΡΗΜΕΝΩΝ ΡΗΜΑΤΩΝ ΥΠΟ ΤΩΝ ΑΓΙΩΝ ΠΡΟΦΗΤΩΝ ΚΑΙ ΤΗΣ ΤΩΝ ΑΠΟΣΤΟΛΩΝ ΥΜΩΝ ΕΝΤΟΛΗΣ ΤΟΥ ΚΥΡΙΟΥ ΚΑΙ ΣΩΤΗΡΟΣ,

Β ΠΕ. 3,3 ΤΟΥΤΟ ΠΡΩΤΟΝ ΓΙΝΩΣΚΟΝΤΕΣ, ΟΤΙ ΕΛΕΥΣΟΝΤΑΙ ΕΠ' ΕΣΧΑΤΩΝ ΤΩΝ ΗΜΕΡΩΝ ΕΜΠΑΙΚΤΑΙ, ΚΑΤΑ ΤΑΣ ΙΔΙΑΣ ΕΠΙΘΥΜΙΑΣ ΑΥΤΩΝ ΠΟΡΕΥΟΜΕΝΟΙ

Β ΠΕ. 3,4 ΚΑΙ ΛΕΓΟΝΤΕΣ· ΠΟΥ ΕΣΤΙΝ Η ΕΠΑΓΓΕΛΙΑ ΤΗΣ ΠΑΡΟΥΣΙΑΣ ΑΥΤΟΥ; ΑΦ' ΗΣ ΓΑΡ ΟΙ ΠΑΤΕΡΕΣ ΕΚΟΙΜΗΘΗΣΑΝ, ΠΑΝΤΑ ΟΥΤΩ ΔΙΑΜΕΝΕΙ ΑΠ' ΑΡΧΗΣ ΚΤΙΣΕΩΣ.

Β ΠΕ. 3,5 ΛΑΝΘΑΝΕΙ ΓΑΡ ΑΥΤΟΥΣ ΤΟΥΤΟ ΘΕΛΟΝΤΑΣ ΟΤΙ ΟΥΡΑΝΟΙ ΗΣΑΝ ΕΚΠΑΛΑΙ ΚΑΙ ΓΗ ΕΞ ΥΔΑΤΟΣ ΚΑΙ ΔΙ' ΥΔΑΤΟΣ ΣΥΝΕΣΤΩΣΑ ΤΩ ΤΟΥ ΘΕΟΥ ΛΟΓΩ,

Β ΠΕ. 3,6 ΔΙ' ΩΝ Ο ΤΟΤΕ ΚΟΣΜΟΣ ΥΔΑΤΙ ΚΑΤΑΚΛΥΣΘΕΙΣ ΑΠΩΛΕΤΟ·

Β ΠΕ. 3,7 ΟΙ ΔΕ ΝΥΝ ΟΥΡΑΝΟΙ ΚΑΙ Η ΓΗ ΤΩ ΑΥΤΟΥ ΛΟΓΩ ΤΕΘΗΣΑΥΡΙΣΜΕΝΟΙ ΕΙΣΙ ΠΥΡΙ ΤΗΡΟΥΜΕΝΟΙ ΕΙΣ ΗΜΕΡΑΝ ΚΡΙΣΕΩΣ ΚΑΙ ΑΠΩΛΕΙΑΣ ΤΩΝ ΑΣΕΒΩΝ ΑΝΘΡΩΠΩΝ.

Β ΠΕ. 3,8 ΕΝ ΔΕ ΤΟΥΤΟ ΜΗ ΛΑΝΘΑΝΕΤΩ ΥΜΑΣ, ΑΓΑΠΗΤΟΙ, ΟΤΙ ΜΙΑ ΗΜΕΡΑ ΠΑΡΑ ΚΥΡΙΩ ΩΣ ΧΙΛΙΑ ΕΤΗ, ΚΑΙ ΧΙΛΙΑ ΕΤΗ ΩΣ ΗΜΕΡΑ ΜΙΑ.

Β ΠΕ. 3,9 ΟΥ ΒΡΑΔΥΝΕΙ Ο ΚΥΡΙΟΣ ΤΗΣ ΕΠΑΓΓΕΛΙΑΣ, ΩΣ ΤΙΝΕΣ ΒΡΑΔΥΤΗΤΑ ΗΓΟΥΝΤΑΙ, ΑΛΛΑ ΜΑΚΡΟΘΥΜΕΙ ΕΙΣ ΗΜΑΣ, ΜΗ ΒΟΥΛΟΜΕΝΟΣ ΤΙΝΑΣ ΑΠΟΛΕΣΘΑΙ, ΑΛΛΑ ΠΑΝΤΑΣ ΕΙΣ ΜΕΤΑΝΟΙΑΝ ΧΩΡΗΣΑΙ.

Β ΠΕ. 3,10 ΗΞΕΙ ΔΕ Η ΗΜΕΡΑ ΚΥΡΙΟΥ ΩΣ ΚΛΕΠΤΗΣ ΕΝ ΝΥΚΤΙ, ΕΝ Η ΟΥΡΑΝΟΙ ΡΟΙΖΗΔΟΝ ΠΑΡΕΛΕΥΣΟΝΤΑΙ, ΣΤΟΙΧΕΙΑ ΔΕ ΚΑΥΣΟΥΜΕΝΑ ΛΥΘΗΣΟΝΤΑΙ, ΚΑΙ ΓΗ ΚΑΙ ΤΑ ΕΝ ΑΥΤΗ ΕΡΓΑ ΚΑΤΑΚΑΗΣΕΤΑΙ.

Β ΠΕ. 3,11 ΤΟΥΤΩΝ ΟΥΝ ΠΑΝΤΩΝ ΛΥΟΜΕΝΩΝ ΠΟΤΑΠΟΥΣ ΔΕΙ ΥΠΑΡΧΕΙΝ ΥΜΑΣ ΕΝ ΑΓΙΑΙΣ ΑΝΑΣΤΡΟΦΑΙΣ ΚΑΙ ΕΥΣΕΒΕΙΑΙΣ,

Β ΠΕ. 3,12 ΠΡΟΣΔΟΚΩΝΤΑΣ ΚΑΙ ΣΠΕΥΔΟΝΤΑΣ ΤΗΝ ΠΑΡΟΥΣΙΑΝ ΤΗΣ ΤΟΥ ΘΕΟΥ ΗΜΕΡΑΣ, ΔΙ' ΗΝ ΟΥΡΑΝΟΙ ΠΥΡΟΥΜΕΝΟΙ ΛΥΘΗΣΟΝΤΑΙ ΚΑΙ ΣΤΟΙΧΕΙΑ ΚΑΥΣΟΥΜΕΝΑ ΤΗΚΕΤΑΙ!

Β ΠΕ. 3,13 ΚΑΙΝΟΥΣ ΔΕ ΟΥΡΑΝΟΥΣ ΚΑΙ ΓΗΝ ΚΑΙΝΗΝ ΚΑΤΑ ΤΟ ΕΠΑΓΓΕΛΜΑ ΑΥΤΟΥ ΠΡΟΣΔΟΚΩΜΕΝ, ΕΝ ΟΙΣ ΔΙΚΑΙΟΣΥΝΗ ΚΑΤΟΙΚΕΙ.

Β ΠΕ. 3,14 ΔΙΟ, ΑΓΑΠΗΤΟΙ, ΤΑΥΤΑ ΠΡΟΣΔΟΚΩΝΤΕΣ ΣΠΟΥΔΑΣΑΤΕ ΑΣΠΙΛΟΙ ΚΑΙ ΑΜΩΜΗΤΟΙ ΑΥΤΩ ΕΥΡΕΘΗΝΑΙ ΕΝ ΕΙΡΗΝΗ,

Β ΠΕ. 3,15 ΚΑΙ ΤΗΝ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΜΑΚΡΟΘΥΜΙΑΝ ΣΩΤΗΡΙΑΝ ΗΓΕΙΣΘΕ, ΚΑΘΩΣ ΚΑΙ Ο ΑΓΑΠΗΤΟΣ ΗΜΩΝ ΑΔΕΛΦΟΣ ΠΑΥΛΟΣ ΚΑΤΑ ΤΗΝ ΑΥΤΩ ΔΟΘΕΙΣΑΝ ΣΟΦΙΑΝ ΕΓΡΑΨΕΝ ΥΜΙΝ,

Β ΠΕ. 3,16 ΩΣ ΚΑΙ ΕΝ ΠΑΣΑΙΣ ΤΑΙΣ ΕΠΙΣΤΟΛΑΙΣ ΛΑΛΩΝ ΕΝ ΑΥΤΑΙΣ ΠΕΡΙ ΤΟΥΤΩΝ, ΕΝ ΟΙΣ ΕΣΤΙ ΔΥΣΝΟΗΤΑ ΤΙΝΑ, Α ΟΙ ΑΜΑΘΕΙΣ ΚΑΙ ΑΣΤΗΡΙΚΤΟΙ ΣΤΡΕΒΛΟΥΣΙΝ ΩΣ ΚΑΙ ΤΑΣ ΛΟΙΠΑΣ ΓΡΑΦΑΣ ΠΡΟΣ ΤΗΝ ΙΔΙΑΝ ΑΥΤΩΝ ΑΠΩΛΕΙΑΝ.

Β ΠΕ. 3,17 ΥΜΕΙΣ ΟΥΝ, ΑΓΑΠΗΤΟΙ, ΠΡΟΓΙΝΩΣΚΟΝΤΕΣ ΦΥΛΑΣΣΕΣΘΕ, ΙΝΑ ΜΗ ΤΗ ΤΩΝ ΑΘΕΣΜΩΝ ΠΛΑΝΗ ΣΥΝΑΠΑΧΘΕΝΤΕΣ ΕΚΠΕΣΗΤΕ ΤΟΥ ΙΔΙΟΥ ΣΤΗΡΙΓΜΟΥ,

Β ΠΕ. 3,18 ΑΥΞΑΝΕΤΕ ΔΕ ΕΝ ΧΑΡΙΤΙ ΚΑΙ ΓΝΩΣΕΙ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΚΑΙ ΣΩΤΗΡΟΣ

ΙΗΣΟΥ ΧΡΙΣΤΟΥ. ΑΥΤΩ Η ΔΟΞΑ ΚΑΙ ΝΥΝ ΚΑΙ ΕΙΣ ΗΜΕΡΑΝ ΑΙΩΝΟΣ·

ΑΜΗΝ.


23) ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Α'

ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Α'

Α ΙΩΑΝΝΟΥ 1

Α ΙΩ. 1,1 Ο ΗΝ ΑΠ' ΑΡΧΗΣ, Ο ΑΚΗΚΟΑΜΕΝ, Ο ΕΩΡΑΚΑΜΕΝ ΤΟΙΣ ΟΦΘΑΛΜΟΙΣ ΗΜΩΝ, Ο ΕΘΕΑΣΑΜΕΘΑ ΚΑΙ ΑΙ ΧΕΙΡΕΣ ΗΜΩΝ ΕΨΗΛΑΦΗΣΑΝ, ΠΕΡΙ ΤΟΥ ΛΟΓΟΥ ΤΗΣ ΖΩΗΣ·

Α ΙΩ. 1,2 ΚΑΙ Η ΖΩΗ ΕΦΑΝΕΡΩΘΗ, ΚΑΙ ΕΩΡΑΚΑΜΕΝ ΚΑΙ ΜΑΡΤΥΡΟΥΜΕΝ ΚΑΙ ΑΠΑΓΓΕΛΛΟΜΕΝ ΥΜΙΝ ΤΗΝ ΖΩΗΝ ΤΗΝ ΑΙΩΝΙΟΝ, ΗΤΙΣ ΗΝ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ ΚΑΙ ΕΦΑΝΕΡΩΘΗ ΗΜΙΝ·

Α ΙΩ. 1,3 Ο ΕΩΡΑΚΑΜΕΝ ΚΑΙ ΑΚΗΚΟΑΜΕΝ, ΑΠΑΓΓΕΛΛΟΜΕΝ ΥΜΙΝ, ΙΝΑ ΚΑΙ ΥΜΕΙΣ ΚΟΙΝΩΝΙΑΝ ΕΧΗΤΕ ΜΕΘ' ΗΜΩΝ· ΚΑΙ Η ΚΟΙΝΩΝΙΑ ΔΕ Η ΗΜΕΤΕΡΑ ΜΕΤΑ ΤΟΥ ΠΑΤΡΟΣ ΚΑΙ ΜΕΤΑ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

Α ΙΩ. 1,4 ΚΑΙ ΤΑΥΤΑ ΓΡΑΦΟΜΕΝ ΥΜΙΝ, ΙΝΑ Η ΧΑΡΑ ΗΜΩΝ Η ΠΕΠΛΗΡΩΜΕΝΗ.

Α ΙΩ. 1,5 ΚΑΙ ΑΥΤΗ ΕΣΤΙΝ Η ΕΠΑΓΓΕΛΙΑ ΗΝ ΑΚΗΚΟΑΜΕΝ ΑΠ' ΑΥΤΟΥ ΚΑΙ ΑΝΑΓΓΕΛΛΟΜΕΝ ΥΜΙΝ, ΟΤΙ Ο ΘΕΟΣ ΦΩΣ ΕΣΤΙ ΚΑΙ ΣΚΟΤΙΑ ΕΝ ΑΥΤΩ ΟΥΚ ΕΣΤΙΝ ΟΥΔΕΜΙΑ.

Α ΙΩ. 1,6 ΕΑΝ ΕΙΠΩΜΕΝ ΟΤΙ ΚΟΙΝΩΝΙΑΝ ΕΧΟΜΕΝ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΕΝ ΤΩ ΣΚΟΤΕΙ ΠΕΡΙΠΑΤΩΜΕΝ, ΨΕΥΔΟΜΕΘΑ ΚΑΙ ΟΥ ΠΟΙΟΥΜΕΝ ΤΗΝ ΑΛΗΘΕΙΑΝ·

Α ΙΩ. 1,7 ΕΑΝ ΔΕ ΕΝ ΤΩ ΦΩΤΙ ΠΕΡΙΠΑΤΩΜΕΝ, ΩΣ ΑΥΤΟΣ ΕΣΤΙΝ ΕΝ ΤΩ ΦΩΤΙ, ΚΟΙΝΩΝΙΑΝ ΕΧΟΜΕΝ ΜΕΤ' ΑΛΛΗΛΩΝ, ΚΑΙ ΤΟ ΑΙΜΑ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ ΚΑΘΑΡΙΖΕΙ ΗΜΑΣ ΑΠΟ ΠΑΣΗΣ ΑΜΑΡΤΙΑΣ.

Α ΙΩ. 1,8 ΕΑΝ ΕΙΠΩΜΕΝ ΟΤΙ ΑΜΑΡΤΙΑΝ ΟΥΚ ΕΧΟΜΕΝ, ΕΑΥΤΟΥΣ ΠΛΑΝΩΜΕΝ ΚΑΙ Η ΑΛΗΘΕΙΑ ΟΥΚ ΕΣΤΙΝ ΕΝ ΗΜΙΝ.

Α ΙΩ. 1,9 ΕΑΝ ΟΜΟΛΟΓΩΜΕΝ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ, ΠΙΣΤΟΣ ΕΣΤΙ ΚΑΙ ΔΙΚΑΙΟΣ, ΙΝΑ ΑΦΗ ΗΜΙΝ ΤΑΣ ΑΜΑΡΤΙΑΣ ΚΑΙ ΚΑΘΑΡΙΣΗ ΗΜΑΣ ΑΠΟ ΠΑΣΗΣ ΑΔΙΚΙΑΣ.

Α ΙΩ. 1,10 ΕΑΝ ΕΙΠΩΜΕΝ ΟΤΙ ΟΥΧ ΗΜΑΡΤΗΚΑΜΕΝ, ΨΕΥΣΤΗΝ ΠΟΙΟΥΜΕΝ ΑΥΤΟΝ, ΚΑΙ Ο ΛΟΓΟΣ ΑΥΤΟΥ ΟΥΚ ΕΣΤΙΝ ΕΝ ΗΜΙΝ.

Α ΙΩΑΝΝΟΥ 2

Α ΙΩ. 2,1 ΤΕΚΝΙΑ ΜΟΥ, ΤΑΥΤΑ ΓΡΑΦΩ ΥΜΙΝ ΙΝΑ ΜΗ ΑΜΑΡΤΗΤΕ· ΚΑΙ ΕΑΝ ΤΙΣ ΑΜΑΡΤΗ, ΠΑΡΑΚΛΗΤΟΝ ΕΧΟΜΕΝ ΠΡΟΣ ΤΟΝ ΠΑΤΕΡΑ, ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ ΔΙΚΑΙΟΝ·

Α ΙΩ. 2,2 ΚΑΙ ΑΥΤΟΣ ΙΛΑΣΜΟΣ ΕΣΤΙ ΠΕΡΙ ΤΩΝ ΑΜΑΡΤΙΩΝ ΗΜΩΝ, ΟΥ ΠΕΡΙ ΤΩΝ ΗΜΕΤΕΡΩΝ ΔΕ ΜΟΝΟΝ, ΑΛΛΑ ΚΑΙ ΠΕΡΙ ΟΛΟΥ ΤΟΥ ΚΟΣΜΟΥ.

Α ΙΩ. 2,3 ΚΑΙ ΕΝ ΤΟΥΤΩ ΓΙΝΩΣΚΟΜΕΝ ΟΤΙ ΕΓΝΩΚΑΜΕΝ ΑΥΤΟΝ, ΕΑΝ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΤΗΡΩΜΕΝ.

Α ΙΩ. 2,4 Ο ΛΕΓΩΝ, ΕΓΝΩΚΑ ΑΥΤΟΝ, ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΜΗ ΤΗΡΩΝ, ΨΕΥΣΤΗΣ ΕΣΤΙ, ΚΑΙ ΕΝ ΤΟΥΤΩ Η ΑΛΗΘΕΙΑ ΟΥΚ ΕΣΤΙΝ·

Α ΙΩ. 2,5 ΟΣ Δ' ΑΝ ΤΗΡΗ ΑΥΤΟΥ ΤΟΝ ΛΟΓΟΝ, ΑΛΗΘΩΣ ΕΝ ΤΟΥΤΩ Η ΑΓΑΠΗ ΤΟΥ ΘΕΟΥ ΤΕΤΕΛΕΙΩΤΑΙ. ΕΝ ΤΟΥΤΩ ΓΙΝΩΣΚΟΜΕΝ ΟΤΙ ΕΝ ΑΥΤΩ ΕΣΜΕΝ.

Α ΙΩ. 2,6 Ο ΛΕΓΩΝ ΕΝ ΑΥΤΩ ΜΕΝΕΙΝ ΟΦΕΙΛΕΙ, ΚΑΘΩΣ ΕΚΕΙΝΟΣ ΠΕΡΙΕΠΑΤΗΣΕ, ΚΑΙ ΑΥΤΟΣ ΟΥΤΩ ΠΕΡΙΠΑΤΕΙΝ.

Α ΙΩ. 2,7 ΑΔΕΛΦΟΙ, ΟΥΚ ΕΝΤΟΛΗΝ ΚΑΙΝΗΝ ΓΡΑΦΩ ΥΜΙΝ, ΑΛΛ' ΕΝΤΟΛΗΝ ΠΑΛΑΙΑΝ, ΗΝ ΕΙΧΕΤΕ ΑΠ' ΑΡΧΗΣ· Η ΕΝΤΟΛΗ Η ΠΑΛΑΙΑ ΕΣΤΙΝ Ο ΛΟΓΟΣ ΟΝ ΗΚΟΥΣΑΤΕ ΑΠ' ΑΡΧΗΣ.

Α ΙΩ. 2,8 ΠΑΛΙΝ ΕΝΤΟΛΗΝ ΚΑΙΝΗΝ ΓΡΑΦΩ ΥΜΙΝ, Ο ΕΣΤΙΝ ΑΛΗΘΕΣ ΕΝ ΑΥΤΩ ΚΑΙ ΕΝ ΥΜΙΝ, ΟΤΙ Η ΣΚΟΤΙΑ ΠΑΡΑΓΕΤΑΙ ΚΑΙ ΤΟ ΦΩΣ ΤΟ ΑΛΗΘΙΝΟΝ ΗΔΗ ΦΑΙΝΕΙ.

Α ΙΩ. 2,9 Ο ΛΕΓΩΝ ΕΝ ΤΩ ΦΩΤΙ ΕΙΝΑΙ, ΚΑΙ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΜΙΣΩΝ, ΕΝ ΤΗ ΣΚΟΤΙΑ ΕΣΤΙΝ ΕΩΣ ΑΡΤΙ.

Α ΙΩ. 2,10 Ο ΑΓΑΠΩΝ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΕΝ ΤΩ ΦΩΤΙ ΜΕΝΕΙ, ΚΑΙ ΣΚΑΝΔΑΛΟΝ ΕΝ ΑΥΤΩ ΟΥΚ ΕΣΤΙΝ·

Α ΙΩ. 2,11 Ο ΔΕ ΜΙΣΩΝ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΕΝ ΤΗ ΣΚΟΤΙΑ ΕΣΤΙ ΚΑΙ ΕΝ ΤΗ ΣΚΟΤΙΑ ΠΕΡΙΠΑΤΕΙ, ΚΑΙ ΟΥΚ ΟΙΔΕ ΠΟΥ ΥΠΑΓΕΙ, ΟΤΙ Η ΣΚΟΤΙΑ ΕΤΥΦΛΩΣΕ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ.

Α ΙΩ. 2,12 ΓΡΑΦΩ ΥΜΙΝ, ΤΕΚΝΙΑ, ΟΤΙ ΑΦΕΩΝΤΑΙ ΥΜΙΝ ΑΙ ΑΜΑΡΤΙΑΙ ΔΙΑ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ.

Α ΙΩ. 2,13 ΓΡΑΦΩ ΥΜΙΝ, ΠΑΤΕΡΕΣ, ΟΤΙ ΕΓΝΩΚΑΤΕ ΤΟΝ ΑΠ' ΑΡΧΗΣ. ΓΡΑΦΩ ΥΜΙΝ, ΝΕΑΝΙΣΚΟΙ, ΟΤΙ ΝΕΝΙΚΗΚΑΤΕ ΤΟΝ ΠΟΝΗΡΟΝ. ΕΓΡΑΨΑ ΥΜΙΝ, ΠΑΙΔΙΑ, ΟΤΙ ΕΓΝΩΚΑΤΕ ΤΟΝ ΠΑΤΕΡΑ.

Α ΙΩ. 2,14 ΕΓΡΑΨΑ ΥΜΙΝ, ΠΑΤΕΡΕΣ, ΟΤΙ ΕΓΝΩΚΑΤΕ ΤΟΝ ΑΠ' ΑΡΧΗΣ. ΕΓΡΑΨΑ ΥΜΙΝ, ΝΕΑΝΙΣΚΟΙ, ΟΤΙ ΙΣΧΥΡΟΙ ΕΣΤΕ ΚΑΙ Ο ΛΟΓΟΣ ΤΟΥ ΘΕΟΥ ΕΝ ΥΜΙΝ ΜΕΝΕΙ ΚΑΙ ΝΕΝΙΚΗΚΑΤΕ ΤΟΝ ΠΟΝΗΡΟΝ.

Α ΙΩ. 2,15 ΜΗ ΑΓΑΠΑΤΕ ΤΟΝ ΚΟΣΜΟΝ ΜΗΔΕ ΤΑ ΕΝ ΤΩ ΚΟΣΜΩ. ΕΑΝ ΤΙΣ ΑΓΑΠΑ ΤΟΝ ΚΟΣΜΟΝ, ΟΥΚ ΕΣΤΙΝ Η ΑΓΑΠΗ ΤΟΥ ΠΑΤΡΟΣ ΕΝ ΑΥΤΩ·

Α ΙΩ. 2,16 ΟΤΙ ΠΑΝ ΤΟ ΕΝ ΤΩ ΚΟΣΜΩ, Η ΕΠΙΘΥΜΙΑ ΤΗΣ ΣΑΡΚΟΣ ΚΑΙ Η ΕΠΙΘΥΜΙΑ ΤΩΝ ΟΦΘΑΛΜΩΝ ΚΑΙ Η ΑΛΑΖΟΝΕΙΑ ΤΟΥ ΒΙΟΥ, ΟΥΚ ΕΣΤΙΝ ΕΚ ΤΟΥ ΠΑΤΡΟΣ, ΑΛΛ' ΕΚ ΤΟΥ ΚΟΣΜΟΥ ΕΣΤΙ.

Α ΙΩ. 2,17 ΚΑΙ Ο ΚΟΣΜΟΣ ΠΑΡΑΓΕΤΑΙ ΚΑΙ Η ΕΠΙΘΥΜΙΑ ΑΥΤΟΥ· Ο ΔΕ ΠΟΙΩΝ ΤΟ ΘΕΛΗΜΑ ΤΟΥ ΘΕΟΥ ΜΕΝΕΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ.

Α ΙΩ. 2,18 ΠΑΙΔΙΑ, ΕΣΧΑΤΗ ΩΡΑ ΕΣΤΙ, ΚΑΙ ΚΑΘΩΣ ΗΚΟΥΣΑΤΕ ΟΤΙ Ο ΑΝΤΙΧΡΙΣΤΟΣ ΕΡΧΕΤΑΙ, ΚΑΙ ΝΥΝ ΑΝΤΙΧΡΙΣΤΟΙ ΠΟΛΛΟΙ ΓΕΓΟΝΑΣΙΝ· ΟΘΕΝ ΓΙΝΩΣΚΟΜΕΝ ΟΤΙ ΕΣΧΑΤΗ ΩΡΑ ΕΣΤΙΝ.

Α ΙΩ. 2,19 ΕΞ ΗΜΩΝ ΕΞΗΛΘΟΝ, ΑΛΛ' ΟΥΚ ΗΣΑΝ ΕΞ ΗΜΩΝ· ΕΙ ΓΑΡ ΗΣΑΝ ΕΞ ΗΜΩΝ, ΜΕΜΕΝΗΚΕΙΣΑΝ ΑΝ ΜΕΘ' ΗΜΩΝ· ΑΛΛ' ΙΝΑ ΦΑΝΕΡΩΘΩΣΙΝ ΟΤΙ ΟΥΚ ΕΙΣΙ ΠΑΝΤΕΣ ΕΞ ΗΜΩΝ.

Α ΙΩ. 2,20 ΚΑΙ ΥΜΕΙΣ ΧΡΙΣΜΑ ΕΧΕΤΕ ΑΠΟ ΤΟΥ ΑΓΙΟΥ, ΚΑΙ ΟΙΔΑΤΕ ΠΑΝΤΑ.

Α ΙΩ. 2,21 ΟΥΚ ΕΓΡΑΨΑ ΥΜΙΝ ΟΤΙ ΟΥΚ ΟΙΔΑΤΕ ΤΗΝ ΑΛΗΘΕΙΑΝ, ΑΛΛ' ΟΤΙ ΟΙΔΑΤΕ ΑΥΤΗΝ, ΚΑΙ ΟΤΙ ΠΑΝ ΨΕΥΔΟΣ ΕΚ ΤΗΣ ΑΛΗΘΕΙΑΣ ΟΥΚ ΕΣΤΙ.

Α ΙΩ. 2,22 ΤΙΣ ΕΣΤΙΝ Ο ΨΕΥΣΤΗΣ ΕΙ ΜΗ Ο ΑΡΝΟΥΜΕΝΟΣ ΟΤΙ ΙΗΣΟΥΣ ΟΥΚ ΕΣΤΙΝ Ο ΧΡΙΣΤΟΣ; ΟΥΤΟΣ ΕΣΤΙΝ Ο ΑΝΤΙΧΡΙΣΤΟΣ, Ο ΑΡΝΟΥΜΕΝΟΣ ΤΟΝ ΠΑΤΕΡΑ ΚΑΙ ΤΟΝ ΥΙΟΝ.

Α ΙΩ. 2,23 ΠΑΣ Ο ΑΡΝΟΥΜΕΝΟΣ ΤΟΝ ΥΙΟΝ ΟΥΔΕ ΤΟΝ ΠΑΤΕΡΑ ΕΧΕΙ.

Α ΙΩ. 2,24 ΥΜΕΙΣ ΟΥΝ Ο ΗΚΟΥΣΑΤΕ ΑΠ' ΑΡΧΗΣ, ΕΝ ΥΜΙΝ ΜΕΝΕΤΩ. ΕΑΝ ΕΝ ΥΜΙΝ ΜΕΙΝΗ Ο ΑΠ' ΑΡΧΗΣ ΗΚΟΥΣΑΤΕ, ΚΑΙ ΥΜΕΙΣ ΕΝ ΤΩ ΥΙΩ ΚΑΙ ΕΝ ΤΩ ΠΑΤΡΙ ΜΕΝΕΙΤΕ.

Α ΙΩ. 2,25 ΚΑΙ ΑΥΤΗ ΕΣΤΙΝ Η ΕΠΑΓΓΕΛΙΑ ΗΝ ΑΥΤΟΣ ΕΠΗΓΓΕΙΛΑΤΟ ΗΜΙΝ, ΤΗΝ ΖΩΗΝ ΤΗΝ ΑΙΩΝΙΟΝ.

Α ΙΩ. 2,26 ΤΑΥΤΑ ΕΓΡΑΨΑ ΥΜΙΝ ΠΕΡΙ ΤΩΝ ΠΛΑΝΩΝΤΩΝ ΥΜΑΣ.

Α ΙΩ. 2,27 ΚΑΙ ΥΜΕΙΣ, ΤΟ ΧΡΙΣΜΑ Ο ΕΛΑΒΑΤΕ ΑΠ' ΑΥΤΟΥ, ΕΝ ΥΜΙΝ ΜΕΝΕΙ, ΚΑΙ ΟΥ ΧΡΕΙΑΝ ΕΧΕΤΕ ΙΝΑ ΤΙΣ ΔΙΔΑΣΚΗ ΥΜΑΣ, ΑΛΛ' ΩΣ ΤΟ ΑΥΤΟ ΧΡΙΣΜΑ ΔΙΔΑΣΚΕΙ ΥΜΑΣ ΠΕΡΙ ΠΑΝΤΩΝ, ΚΑΙ ΑΛΗΘΕΣ ΕΣΤΙ ΚΑΙ ΟΥΚ ΕΣΤΙ ΨΕΥΔΟΣ, ΚΑΙ ΚΑΘΩΣ ΕΔΙΔΑΞΕΝ ΥΜΑΣ ΜΕΝΕΙΤΕ ΕΝ ΑΥΤΩ.

Α ΙΩ. 2,28 ΚΑΙ ΝΥΝ, ΤΕΚΝΙΑ, ΜΕΝΕΤΕ ΕΝ ΑΥΤΩ, ΙΝΑ ΟΤΑΝ ΦΑΝΕΡΩΘΗ ΕΧΩΜΕΝ ΠΑΡΡΗΣΙΑΝ ΚΑΙ ΜΗ ΑΙΣΧΥΝΘΩΜΕΝ ΑΠ' ΑΥΤΟΥ ΕΝ ΤΗ ΠΑΡΟΥΣΙΑ ΑΥΤΟΥ.

Α ΙΩ. 2,29 ΕΑΝ ΕΙΔΗΤΕ ΟΤΙ ΔΙΚΑΙΟΣ ΕΣΤΙ, ΓΙΝΩΣΚΕΤΕ ΟΤΙ ΠΑΣ Ο ΠΟΙΩΝ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΕΞ ΑΥΤΟΥ ΓΕΓΕΝΝΗΤΑΙ.

Α ΙΩΑΝΝΟΥ 3

Α ΙΩ. 3,1 ΙΔΕΤΕ ΠΟΤΑΠΗΝ ΑΓΑΠΗΝ ΔΕΔΩΚΕΝ ΗΜΙΝ Ο ΠΑΤΗΡ ΙΝΑ ΤΕΚΝΑ ΘΕΟΥ ΚΛΗΘΩΜΕΝ. ΔΙΑ ΤΟΥΤΟ Ο ΚΟΣΜΟΣ ΟΥ ΓΙΝΩΣΚΕΙ ΗΜΑΣ, ΟΤΙ ΟΥΚ ΕΓΝΩ ΑΥΤΟΝ.

Α ΙΩ. 3,2 ΑΓΑΠΗΤΟΙ, ΝΥΝ ΤΕΚΝΑ ΘΕΟΥ ΕΣΜΕΝ, ΚΑΙ ΟΥΠΩ ΕΦΑΝΕΡΩΘΗ ΤΙ ΕΣΟΜΕΘΑ· ΟΙΔΑΜΕΝ ΔΕ ΟΤΙ ΕΑΝ ΦΑΝΕΡΩΘΗ, ΟΜΟΙΟΙ ΑΥΤΩ ΕΣΟΜΕΘΑ, ΟΤΙ ΟΨΟΜΕΘΑ ΑΥΤΟΝ ΚΑΘΩΣ ΕΣΤΙ.

Α ΙΩ. 3,3 ΚΑΙ ΠΑΣ Ο ΕΧΩΝ ΤΗΝ ΕΛΠΙΔΑ ΤΑΥΤΗΝ ΕΠ' ΑΥΤΩ ΑΓΝΙΖΕΙ ΕΑΥΤΟΝ, ΚΑΘΩΣ ΕΚΕΙΝΟΣ ΑΓΝΟΣ ΕΣΤΙ.

Α ΙΩ. 3,4 ΠΑΣ Ο ΠΟΙΩΝ ΤΗΝ ΑΜΑΡΤΙΑΝ ΚΑΙ ΤΗΝ ΑΝΟΜΙΑΝ ΠΟΙΕΙ, ΚΑΙ Η ΑΜΑΡΤΙΑ ΕΣΤΙΝ Η ΑΝΟΜΙΑ.

Α ΙΩ. 3,5 ΚΑΙ ΟΙΔΑΤΕ ΟΤΙ ΕΚΕΙΝΟΣ ΕΦΑΝΕΡΩΘΗ ΙΝΑ ΤΑΣ ΑΜΑΡΤΙΑΣ ΗΜΩΝ ΑΡΗ, ΚΑΙ ΑΜΑΡΤΙΑ ΕΝ ΑΥΤΩ ΟΥΚ ΕΣΤΙ.

Α ΙΩ. 3,6 ΠΑΣ Ο ΕΝ ΑΥΤΩ ΜΕΝΩΝ ΟΥΧ ΑΜΑΡΤΑΝΕΙ· ΠΑΣ Ο ΑΜΑΡΤΑΝΩΝ ΟΥΧ ΕΩΡΑΚΕΝ ΑΥΤΟΝ ΟΥΔΕ ΕΓΝΩΚΕΝ ΑΥΤΟΝ.

Α ΙΩ. 3,7 ΤΕΚΝΙΑ, ΜΗΔΕΙΣ ΠΛΑΝΑΤΩ ΥΜΑΣ· Ο ΠΟΙΩΝ ΤΗΝ ΔΙΚΑΙΟΣΥΝΗΝ ΔΙΚΑΙΟΣ ΕΣΤΙ, ΚΑΘΩΣ ΕΚΕΙΝΟΣ ΔΙΚΑΙΟΣ ΕΣΤΙΝ·

Α ΙΩ. 3,8 Ο ΠΟΙΩΝ ΤΗΝ ΑΜΑΡΤΙΑΝ ΕΚ ΤΟΥ ΔΙΑΒΟΛΟΥ ΕΣΤΙΝ, ΟΤΙ ΑΠ' ΑΡΧΗΣ Ο ΔΙΑΒΟΛΟΣ ΑΜΑΡΤΑΝΕΙ. ΕΙΣ ΤΟΥΤΟ ΕΦΑΝΕΡΩΘΗ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ ΙΝΑ ΛΥΣΗ ΤΑ ΕΡΓΑ ΤΟΥ ΔΙΑΒΟΛΟΥ.

Α ΙΩ. 3,9 ΠΑΣ Ο ΓΕΓΕΝΝΗΜΕΝΟΣ ΕΚ ΤΟΥ ΘΕΟΥ ΑΜΑΡΤΙΑΝ ΟΥ ΠΟΙΕΙ, ΟΤΙ ΣΠΕΡΜΑ ΑΥΤΟΥ ΕΝ ΑΥΤΩ ΜΕΝΕΙ· ΚΑΙ ΟΥ ΔΥΝΑΤΑΙ ΑΜΑΡΤΑΝΕΙΝ, ΟΤΙ ΕΚ ΤΟΥ ΘΕΟΥ ΓΕΓΕΝΝΗΤΑΙ.

Α ΙΩ. 3,10 ΕΝ ΤΟΥΤΩ ΦΑΝΕΡΑ ΕΣΤΙ ΤΑ ΤΕΚΝΑ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΑ ΤΕΚΝΑ ΤΟΥ ΔΙΑΒΟΛΟΥ. ΠΑΣ Ο ΜΗ ΠΟΙΩΝ ΔΙΚΑΙΟΣΥΝΗΝ ΟΥΚ ΕΣΤΙΝ ΕΚ ΤΟΥ ΘΕΟΥ, ΚΑΙ Ο ΜΗ ΑΓΑΠΩΝ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ.

Α ΙΩ. 3,11 ΟΤΙ ΑΥΤΗ ΕΣΤΙΝ Η ΑΓΓΕΛΙΑ ΗΝ ΗΚΟΥΣΑΤΕ ΑΠ' ΑΡΧΗΣ, ΙΝΑ ΑΓΑΠΩΜΕΝ ΑΛΛΗΛΟΥΣ,

Α ΙΩ. 3,12 ΟΥ ΚΑΘΩΣ ΚΑΪΝ ΕΚ ΤΟΥ ΠΟΝΗΡΟΥ ΗΝ ΚΑΙ ΕΣΦΑΞΕ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ· ΚΑΙ ΧΑΡΙΝ ΤΙΝΟΣ ΕΣΦΑΞΕΝ ΑΥΤΟΝ; ΟΤΙ ΤΑ ΕΡΓΑ ΑΥΤΟΥ ΠΟΝΗΡΑ ΗΝ, ΤΑ ΔΕ ΤΟΥ ΑΔΕΛΦΟΥ ΑΥΤΟΥ ΔΙΚΑΙΑ.

Α ΙΩ. 3,13 ΜΗ ΘΑΥΜΑΖΕΤΕ, ΑΔΕΛΦΟΙ ΜΟΥ, ΕΙ ΜΙΣΕΙ ΥΜΑΣ Ο ΚΟΣΜΟΣ.

Α ΙΩ. 3,14 ΗΜΕΙΣ ΟΙΔΑΜΕΝ ΟΤΙ ΜΕΤΑΒΕΒΗΚΑΜΕΝ ΕΚ ΤΟΥ ΘΑΝΑΤΟΥ ΕΙΣ ΤΗΝ ΖΩΗΝ, ΟΤΙ ΑΓΑΠΩΜΕΝ ΤΟΥΣ ΑΔΕΛΦΟΥΣ· Ο ΜΗ ΑΓΑΠΩΝ ΤΟΝ ΑΔΕΛΦΟΝ ΜΕΝΕΙ ΕΝ ΤΩ ΘΑΝΑΤΩ.

Α ΙΩ. 3,15 ΠΑΣ Ο ΜΙΣΩΝ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΑΝΘΡΩΠΟΚΤΟΝΟΣ ΕΣΤΙ, ΚΑΙ ΟΙΔΑΤΕ ΟΤΙ ΠΑΣ ΑΝΘΡΩΠΟΚΤΟΝΟΣ ΟΥΚ ΕΧΕΙ ΖΩΗΝ ΑΙΩΝΙΟΝ ΕΝ ΕΑΥΤΩ ΜΕΝΟΥΣΑΝ.

Α ΙΩ. 3,16 ΕΝ ΤΟΥΤΩ ΕΓΝΩΚΑΜΕΝ ΤΗΝ ΑΓΑΠΗΝ ΟΤΙ ΕΚΕΙΝΟΣ ΥΠΕΡ ΗΜΩΝ ΤΗΝ ΨΥΧΗΝ ΑΥΤΟΥ ΕΘΗΚΕ· ΚΑΙ ΗΜΕΙΣ ΟΦΕΙΛΟΜΕΝ ΥΠΕΡ ΤΩΝ ΑΔΕΛΦΩΝ ΤΑΣ ΨΥΧΑΣ ΤΙΘΕΝΑΙ.

Α ΙΩ. 3,17 ΟΣ Δ' ΑΝ ΕΧΗ ΤΟΝ ΒΙΟΝ ΤΟΥ ΚΟΣΜΟΥ ΚΑΙ ΘΕΩΡΗ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΧΡΕΙΑΝ ΕΧΟΝΤΑ ΚΑΙ ΚΛΕΙΣΗ ΤΑ ΣΠΛΑΓΧΝΑ ΑΥΤΟΥ ΑΠ' ΑΥΤΟΥ, ΠΩΣ Η ΑΓΑΠΗ ΤΟΥ ΘΕΟΥ ΜΕΝΕΙ ΕΝ ΑΥΤΩ;

Α ΙΩ. 3,18 ΤΕΚΝΙΑ ΜΟΥ, ΜΗ ΑΓΑΠΩΜΕΝ ΛΟΓΩ ΜΗΔΕ ΤΗ ΓΛΩΣΣΗ, ΑΛΛ' ΕΝ ΕΡΓΩ ΚΑΙ ΑΛΗΘΕΙΑ.

Α ΙΩ. 3,19 ΚΑΙ ΕΝ ΤΟΥΤΩ ΓΙΝΩΣΚΟΜΕΝ ΟΤΙ ΕΚ ΤΗΣ ΑΛΗΘΕΙΑΣ ΕΣΜΕΝ, ΚΑΙ ΕΜΠΡΟΣΘΕΝ ΑΥΤΟΥ ΠΕΙΣΟΜΕΝ ΤΑΣ ΚΑΡΔΙΑΣ ΗΜΩΝ,

Α ΙΩ. 3,20 ΟΤΙ ΕΑΝ ΚΑΤΑΓΙΝΩΣΚΗ ΗΜΩΝ Η ΚΑΡΔΙΑ, ΟΤΙ ΜΕΙΖΩΝ ΕΣΤΙΝ Ο ΘΕΟΣ ΤΗΣ ΚΑΡΔΙΑΣ ΗΜΩΝ ΚΑΙ ΓΙΝΩΣΚΕΙ ΠΑΝΤΑ.

Α ΙΩ. 3,21 ΑΓΑΠΗΤΟΙ, ΕΑΝ Η ΚΑΡΔΙΑ ΗΜΩΝ ΜΗ ΚΑΤΑΓΙΝΩΣΚΗ ΗΜΩΝ ΠΑΡΡΗΣΙΑΝ ΕΧΟΜΕΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ,

Α ΙΩ. 3,22 ΚΑΙ Ο ΕΑΝ ΑΙΤΩΜΕΝ ΛΑΜΒΑΝΟΜΕΝ ΠΑΡ' ΑΥΤΟΥ ΟΤΙ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΤΗΡΟΥΜΕΝ ΚΑΙ ΤΑ ΑΡΕΣΤΑ ΕΝΩΠΙΟΝ ΑΥΤΟΥ ΠΟΙΟΥΜΕΝ.

Α ΙΩ. 3,23 ΚΑΙ ΑΥΤΗ ΕΣΤΙΝ Η ΕΝΤΟΛΗ ΑΥΤΟΥ, ΙΝΑ ΠΙΣΤΕΥΣΩΜΕΝ ΤΩ ΟΝΟΜΑΤΙ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΚΑΙ ΑΓΑΠΩΜΕΝ ΑΛΛΗΛΟΥΣ ΚΑΘΩΣ ΕΔΩΚΕΝ ΕΝΤΟΛΗΝ.

Α ΙΩ. 3,24 ΚΑΙ Ο ΤΗΡΩΝ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΕΝ ΑΥΤΩ ΜΕΝΕΙ ΚΑΙ ΑΥΤΟΣ ΕΝ ΑΥΤΩ. ΚΑΙ ΕΝ ΤΟΥΤΩ ΓΙΝΩΣΚΟΜΕΝ ΟΤΙ ΜΕΝΕΙ ΕΝ ΗΜΙΝ, ΕΚ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΟΥ ΗΜΙΝ ΕΔΩΚΕΝ.

Α ΙΩΑΝΝΟΥ 4

Α ΙΩ. 4,1 ΑΓΑΠΗΤΟΙ, ΜΗ ΠΑΝΤΙ ΠΝΕΥΜΑΤΙ ΠΙΣΤΕΥΕΤΕ, ΑΛΛΑ ΔΟΚΙΜΑΖΕΤΕ ΤΑ ΠΝΕΥΜΑΤΑ ΕΙ ΕΚ ΤΟΥ ΘΕΟΥ ΕΣΤΙΝ, ΟΤΙ ΠΟΛΛΟΙ ΨΕΥΔΟΠΡΟΦΗΤΑΙ ΕΞΕΛΗΛΥΘΑΣΙΝ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ.

Α ΙΩ. 4,2 ΕΝ ΤΟΥΤΩ ΓΙΝΩΣΚΕΤΕ ΤΟ ΠΝΕΥΜΑ ΤΟΥ ΘΕΟΥ· ΠΑΝ ΠΝΕΥΜΑ Ο ΟΜΟΛΟΓΕΙ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ ΕΝ ΣΑΡΚΙ ΕΛΗΛΥΘΟΤΑ, ΕΚ ΤΟΥ ΘΕΟΥ ΕΣΤΙ·

Α ΙΩ. 4,3 ΚΑΙ ΠΑΝ ΠΝΕΥΜΑ Ο ΜΗ ΟΜΟΛΟΓΕΙ ΤΟΝ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ ΕΝ ΣΑΡΚΙ ΕΛΗΛΥΘΟΤΑ, ΕΚ ΤΟΥ ΘΕΟΥ ΟΥΚ ΕΣΤΙ· ΚΑΙ ΤΟΥΤΟ ΕΣΤΙ ΤΟ ΤΟΥ ΑΝΤΙΧΡΙΣΤΟΥ Ο ΑΚΗΚΟΑΤΕ ΟΤΙ ΕΡΧΕΤΑΙ, ΚΑΙ ΝΥΝ ΕΝ ΤΩ ΚΟΣΜΩ ΕΣΤΙΝ ΗΔΗ.

Α ΙΩ. 4,4 ΥΜΕΙΣ ΕΚ ΤΟΥ ΘΕΟΥ ΕΣΤΕ, ΤΕΚΝΙΑ, ΚΑΙ ΝΕΝΙΚΗΚΑΤΕ ΑΥΤΟΥΣ, ΟΤΙ ΜΕΙΖΩΝ ΕΣΤΙΝ Ο ΕΝ ΥΜΙΝ Η Ο ΕΝ ΤΩ ΚΟΣΜΩ.

Α ΙΩ. 4,5 ΑΥΤΟΙ ΕΚ ΤΟΥ ΚΟΣΜΟΥ ΕΙΣΙ· ΔΙΑ ΤΟΥΤΟ ΕΚ ΤΟΥ ΚΟΣΜΟΥ ΛΑΛΟΥΣΙ ΚΑΙ Ο ΚΟΣΜΟΣ ΑΥΤΩΝ ΑΚΟΥΕΙ.

Α ΙΩ. 4,6 ΗΜΕΙΣ ΕΚ ΤΟΥ ΘΕΟΥ ΕΣΜΕΝ· Ο ΓΙΝΩΣΚΩΝ ΤΟΝ ΘΕΟΝ ΑΚΟΥΕΙ ΗΜΩΝ. ΟΣ ΟΥΚ ΕΣΤΙΝ ΕΚ ΤΟΥ ΘΕΟΥ ΟΥΚ ΑΚΟΥΕΙ ΗΜΩΝ. ΕΚ ΤΟΥΤΟΥ ΓΙΝΩΣΚΟΜΕΝ ΤΟ ΠΝΕΥΜΑ ΤΗΣ ΑΛΗΘΕΙΑΣ ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΤΗΣ ΠΛΑΝΗΣ.

Α ΙΩ. 4,7 ΑΓΑΠΗΤΟΙ, ΑΓΑΠΩΜΕΝ ΑΛΛΗΛΟΥΣ, ΟΤΙ Η ΑΓΑΠΗ ΕΚ ΤΟΥ ΘΕΟΥ ΕΣΤΙ, ΚΑΙ ΠΑΣ Ο ΑΓΑΠΩΝ ΕΚ ΤΟΥ ΘΕΟΥ ΓΕΓΕΝΝΗΤΑΙ ΚΑΙ ΓΙΝΩΣΚΕΙ ΤΟΝ ΘΕΟΝ.

Α ΙΩ. 4,8 Ο ΜΗ ΑΓΑΠΩΝ ΟΥΚ ΕΓΝΩ ΤΟΝ ΘΕΟΝ, ΟΤΙ Ο ΘΕΟΣ ΑΓΑΠΗ ΕΣΤΙΝ.

Α ΙΩ. 4,9 ΕΝ ΤΟΥΤΩ ΕΦΑΝΕΡΩΘΗ Η ΑΓΑΠΗ ΤΟΥ ΘΕΟΥ ΕΝ ΗΜΙΝ, ΟΤΙ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΤΟΝ ΜΟΝΟΓΕΝΗ ΑΠΕΣΤΑΛΚΕΝ Ο ΘΕΟΣ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ ΙΝΑ ΖΗΣΩΜΕΝ ΔΙ' ΑΥΤΟΥ.

Α ΙΩ. 4,10 ΕΝ ΤΟΥΤΩ ΕΣΤΙΝ Η ΑΓΑΠΗ, ΟΥΧ ΟΤΙ ΗΜΕΙΣ ΗΓΑΠΗΣΑΜΕΝ ΤΟΝ ΘΕΟΝ, ΑΛΛ' ΟΤΙ ΑΥΤΟΣ ΗΓΑΠΗΣΕΝ ΗΜΑΣ ΚΑΙ ΑΠΕΣΤΕΙΛΕ ΤΟΝ ΥΙΟΝ ΑΥΤΟΥ ΙΛΑΣΜΟΝ ΠΕΡΙ ΤΩΝ ΑΜΑΡΤΙΩΝ ΗΜΩΝ.

Α ΙΩ. 4,11 ΑΓΑΠΗΤΟΙ, ΕΙ ΟΥΤΩΣ Ο ΘΕΟΣ ΗΓΑΠΗΣΕΝ ΗΜΑΣ, ΚΑΙ ΗΜΕΙΣ ΟΦΕΙΛΟΜΕΝ ΑΛΛΗΛΟΥΣ ΑΓΑΠΑΝ.

Α ΙΩ. 4,12 ΘΕΟΝ ΟΥΔΕΙΣ ΠΩΠΟΤΕ ΤΕΘΕΑΤΑΙ· ΕΑΝ ΑΓΑΠΩΜΕΝ ΑΛΛΗΛΟΥΣ, Ο ΘΕΟΣ ΕΝ ΗΜΙΝ ΜΕΝΕΙ ΚΑΙ Η ΑΓΑΠΗ ΑΥΤΟΥ ΤΕΤΕΛΕΙΩΜΕΝΗ ΕΣΤΙΝ ΕΝ ΗΜΙΝ.

Α ΙΩ. 4,13 ΕΝ ΤΟΥΤΩ ΓΙΝΩΣΚΟΜΕΝ ΟΤΙ ΕΝ ΑΥΤΩ ΜΕΝΟΜΕΝ ΚΑΙ ΑΥΤΟΣ ΕΝ ΗΜΙΝ, ΟΤΙ ΕΚ ΤΟΥ ΠΝΕΥΜΑΤΟΣ ΑΥΤΟΥ ΔΕΔΩΚΕΝ ΗΜΙΝ.

Α ΙΩ. 4,14 ΚΑΙ ΗΜΕΙΣ ΤΕΘΕΑΜΕΘΑ ΚΑΙ ΜΑΡΤΥΡΟΥΜΕΝ ΟΤΙ Ο ΠΑΤΗΡ ΑΠΕΣΤΑΛΚΕ ΤΟΝ ΥΙΟΝ ΣΩΤΗΡΑ ΤΟΥ ΚΟΣΜΟΥ.

Α ΙΩ. 4,15 ΟΣ ΑΝ ΟΜΟΛΟΓΗΣΗ ΟΤΙ ΙΗΣΟΥΣ ΕΣΤΙΝ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ, Ο ΘΕΟΣ ΕΝ ΑΥΤΩ ΜΕΝΕΙ ΚΑΙ ΑΥΤΟΣ ΕΝ ΤΩ ΘΕΩ.

Α ΙΩ. 4,16 ΚΑΙ ΗΜΕΙΣ ΕΓΝΩΚΑΜΕΝ ΚΑΙ ΠΕΠΙΣΤΕΥΚΑΜΕΝ ΤΗΝ ΑΓΑΠΗΝ ΗΝ ΕΧΕΙ Ο ΘΕΟΣ ΕΝ ΗΜΙΝ. Ο ΘΕΟΣ ΑΓΑΠΗ ΕΣΤΙ, ΚΑΙ Ο ΜΕΝΩΝ ΕΝ ΤΗ ΑΓΑΠΗ ΕΝ ΤΩ ΘΕΩ ΜΕΝΕΙ ΚΑΙ Ο ΘΕΟΣ ΕΝ ΑΥΤΩ.

Α ΙΩ. 4,17 ΕΝ ΤΟΥΤΩ ΤΕΤΕΛΕΙΩΤΑΙ Η ΑΓΑΠΗ ΜΕΘ' ΗΜΩΝ, ΙΝΑ ΠΑΡΡΗΣΙΑΝ ΕΧΩΜΕΝ ΕΝ ΤΗ ΗΜΕΡΑ ΤΗΣ ΚΡΙΣΕΩΣ, ΟΤΙ ΚΑΘΩΣ ΕΚΕΙΝΟΣ ΕΣΤΙ, ΚΑΙ ΗΜΕΙΣ ΕΣΜΕΝ ΕΝ ΤΩ ΚΟΣΜΩ ΤΟΥΤΩ.

Α ΙΩ. 4,18 ΦΟΒΟΣ ΟΥΚ ΕΣΤΙΝ ΕΝ ΤΗ ΑΓΑΠΗ, ΑΛΛ' Η ΤΕΛΕΙΑ ΑΓΑΠΗ ΕΞΩ ΒΑΛΛΕΙ ΤΟΝ ΦΟΒΟΝ, ΟΤΙ Ο ΦΟΒΟΣ ΚΟΛΑΣΙΝ ΕΧΕΙ, Ο ΔΕ ΦΟΒΟΥΜΕΝΟΣ ΟΥ ΤΕΤΕΛΕΙΩΤΑΙ ΕΝ ΤΗ ΑΓΑΠΗ.

Α ΙΩ. 4,19 ΗΜΕΙΣ ΑΓΑΠΩΜΕΝ ΑΥΤΟΝ, ΟΤΙ ΑΥΤΟΣ ΠΡΩΤΟΣ ΗΓΑΠΗΣΕΝ ΗΜΑΣ.

Α ΙΩ. 4,20 ΕΑΝ ΤΙΣ ΕΙΠΗ ΟΤΙ ΑΓΑΠΩ ΤΟΝ ΘΕΟΝ, ΚΑΙ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΜΙΣΗ, ΨΕΥΣΤΗΣ ΕΣΤΙΝ· Ο ΓΑΡ ΜΗ ΑΓΑΠΩΝ ΤΟΝ ΑΔΕΛΦΟΝ ΟΝ ΕΩΡΑΚΕ, ΤΟΝ ΘΕΟΝ ΟΝ ΟΥΧ ΕΩΡΑΚΕ ΠΩΣ ΔΥΝΑΤΑΙ ΑΓΑΠΑΝ;

Α ΙΩ. 4,21 ΚΑΙ ΤΑΥΤΗΝ ΤΗΝ ΕΝΤΟΛΗΝ ΕΧΟΜΕΝ ΑΠ' ΑΥΤΟΥ, ΙΝΑ Ο ΑΓΑΠΩΝ ΤΟΝ ΘΕΟΝ ΑΓΑΠΑ ΚΑΙ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ.

Α ΙΩΑΝΝΟΥ 5

Α ΙΩ. 5,1 ΠΑΣ Ο ΠΙΣΤΕΥΩΝ ΟΤΙ ΙΗΣΟΥΣ ΕΣΤΙΝ Ο ΧΡΙΣΤΟΣ, ΕΚ ΤΟΥ ΘΕΟΥ ΓΕΓΕΝΝΗΤΑΙ, ΚΑΙ ΠΑΣ Ο ΑΓΑΠΩΝ ΤΟΝ ΓΕΝΝΗΣΑΝΤΑ ΑΓΑΠΑ ΚΑΙ ΤΟΝ ΓΕΓΕΝΝΗΜΕΝΟΝ ΕΞ ΑΥΤΟΥ.

Α ΙΩ. 5,2 ΕΝ ΤΟΥΤΩ ΓΙΝΩΣΚΟΜΕΝ ΟΤΙ ΑΓΑΠΩΜΕΝ ΤΑ ΤΕΚΝΑ ΤΟΥ ΘΕΟΥ, ΟΤΑΝ ΤΟΝ ΘΕΟΝ ΑΓΑΠΩΜΕΝ ΚΑΙ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΤΗΡΩΜΕΝ.

Α ΙΩ. 5,3 ΑΥΤΗ ΓΑΡ ΕΣΤΙΝ Η ΑΓΑΠΗ ΤΟΥ ΘΕΟΥ, ΙΝΑ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ ΤΗΡΩΜΕΝ· ΚΑΙ ΑΙ ΕΝΤΟΛΑΙ ΑΥΤΟΥ ΒΑΡΕΙΑΙ ΟΥΚ ΕΙΣΙΝ,

Α ΙΩ. 5,4 ΟΤΙ ΠΑΝ ΤΟ ΓΕΓΕΝΝΗΜΕΝΟΝ ΕΚ ΤΟΥ ΘΕΟΥ ΝΙΚΑ ΤΟΝ ΚΟΣΜΟΝ· ΚΑΙ ΑΥΤΗ ΕΣΤΙΝ Η ΝΙΚΗ Η ΝΙΚΗΣΑΣΑ ΤΟΝ ΚΟΣΜΟΝ, Η ΠΙΣΤΙΣ ΗΜΩΝ.

Α ΙΩ. 5,5 ΤΙΣ ΕΣΤΙΝ Ο ΝΙΚΩΝ ΤΟΝ ΚΟΣΜΟΝ ΕΙ ΜΗ Ο ΠΙΣΤΕΥΩΝ ΟΤΙ ΙΗΣΟΥΣ ΕΣΤΙΝ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ;

Α ΙΩ. 5,6 ΟΥΤΟΣ ΕΣΤΙΝ Ο ΕΛΘΩΝ ΔΙ' ΥΔΑΤΟΣ ΚΑΙ ΑΙΜΑΤΟΣ, ΙΗΣΟΥΣ ΧΡΙΣΤΟΣ· ΟΥΚ ΕΝ ΤΩ ΥΔΑΤΙ ΜΟΝΟΝ, ΑΛΛ' ΕΝ ΤΩ ΥΔΑΤΙ ΚΑΙ ΤΟ ΑΙΜΑΤΙ· ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΕΣΤΙ ΤΟ ΜΑΡΤΥΡΟΥΝ, ΟΤΙ ΤΟ ΠΝΕΥΜΑ ΕΣΤΙΝ Η ΑΛΗΘΕΙΑ.

Α ΙΩ. 5,7 ΟΤΙ ΤΡΕΙΣ ΕΙΣΙΝ ΟΙ ΜΑΡΤΥΡΟΥΝΤΕΣ ΕΝ ΤΩ ΟΥΡΑΝΩ, Ο ΠΑΤΗΡ, Ο ΛΟΓΟΣ ΚΑΙ ΤΟ ΑΓΙΟΝ ΠΝΕΥΜΑ, ΚΑΙ ΟΥΤΟΙ ΟΙ ΤΡΕΙΣ ΕΝ ΕΙΣΙ·

Α ΙΩ. 5,8 ΚΑΙ ΤΡΕΙΣ ΕΙΣΙΝ ΟΙ ΜΑΡΤΥΡΟΥΝΤΕΣ ΕΝ ΤΗ ΓΗ, ΤΟ ΠΝΕΥΜΑ ΚΑΙ ΤΟ ΥΔΩΡ ΚΑΙ ΤΟ ΑΙΜΑ, ΚΑΙ ΟΙ ΤΡΕΙΣ ΕΙΣ ΤΟ ΕΝ ΕΙΣΙΝ.

Α ΙΩ. 5,9 ΕΙ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΤΩΝ ΑΝΘΡΩΠΩΝ ΛΑΜΒΑΝΟΜΕΝ, Η ΜΑΡΤΥΡΙΑ ΤΟΥ ΘΕΟΥ ΜΕΙΖΩΝ ΕΣΤΙΝ· ΟΤΙ ΑΥΤΗ ΕΣΤΙΝ Η ΜΑΡΤΥΡΙΑ ΤΟΥ ΘΕΟΥ ΗΝ ΜΕΜΑΡΤΥΡΗΚΕ ΠΕΡΙ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ.

Α ΙΩ. 5,10 Ο ΠΙΣΤΕΥΩΝ ΕΙΣ ΤΟΝ ΥΙΟΝ ΤΟΥ ΘΕΟΥ ΕΧΕΙ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΕΝ ΑΥΤΩ· Ο ΜΗ ΠΙΣΤΕΥΩΝ ΤΩ ΘΕΩ ΨΕΥΣΤΗΝ ΠΕΠΟΙΗΚΕΝ ΑΥΤΟΝ, ΟΤΙ ΟΥ ΠΕΠΙΣΤΕΥΚΕΝ ΕΙΣ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΗΝ ΜΕΜΑΡΤΥΡΗΚΕΝ Ο ΘΕΟΣ ΠΕΡΙ ΤΟΥ ΥΙΟΥ ΑΥΤΟΥ.

Α ΙΩ. 5,11 ΚΑΙ ΑΥΤΗ ΕΣΤΙΝ Η ΜΑΡΤΥΡΙΑ, ΟΤΙ ΖΩΗΝ ΑΙΩΝΙΟΝ ΕΔΩΚΕΝ ΗΜΙΝ Ο ΘΕΟΣ, ΚΑΙ ΑΥΤΗ Η ΖΩΗ ΕΝ ΤΩ ΥΙΩ ΑΥΤΟΥ ΕΣΤΙΝ.

Α ΙΩ. 5,12 Ο ΕΧΩΝ ΤΟΝ ΥΙΟΝ ΕΧΕΙ ΤΗΝ ΖΩΗΝ· Ο ΜΗ ΕΧΩΝ ΤΟΝ ΥΙΟΝ ΤΟΥ ΘΕΟΥ ΤΗΝ ΖΩΗΝ ΟΥΚ ΕΧΕΙ.

Α ΙΩ. 5,13 ΤΑΥΤΑ ΕΓΡΑΨΑ ΥΜΙΝ ΤΟΙΣ ΠΙΣΤΕΥΟΥΣΙΝ ΕΙΣ ΤΟ ΟΝΟΜΑ ΤΟΥ ΥΙΟΥ ΤΟΥ ΘΕΟΥ, ΙΝΑ ΕΙΔΗΤΕ ΟΤΙ ΖΩΗΝ ΑΙΩΝΙΟΝ ΕΧΕΤΕ, ΚΑΙ ΙΝΑ ΠΙΣΤΕΥΗΤΕ ΕΙΣ ΤΟ ΟΝΟΜΑ ΤΟΥ ΥΙΟΥ ΤΟΥ ΘΕΟΥ.

Α ΙΩ. 5,14 ΚΑΙ ΑΥΤΗ ΕΣΤΙΝ Η ΠΑΡΡΗΣΙΑ ΗΝ ΕΧΟΜΕΝ ΠΡΟΣ ΑΥΤΟΝ, ΟΤΙ ΕΑΝ ΤΙ ΑΙΤΩΜΕΘΑ ΚΑΤΑ ΤΟ ΘΕΛΗΜΑ ΑΥΤΟΥ, ΑΚΟΥΕΙ ΗΜΩΝ.

Α ΙΩ. 5,15 ΚΑΙ ΕΑΝ ΟΙΔΑΜΕΝ ΟΤΙ ΑΚΟΥΕΙ ΗΜΩΝ Ο ΑΝ ΑΙΤΩΜΕΘΑ, ΟΙΔΑΜΕΝ ΟΤΙ ΕΧΟΜΕΝ ΤΑ ΑΙΤΗΜΑΤΑ Α ΗΤΗΚΑΜΕΝ ΠΑΡ' ΑΥΤΟΥ.

Α ΙΩ. 5,16 ΕΑΝ ΤΙΣ ΙΔΗ ΤΟΝ ΑΔΕΛΦΟΝ ΑΥΤΟΥ ΑΜΑΡΤΑΝΟΝΤΑ ΑΜΑΡΤΙΑΝ ΜΗ ΠΡΟΣ ΘΑΝΑΤΟΝ, ΑΙΤΗΣΕΙ, ΚΑΙ ΔΩΣΕΙ ΑΥΤΩ ΖΩΗΝ, ΤΟΙΣ ΑΜΑΡΤΑΝΟΥΣΙ ΜΗ ΠΡΟΣ ΘΑΝΑΤΟΝ. ΕΣΤΙΝ ΑΜΑΡΤΙΑ ΠΡΟΣ ΘΑΝΑΤΟΝ· ΟΥ ΠΕΡΙ ΕΚΕΙΝΗΣ ΛΕΓΩ ΙΝΑ ΕΡΩΤΗΣΗ.

Α ΙΩ. 5,17 ΠΑΣΑ ΑΔΙΚΙΑ ΑΜΑΡΤΙΑ ΕΣΤΙ· ΚΑΙ ΕΣΤΙΝ ΑΜΑΡΤΙΑ ΟΥ ΠΡΟΣ ΘΑΝΑΤΟΝ.

Α ΙΩ. 5,18 ΟΙΔΑΜΕΝ ΟΤΙ ΠΑΣ Ο ΓΕΓΕΝΝΗΜΕΝΟΣ ΕΚ ΤΟΥ ΘΕΟΥ ΟΥΧ ΑΜΑΡΤΑΝΕΙ, ΑΛΛ' Ο ΓΕΝΝΗΘΕΙΣ ΕΚ ΤΟΥ ΘΕΟΥ ΤΗΡΕΙ ΕΑΥΤΟΝ, ΚΑΙ Ο ΠΟΝΗΡΟΣ ΟΥΧ ΑΠΤΕΤΑΙ ΑΥΤΟΥ.

Α ΙΩ. 5,19 ΟΙΔΑΜΕΝ ΟΤΙ ΕΚ ΤΟΥ ΘΕΟΥ ΕΣΜΕΝ, ΚΑΙ Ο ΚΟΣΜΟΣ ΟΛΟΣ ΕΝ ΤΩ ΠΟΝΗΡΩ ΚΕΙΤΑΙ.

Α ΙΩ. 5,20 ΟΙΔΑΜΕΝ ΔΕ ΟΤΙ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ ΗΚΕΙ ΚΑΙ ΔΕΔΩΚΕΝ ΗΜΙΝ ΔΙΑΝΟΙΑΝ ΙΝΑ ΓΙΝΩΣΚΩΜΕΝ ΤΟΝ ΑΛΗΘΙΝΟΝ· ΚΑΙ ΕΣΜΕΝ ΕΝ ΤΩ ΑΛΗΘΙΝΩ, ΕΝ ΤΩ ΥΙΩ ΑΥΤΟΥ ΙΗΣΟΥ ΧΡΙΣΤΩ. ΟΥΤΟΣ ΕΣΤΙΝ Ο ΑΛΗΘΙΝΟΣ ΘΕΟΣ ΚΑΙ ΖΩΗ ΑΙΩΝΙΟΣ.

Α ΙΩ. 5,21 ΤΕΚΝΙΑ, ΦΥΛΑΞΑΤΕ ΕΑΥΤΟΥΣ ΑΠΟ ΤΩΝ ΕΙΔΩΛΩΝ· ΑΜΗΝ.


24) ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Β'

ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Β'

Β ΙΩΑΝΝΟΥ 1

Β ΙΩ. 1,1 Ο ΠΡΕΣΒΥΤΕΡΟΣ ΕΚΛΕΚΤΗ ΚΥΡΙΑ ΚΑΙ ΤΟΙΣ ΤΕΚΝΟΙΣ ΑΥΤΗΣ, ΟΥΣ ΕΓΩ ΑΓΑΠΩ ΕΝ ΑΛΗΘΕΙΑ, ΚΑΙ ΟΥΚ ΕΓΩ ΜΟΝΟΣ, ΑΛΛΑ ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΕΓΝΩΚΟΤΕΣ ΤΗΝ ΑΛΗΘΕΙΑΝ,

Β ΙΩ. 1,2 ΔΙΑ ΤΗΝ ΑΛΗΘΕΙΑΝ ΤΗΝ ΜΕΝΟΥΣΑΝ ΕΝ ΗΜΙΝ, ΚΑΙ ΜΕΘ' ΗΜΩΝ ΕΣΤΑΙ ΕΙΣ ΤΟΝ ΑΙΩΝΑ·

Β ΙΩ. 1,3 ΕΣΤΑΙ ΜΕΘ' ΥΜΩΝ ΧΑΡΙΣ, ΕΛΕΟΣ, ΕΙΡΗΝΗ ΠΑΡΑ ΘΕΟΥ ΠΑΤΡΟΣ ΚΑΙ ΠΑΡΑ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΤΟΥ ΥΙΟΥ ΤΟΥ ΠΑΤΡΟΣ, ΕΝ ΑΛΗΘΕΙΑ ΚΑΙ ΑΓΑΠΗ.

Β ΙΩ. 1,4 ΕΧΑΡΗΝ ΛΙΑΝ ΟΤΙ ΕΥΡΗΚΑ ΕΚ ΤΩΝ ΤΕΚΝΩΝ ΣΟΥ ΠΕΡΙΠΑΤΟΥΝΤΑΣ ΕΝ ΑΛΗΘΕΙΑ, ΚΑΘΩΣ ΕΝΤΟΛΗΝ ΕΛΑΒΟΜΕΝ ΠΑΡΑ ΤΟΥ ΠΑΤΡΟΣ.

Β ΙΩ. 1,5 ΚΑΙ ΝΥΝ ΕΡΩΤΩ ΣΕ, ΚΥΡΙΑ, ΟΥΧ ΩΣ ΕΝΤΟΛΗΝ ΓΡΑΦΩΝ ΣΟΙ ΚΑΙΝΗΝ, ΑΛΛΑ ΗΝ ΕΙΧΟΜΕΝ ΑΠ' ΑΡΧΗΣ, ΙΝΑ ΑΓΑΠΩΜΕΝ ΑΛΛΗΛΟΥΣ.

Β ΙΩ. 1,6 ΚΑΙ ΑΥΤΗ ΕΣΤΙΝ Η ΑΓΑΠΗ, ΙΝΑ ΠΕΡΙΠΑΤΩΜΕΝ ΚΑΤΑ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ. ΑΥΤΗ ΕΣΤΙΝ Η ΕΝΤΟΛΗ, ΚΑΘΩΣ ΗΚΟΥΣΑΤΕ ΑΠ' ΑΡΧΗΣ, ΙΝΑ ΕΝ ΑΥΤΗ ΠΕΡΙΠΑΤΗΤΕ.

Β ΙΩ. 1,7 ΟΤΙ ΠΟΛΛΟΙ ΠΛΑΝΟΙ ΕΙΣΗΛΘΟΝ ΕΙΣ ΤΟΝ ΚΟΣΜΟΝ, ΟΙ ΜΗ ΟΜΟΛΟΓΟΥΝΤΕΣ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ ΕΡΧΟΜΕΝΟΝ ΕΝ ΣΑΡΚΙ· ΟΥΤΟΣ ΕΣΤΙΝ Ο ΠΛΑΝΟΣ ΚΑΙ Ο ΑΝΤΙΧΡΙΣΤΟΣ.

Β ΙΩ. 1,8 ΒΛΕΠΕΤΕ ΕΑΥΤΟΥΣ, ΙΝΑ ΜΗ ΑΠΟΛΕΣΩΜΕΝ Α ΕΙΡΓΑΣΑΜΕΘΑ, ΑΛΛΑ ΜΙΣΘΟΝ ΠΛΗΡΗ ΑΠΟΛΑΒΩΜΕΝ.

Β ΙΩ. 1,9 ΠΑΣ Ο ΠΑΡΑΒΑΙΝΩΝ ΚΑΙ ΜΗ ΜΕΝΩΝ ΕΝ ΤΗ ΔΙΔΑΧΗ ΤΟΥ ΧΡΙΣΤΟΥ ΘΕΟΝ ΟΥΚ ΕΧΕΙ· Ο ΜΕΝΩΝ ΕΝ ΤΗ ΔΙΔΑΧΗ ΤΟΥ ΧΡΙΣΤΟΥ, ΟΥΤΟΣ ΚΑΙ ΤΟΝ ΠΑΤΕΡΑ ΚΑΙ ΤΟΝ ΥΙΟΝ ΕΧΕΙ.

Β ΙΩ. 1,10 ΕΙ ΤΙΣ ΕΡΧΕΤΑΙ ΠΡΟΣ ΥΜΑΣ ΚΑΙ ΤΑΥΤΗΝ ΤΗΝ ΔΙΔΑΧΗΝ ΟΥ ΦΕΡΕΙ, ΜΗ ΛΑΜΒΑΝΕΤΕ ΑΥΤΟΝ ΕΙΣ ΟΙΚΙΑΝ, ΚΑΙ ΧΑΙΡΕΙΝ ΑΥΤΩ ΜΗ ΛΕΓΕΤΕ·

Β ΙΩ. 1,11 Ο ΓΑΡ ΛΕΓΩΝ ΑΥΤΩ ΧΑΙΡΕΙΝ ΚΟΙΝΩΝΕΙ ΤΟΙΣ ΕΡΓΟΙΣ ΑΥΤΟΥ ΤΟΙΣ ΠΟΝΗΡΟΙΣ.

Β ΙΩ. 1,12 ΠΟΛΛΑ ΕΧΩΝ ΥΜΙΝ ΓΡΑΦΕΙΝ, ΟΥΚ ΗΒΟΥΛΗΘΗΝ ΔΙΑ ΧΑΡΤΟΥ ΚΑΙ ΜΕΛΑΝΟΣ, ΑΛΛΑ ΕΛΠΙΖΩ ΕΛΘΕΙΝ ΠΡΟΣ ΥΜΑΣ ΚΑΙ ΣΤΟΜΑ ΠΡΟΣ ΣΤΟΜΑ ΛΑΛΗΣΑΙ, ΙΝΑ Η ΧΑΡΑ ΗΜΩΝ Η ΠΕΠΛΗΡΩΜΕΝΗ.

Β ΙΩ. 1,13 ΑΣΠΑΖΕΤΑΙ ΣΕ ΤΑ ΤΕΚΝΑ ΤΗΣ ΑΔΕΛΦΗΣ ΣΟΥ ΤΗΣ ΕΚΛΕΚΤΗΣ· ΑΜΗΝ.


25) ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Γ'

ΕΠΙΣΤΟΛΗ ΙΩΑΝΝΟΥ Γ'

Γ ΙΩΑΝΝΟΥ 1

Γ ΙΩ. 1,1 Ο ΠΡΕΣΒΥΤΕΡΟΣ ΓΑΪΩ ΤΩ ΑΓΑΠΗΤΩ, ΟΝ ΕΓΩ ΑΓΑΠΩ ΕΝ ΑΛΗΘΕΙΑ.

Γ ΙΩ. 1,2 ΑΓΑΠΗΤΕ, ΠΕΡΙ ΠΑΝΤΩΝ ΕΥΧΟΜΑΙ ΣΕ ΕΥΟΔΟΥΣΘΑΙ ΚΑΙ ΥΓΙΑΙΝΕΙΝ, ΚΑΘΩΣ ΕΥΟΔΟΥΤΑΙ ΣΟΥ Η ΨΥΧΗ.

Γ ΙΩ. 1,3 ΕΧΑΡΗΝ ΓΑΡ ΛΙΑΝ ΕΡΧΟΜΕΝΩΝ ΑΔΕΛΦΩΝ ΚΑΙ ΜΑΡΤΥΡΟΥΝΤΩΝ ΣΟΥ ΤΗ ΑΛΗΘΕΙΑ, ΚΑΘΩΣ ΣΥ ΕΝ ΑΛΗΘΕΙΑ ΠΕΡΙΠΑΤΕΙΣ.

Γ ΙΩ. 1,4 ΜΕΙΖΟΤΕΡΑΝ ΤΟΥΤΩΝ ΟΥΚ ΕΧΩ ΧΑΡΑΝ, ΙΝΑ ΑΚΟΥΩ ΤΑ ΕΜΑ ΤΕΚΝΑ ΕΝ ΑΛΗΘΕΙΑ ΠΕΡΙΠΑΤΟΥΝΤΑ.

Γ ΙΩ. 1,5 ΑΓΑΠΗΤΕ, ΠΙΣΤΟΝ ΠΟΙΕΙΣ Ο ΕΑΝ ΕΡΓΑΣΗ ΕΙΣ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΚΑΙ ΕΙΣ ΤΟΥΣ ΞΕΝΟΥΣ,

Γ ΙΩ. 1,6 ΟΙ ΕΜΑΡΤΥΡΗΣΑΝ ΣΟΥ ΤΗ ΑΓΑΠΗ ΕΝΩΠΙΟΝ ΕΚΚΛΗΣΙΑΣ, ΟΥΣ ΚΑΛΩΣ ΠΟΙΗΣΕΙΣ ΠΡΟΠΕΜΨΑΣ ΑΞΙΩΣ ΤΟΥ ΘΕΟΥ.

Γ ΙΩ. 1,7 ΥΠΕΡ ΓΑΡ ΤΟΥ ΟΝΟΜΑΤΟΣ ΕΞΗΛΘΟΝ, ΜΗΔΕΝ ΛΑΜΒΑΝΟΝΤΕΣ ΑΠΟ ΤΩΝ ΕΘΝΙΚΩΝ.

Γ ΙΩ. 1,8 ΗΜΕΙΣ ΟΥΝ ΟΦΕΙΛΟΜΕΝ ΑΠΟΛΑΜΒΑΝΕΙΝ ΤΟΥΣ ΤΟΙΟΥΤΟΥΣ, ΙΝΑ ΣΥΝΕΡΓΟΙ ΓΙΝΩΜΕΘΑ ΤΗ ΑΛΗΘΕΙΑ.

Γ ΙΩ. 1,9 ΕΓΡΑΨΑ ΤΗ ΕΚΚΛΗΣΙΑ· ΑΛΛ' Ο ΦΙΛΟΠΡΩΤΕΥΩΝ ΑΥΤΩΝ ΔΙΟΤΡΕΦΗΣ ΟΥΚ ΕΠΙΔΕΧΕΤΑΙ ΗΜΑΣ.

Γ ΙΩ. 1,10 ΔΙΑ ΤΟΥΤΟ, ΕΑΝ ΕΛΘΩ, ΥΠΟΜΝΗΣΩ ΑΥΤΟΥ ΤΑ ΕΡΓΑ Α ΠΟΙΕΙ, ΛΟΓΟΙΣ ΠΟΝΗΡΟΙΣ ΦΛΥΑΡΩΝ ΗΜΑΣ· ΚΑΙ ΜΗ ΑΡΚΟΥΜΕΝΟΣ ΕΠΙ ΤΟΥΤΟΙΣ ΟΥΤΕ ΑΥΤΟΣ ΕΠΙΔΕΧΕΤΑΙ ΤΟΥΣ ΑΔΕΛΦΟΥΣ ΚΑΙ ΤΟΥΣ ΒΟΥΛΟΜΕΝΟΥΣ ΚΩΛΥΕΙ ΚΑΙ ΕΚ ΤΗΣ ΕΚΚΛΗΣΙΑΣ ΕΚΒΑΛΛΕΙ.

Γ ΙΩ. 1,11 ΑΓΑΠΗΤΕ, ΜΗ ΜΙΜΟΥ ΤΟ ΚΑΚΟΝ, ΑΛΛΑ ΤΟ ΑΓΑΘΟΝ. Ο ΑΓΑΘΟΠΟΙΩΝ ΕΚ ΤΟΥ ΘΕΟΥ ΕΣΤΙΝ· Ο ΚΑΚΟΠΟΙΩΝ ΟΥΧ ΕΩΡΑΚΕ ΤΟΝ ΘΕΟΝ.

Γ ΙΩ. 1,12 ΔΗΜΗΤΡΙΩ ΜΕΜΑΡΤΥΡΗΤΑΙ ΥΠΟ ΠΑΝΤΩΝ ΚΑΙ ΥΠ' ΑΥΤΗΣ ΤΗΣ ΑΛΗΘΕΙΑΣ· ΚΑΙ ΗΜΕΙΣ ΔΕ ΜΑΡΤΥΡΟΥΜΕΝ, ΚΑΙ ΟΙΔΑΤΕ ΟΤΙ Η ΜΑΡΤΥΡΙΑ ΗΜΩΝ ΑΛΗΘΗΣ ΕΣΤΙ.

Γ ΙΩ. 1,13 ΠΟΛΛΑ ΕΙΧΟΝ ΓΡΑΦΕΙΝ, ΑΛΛ' ΟΥ ΘΕΛΩ ΔΙΑ ΜΕΛΑΝΟΣ ΚΑΙ ΚΑΛΑΜΟΥ ΣΟΙ ΓΡΑΨΑΙ·

Γ ΙΩ. 1,14 ΕΛΠΙΖΩ ΔΕ ΕΥΘΕΩΣ ΙΔΕΙΝ ΣΕ, ΚΑΙ ΣΤΟΜΑ ΠΡΟΣ ΣΤΟΜΑ ΛΑΛΗΣΟΜΕΝ.

Γ ΙΩ. 1,15 ΕΙΡΗΝΗ ΣΟΙ. ΑΣΠΑΖΟΝΤΑΙ ΣΕ ΟΙ ΦΙΛΟΙ. ΑΣΠΑΖΟΥ ΤΟΥΣ ΦΙΛΟΥΣ ΚΑΤ'

ΟΝΟΜΑ.


26) ΕΠΙΣΤΟΛΗ ΙΟΥΔΑ

ΕΠΙΣΤΟΛΗ ΙΟΥΔΑ

ΙΟΥΔΑ 1

ΙΟΥ. 1,1 ΙΟΥΔΑΣ, ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΔΟΥΛΟΣ, ΑΔΕΛΦΟΣ ΔΕ ΙΑΚΩΒΟΥ ΤΟΙΣ ΕΝ ΘΕΩ ΠΑΤΡΙ ΗΓΙΑΣΜΕΝΟΙΣ ΚΑΙ ΙΗΣΟΥ ΧΡΙΣΤΩ ΤΕΤΗΡΗΜΕΝΟΙΣ ΚΛΗΤΟΙΣ·

ΙΟΥ. 1,2 ΕΛΕΟΣ ΥΜΙΝ ΚΑΙ ΕΙΡΗΝΗ ΚΑΙ ΑΓΑΠΗ ΠΛΗΘΥΝΘΕΙΗ.

ΙΟΥ. 1,3 ΑΓΑΠΗΤΟΙ, ΠΑΣΑΝ ΣΠΟΥΔΗΝ ΠΟΙΟΥΜΕΝΟΣ ΓΡΑΦΕΙΝ ΥΜΙΝ ΠΕΡΙ ΤΗΣ ΚΟΙΝΗΣ ΣΩΤΗΡΙΑΣ, ΑΝΑΓΚΗΝ ΕΣΧΟΝ ΓΡΑΨΑΙ ΥΜΙΝ ΠΑΡΑΚΑΛΩΝ ΕΠΑΓΩΝΙΖΕΣΘΑΙ ΤΗ ΑΠΑΞ ΠΑΡΑΔΟΘΕΙΣΗ ΤΟΙΣ ΑΓΙΟΙΣ ΠΙΣΤΕΙ.

ΙΟΥ. 1,4 ΠΑΡΕΙΣΕΔΥΣΑΝ ΓΑΡ ΤΙΝΕΣ ΑΝΘΡΩΠΟΙ, ΟΙ ΠΑΛΑΙ ΠΡΟΓΕΓΡΑΜΜΕΝΟΙ ΕΙΣ ΤΟΥΤΟ ΤΟ ΚΡΙΜΑ, ΑΣΕΒΕΙΣ, ΤΗΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΧΑΡΙΝ ΜΕΤΑΤΙΘΕΝΤΕΣ ΕΙΣ ΑΣΕΛΓΕΙΑΝ ΚΑΙ ΤΟΝ ΜΟΝΟΝ ΔΕΣΠΟΤΗΝ ΚΑΙ ΚΥΡΙΟΝ ΗΜΩΝ ΙΗΣΟΥΝ ΧΡΙΣΤΟΝ ΑΡΝΟΥΜΕΝΟΙ.

ΙΟΥ. 1,5 ΥΠΟΜΝΗΣΑΙ ΔΕ ΥΜΑΣ ΒΟΥΛΟΜΑΙ, ΕΙΔΟΤΑΣ ΥΜΑΣ ΑΠΑΞ ΤΟΥΤΟ ΟΤΙ Ο ΚΥΡΙΟΣ ΛΑΟΝ ΕΚ ΤΗΣ ΑΙΓΥΠΤΟΥ ΣΩΣΑΣ, ΤΟ ΔΕΥΤΕΡΟΝ ΤΟΥΣ ΜΗ ΠΙΣΤΕΥΣΑΝΤΑΣ ΑΠΩΛΕΣΕΝ,

ΙΟΥ. 1,6 ΑΓΓΕΛΟΥΣ ΤΕ ΤΟΥΣ ΜΗ ΤΗΡΗΣΑΝΤΑΣ ΤΗΝ ΕΑΥΤΩΝ ΑΡΧΗΝ, ΑΛΛΑ ΑΠΟΛΙΠΟΝΤΑΣ ΤΟ ΙΔΙΟΝ ΟΙΚΗΤΗΡΙΟΝ ΕΙΣ ΚΡΙΣΙΝ ΜΕΓΑΛΗΣ ΗΜΕΡΑΣ ΔΕΣΜΟΙΣ ΑΪΔΙΟΙΣ ΥΠΟ ΖΟΦΟΝ ΤΕΤΗΡΗΚΕΝ·

ΙΟΥ. 1,7 ΩΣ ΣΟΔΟΜΑ ΚΑΙ ΓΟΜΟΡΡΑ ΚΑΙ ΑΙ ΠΕΡΙ ΑΥΤΑΣ ΠΟΛΕΙΣ ΤΟΝ ΟΜΟΙΟΝ ΤΟΥΤΟΙΣ ΤΡΟΠΟΝ ΕΚΠΟΡΝΕΥΣΑΣΑΙ ΚΑΙ ΑΠΕΛΘΟΥΣΑΙ ΟΠΙΣΩ ΣΑΡΚΟΣ ΕΤΕΡΑΣ ΠΡΟΚΕΙΝΤΑΙ ΔΕΙΓΜΑ, ΠΥΡΟΣ ΑΙΩΝΙΟΥ ΔΙΚΗΝ ΥΠΕΧΟΥΣΑΙ.

ΙΟΥ. 1,8 ΟΜΟΙΩΣ ΜΕΝΤΟΙ ΚΑΙ ΟΥΤΟΙ ΕΝΥΠΝΙΑΖΟΜΕΝΟΙ ΣΑΡΚΑ ΜΕΝ ΜΙΑΙΝΟΥΣΙ, ΚΥΡΙΟΤΗΤΑ ΔΕ ΑΘΕΤΟΥΣΙ, ΔΟΞΑΣ ΔΕ ΒΛΑΣΦΗΜΟΥΣΙΝ.

ΙΟΥ. 1,9 Ο ΔΕ ΜΙΧΑΗΛ Ο ΑΡΧΑΓΓΕΛΟΣ, ΟΤΕ ΤΩ ΔΙΑΒΟΛΩ ΔΙΑΚΡΙΝΟΜΕΝΟΣ ΔΙΕΛΕΓΕΤΟ ΠΕΡΙ ΤΟΥ ΜΩΫΣΕΩΣ ΣΩΜΑΤΟΣ, ΟΥΚ ΕΤΟΛΜΗΣΕ ΚΡΙΣΙΝ ΕΠΕΝΕΓΚΕΙΝ ΒΛΑΣΦΗΜΙΑΣ, ΑΛΛ' ΕΙΠΕΝ· ΕΠΙΤΙΜΗΣΑΙ ΣΟΙ ΚΥΡΙΟΣ.

ΙΟΥ. 1,10 ΟΥΤΟΙ ΔΕ ΟΣΑ ΜΕΝ ΟΥΚ ΟΙΔΑΣΙ ΒΛΑΣΦΗΜΟΥΣΙΝ, ΟΣΑ ΔΕ ΦΥΣΙΚΩΣ ΩΣ ΤΑ ΑΛΟΓΑ ΖΩΑ ΕΠΙΣΤΑΝΤΑΙ, ΕΝ ΤΟΥΤΟΙΣ ΦΘΕΙΡΟΝΤΑΙ.

ΙΟΥ. 1,11 ΟΥΑΙ ΑΥΤΟΙΣ, ΟΤΙ ΤΗ ΟΔΩ ΤΟΥ ΚΑΪΝ ΕΠΟΡΕΥΘΗΣΑΝ, ΚΑΙ ΤΗ ΠΛΑΝΗ ΤΟΥ ΒΑΛΑΑΜ ΜΙΣΘΟΥ ΕΞΕΧΥΘΗΣΑΝ, ΚΑΙ ΤΗ ΑΝΤΙΛΟΓΙΑ ΤΟΥ ΚΟΡΕ ΑΠΩΛΟΝΤΟ.

ΙΟΥ. 1,12 ΟΥΤΟΙ ΕΙΣΙΝ ΕΝ ΤΑΙΣ ΑΓΑΠΑΙΣ ΥΜΩΝ ΣΠΙΛΑΔΕΣ, ΣΥΝΕΥΩΧΟΥΜΕΝΟΙ ΑΦΟΒΩΣ, ΕΑΥΤΟΥΣ ΠΟΙΜΑΙΝΟΝΤΕΣ, ΝΕΦΕΛΑΙ ΑΝΥΔΡΟΙ ΥΠΟ ΑΝΕΜΩΝ ΠΑΡΑΦΕΡΟΜΕΝΑΙ, ΔΕΝΔΡΑ ΦΘΙΝΟΠΩΡΙΝΑ, ΑΚΑΡΠΑ, ΔΙΣ ΑΠΟΘΑΝΟΝΤΑ, ΕΚΡΙΖΩΘΕΝΤΑ,

ΙΟΥ. 1,13 ΚΥΜΑΤΑ ΑΓΡΙΑ ΘΑΛΑΣΣΗΣ ΕΠΑΦΡΙΖΟΝΤΑ ΤΑΣ ΕΑΥΤΩΝ ΑΙΣΧΥΝΑΣ, ΑΣΤΕΡΕΣ ΠΛΑΝΗΤΑΙ, ΟΙΣ Ο ΖΟΦΟΣ ΤΟΥ ΣΚΟΤΟΥΣ ΕΙΣ ΤΟΝ ΑΙΩΝΑ ΤΕΤΗΡΗΤΑΙ.

ΙΟΥ. 1,14 ΠΡΟΕΦΗΤΕΥΣΕ ΔΕ ΚΑΙ ΤΟΥΤΟΙΣ ΕΒΔΟΜΟΣ ΑΠΟ ΑΔΑΜ ΕΝΩΧ ΛΕΓΩΝ· ΙΔΟΥ ΗΛΘΕ ΚΥΡΙΟΣ ΕΝ ΑΓΙΑΙΣ ΜΥΡΙΑΣΙΝ ΑΥΤΟΥ,

ΙΟΥ. 1,15 ΠΟΙΗΣΑΙ ΚΡΙΣΙΝ ΚΑΤΑ ΠΑΝΤΩΝ ΚΑΙ ΕΛΕΓΞΑΙ ΠΑΝΤΑΣ ΤΟΥΣ ΑΣΕΒΕΙΣ ΑΥΤΩΝ ΠΕΡΙ ΠΑΝΤΩΝ ΤΩΝ ΕΡΓΩΝ ΑΣΕΒΕΙΑΣ ΑΥΤΩΝ ΩΝ ΗΣΕΒΗΣΑΝ ΚΑΙ ΠΕΡΙ ΠΑΝΤΩΝ ΤΩΝ ΣΚΛΗΡΩΝ ΩΝ ΕΛΑΛΗΣΑΝ ΚΑΤ' ΑΥΤΟΥ ΑΜΑΡΤΩΛΟΙ ΑΣΕΒΕΙΣ.

ΙΟΥ. 1,16 ΟΥΤΟΙ ΕΙΣΙ ΓΟΓΓΥΣΤΑΙ, ΜΕΜΨΙΜΟΙΡΟΙ, ΚΑΤΑ ΤΑΣ ΕΠΙΘΥΜΙΑΣ ΑΥΤΩΝ ΠΟΡΕΥΟΜΕΝΟΙ, ΚΑΙ ΤΟ ΣΤΟΜΑ ΑΥΤΩΝ ΛΑΛΕΙ ΥΠΕΡΟΓΚΑ, ΘΑΥΜΑΖΟΝΤΕΣ ΠΡΟΣΩΠΑ ΩΦΕΛΕΙΑΣ ΧΑΡΙΝ.

ΙΟΥ. 1,17 ΥΜΕΙΣ ΔΕ, ΑΓΑΠΗΤΟΙ, ΜΝΗΣΘΗΤΕ ΤΩΝ ΡΗΜΑΤΩΝ ΤΩΝ ΠΡΟΕΙΡΗΜΕΝΩΝ ΥΠΟ ΤΩΝ ΑΠΟΣΤΟΛΩΝ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ,

ΙΟΥ. 1,18 ΟΤΙ ΕΛΕΓΟΝ ΥΜΙΝ ΟΤΙ ΕΝ ΕΣΧΑΤΩ ΧΡΟΝΩ ΕΣΟΝΤΑΙ ΕΜΠΑΙΚΤΑΙ ΚΑΤΑ ΤΑΣ ΕΑΥΤΩΝ ΕΠΙΘΥΜΙΑΣ ΠΟΡΕΥΟΜΕΝΟΙ ΤΩΝ ΑΣΕΒΙΩΝ.

ΙΟΥ. 1,19 ΟΥΤΟΙ ΕΙΣΙΝ ΟΙ ΑΠΟΔΙΟΡΙΖΟΝΤΕΣ, ΨΥΧΙΚΟΙ, ΠΝΕΥΜΑ ΜΗ ΕΧΟΝΤΕΣ.

ΙΟΥ. 1,20 ΥΜΕΙΣ ΔΕ, ΑΓΑΠΗΤΟΙ, ΤΗ ΑΓΙΩΤΑΤΗ ΥΜΩΝ ΠΙΣΤΕΙ ΕΠΟΙΚΟΔΟΜΟΥΝΤΕΣ ΕΑΥΤΟΥΣ, ΕΝ ΠΝΕΥΜΑΤΙ ΑΓΙΩ ΠΡΟΣΕΥΧΟΜΕΝΟΙ,

ΙΟΥ. 1,21 ΕΑΥΤΟΥΣ ΕΝ ΑΓΑΠΗ ΘΕΟΥ ΤΗΡΗΣΑΤΕ, ΠΡΟΣΔΕΧΟΜΕΝΟΙ ΤΟ ΕΛΕΟΣ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΕΙΣ ΖΩΗΝ ΑΙΩΝΙΟΝ.

ΙΟΥ. 1,22 ΚΑΙ ΟΥΣ ΜΕΝ ΕΛΕΕΙΤΕ ΔΙΑΚΡΙΝΟΜΕΝΟΙ,

ΙΟΥ. 1,23 ΟΥΣ ΔΕ ΕΝ ΦΟΒΩ ΣΩΖΕΤΕ, ΕΚ ΤΟΥ ΠΥΡΟΣ ΑΡΠΑΖΟΝΤΕΣ, ΜΙΣΟΥΝΤΕΣ ΚΑΙ ΤΟΝ ΑΠΟ ΤΗΣ ΣΑΡΚΟΣ ΕΣΠΙΛΩΜΕΝΟΝ ΧΙΤΩΝΑ.

ΙΟΥ. 1,24 ΤΩ ΔΕ ΔΥΝΑΜΕΝΩ ΦΥΛΑΞΑΙ ΑΥΤΟΥΣ ΑΠΤΑΙΣΤΟΥΣ ΚΑΙ ΣΤΗΣΑΙ ΚΑΤΕΝΩΠΙΟΝ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ ΑΜΩΜΟΥΣ ΕΝ ΑΓΑΛΛΙΑΣΕΙ,

ΙΟΥ. 1,25 ΜΟΝΩ ΣΟΦΩ ΘΕΩ ΣΩΤΗΡΙ ΗΜΩΝ, ΔΟΞΑ ΚΑΙ ΜΕΓΑΛΩΣΥΝΗ, ΚΡΑΤΟΣ ΚΑΙ

ΕΞΟΥΣΙΑ ΚΑΙ ΝΥΝ ΚΑΙ ΕΙΣ ΠΑΝΤΑΣ ΤΟΥΣ ΑΙΩΝΑΣ· ΑΜΗΝ.


27) ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΑΠΟΚΑΛΥΨΙΣ ΙΩΑΝΝΟΥ

ΑΠΟΚΑΛΥΨΙΣ 1

ΑΠΟΚ. 1,1 ΑΠΟΚΑΛΥΨΙΣ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΗΝ ΕΔΩΚΕΝ ΑΥΤΩ Ο ΘΕΟΣ, ΔΕΙΞΑΙ ΤΟΙΣ ΔΟΥΛΟΙΣ ΑΥΤΟΥ Α ΔΕΙ ΓΕΝΕΣΘΑΙ ΕΝ ΤΑΧΕΙ, ΚΑΙ ΕΣΗΜΑΝΕΝ ΑΠΟΣΤΕΙΛΑΣ ΔΙΑ ΤΟΥ ΑΓΓΕΛΟΥ ΑΥΤΟΥ ΤΩ ΔΟΥΛΩ ΑΥΤΟΥ ΙΩΑΝΝΗ,

ΑΠΟΚ. 1,2 ΟΣ ΕΜΑΡΤΥΡΗΣΕ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, ΟΣΑ ΕΙΔΕ.

ΑΠΟΚ. 1,3 ΜΑΚΑΡΙΟΣ Ο ΑΝΑΓΙΝΩΣΚΩΝ ΚΑΙ ΟΙ ΑΚΟΥΟΝΤΕΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΗΣ ΠΡΟΦΗΤΕΙΑΣ ΚΑΙ ΤΗΡΟΥΝΤΕΣ ΤΑ ΕΝ ΑΥΤΗ ΓΕΓΡΑΜΜΕΝΑ· Ο ΓΑΡ ΚΑΙΡΟΣ ΕΓΓΥΣ.

ΑΠΟΚ. 1,4 ΙΩΑΝΝΗΣ ΤΑΙΣ ΕΠΤΑ ΕΚΚΛΗΣΙΑΙΣ ΤΑΙΣ ΕΝ ΤΗ ΑΣΙΑ· ΧΑΡΙΣ ΥΜΙΝ ΚΑΙ ΕΙΡΗΝΗ ΑΠΟ ΘΕΟΥ, Ο ΩΝ ΚΑΙ Ο ΗΝ ΚΑΙ Ο ΕΡΧΟΜΕΝΟΣ, ΚΑΙ ΑΠΟ ΤΩΝ ΕΠΤΑ ΠΝΕΥΜΑΤΩΝ, Α ΕΝΩΠΙΟΝ ΤΟΥ ΘΡΟΝΟΥ ΑΥΤΟΥ,

ΑΠΟΚ. 1,5 ΚΑΙ ΑΠΟ ΙΗΣΟΥ ΧΡΙΣΤΟΥ, Ο ΜΑΡΤΥΣ Ο ΠΙΣΤΟΣ, Ο ΠΡΩΤΟΤΟΚΟΣ ΤΩΝ ΝΕΚΡΩΝ ΚΑΙ Ο ΑΡΧΩΝ ΤΩΝ ΒΑΣΙΛΕΩΝ ΤΗΣ ΓΗΣ. ΤΩ ΑΓΑΠΩΝΤΙ ΗΜΑΣ ΚΑΙ ΛΟΥΣΑΝΤΙ ΗΜΑΣ ΑΠΟ ΤΩΝ ΑΜΑΡΤΙΩΝ ΗΜΩΝ ΕΝ ΤΩ ΑΙΜΑΤΙ ΑΥΤΟΥ,

ΑΠΟΚ. 1,6 ΚΑΙ ΕΠΟΙΗΣΕΝ ΗΜΑΣ ΒΑΣΙΛΕΙΑΝ, ΙΕΡΕΙΣ ΤΩ ΘΕΩ ΚΑΙ ΠΑΤΡΙ ΑΥΤΟΥ, ΑΥΤΩ Η ΔΟΞΑ ΚΑΙ ΤΟ ΚΡΑΤΟΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ· ΑΜΗΝ.

ΑΠΟΚ. 1,7 ΙΔΟΥ ΕΡΧΕΤΑΙ ΜΕΤΑ ΤΩΝ ΝΕΦΕΛΩΝ, ΚΑΙ ΟΨΕΤΑΙ ΑΥΤΟΝ ΠΑΣ ΟΦΘΑΛΜΟΣ ΚΑΙ ΟΙΤΙΝΕΣ ΑΥΤΟΝ ΕΞΕΚΕΝΤΗΣΑΝ, ΚΑΙ ΚΟΨΟΝΤΑΙ ΕΠ' ΑΥΤΟΝ ΠΑΣΑΙ ΑΙ ΦΥΛΑΙ ΤΗΣ ΓΗΣ. ΝΑΙ, ΑΜΗΝ.

ΑΠΟΚ. 1,8 ΕΓΩ ΕΙΜΙ ΤΟ Α ΚΑΙ ΤΟ Ω, ΛΕΓΕΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ, Ο ΩΝ ΚΑΙ Ο ΗΝ ΚΑΙ Ο ΕΡΧΟΜΕΝΟΣ, Ο ΠΑΝΤΟΚΡΑΤΩΡ.

ΑΠΟΚ. 1,9 ΕΓΩ ΙΩΑΝΝΗΣ, Ο ΑΔΕΛΦΟΣ ΥΜΩΝ ΚΑΙ ΣΥΓΚΟΙΝΩΝΟΣ ΕΝ ΤΗ ΘΛΙΨΕΙ ΚΑΙ ΒΑΣΙΛΕΙΑ ΚΑΙ ΥΠΟΜΟΝΗ ΕΝ ΙΗΣΟΥ ΧΡΙΣΤΩ, ΕΓΕΝΟΜΗΝ ΕΝ ΤΗ ΝΗΣΩ ΤΗ ΚΑΛΟΥΜΕΝΗ ΠΑΤΜΩ ΔΙΑ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΔΙΑ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΙΗΣΟΥ ΧΡΙΣΤΟΥ.

ΑΠΟΚ. 1,10 ΕΓΕΝΟΜΗΝ ΕΝ ΠΝΕΥΜΑΤΙ ΕΝ ΤΗ ΚΥΡΙΑΚΗ ΗΜΕΡΑ, ΚΑΙ ΗΚΟΥΣΑ ΦΩΝΗΝ ΟΠΙΣΩ ΜΟΥ ΜΕΓΑΛΗΝ ΩΣ ΣΑΛΠΙΓΓΟΣ

ΑΠΟΚ. 1,11 ΛΕΓΟΥΣΗΣ· Ο ΒΛΕΠΕΙΣ ΓΡΑΨΟΝ ΕΙΣ ΒΙΒΛΙΟΝ ΚΑΙ ΠΕΜΨΟΝ ΤΑΙΣ ΕΠΤΑ ΕΚΚΛΗΣΙΑΙΣ, ΕΙΣ ΕΦΕΣΟΝ ΚΑΙ ΕΙΣ ΣΜΥΡΝΑΝ ΚΑΙ ΕΙΣ ΠΕΡΓΑΜΟΝ ΚΑΙ ΕΙΣ ΘΥΑΤΕΙΡΑ ΚΑΙ ΕΙΣ ΣΑΡΔΕΙΣ ΚΑΙ ΕΙΣ ΦΙΛΑΔΕΛΦΕΙΑΝ ΚΑΙ ΕΙΣ ΛΑΟΔΙΚΕΙΑΝ.

ΑΠΟΚ. 1,12 ΚΑΙ ΕΚΕΙ ΕΠΕΣΤΡΕΨΑ ΒΛΕΠΕΙΝ ΤΗΝ ΦΩΝΗΝ ΗΤΙΣ ΕΛΑΛΕΙ ΜΕΤ' ΕΜΟΥ· ΚΑΙ ΕΠΙΣΤΡΕΨΑΣ ΕΙΔΟΝ ΕΠΤΑ ΛΥΧΝΙΑΣ ΧΡΥΣΑΣ,

ΑΠΟΚ. 1,13 ΚΑΙ ΕΝ ΜΕΣΩ ΤΩΝ ΕΠΤΑ ΛΥΧΝΙΩΝ ΟΜΟΙΟΝ ΥΙΩ ΑΝΘΡΩΠΟΥ, ΕΝΔΕΔΥΜΕΝΟΝ ΠΟΔΗΡΗ ΚΑΙ ΠΕΡΙΕΖΩΣΜΕΝΟΝ ΠΡΟΣ ΤΟΙΣ ΜΑΣΤΟΙΣ ΖΩΝΗΝ ΧΡΥΣΗΝ·

ΑΠΟΚ. 1,14 Η ΔΕ ΚΕΦΑΛΗ ΑΥΤΟΥ ΚΑΙ ΑΙ ΤΡΙΧΕΣ ΛΕΥΚΑΙ ΩΣ ΕΡΙΟΝ ΛΕΥΚΟΝ, ΩΣ ΧΙΩΝ, ΚΑΙ ΟΙ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΩΣ ΦΛΟΞ ΠΥΡΟΣ,

ΑΠΟΚ. 1,15 ΚΑΙ ΟΙ ΠΟΔΕΣ ΑΥΤΟΥ ΟΜΟΙΟΙ ΧΑΛΚΟΛΙΒΑΝΩ, ΩΣ ΕΝ ΚΑΜΙΝΩ ΠΕΠΥΡΩΜΕΝΟΙ, ΚΑΙ Η ΦΩΝΗ ΑΥΤΟΥ ΩΣ ΦΩΝΗ ΥΔΑΤΩΝ ΠΟΛΛΩΝ,

ΑΠΟΚ. 1,16 ΚΑΙ ΕΧΩΝ ΕΝ ΤΗ ΔΕΞΙΑ ΧΕΙΡΙ ΑΥΤΟΥ ΑΣΤΕΡΑΣ ΕΠΤΑ, ΚΑΙ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΡΟΜΦΑΙΑ ΔΙΣΤΟΜΟΣ ΟΞΕΙΑ ΕΚΠΟΡΕΥΟΜΕΝΗ, ΚΑΙ Η ΟΨΙΣ ΑΥΤΟΥ ΩΣ Ο ΗΛΙΟΣ ΦΑΙΝΕΙ ΕΝ ΤΗ ΔΥΝΑΜΕΙ ΑΥΤΟΥ.

ΑΠΟΚ. 1,17 ΚΑΙ ΟΤΕ ΕΙΔΟΝ ΑΥΤΟΝ, ΕΠΕΣΑ ΠΡΟΣ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΟΥ ΩΣ ΝΕΚΡΟΣ, ΚΑΙ ΕΘΗΚΕ ΤΗΝ ΔΕΞΙΑΝ ΑΥΤΟΥ ΧΕΙΡΑ ΕΠ' ΕΜΕ ΛΕΓΩΝ· ΜΗ ΦΟΒΟΥ· ΕΓΩ ΕΙΜΙ Ο ΠΡΩΤΟΣ ΚΑΙ Ο ΕΣΧΑΤΟΣ

ΑΠΟΚ. 1,18 ΚΑΙ Ο ΖΩΝ, ΚΑΙ ΕΓΕΝΟΜΗΝ ΝΕΚΡΟΣ, ΚΑΙ ΙΔΟΥ ΖΩΝ ΕΙΜΙ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ, ΚΑΙ ΕΧΩ ΤΑΣ ΚΛΕΙΣ ΤΟΥ ΘΑΝΑΤΟΥ ΚΑΙ ΤΟΥ ΑΔΟΥ.

ΑΠΟΚ. 1,19 ΓΡΑΨΟΝ ΟΥΝ Α ΕΙΔΕΣ, ΚΑΙ Α ΕΙΣΙ ΚΑΙ Α ΜΕΛΛΕΙ ΓΙΝΕΣΘΑΙ ΜΕΤΑ ΤΑΥΤΑ·

ΑΠΟΚ. 1,20 ΤΟ ΜΥΣΤΗΡΙΟΝ ΤΩΝ ΕΠΤΑ ΑΣΤΕΡΩΝ ΩΝ ΕΙΔΕΣ ΕΠΙ ΤΗΣ ΔΕΞΙΑΣ ΜΟΥ, ΚΑΙ ΤΑΣ ΕΠΤΑ ΛΥΧΝΙΑΣ ΤΑΣ ΧΡΥΣΑΣ. ΟΙ ΕΠΤΑ ΑΣΤΕΡΕΣ ΑΓΓΕΛΟΙ ΤΩΝ ΕΠΤΑ ΕΚΚΛΗΣΙΩΝ ΕΙΣΙ, ΚΑΙ ΑΙ ΛΥΧΝΙΑΙ ΑΙ ΕΠΤΑ ΕΠΤΑ ΕΚΚΛΗΣΙΑΙ ΕΙΣΙΝ.

ΑΠΟΚΑΛΥΨΙΣ 2

ΑΠΟΚ. 2,1 ΤΩ ΑΓΓΕΛΩ ΤΗΣ ΕΝ ΕΦΕΣΩ ΕΚΚΛΗΣΙΑΣ ΓΡΑΨΟΝ· ΤΑΔΕ ΛΕΓΕΙ Ο ΚΡΑΤΩΝ ΤΟΥΣ ΕΠΤΑ ΑΣΤΕΡΑΣ ΕΝ ΤΗ ΔΕΞΙΑ ΑΥΤΟΥ, Ο ΠΕΡΙΠΑΤΩΝ ΕΝ ΜΕΣΩ ΤΩΝ ΕΠΤΑ ΛΥΧΝΙΩΝ ΤΩΝ ΧΡΥΣΩΝ·

ΑΠΟΚ. 2,2 ΟΙΔΑ ΤΑ ΕΡΓΑ ΣΟΥ ΚΑΙ ΤΟΝ ΚΟΠΟΝ ΣΟΥ ΚΑΙ ΤΗΝ ΥΠΟΜΟΝΗΝ ΣΟΥ, ΚΑΙ ΟΤΙ ΟΥ ΔΥΝΗ ΒΑΣΤΑΣΑΙ ΚΑΚΟΥΣ, ΚΑΙ ΕΠΕΙΡΑΣΑΣ ΤΟΥΣ ΛΕΓΟΝΤΑΣ ΕΑΥΤΟΥΣ ΑΠΟΣΤΟΛΟΥΣ ΕΙΝΑΙ, ΚΑΙ ΟΥΚ ΕΙΣΙ, ΚΑΙ ΕΥΡΕΣ ΑΥΤΟΥΣ ΨΕΥΔΕΙΣ·

ΑΠΟΚ. 2,3 ΚΑΙ ΥΠΟΜΟΝΗΝ ΕΧΕΙΣ, ΚΑΙ ΕΒΑΣΤΑΣΑΣ ΔΙΑ ΤΟ ΟΝΟΜΑ ΜΟΥ, ΚΑΙ ΟΥ ΚΕΚΟΠΙΑΚΑΣ.

ΑΠΟΚ. 2,4 ΑΛΛΑ ΕΧΩ ΚΑΤΑ ΣΟΥ, ΟΤΙ ΤΗΝ ΑΓΑΠΗΝ ΣΟΥ ΤΗΝ ΠΡΩΤΗΝ ΑΦΗΚΑΣ.

ΑΠΟΚ. 2,5 ΜΝΗΜΟΝΕΥΕ ΟΥΝ ΠΟΘΕΝ ΠΕΠΤΩΚΑΣ, ΚΑΙ ΜΕΤΑΝΟΗΣΟΝ ΚΑΙ ΤΑ ΠΡΩΤΑ ΕΡΓΑ ΠΟΙΗΣΟΝ· ΕΙ ΔΕ ΜΗ, ΕΡΧΟΜΑΙ ΣΟΙ ΤΑΧΥ ΚΑΙ ΚΙΝΗΣΩ ΤΗΝ ΛΥΧΝΙΑΝ ΣΟΥ ΕΚ ΤΟΥ ΤΟΠΟΥ ΑΥΤΗΣ, ΕΑΝ ΜΗ ΜΕΤΑΝΟΗΣΗΣ.

ΑΠΟΚ. 2,6 ΑΛΛΑ ΤΟΥΤΟ ΕΧΕΙΣ, ΟΤΙ ΜΙΣΕΙΣ ΤΑ ΕΡΓΑ ΤΩΝ ΝΙΚΟΛΑΪΤΩΝ, Α ΚΑΓΩ ΜΙΣΩ.

ΑΠΟΚ. 2,7 Ο ΕΧΩΝ ΟΥΣ ΑΚΟΥΣΑΤΩ ΤΙ ΤΟ ΠΝΕΥΜΑ ΛΕΓΕΙ ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ. ΤΩ ΝΙΚΩΝΤΙ ΔΩΣΩ ΑΥΤΩ ΦΑΓΕΙΝ ΕΚ ΤΟΥ ΞΥΛΟΥ ΤΗΣ ΖΩΗΣ, Ο ΕΣΤΙΝ ΕΝ ΤΩ ΠΑΡΑΔΕΙΣΩ ΤΟΥ ΘΕΟΥ ΜΟΥ.

ΑΠΟΚ. 2,8 ΚΑΙ ΤΩ ΑΓΓΕΛΩ ΤΗΣ ΕΝ ΣΜΥΡΝΗ ΕΚΚΛΗΣΙΑΣ ΓΡΑΨΟΝ· ΤΑΔΕ ΛΕΓΕΙ Ο ΠΡΩΤΟΣ ΚΑΙ Ο ΕΣΧΑΤΟΣ, ΟΣ ΕΓΕΝΕΤΟ ΝΕΚΡΟΣ ΚΑΙ ΕΖΗΣΕΝ·

ΑΠΟΚ. 2,9 ΟΙΔΑ ΣΟΥ ΤΑ ΕΡΓΑ ΚΑΙ ΤΗΝ ΘΛΙΨΙΝ ΚΑΙ ΤΗΝ ΠΤΩΧΕΙΑΝ· ΑΛΛΑ ΠΛΟΥΣΙΟΣ ΕΙ ΚΑΙ ΤΗΝ ΒΛΑΣΦΗΜΙΑΝ ΕΚ ΤΩΝ ΛΕΓΟΝΤΩΝ ΙΟΥΔΑΙΟΥΣ ΕΙΝΑΙ ΕΑΥΤΟΥΣ, ΚΑΙ ΟΥΚ ΕΙΣΙΝ, ΑΛΛΑ ΣΥΝΑΓΩΓΗ ΤΟΥ ΣΑΤΑΝΑ.

ΑΠΟΚ. 2,10 ΜΗΔΕΝ ΦΟΒΟΥ Α ΜΕΛΛΕΙΣ ΠΑΘΕΙΝ. ΙΔΟΥ ΔΗ ΜΕΛΛΕΙ ΒΑΛΕΙΝ Ο ΔΙΑΒΟΛΟΣ ΕΞ ΥΜΩΝ ΕΙΣ ΦΥΛΑΚΗΝ ΙΝΑ ΠΕΙΡΑΣΘΗΤΕ, ΚΑΙ ΕΞΕΤΕ ΘΛΙΨΙΝ ΗΜΕΡΑΣ ΔΕΚΑ. ΓΙΝΟΥ ΠΙΣΤΟΣ ΑΧΡΙ ΘΑΝΑΤΟΥ, ΚΑΙ ΔΩΣΩ ΣΟΙ ΤΟΝ ΣΤΕΦΑΝΟΝ ΤΗΣ ΖΩΗΣ.

ΑΠΟΚ. 2,11 Ο ΕΧΩΝ ΟΥΣ ΑΚΟΥΣΑΤΩ ΤΙ ΤΟ ΠΝΕΥΜΑ ΛΕΓΕΙ ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ. Ο ΝΙΚΩΝ ΟΥ ΜΗ ΑΔΙΚΗΘΗ ΕΚ ΤΟΥ ΘΑΝΑΤΟΥ ΤΟΥ ΔΕΥΤΕΡΟΥ.

ΑΠΟΚ. 2,12 ΚΑΙ ΤΩ ΑΓΓΕΛΩ ΤΗΣ ΕΝ ΠΕΡΓΑΜΩ ΕΚΚΛΗΣΙΑΣ ΓΡΑΨΟΝ· ΤΑΔΕ ΛΕΓΕΙ Ο ΕΧΩΝ ΤΗΝ ΡΟΜΦΑΙΑΝ ΤΗΝ ΔΙΣΤΟΜΟΝ ΤΗΝ ΟΞΕΙΑΝ·

ΑΠΟΚ. 2,13 ΟΙΔΑ ΤΑ ΕΡΓΑ ΣΟΥ ΚΑΙ ΠΟΥ ΚΑΤΟΙΚΕΙΣ· ΟΠΟΥ Ο ΘΡΟΝΟΣ ΤΟΥ ΣΑΤΑΝΑ· ΚΑΙ ΚΡΑΤΕΙΣ ΤΟ ΟΝΟΜΑ ΜΟΥ, ΚΑΙ ΟΥΚ ΗΡΝΗΣΩ ΤΗΝ ΠΙΣΤΙΝ ΜΟΥ ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΝ ΑΙΣ ΑΝΤΙΠΑΣ Ο ΜΑΡΤΥΣ ΜΟΥ Ο ΠΙΣΤΟΣ, ΟΣ ΑΠΕΚΤΑΝΘΗ ΠΑΡ' ΥΜΙΝ, ΟΠΟΥ Ο ΣΑΤΑΝΑΣ ΚΑΤΟΙΚΕΙ.

ΑΠΟΚ. 2,14 ΑΛΛΑ ΕΧΩ ΚΑΤΑ ΣΟΥ ΟΛΙΓΑ, ΟΤΙ ΕΧΕΙΣ ΕΚΕΙ ΚΡΑΤΟΥΝΤΑΣ ΤΗΝ ΔΙΔΑΧΗΝ ΒΑΛΑΑΜ, ΟΣ ΕΔΙΔΑΞΕ ΤΟΝ ΒΑΛΑΚ ΒΑΛΕΙΝ ΣΚΑΝΔΑΛΟΝ ΕΝΩΠΙΟΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ ΚΑΙ ΦΑΓΕΙΝ ΕΙΔΩΛΟΘΥΤΑ ΚΑΙ ΠΟΡΝΕΥΣΑΙ.

ΑΠΟΚ. 2,15 ΟΥΤΩΣ ΕΧΕΙΣ ΚΑΙ ΣΥ ΚΡΑΤΟΥΝΤΑΣ ΤΗΝ ΔΙΔΑΧΗΝ ΤΩΝ ΝΙΚΟΛΑΪΤΩΝ ΟΜΟΙΩΣ.

ΑΠΟΚ. 2,16 ΜΕΤΑΝΟΗΣΟΝ ΟΥΝ· ΕΙ ΔΕ ΜΗ, ΕΡΧΟΜΑΙ ΣΟΙ ΤΑΧΥ ΚΑΙ ΠΟΛΕΜΗΣΩ ΜΕΤ' ΑΥΤΩΝ ΕΝ ΤΗ ΡΟΜΦΑΙΑ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ.

ΑΠΟΚ. 2,17 Ο ΕΧΩΝ ΟΥΣ ΑΚΟΥΣΑΤΩ ΤΙ ΤΟ ΠΝΕΥΜΑ ΛΕΓΕΙ ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ. ΤΩ ΝΙΚΩΝΤΙ ΔΩΣΩ ΑΥΤΩ ΤΟΥ ΜΑΝΝΑ ΤΟΥ ΚΕΚΡΥΜΜΕΝΟΥ, ΚΑΙ ΔΩΣΩ ΑΥΤΩ ΨΗΦΟΝ ΛΕΥΚΗΝ, ΚΑΙ ΕΠΙ ΤΗΝ ΨΗΦΟΝ ΟΝΟΜΑ ΚΑΙΝΟΝ ΓΕΓΡΑΜΜΕΝΟΝ, Ο ΟΥΔΕΙΣ ΟΙΔΕΝ ΕΙ ΜΗ Ο ΛΑΜΒΑΝΩΝ.

ΑΠΟΚ. 2,18 ΚΑΙ ΤΩ ΑΓΓΕΛΩ ΤΗΣ ΕΝ ΘΥΑΤΕΙΡΟΙΣ ΕΚΚΛΗΣΙΑΣ ΓΡΑΨΟΝ· ΤΑΔΕ ΛΕΓΕΙ Ο ΥΙΟΣ ΤΟΥ ΘΕΟΥ, Ο ΕΧΩΝ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΑΥΤΟΥ ΩΣ ΦΛΟΓΑ ΠΥΡΟΣ, ΚΑΙ ΟΙ ΠΟΔΕΣ ΑΥΤΟΥ ΟΜΟΙΟΙ ΧΑΛΚΟΛΙΒΑΝΩ·

ΑΠΟΚ. 2,19 ΟΙΔΑ ΣΟΥ ΤΑ ΕΡΓΑ ΚΑΙ ΤΗΝ ΑΓΑΠΗΝ ΚΑΙ ΤΗΝ ΠΙΣΤΙΝ ΚΑΙ ΤΗΝ ΔΙΑΚΟΝΙΑΝ ΚΑΙ ΤΗΝ ΥΠΟΜΟΝΗΝ ΣΟΥ, ΚΑΙ ΤΑ ΕΡΓΑ ΣΟΥ ΤΑ ΕΣΧΑΤΑ ΠΛΕΙΟΝΑ ΤΩΝ ΠΡΩΤΩΝ.

ΑΠΟΚ. 2,20 ΑΛΛΑ ΕΧΩ ΚΑΤΑ ΣΟΥ ΟΛΙΓΑ, ΟΤΙ ΑΦΕΙΣ ΤΗΝ ΓΥΝΑΙΚΑ ΣΟΥ ΙΕΖΑΒΕΛ, Η ΛΕΓΕΙ ΕΑΥΤΗΝ ΠΡΟΦΗΤΙΝ, ΚΑΙ ΔΙΔΑΣΚΕΙ ΚΑΙ ΠΛΑΝΑ ΤΟΥΣ ΕΜΟΥΣ ΔΟΥΛΟΥΣ ΠΟΡΝΕΥΣΑΙ ΚΑΙ ΦΑΓΕΙΝ ΕΙΔΩΛΟΘΥΤΑ.

ΑΠΟΚ. 2,21 ΚΑΙ ΕΔΩΚΑ ΑΥΤΗ ΧΡΟΝΟΝ ΙΝΑ ΜΕΤΑΝΟΗΣΗ, ΚΑΙ ΟΥ ΘΕΛΕΙ ΜΕΤΑΝΟΗΣΑΙ ΕΚ ΤΗΣ ΠΟΡΝΕΙΑΣ ΑΥΤΗΣ.

ΑΠΟΚ. 2,22 ΙΔΟΥ ΒΑΛΛΩ ΑΥΤΗΝ ΕΙΣ ΚΛΙΝΗΝ ΚΑΙ ΤΟΥΣ ΜΟΙΧΕΥΟΝΤΑΣ ΜΕΤ' ΑΥΤΗΣ ΕΙΣ ΘΛΙΨΙΝ ΜΕΓΑΛΗΝ, ΕΑΝ ΜΗ ΜΕΤΑΝΟΗΣΩΣΙΝ ΕΚ ΤΩΝ ΕΡΓΩΝ ΑΥΤΗΣ,

ΑΠΟΚ. 2,23 ΚΑΙ ΤΑ ΤΕΚΝΑ ΑΥΤΗΣ ΑΠΟΚΤΕΝΩ ΕΝ ΘΑΝΑΤΩ, ΚΑΙ ΓΝΩΣΟΝΤΑΙ ΠΑΣΑΙ ΑΙ ΕΚΚΛΗΣΙΑΙ ΟΤΙ ΕΓΩ ΕΙΜΙ Ο ΕΡΕΥΝΩΝ ΝΕΦΡΟΥΣ ΚΑΙ ΚΑΡΔΙΑΣ, ΚΑΙ ΔΩΣΩ ΥΜΙΝ ΕΚΑΣΤΩ ΚΑΤΑ ΤΑ ΕΡΓΑ ΥΜΩΝ.

ΑΠΟΚ. 2,24 ΥΜΙΝ ΔΕ ΛΕΓΩ ΤΟΙΣ ΛΟΙΠΟΙΣ ΤΟΙΣ ΕΝ ΘΥΑΤΕΙΡΟΙΣ, ΟΣΟΙ ΟΥΚ ΕΧΟΥΣΙ ΤΗΝ ΔΙΔΑΧΗΝ ΤΑΥΤΗΝ, ΟΙΤΙΝΕΣ ΟΥΚ ΕΓΝΩΣΑΝ ΤΑ ΒΑΘΕΑ ΤΟΥ ΣΑΤΑΝΑ, ΩΣ ΛΕΓΟΥΣΙΝ· ΟΥ ΒΑΛΛΩ ΕΦ' ΥΜΑΣ ΑΛΛΟ ΒΑΡΟΣ·

ΑΠΟΚ. 2,25 ΠΛΗΝ Ο ΕΧΕΤΕ ΚΡΑΤΗΣΑΤΕ ΑΧΡΙΣ ΟΥ ΑΝ ΗΞΩ.

ΑΠΟΚ. 2,26 ΚΑΙ Ο ΝΙΚΩΝ ΚΑΙ Ο ΤΗΡΩΝ ΑΧΡΙ ΤΕΛΟΥΣ ΤΑ ΕΡΓΑ ΜΟΥ, ΔΩΣΩ ΑΥΤΩ ΕΞΟΥΣΙΑΝ ΕΠΙ ΤΩΝ ΕΘΝΩΝ,

ΑΠΟΚ. 2,27 ΚΑΙ ΠΟΙΜΑΝΕΙ ΑΥΤΟΥΣ ΕΝ ΡΑΒΔΩ ΣΙΔΗΡΑ, ΩΣ ΤΑ ΣΚΕΥΗ ΤΑ ΚΕΡΑΜΙΚΑ ΣΥΝΤΡΙΒΗΣΕΤΑΙ, ΩΣ ΚΑΓΩ ΕΙΛΗΦΑ ΠΑΡΑ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ,

ΑΠΟΚ. 2,28 ΚΑΙ ΔΩΣΩ ΑΥΤΩ ΤΟΝ ΑΣΤΕΡΑ ΤΟΝ ΠΡΩΪΝΟΝ.

ΑΠΟΚ. 2,29 Ο ΕΧΩΝ ΟΥΣ ΑΚΟΥΣΑΤΩ ΤΙ ΤΟ ΠΝΕΥΜΑ ΛΕΓΕΙ ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ.

ΑΠΟΚΑΛΥΨΙΣ 3

ΑΠΟΚ. 3,1 ΚΑΙ ΤΩ ΑΓΓΕΛΩ ΤΗΣ ΕΝ ΣΑΡΔΕΣΙΝ ΕΚΚΛΗΣΙΑΣ ΓΡΑΨΟΝ· ΤΑΔΕ ΛΕΓΕΙ Ο ΕΧΩΝ ΤΑ ΕΠΤΑ ΠΝΕΥΜΑΤΑ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΟΥΣ ΕΠΤΑ ΑΣΤΕΡΑΣ· ΟΙΔΑ ΣΟΥ ΤΑ ΕΡΓΑ, ΟΤΙ ΟΝΟΜΑ ΕΧΕΙΣ ΟΤΙ ΖΗΣ, ΚΑΙ ΝΕΚΡΟΣ ΕΙ.

ΑΠΟΚ. 3,2 ΓΙΝΟΥ ΓΡΗΓΟΡΩΝ, ΚΑΙ ΣΤΗΡΙΣΟΝ ΤΑ ΛΟΙΠΑ Α ΕΜΕΛΛΟΝ ΑΠΟΘΝΗΣΚΕΙΝ· ΟΥ ΓΑΡ ΕΥΡΗΚΑ ΣΟΥ ΤΑ ΕΡΓΑ ΠΕΠΛΗΡΩΜΕΝΑ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΜΟΥ.

ΑΠΟΚ. 3,3 ΜΝΗΜΟΝΕΥΕ ΟΥΝ ΠΩΣ ΕΙΛΗΦΑΣ ΚΑΙ ΗΚΟΥΣΑΣ, ΚΑΙ ΤΗΡΕΙ ΚΑΙ ΜΕΤΑΝΟΗΣΟΝ. ΕΑΝ ΟΥΝ ΜΗ ΓΡΗΓΟΡΗΣΗΣ, ΗΞΩ ΕΠΙ ΣΕ ΩΣ ΚΛΕΠΤΗΣ, ΚΑΙ ΟΥ ΜΗ ΓΝΩΣΗ ΠΟΙΑΝ ΩΡΑΝ ΗΞΩ ΕΠΙ ΣΕ.

ΑΠΟΚ. 3,4 ΑΛΛΑ ΕΧΕΙΣ ΟΛΙΓΑ ΟΝΟΜΑΤΑ ΕΝ ΣΑΡΔΕΣΙΝ, Α ΟΥΚ ΕΜΟΛΥΝΑΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΩΝ, ΚΑΙ ΠΕΡΙΠΑΤΗΣΟΥΣΙ ΜΕΤ' ΕΜΟΥ ΕΝ ΛΕΥΚΟΙΣ, ΟΤΙ ΑΞΙΟΙ ΕΙΣΙΝ.

ΑΠΟΚ. 3,5 Ο ΝΙΚΩΝ ΟΥΤΟΣ ΠΕΡΙΒΑΛΕΙΤΑΙ ΕΝ ΙΜΑΤΙΟΙΣ ΛΕΥΚΟΙΣ, ΚΑΙ ΟΥ ΜΗ ΕΞΑΛΕΙΨΩ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΚ ΤΗΣ ΒΙΒΛΟΥ ΤΗΣ ΖΩΗΣ, ΚΑΙ ΟΜΟΛΟΓΗΣΩ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΝΩΠΙΟΝ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΚΑΙ ΕΝΩΠΙΟΝ ΤΩΝ ΑΓΓΕΛΩΝ ΑΥΤΟΥ.

ΑΠΟΚ. 3,6 Ο ΕΧΩΝ ΟΥΣ ΑΚΟΥΣΑΤΩ ΤΙ ΤΟ ΠΝΕΥΜΑ ΛΕΓΕΙ ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ.

ΑΠΟΚ. 3,7 ΚΑΙ ΤΩ ΑΓΓΕΛΩ ΤΗΣ ΕΝ ΦΙΛΑΔΕΛΦΕΙΑ ΕΚΚΛΗΣΙΑΣ ΓΡΑΨΟΝ· ΤΑΔΕ ΛΕΓΕΙ Ο ΑΓΙΟΣ, Ο ΑΛΗΘΙΝΟΣ, Ο ΕΧΩΝ ΤΗΝ ΚΛΕΙΝ ΤΟΥ ΔΑΥΪΔ, Ο ΑΝΟΙΓΩΝ ΚΑΙ ΟΥΔΕΙΣ ΚΛΕΙΣΕΙ, ΚΑΙ ΚΛΕΙΩΝ ΚΑΙ ΟΥΔΕΙΣ ΑΝΟΙΞΕΙ·

ΑΠΟΚ. 3,8 ΟΙΔΑ ΣΟΥ ΤΑ ΕΡΓΑ· -ΙΔΟΥ ΔΕΔΩΚΑ ΕΝΩΠΙΟΝ ΣΟΥ ΘΥΡΑΝ ΑΝΕΩΓΜΕΝΗΝ, ΗΝ ΟΥΔΕΙΣ ΔΥΝΑΤΑΙ ΚΛΕΙΣΑΙ ΑΥΤΗΝ·- ΟΤΙ ΜΙΚΡΑΝ ΕΧΕΙΣ ΔΥΝΑΜΙΝ, ΚΑΙ ΕΤΗΡΗΣΑΣ ΜΟΥ ΤΟΝ ΛΟΓΟΝ ΚΑΙ ΟΥΚ ΗΡΝΗΣΩ ΤΟ ΟΝΟΜΑ ΜΟΥ.

ΑΠΟΚ. 3,9 ΙΔΟΥ ΔΙΔΩΜΙ ΕΚ ΤΗΣ ΣΥΝΑΓΩΓΗΣ ΤΟΥ ΣΑΤΑΝΑ ΤΩΝ ΛΕΓΟΝΤΩΝ ΕΑΥΤΟΥΣ ΙΟΥΔΑΙΟΥΣ ΕΙΝΑΙ, ΚΑΙ ΟΥΚ ΕΙΣΙΝ, ΑΛΛΑ ΨΕΥΔΟΝΤΑΙ· ΙΔΟΥ ΠΟΙΗΣΩ ΑΥΤΟΥΣ ΙΝΑ ΗΞΟΥΣΙ ΚΑΙ ΠΡΟΣΚΥΝΗΣΟΥΣΙΝ ΕΝΩΠΙΟΝ ΤΩΝ ΠΟΔΩΝ ΣΟΥ, ΚΑΙ ΓΝΩΣΙΝ ΟΤΙ ΕΓΩ ΗΓΑΠΗΣΑ ΣΕ.

ΑΠΟΚ. 3,10 ΟΤΙ ΕΤΗΡΗΣΑΣ ΤΟΝ ΛΟΓΟΝ ΤΗΣ ΥΠΟΜΟΝΗΣ ΜΟΥ, ΚΑΓΩ ΣΕ ΤΗΡΗΣΩ ΕΚ ΤΗΣ ΩΡΑΣ ΤΟΥ ΠΕΙΡΑΣΜΟΥ ΤΗΣ ΜΕΛΛΟΥΣΗΣ ΕΡΧΕΣΘΑΙ ΕΠΙ ΤΗΣ ΟΙΚΟΥΜΕΝΗΣ ΟΛΗΣ, ΠΕΙΡΑΣΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΑΠΟΚ. 3,11 ΕΡΧΟΜΑΙ ΤΑΧΥ· ΚΡΑΤΕΙ Ο ΕΧΕΙΣ, ΙΝΑ ΜΗΔΕΙΣ ΛΑΒΗ ΤΟΝ ΣΤΕΦΑΝΟΝ ΣΟΥ.

ΑΠΟΚ. 3,12 Ο ΝΙΚΩΝ, ΠΟΙΗΣΩ ΑΥΤΟΝ ΣΤΥΛΟΝ ΕΝ ΤΩ ΝΑΩ ΤΟΥ ΘΕΟΥ ΜΟΥ, ΚΑΙ ΕΞΩ ΟΥ ΜΗ ΕΞΕΛΘΗ ΕΤΙ, ΚΑΙ ΓΡΑΨΩ ΕΠ' ΑΥΤΟΝ ΤΟ ΟΝΟΜΑ ΤΟΥ ΘΕΟΥ ΜΟΥ ΚΑΙ ΤΟ ΟΝΟΜΑ ΤΗΣ ΠΟΛΕΩΣ ΤΟΥ ΘΕΟΥ ΜΟΥ, ΤΗΣ ΚΑΙΝΗΣ ΙΕΡΟΥΣΑΛΗΜ, Η ΚΑΤΑΒΑΙΝΕΙ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΑΠΟ ΤΟΥ ΘΕΟΥ ΜΟΥ, ΚΑΙ ΤΟ ΟΝΟΜΑ ΜΟΥ ΤΟ ΚΑΙΝΟΝ.

ΑΠΟΚ. 3,13 Ο ΕΧΩΝ ΟΥΣ ΑΚΟΥΣΑΤΩ ΤΙ ΤΟ ΠΝΕΥΜΑ ΛΕΓΕΙ ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ.

ΑΠΟΚ. 3,14 ΚΑΙ ΤΩ ΑΓΓΕΛΩ ΤΗΣ ΕΝ ΛΑΟΔΙΚΕΙΑ ΕΚΚΛΗΣΙΑΣ ΓΡΑΨΟΝ· ΤΑΔΕ ΛΕΓΕΙ Ο ΑΜΗΝ, Ο ΜΑΡΤΥΣ Ο ΠΙΣΤΟΣ ΚΑΙ ΑΛΗΘΙΝΟΣ, Η ΑΡΧΗ ΤΗΣ ΚΤΙΣΕΩΣ ΤΟΥ ΘΕΟΥ·

ΑΠΟΚ. 3,15 ΟΙΔΑ ΣΟΥ ΤΑ ΕΡΓΑ, ΟΤΙ ΟΥΤΕ ΨΥΧΡΟΣ ΕΙ ΟΥΤΕ ΖΕΣΤΟΣ· ΟΦΕΛΟΝ ΨΥΧΡΟΣ ΗΣ Η ΖΕΣΤΟΣ.

ΑΠΟΚ. 3,16 ΟΥΤΩΣ ΟΤΙ ΧΛΙΑΡΟΣ ΕΙ, ΚΑΙ ΟΥΤΕ ΖΕΣΤΟΣ ΟΥΤΕ ΨΥΧΡΟΣ, ΜΕΛΛΩ ΣΕ ΕΜΕΣΑΙ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΟΥ.

ΑΠΟΚ. 3,17 ΟΤΙ ΛΕΓΕΙΣ ΟΤΙ ΠΛΟΥΣΙΟΣ ΕΙΜΙ ΚΑΙ ΠΕΠΛΟΥΤΗΚΑ ΚΑΙ ΟΥΔΕΝΟΣ ΧΡΕΙΑΝ ΕΧΩ, -ΚΑΙ ΟΥΚ ΟΙΔΑΣ ΟΤΙ ΣΥ ΕΙ Ο ΤΑΛΑΙΠΩΡΟΣ ΚΑΙ Ο ΕΛΕΕΙΝΟΣ ΚΑΙ ΠΤΩΧΟΣ ΚΑΙ ΤΥΦΛΟΣ ΚΑΙ ΓΥΜΝΟΣ,-

ΑΠΟΚ. 3,18 ΣΥΜΒΟΥΛΕΥΩ ΣΟΙ ΑΓΟΡΑΣΑΙ ΠΑΡ' ΕΜΟΥ ΧΡΥΣΙΟΝ ΠΕΠΥΡΩΜΕΝΟΝ ΕΚ ΠΥΡΟΣ ΙΝΑ ΠΛΟΥΤΗΣΗΣ, ΚΑΙ ΙΜΑΤΙΑ ΛΕΥΚΑ ΙΝΑ ΠΕΡΙΒΑΛΗ ΚΑΙ ΜΗ ΦΑΝΕΡΩΘΗ Η ΑΙΣΧΥΝΗ ΤΗΣ ΓΥΜΝΟΤΗΤΟΣ ΣΟΥ, ΚΑΙ ΚΟΛΛΥΡΙΟΝ ΙΝΑ ΕΓΧΡΙΣΗ ΤΟΥΣ ΟΦΘΑΛΜΟΥΣ ΣΟΥ ΙΝΑ ΒΛΕΠΗΣ.

ΑΠΟΚ. 3,19 ΕΓΩ ΟΣΟΥΣ ΕΑΝ ΦΙΛΩ, ΕΛΕΓΧΩ ΚΑΙ ΠΑΙΔΕΥΩ· ΖΗΛΕΥΕ ΟΥΝ ΚΑΙ ΜΕΤΑΝΟΗΣΟΝ.

ΑΠΟΚ. 3,20 ΙΔΟΥ ΕΣΤΗΚΑ ΕΠΙ ΤΗΝ ΘΥΡΑΝ ΚΑΙ ΚΡΟΥΩ· ΕΑΝ ΤΙΣ ΑΚΟΥΣΗ ΤΗΣ ΦΩΝΗΣ ΜΟΥ ΚΑΙ ΑΝΟΙΞΗ ΤΗΝ ΘΥΡΑΝ, ΚΑΙ ΕΙΣΕΛΕΥΣΟΜΑΙ ΠΡΟΣ ΑΥΤΟΝ ΚΑΙ ΔΕΙΠΝΗΣΩ ΜΕΤ' ΑΥΤΟΥ ΚΑΙ ΑΥΤΟΣ ΜΕΤ' ΕΜΟΥ.

ΑΠΟΚ. 3,21 Ο ΝΙΚΩΝ, ΔΩΣΩ ΑΥΤΩ ΚΑΘΙΣΑΙ ΜΕΤ' ΕΜΟΥ ΕΝ ΤΩ ΘΡΟΝΩ ΜΟΥ, ΩΣ ΚΑΓΩ ΕΝΙΚΗΣΑ ΚΑΙ ΕΚΑΘΙΣΑ ΜΕΤΑ ΤΟΥ ΠΑΤΡΟΣ ΜΟΥ ΕΝ ΤΩ ΘΡΟΝΩ ΑΥΤΟΥ.

ΑΠΟΚ. 3,22 Ο ΕΧΩΝ ΟΥΣ ΑΚΟΥΣΑΤΩ ΤΙ ΤΟ ΠΝΕΥΜΑ ΛΕΓΕΙ ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ.

ΑΠΟΚΑΛΥΨΙΣ 4

ΑΠΟΚ. 4,1 ΜΕΤΑ ΤΑΥΤΑ ΕΙΔΟΝ, ΚΑΙ ΙΔΟΥ ΘΥΡΑ ΑΝΕΩΓΜΕΝΗ ΕΝ ΤΩ ΟΥΡΑΝΩ, ΚΑΙ Η ΦΩΝΗ Η ΠΡΩΤΗ ΗΝ ΗΚΟΥΣΑ ΩΣ ΣΑΛΠΙΓΓΟΣ ΛΑΛΟΥΣΗΣ ΜΕΤ' ΕΜΟΥ, ΛΕΓΩΝ· ΑΝΑΒΑ ΩΔΕ ΚΑΙ ΔΕΙΞΩ ΣΟΙ Α ΔΕΙ ΓΕΝΕΣΘΑΙ ΜΕΤΑ ΤΑΥΤΑ.

ΑΠΟΚ. 4,2 ΚΑΙ ΕΥΘΕΩΣ ΕΓΕΝΟΜΗΝ ΕΝ ΠΝΕΥΜΑΤΙ· ΚΑΙ ΙΔΟΥ ΘΡΟΝΟΣ ΕΚΕΙΤΟ ΕΝ ΤΩ ΟΥΡΑΝΩ, ΚΑΙ ΕΠΙ ΤΟΝ ΘΡΟΝΟΝ ΚΑΘΗΜΕΝΟΣ,

ΑΠΟΚ. 4,3 ΟΜΟΙΟΣ ΟΡΑΣΕΙ ΛΙΘΩ ΙΑΣΠΙΔΙ ΚΑΙ ΣΑΡΔΙΩ· ΚΑΙ ΙΡΙΣ ΚΥΚΛΟΘΕΝ ΤΟΥ ΘΡΟΝΟΥ, ΟΜΟΙΩΣ ΟΡΑΣΙΣ ΣΜΑΡΑΓΔΙΝΩΝ.

ΑΠΟΚ. 4,4 ΚΑΙ ΚΥΚΛΟΘΕΝ ΤΟΥ ΘΡΟΝΟΥ ΘΡΟΝΟΙ ΕΙΚΟΣΙ ΤΕΣΣΑΡΕΣ, ΚΑΙ ΕΠΙ ΤΟΥΣ ΘΡΟΝΟΥΣ ΤΟΥΣ ΕΙΚΟΣΙ ΤΕΣΣΑΡΑΣ ΠΡΕΣΒΥΤΕΡΟΥΣ ΚΑΘΗΜΕΝΟΥΣ, ΠΕΡΙΒΕΒΛΗΜΕΝΟΥΣ ΕΝ ΙΜΑΤΙΟΙΣ ΛΕΥΚΟΙΣ, ΚΑΙ ΕΠΙ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ ΣΤΕΦΑΝΟΥΣ ΧΡΥΣΟΥΣ.

ΑΠΟΚ. 4,5 ΚΑΙ ΕΚ ΤΟΥ ΘΡΟΝΟΥ ΕΚΠΟΡΕΥΟΝΤΑΙ ΑΣΤΡΑΠΑΙ ΚΑΙ ΦΩΝΑΙ ΚΑΙ ΒΡΟΝΤΑΙ· ΚΑΙ ΕΠΤΑ ΛΑΜΠΑΔΕΣ ΠΥΡΟΣ ΚΑΙΟΜΕΝΑΙ ΕΝΩΠΙΟΝ ΤΟΥ ΘΡΟΝΟΥ, ΑΙ ΕΙΣΙ ΤΑ ΕΠΤΑ ΠΝΕΥΜΑΤΑ ΤΟΥ ΘΕΟΥ·

ΑΠΟΚ. 4,6 ΚΑΙ ΕΝΩΠΙΟΝ ΤΟΥ ΘΡΟΝΟΥ ΩΣ ΘΑΛΑΣΣΑ ΥΑΛΙΝΗ, ΟΜΟΙΑ ΚΡΥΣΤΑΛΛΩ· ΚΑΙ ΕΝ ΜΕΣΩ ΤΟΥ ΘΡΟΝΟΥ ΚΑΙ ΚΥΚΛΩ ΤΟΥ ΘΡΟΝΟΥ ΤΕΣΣΑΡΑ ΖΩΑ ΓΕΜΟΝΤΑ ΟΦΘΑΛΜΩΝ ΕΜΠΡΟΣΘΕΝ ΚΑΙ ΟΠΙΣΘΕΝ·

ΑΠΟΚ. 4,7 ΚΑΙ ΤΟ ΖΩΟΝ ΤΟ ΠΡΩΤΟΝ ΟΜΟΙΟΝ ΛΕΟΝΤΙ, ΚΑΙ ΤΟ ΔΕΥΤΕΡΟΝ ΖΩΟΝ ΟΜΟΙΟΝ ΜΟΣΧΩ, ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΖΩΟΝ ΕΧΟΝ ΤΟ ΠΡΟΣΩΠΟΝ ΩΣ ΑΝΘΡΩΠΟΥ, ΚΑΙ ΤΟ ΤΕΤΑΡΤΟΝ ΖΩΟΝ ΟΜΟΙΟΝ ΑΕΤΩ ΠΕΤΟΜΕΝΩ.

ΑΠΟΚ. 4,8 ΚΑΙ ΤΑ ΤΕΣΣΑΡΑ ΖΩΑ, ΕΝ ΚΑΘ' ΕΝ ΑΥΤΩΝ ΕΧΟΝ ΑΝΑ ΠΤΕΡΥΓΑΣ ΕΞ, ΚΥΚΛΟΘΕΝ ΚΑΙ ΕΣΩΘΕΝ ΓΕΜΟΥΣΙΝ ΟΦΘΑΛΜΩΝ, ΚΑΙ ΑΝΑΠΑΥΣΙΝ ΟΥΚ ΕΧΟΥΣΙΝ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ ΛΕΓΟΝΤΕΣ· ΑΓΙΟΣ, ΑΓΙΟΣ, ΑΓΙΟΣ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ, Ο ΗΝ ΚΑΙ Ο ΩΝ ΚΑΙ Ο ΕΡΧΟΜΕΝΟΣ.

ΑΠΟΚ. 4,9 ΚΑΙ ΟΤΑΝ ΔΩΣΙ ΤΑ ΖΩΑ ΔΟΞΑΝ ΚΑΙ ΤΙΜΗΝ ΚΑΙ ΕΥΧΑΡΙΣΤΙΑΝ ΤΩ ΚΑΘΗΜΕΝΩ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ, ΤΩ ΖΩΝΤΙ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ,

ΑΠΟΚ. 4,10 ΠΕΣΟΥΝΤΑΙ ΟΙ ΕΙΚΟΣΙ ΤΕΣΣΑΡΕΣ ΠΡΕΣΒΥΤΕΡΟΙ ΕΝΩΠΙΟΝ ΤΟΥ ΚΑΘΗΜΕΝΟΥ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ, ΚΑΙ ΠΡΟΣΚΥΝΗΣΟΥΣΙ ΤΩ ΖΩΝΤΙ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ, ΚΑΙ ΒΑΛΟΥΣΙ ΤΟΥΣ ΣΤΕΦΑΝΟΥΣ ΑΥΤΩΝ ΕΝΩΠΙΟΝ ΤΟΥ ΘΡΟΝΟΥ ΛΕΓΟΝΤΕΣ·

ΑΠΟΚ. 4,11 ΑΞΙΟΣ ΕΙ, Ο ΚΥΡΙΟΣ ΚΑΙ ΘΕΟΣ ΗΜΩΝ, ΛΑΒΕΙΝ ΤΗΝ ΔΟΞΑΝ ΚΑΙ ΤΗΝ ΤΙΜΗΝ ΚΑΙ ΤΗΝ ΔΥΝΑΜΙΝ, ΟΤΙ ΣΥ ΕΚΤΙΣΑΣ ΤΑ ΠΑΝΤΑ, ΚΑΙ ΔΙΑ ΤΟ ΘΕΛΗΜΑ ΣΟΥ ΗΣΑΝ ΚΑΙ ΕΚΤΙΣΘΗΣΑΝ.

ΑΠΟΚΑΛΥΨΙΣ 5

ΑΠΟΚ. 5,1 ΚΑΙ ΕΙΔΟΝ ΕΠΙ ΤΗΝ ΔΕΞΙΑΝ ΤΟΥ ΚΑΘΗΜΕΝΟΥ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΒΙΒΛΙΟΝ ΓΕΓΡΑΜΜΕΝΟΝ ΕΣΩΘΕΝ ΚΑΙ ΕΞΩΘΕΝ, ΚΑΤΕΣΦΡΑΓΙΣΜΕΝΟΝ ΣΦΡΑΓΙΣΙΝ ΕΠΤΑ.

ΑΠΟΚ. 5,2 ΚΑΙ ΕΙΔΟΝ ΑΓΓΕΛΟΝ ΙΣΧΥΡΟΝ ΚΗΡΥΣΣΟΝΤΑ ΕΝ ΦΩΝΗ ΜΕΓΑΛΗ· ΤΙΣ ΑΞΙΟΣ ΕΣΤΙΝ ΑΝΟΙΞΑΙ ΤΟ ΒΙΒΛΙΟΝ ΚΑΙ ΛΥΣΑΙ ΤΑΣ ΣΦΡΑΓΙΔΑΣ ΑΥΤΟΥ;

ΑΠΟΚ. 5,3 ΚΑΙ ΟΥΔΕΙΣ ΕΔΥΝΑΤΟ ΕΝ ΤΩ ΟΥΡΑΝΩ ΟΥΤΕ ΕΠΙ ΤΗΣ ΓΗΣ ΟΥΤΕ ΥΠΟΚΑΤΩ ΤΗΣ ΓΗΣ ΑΝΟΙΞΑΙ ΤΟ ΒΙΒΛΙΟΝ ΟΥΤΕ ΒΛΕΠΕΙΝ ΑΥΤΟ.

ΑΠΟΚ. 5,4 ΚΑΙ ΕΓΩ ΕΚΛΑΙΟΝ ΠΟΛΥ, ΟΤΙ ΟΥΔΕΙΣ ΑΞΙΟΣ ΕΥΡΕΘΗ ΑΝΟΙΞΑΙ ΤΟ ΒΙΒΛΙΟΝ ΟΥΤΕ ΒΛΕΠΕΙΝ ΑΥΤΟ.

ΑΠΟΚ. 5,5 ΚΑΙ ΕΙΣ ΕΚ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΛΕΓΕΙ ΜΟΙ· ΜΗ ΚΛΑΙΕ. ΙΔΟΥ ΕΝΙΚΗΣΕΝ Ο ΛΕΩΝ Ο ΕΚ ΤΗΣ ΦΥΛΗΣ ΙΟΥΔΑ, Η ΡΙΖΑ ΔΑΥΪΔ, ΑΝΟΙΞΑΙ ΤΟ ΒΙΒΛΙΟΝ ΚΑΙ ΤΑΣ ΕΠΤΑ ΣΦΡΑΓΙΔΑΣ ΑΥΤΟΥ.

ΑΠΟΚ. 5,6 ΚΑΙ ΕΙΔΟΝ ΕΝ ΜΕΣΩ ΤΟΥ ΘΡΟΝΟΥ ΚΑΙ ΤΩΝ ΤΕΣΣΑΡΩΝ ΖΩΩΝ ΚΑΙ ΕΝ ΜΕΣΩ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΑΡΝΙΟΝ ΕΣΤΗΚΟΣ ΩΣ ΕΣΦΑΓΜΕΝΟΝ, ΕΧΟΝ ΚΕΡΑΤΑ ΕΠΤΑ ΚΑΙ ΟΦΘΑΛΜΟΥΣ ΕΠΤΑ, Α ΕΙΣΙ ΤΑ ΕΠΤΑ ΠΝΕΥΜΑΤΑ ΤΟΥ ΘΕΟΥ ΑΠΟΣΤΕΛΛΟΜΕΝΑ ΕΙΣ ΠΑΣΑΝ ΤΗΝ ΓΗΝ.

ΑΠΟΚ. 5,7 ΚΑΙ ΗΛΘΕ ΚΑΙ ΕΙΛΗΦΕΝ ΕΚ ΤΗΣ ΔΕΞΙΑΣ ΤΟΥ ΚΑΘΗΜΕΝΟΥ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ.

ΑΠΟΚ. 5,8 ΚΑΙ ΟΤΕ ΕΛΑΒΕ ΤΟ ΒΙΒΛΙΟΝ, ΤΑ ΤΕΣΣΑΡΑ ΖΩΑ ΚΑΙ ΟΙ ΕΙΚΟΣΙ ΤΕΣΣΑΡΕΣ ΠΡΕΣΒΥΤΕΡΟΙ ΕΠΕΣΑΝ ΕΝΩΠΙΟΝ ΤΟΥ ΑΡΝΙΟΥ, ΕΧΟΝΤΕΣ ΕΚΑΣΤΟΣ ΚΙΘΑΡΑΝ ΚΑΙ ΦΙΑΛΑΣ ΧΡΥΣΑΣ ΓΕΜΟΥΣΑΣ ΘΥΜΙΑΜΑΤΩΝ, ΑΙ ΕΙΣΙΝ ΑΙ ΠΡΟΣΕΥΧΑΙ ΤΩΝ ΑΓΙΩΝ·

ΑΠΟΚ. 5,9 ΚΑΙ ΑΔΟΥΣΙΝ ΩΔΗΝ ΚΑΙΝΗΝ ΛΕΓΟΝΤΕΣ· ΑΞΙΟΣ ΕΙ ΛΑΒΕΙΝ ΤΟ ΒΙΒΛΙΟΝ ΚΑΙ ΑΝΟΙΞΑΙ ΤΑΣ ΣΦΡΑΓΙΔΑΣ ΑΥΤΟΥ, ΟΤΙ ΕΣΦΑΓΗΣ ΚΑΙ ΗΓΟΡΑΣΑΣ ΤΩ ΘΕΩ ΗΜΑΣ ΕΝ ΤΩ ΑΙΜΑΤΙ ΣΟΥ ΕΚ ΠΑΣΗΣ ΦΥΛΗΣ ΚΑΙ ΓΛΩΣΣΗΣ ΚΑΙ ΛΑΟΥ ΚΑΙ ΕΘΝΟΥΣ,

ΑΠΟΚ. 5,10 ΚΑΙ ΕΠΟΙΗΣΑΣ ΑΥΤΟΥΣ ΤΩ ΘΕΩ ΗΜΩΝ ΒΑΣΙΛΕΙΣ ΚΑΙ ΙΕΡΕΙΣ, ΚΑΙ ΒΑΣΙΛΕΥΣΟΥΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ.

ΑΠΟΚ. 5,11 ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΗΚΟΥΣΑ ΩΣ ΦΩΝΗΝ ΑΓΓΕΛΩΝ ΠΟΛΛΩΝ ΚΥΚΛΩ ΤΟΥ ΘΡΟΝΟΥ ΚΑΙ ΤΩΝ ΖΩΩΝ ΚΑΙ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ, ΚΑΙ ΗΝ Ο ΑΡΙΘΜΟΣ ΑΥΤΩΝ ΜΥΡΙΑΔΕΣ ΜΥΡΙΑΔΩΝ ΚΑΙ ΧΙΛΙΑΔΕΣ ΧΙΛΙΑΔΩΝ,

ΑΠΟΚ. 5,12 ΛΕΓΟΝΤΕΣ ΦΩΝΗ ΜΕΓΑΛΗ· ΑΞΙΟΝ ΕΣΤΙ ΤΟ ΑΡΝΙΟΝ ΤΟ ΕΣΦΑΓΜΕΝΟΝ ΛΑΒΕΙΝ ΤΗΝ ΔΥΝΑΜΙΝ ΚΑΙ ΤΟΝ ΠΛΟΥΤΟΝ ΚΑΙ ΣΟΦΙΑΝ ΚΑΙ ΙΣΧΥΝ ΚΑΙ ΤΙΜΗΝ ΚΑΙ ΔΟΞΑΝ ΚΑΙ ΕΥΛΟΓΙΑΝ.

ΑΠΟΚ. 5,13 ΚΑΙ ΠΑΝ ΚΤΙΣΜΑ Ο ΕΝ ΤΩ ΟΥΡΑΝΩ ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΥΠΟΚΑΤΩ ΤΗΣ ΓΗΣ ΚΑΙ ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ ΕΣΤΙ, ΚΑΙ ΤΑ ΕΝ ΑΥΤΟΙΣ ΠΑΝΤΑ, ΗΚΟΥΣΑ ΛΕΓΟΝΤΑΣ· ΤΩ ΚΑΘΗΜΕΝΩ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΚΑΙ ΤΩ ΑΡΝΙΩ Η ΕΥΛΟΓΙΑ ΚΑΙ Η ΤΙΜΗ ΚΑΙ Η ΔΟΞΑ ΚΑΙ ΤΟ ΚΡΑΤΟΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ.

ΑΠΟΚ. 5,14 ΚΑΙ ΤΑ ΤΕΣΣΑΡΑ ΖΩΑ ΕΛΕΓΟΝ, ΑΜΗΝ· ΚΑΙ ΟΙ ΠΡΕΣΒΥΤΕΡΟΙ ΕΠΕΣΑΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ.

ΑΠΟΚΑΛΥΨΙΣ 6

ΑΠΟΚ. 6,1 ΚΑΙ ΕΙΔΟΝ ΟΤΙ ΗΝΟΙΞΕ ΤΟ ΑΡΝΙΟΝ ΜΙΑΝ ΕΚ ΤΩΝ ΕΠΤΑ ΣΦΡΑΓΙΔΩΝ· ΚΑΙ ΗΚΟΥΣΑ ΕΝΟΣ ΕΚ ΤΩΝ ΤΕΣΣΑΡΩΝ ΖΩΩΝ ΛΕΓΟΝΤΟΣ, ΩΣ ΦΩΝΗ ΒΡΟΝΤΗΣ· ΕΡΧΟΥ.

ΑΠΟΚ. 6,2 ΚΑΙ ΕΙΔΟΝ, ΚΑΙ ΙΔΟΥ ΙΠΠΟΣ ΛΕΥΚΟΣ, ΚΑΙ Ο ΚΑΘΗΜΕΝΟΣ ΕΠ' ΑΥΤΟΝ ΕΧΩΝ ΤΟΞΟΝ· ΚΑΙ ΕΔΟΘΗ ΑΥΤΩ ΣΤΕΦΑΝΟΣ, ΚΑΙ ΕΞΗΛΘΕ ΝΙΚΩΝ ΚΑΙ ΙΝΑ ΝΙΚΗΣΗ.

ΑΠΟΚ. 6,3 ΚΑΙ ΟΤΕ ΗΝΟΙΞΕ ΤΗΝ ΣΦΡΑΓΙΔΑ ΤΗΝ ΔΕΥΤΕΡΑΝ, ΗΚΟΥΣΑ ΤΟΥ ΔΕΥΤΕΡΟΥ ΖΩΟΥ ΛΕΓΟΝΤΟΣ· ΕΡΧΟΥ.

ΑΠΟΚ. 6,4 ΚΑΙ ΕΞΗΛΘΕΝ ΑΛΛΟΣ ΙΠΠΟΣ ΠΥΡΡΟΣ, ΚΑΙ ΤΩ ΚΑΘΗΜΕΝΩ ΕΠ' ΑΥΤΟΝ ΕΔΟΘΗ ΑΥΤΩ ΛΑΒΕΙΝ ΤΗΝ ΕΙΡΗΝΗΝ ΕΚ ΤΗΣ ΓΗΣ ΚΑΙ ΙΝΑ ΑΛΛΗΛΟΥΣ ΣΦΑΞΩΣΙ, ΚΑΙ ΕΔΟΘΗ ΑΥΤΩ ΜΑΧΑΙΡΑ ΜΕΓΑΛΗ.

ΑΠΟΚ. 6,5 ΚΑΙ ΟΤΕ ΗΝΟΙΞΕ ΤΗΝ ΣΦΡΑΓΙΔΑ ΤΗΝ ΤΡΙΤΗΝ, ΗΚΟΥΣΑ ΤΟΥ ΤΡΙΤΟΥ ΖΩΟΥ ΛΕΓΟΝΤΟΣ· ΕΡΧΟΥ. ΚΑΙ ΕΙΔΟΝ, ΚΑΙ ΙΔΟΥ ΙΠΠΟΣ ΜΕΛΑΣ, ΚΑΙ Ο ΚΑΘΗΜΕΝΟΣ ΕΠ' ΑΥΤΟΝ ΕΧΩΝ ΖΥΓΟΝ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ·

ΑΠΟΚ. 6,6 ΚΑΙ ΗΚΟΥΣΑ ΩΣ ΦΩΝΗΝ ΕΝ ΜΕΣΩ ΤΩΝ ΤΕΣΣΑΡΩΝ ΖΩΩΝ ΛΕΓΟΥΣΑΝ· ΧΟΙΝΙΞ ΣΙΤΟΥ ΔΗΝΑΡΙΟΥ, ΚΑΙ ΤΡΕΙΣ ΧΟΙΝΙΚΕΣ ΚΡΙΘΗΣ ΔΗΝΑΡΙΟΥ· ΚΑΙ ΤΟ ΕΛΑΙΟΝ ΚΑΙ ΤΟΝ ΟΙΝΟΝ ΜΗ ΑΔΙΚΗΣΗΣ.

ΑΠΟΚ. 6,7 ΚΑΙ ΟΤΕ ΗΝΟΙΞΕ ΤΗΝ ΣΦΡΑΓΙΔΑ ΤΗΝ ΤΕΤΑΡΤΗΝ, ΗΚΟΥΣΑ ΦΩΝΗΝ ΤΟΥ ΤΕΤΑΡΤΟΥ ΖΩΟΥ ΛΕΓΟΝΤΟΣ· ΕΡΧΟΥ.

ΑΠΟΚ. 6,8 ΚΑΙ ΕΙΔΟΝ, ΚΑΙ ΙΔΟΥ ΙΠΠΟΣ ΧΛΩΡΟΣ, ΚΑΙ Ο ΚΑΘΗΜΕΝΟΣ ΕΠΑΝΩ ΑΥΤΟΥ, ΟΝΟΜΑ ΑΥΤΩ Ο ΘΑΝΑΤΟΣ, ΚΑΙ Ο ΑΔΗΣ ΗΚΟΛΟΥΘΕΙ ΜΕΤ' ΑΥΤΟΥ· ΚΑΙ ΕΔΟΘΗ ΑΥΤΩ ΕΞΟΥΣΙΑ ΕΠΙ ΤΟ ΤΕΤΑΡΤΟΝ ΤΗΣ ΓΗΣ, ΑΠΟΚΤΕΙΝΑΙ ΕΝ ΡΟΜΦΑΙΑ ΚΑΙ ΕΝ ΛΙΜΩ ΚΑΙ ΕΝ ΘΑΝΑΤΩ ΚΑΙ ΥΠΟ ΤΩΝ ΘΗΡΙΩΝ ΤΗΣ ΓΗΣ.

ΑΠΟΚ. 6,9 ΚΑΙ ΟΤΕ ΗΝΟΙΞΕ ΤΗΝ ΠΕΜΠΤΗΝ ΣΦΡΑΓΙΔΑ, ΕΙΔΟΝ ΥΠΟΚΑΤΩ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΑΣ ΨΥΧΑΣ ΤΩΝ ΕΣΦΑΓΜΕΝΩΝ ΔΙΑ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΔΙΑ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΤΟΥ ΑΡΝΙΟΥ ΗΝ ΕΙΧΟΝ·

ΑΠΟΚ. 6,10 ΚΑΙ ΕΚΡΑΞΑΝ ΦΩΝΗ ΜΕΓΑΛΗ ΛΕΓΟΝΤΕΣ· ΕΩΣ ΠΟΤΕ, Ο ΔΕΣΠΟΤΗΣ Ο ΑΓΙΟΣ ΚΑΙ Ο ΑΛΗΘΙΝΟΣ, ΟΥ ΚΡΙΝΕΙΣ ΚΑΙ ΕΚΔΙΚΕΙΣ ΤΟ ΑΙΜΑ ΗΜΩΝ ΕΚ ΤΩΝ ΚΑΤΟΙΚΟΥΝΤΩΝ ΕΠΙ ΤΗΣ ΓΗΣ;

ΑΠΟΚ. 6,11 ΚΑΙ ΕΔΟΘΗ ΑΥΤΟΙΣ ΕΚΑΣΤΩ ΣΤΟΛΗ ΛΕΥΚΗ, ΚΑΙ ΕΡΡΕΘΗ ΑΥΤΟΙΣ ΙΝΑ ΑΝΑΠΑΥΣΩΝΤΑΙ ΕΤΙ ΧΡΟΝΟΝ ΜΙΚΡΟΝ, ΕΩΣ ΠΛΗΡΩΣΩΣΙ ΚΑΙ ΟΙ ΣΥΝΔΟΥΛΟΙ ΑΥΤΩΝ ΚΑΙ ΟΙ ΑΔΕΛΦΟΙ ΑΥΤΩΝ ΟΙ ΜΕΛΛΟΝΤΕΣ ΑΠΟΚΤΕΝΝΕΣΘΑΙ ΩΣ ΚΑΙ ΑΥΤΟΙ.

ΑΠΟΚ. 6,12 ΚΑΙ ΕΙΔΟΝ ΟΤΕ ΗΝΟΙΞΕ ΤΗΝ ΣΦΡΑΓΙΔΑ ΤΗΝ ΕΚΤΗΝ, ΚΑΙ ΣΕΙΣΜΟΣ ΜΕΓΑΣ ΕΓΕΝΕΤΟ, ΚΑΙ Ο ΗΛΙΟΣ ΜΕΛΑΣ ΕΓΕΝΕΤΟ ΩΣ ΣΑΚΚΟΣ ΤΡΙΧΙΝΟΣ, ΚΑΙ Η ΣΕΛΗΝΗ ΟΛΗ ΕΓΕΝΕΤΟ ΩΣ ΑΙΜΑ,

ΑΠΟΚ. 6,13 ΚΑΙ ΟΙ ΑΣΤΕΡΕΣ ΤΟΥ ΟΥΡΑΝΟΥ ΕΠΕΣΑΝ ΕΙΣ ΤΗΝ ΓΗΝ, ΩΣ ΣΥΚΗ ΒΑΛΛΟΥΣΑ ΤΟΥΣ ΟΛΥΝΘΟΥΣ ΑΥΤΗΣ, ΥΠΟ ΑΝΕΜΟΥ ΜΕΓΑΛΟΥ ΣΕΙΟΜΕΝΗ,

ΑΠΟΚ. 6,14 ΚΑΙ Ο ΟΥΡΑΝΟΣ ΑΠΕΧΩΡΙΣΘΗ ΩΣ ΒΙΒΛΙΟΝ ΕΛΙΣΣΟΜΕΝΟΝ, ΚΑΙ ΠΑΝ ΟΡΟΣ ΚΑΙ ΝΗΣΟΣ ΕΚ ΤΩΝ ΤΟΠΩΝ ΑΥΤΩΝ ΕΚΙΝΗΘΗΣΑΝ·

ΑΠΟΚ. 6,15 ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ ΚΑΙ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΚΑΙ ΟΙ ΧΙΛΙΑΡΧΟΙ ΚΑΙ ΟΙ ΠΛΟΥΣΙΟΙ ΚΑΙ ΟΙ ΙΣΧΥΡΟΙ ΚΑΙ ΠΑΣ ΔΟΥΛΟΣ ΚΑΙ ΕΛΕΥΘΕΡΟΣ ΕΚΡΥΨΑΝ ΕΑΥΤΟΥΣ ΕΙΣ ΤΑ ΣΠΗΛΑΙΑ ΚΑΙ ΕΙΣ ΤΑΣ ΠΕΤΡΑΣ ΤΩΝ ΟΡΕΩΝ,

ΑΠΟΚ. 6,16 ΚΑΙ ΛΕΓΟΥΣΙ ΤΟΙΣ ΟΡΕΣΙ ΚΑΙ ΤΑΙΣ ΠΕΤΡΑΙΣ· ΠΕΣΑΤΕ ΕΦ' ΗΜΑΣ ΚΑΙ ΚΡΥΨΑΤΕ ΗΜΑΣ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΚΑΘΗΜΕΝΟΥ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΚΑΙ ΑΠΟ ΤΗΣ ΟΡΓΗΣ ΤΟΥ ΑΡΝΙΟΥ,

ΑΠΟΚ. 6,17 ΟΤΙ ΗΛΘΕΝ Η ΗΜΕΡΑ Η ΜΕΓΑΛΗ ΤΗΣ ΟΡΓΗΣ ΑΥΤΟΥ, ΚΑΙ ΤΙΣ ΔΥΝΑΤΑΙ ΣΤΑΘΗΝΑΙ;

ΑΠΟΚΑΛΥΨΙΣ 7

ΑΠΟΚ. 7,1 ΚΑΙ ΜΕΤΑ ΤΟΥΤΟ ΕΙΔΟΝ ΤΕΣΣΑΡΑΣ ΑΓΓΕΛΟΥΣ ΕΣΤΩΤΑΣ ΕΠΙ ΤΑΣ ΤΕΣΣΑΡΑΣ ΓΩΝΙΑΣ ΤΗΣ ΓΗΣ, ΚΡΑΤΟΥΝΤΑΣ ΤΟΥΣ ΤΕΣΣΑΡΑΣ ΑΝΕΜΟΥΣ ΤΗΣ ΓΗΣ, ΙΝΑ ΜΗ ΠΝΕΗ ΑΝΕΜΟΣ ΕΠΙ ΤΗΣ ΓΗΣ ΜΗΤΕ ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ ΜΗΤΕ ΕΠΙ ΠΑΝ ΔΕΝΔΡΟΝ.

ΑΠΟΚ. 7,2 ΚΑΙ ΕΙΔΟΝ ΑΛΛΟΝ ΑΓΓΕΛΟΝ ΑΝΑΒΑΙΝΟΝΤΑ ΑΠΟ ΑΝΑΤΟΛΗΣ ΗΛΙΟΥ, ΕΧΟΝΤΑ ΣΦΡΑΓΙΔΑ ΘΕΟΥ ΖΩΝΤΟΣ, ΚΑΙ ΕΚΡΑΞΕ ΦΩΝΗ ΜΕΓΑΛΗ ΤΟΙΣ ΤΕΣΣΑΡΣΙΝ ΑΓΓΕΛΟΙΣ, ΟΙΣ ΕΔΟΘΗ ΑΥΤΟΙΣ ΑΔΙΚΗΣΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ,

ΑΠΟΚ. 7,3 ΛΕΓΩΝ· ΜΗ ΑΔΙΚΗΣΗΤΕ ΤΗΝ ΓΗΝ ΜΗΤΕ ΤΗΝ ΘΑΛΑΣΣΑΝ ΜΗΤΕ ΤΑ ΔΕΝΔΡΑ, ΑΧΡΙΣ ΟΥ ΣΦΡΑΓΙΣΩΜΕΝ ΤΟΥΣ ΔΟΥΛΟΥΣ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΕΠΙ ΤΩΝ ΜΕΤΩΠΩΝ ΑΥΤΩΝ.

ΑΠΟΚ. 7,4 ΚΑΙ ΗΚΟΥΣΑ ΤΟΝ ΑΡΙΘΜΟΝ ΤΩΝ ΕΣΦΡΑΓΙΣΜΕΝΩΝ· ΕΚΑΤΟΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ ΕΣΦΡΑΓΙΣΜΕΝΟΙ ΕΚ ΠΑΣΗΣ ΦΥΛΗΣ ΥΙΩΝ ΙΣΡΑΗΛ·

ΑΠΟΚ. 7,5 ΕΚ ΦΥΛΗΣ ΙΟΥΔΑ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ ΕΣΦΡΑΓΙΣΜΕΝΟΙ, ΕΚ ΦΥΛΗΣ ΡΟΥΒΗΝ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ, ΕΚ ΦΥΛΗΣ ΓΑΔ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ,

ΑΠΟΚ. 7,6 ΕΚ ΦΥΛΗΣ ΑΣΗΡ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ, ΕΚ ΦΥΛΗΣ ΝΕΦΘΑΛΕΙΜ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ, ΕΚ ΦΥΛΗΣ ΜΑΝΑΣΣΗ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ,

ΑΠΟΚ. 7,7 ΕΚ ΦΥΛΗΣ ΣΥΜΕΩΝ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ, ΕΚ ΦΥΛΗΣ ΛΕΥΪ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ, ΕΚ ΦΥΛΗΣ ΙΣΣΑΧΑΡ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ,

ΑΠΟΚ. 7,8 ΕΚ ΦΥΛΗΣ ΖΑΒΟΥΛΩΝ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ, ΕΚ ΦΥΛΗΣ ΙΩΣΗΦ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ, ΕΚ ΦΥΛΗΣ ΒΕΝΙΑΜΙΝ ΔΩΔΕΚΑ ΧΙΛΙΑΔΕΣ ΕΣΦΡΑΓΙΣΜΕΝΟΙ.

ΑΠΟΚ. 7,9 ΜΕΤΑ ΤΑΥΤΑ ΕΙΔΟΝ, ΚΑΙ ΙΔΟΥ ΟΧΛΟΣ ΠΟΛΥΣ, ΟΝ ΑΡΙΘΜΗΣΑΙ ΑΥΤΟΝ ΟΥΔΕΙΣ ΕΔΥΝΑΤΟ, ΕΚ ΠΑΝΤΟΣ ΕΘΝΟΥΣ ΚΑΙ ΦΥΛΩΝ ΚΑΙ ΛΑΩΝ ΚΑΙ ΓΛΩΣΣΩΝ, ΕΣΤΩΤΑΣ ΕΝΩΠΙΟΝ ΤΟΥ ΘΡΟΝΟΥ ΚΑΙ ΕΝΩΠΙΟΝ ΤΟΥ ΑΡΝΙΟΥ, ΠΕΡΙΒΕΒΛΗΜΕΝΟΥΣ ΣΤΟΛΑΣ ΛΕΥΚΑΣ, ΚΑΙ ΦΟΙΝΙΚΕΣ ΕΝ ΤΑΙΣ ΧΕΡΣΙΝ ΑΥΤΩΝ·

ΑΠΟΚ. 7,10 ΚΑΙ ΚΡΑΖΟΥΣΙ ΦΩΝΗ ΜΕΓΑΛΗ ΛΕΓΟΝΤΕΣ· Η ΣΩΤΗΡΙΑ ΤΩ ΘΕΩ ΗΜΩΝ ΤΩ ΚΑΘΗΜΕΝΩ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΚΑΙ ΤΩ ΑΡΝΙΩ.

ΑΠΟΚ. 7,11 ΚΑΙ ΠΑΝΤΕΣ ΟΙ ΑΓΓΕΛΟΙ ΕΙΣΤΗΚΕΙΣΑΝ ΚΥΚΛΩ ΤΟΥ ΘΡΟΝΟΥ ΚΑΙ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΚΑΙ ΤΩΝ ΤΕΣΣΑΡΩΝ ΖΩΩΝ, ΚΑΙ ΕΠΕΣΑΝ ΕΝΩΠΙΟΝ ΤΟΥ ΘΡΟΝΟΥ ΕΠΙ ΤΑ ΠΡΟΣΩΠΑ ΑΥΤΩΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΩ ΘΕΩ

ΑΠΟΚ. 7,12 ΛΕΓΟΝΤΕΣ· ΑΜΗΝ· Η ΕΥΛΟΓΙΑ ΚΑΙ Η ΔΟΞΑ ΚΑΙ Η ΣΟΦΙΑ ΚΑΙ Η ΕΥΧΑΡΙΣΤΙΑ ΚΑΙ Η ΤΙΜΗ ΚΑΙ Η ΔΥΝΑΜΙΣ ΚΑΙ Η ΙΣΧΥΣ ΤΩ ΘΕΩ ΗΜΩΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ· ΑΜΗΝ.

ΑΠΟΚ. 7,13 ΚΑΙ ΑΠΕΚΡΙΘΗ ΕΙΣ ΕΚ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ ΛΕΓΩΝ ΜΟΙ· ΟΥΤΟΙ ΟΙ ΠΕΡΙΒΕΒΛΗΜΕΝΟΙ ΤΑΣ ΣΤΟΛΑΣ ΤΑΣ ΛΕΥΚΑΣ ΤΙΝΕΣ ΕΙΣΙ ΚΑΙ ΠΟΘΕΝ ΗΛΘΟΝ;

ΑΠΟΚ. 7,14 ΚΑΙ ΕΙΡΗΚΑ ΑΥΤΩ· ΚΥΡΙΕ ΜΟΥ, ΣΥ ΟΙΔΑΣ. ΚΑΙ ΕΙΠΕ ΜΟΙ· ΟΥΤΟΙ ΕΙΣΙΝ ΟΙ ΕΡΧΟΜΕΝΟΙ ΕΚ ΤΗΣ ΘΛΙΨΕΩΣ ΤΗΣ ΜΕΓΑΛΗΣ, ΚΑΙ ΕΠΛΥΝΑΝ ΤΑΣ ΣΤΟΛΑΣ ΑΥΤΩΝ ΚΑΙ ΕΛΕΥΚΑΝΑΝ ΑΥΤΑΣ ΕΝ ΤΩ ΑΙΜΑΤΙ ΤΟΥ ΑΡΝΙΟΥ.

ΑΠΟΚ. 7,15 ΔΙΑ ΤΟΥΤΟ ΕΙΣΙΝ ΕΝΩΠΙΟΝ ΤΟΥ ΘΡΟΝΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΛΑΤΡΕΥΟΥΣΙΝ ΑΥΤΩ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ ΕΝ ΤΩ ΝΑΩ ΑΥΤΟΥ. ΚΑΙ Ο ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΤΟΥ ΘΡΟΝΟΥ ΣΚΗΝΩΣΕΙ ΕΠ' ΑΥΤΟΥΣ.

ΑΠΟΚ. 7,16 ΟΥ ΠΕΙΝΑΣΟΥΣΙΝ ΕΤΙ ΟΥΔΕ ΔΙΨΗΣΟΥΣΙΝ ΕΤΙ, ΟΥΔ' ΟΥ ΜΗ ΠΕΣΗ ΕΠ' ΑΥΤΟΥΣ Ο ΗΛΙΟΣ ΟΥΔΕ ΠΑΝ ΚΑΥΜΑ,

ΑΠΟΚ. 7,17 ΟΤΙ ΤΟ ΑΡΝΙΟΝ ΤΟ ΑΝΑ ΜΕΣΟΝ ΤΟΥ ΘΡΟΝΟΥ ΠΟΙΜΑΝΕΙ ΑΥΤΟΥΣ, ΚΑΙ ΟΔΗΓΗΣΕΙ ΑΥΤΟΥΣ ΕΠΙ ΖΩΗΣ ΠΗΓΑΣ ΥΔΑΤΩΝ, ΚΑΙ ΕΞΑΛΕΙΨΕΙ Ο ΘΕΟΣ ΠΑΝ ΔΑΚΡΥΟΝ ΕΚ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΩΝ.

ΑΠΟΚΑΛΥΨΙΣ 8

ΑΠΟΚ. 8,1 ΚΑΙ ΟΤΕ ΗΝΟΙΞΕ ΤΗΝ ΣΦΡΑΓΙΔΑ ΤΗΝ ΕΒΔΟΜΗΝ, ΕΓΕΝΕΤΟ ΣΙΓΗ ΕΝ ΤΩ ΟΥΡΑΝΩ ΩΣ ΗΜΙΩΡΙΟΝ.

ΑΠΟΚ. 8,2 ΚΑΙ ΕΙΔΟΝ ΤΟΥΣ ΕΠΤΑ ΑΓΓΕΛΟΥΣ ΟΙ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΕΣΤΗΚΑΣΙ, ΚΑΙ ΕΔΟΘΗΣΑΝ ΑΥΤΟΙΣ ΕΠΤΑ ΣΑΛΠΙΓΓΕΣ.

ΑΠΟΚ. 8,3 ΚΑΙ ΑΛΛΟΣ ΑΓΓΕΛΟΣ ΗΛΘΕ ΚΑΙ ΕΣΤΑΘΗ ΕΠΙ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΕΧΩΝ ΛΙΒΑΝΩΤΟΝ ΧΡΥΣΟΥΝ, ΚΑΙ ΕΔΟΘΗ ΑΥΤΩ ΘΥΜΙΑΜΑΤΑ ΠΟΛΛΑ, ΙΝΑ ΔΩΣΗ ΤΑΙΣ ΠΡΟΣΕΥΧΑΙΣ ΤΩΝ ΑΓΙΩΝ ΠΑΝΤΩΝ ΕΠΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΤΟ ΧΡΥΣΟΥΝ ΤΟ ΕΝΩΠΙΟΝ ΤΟΥ ΘΡΟΝΟΥ.

ΑΠΟΚ. 8,4 ΚΑΙ ΑΝΕΒΗ Ο ΚΑΠΝΟΣ ΤΩΝ ΘΥΜΙΑΜΑΤΩΝ ΤΑΙΣ ΠΡΟΣΕΥΧΑΙΣ ΤΩΝ ΑΓΙΩΝ ΕΚ ΧΕΙΡΟΣ ΤΟΥ ΑΓΓΕΛΟΥ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ.

ΑΠΟΚ. 8,5 ΚΑΙ ΕΙΛΗΦΕΝ Ο ΑΓΓΕΛΟΣ ΤΟΝ ΛΙΒΑΝΩΤΟΝ ΚΑΙ ΕΓΕΜΙΣΕΝ ΑΥΤΟΝ ΕΚ ΤΟΥ ΠΥΡΟΣ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΚΑΙ ΕΒΑΛΕΝ ΕΙΣ ΤΗΝ ΓΗΝ. ΚΑΙ ΕΓΕΝΟΝΤΟ ΒΡΟΝΤΑΙ ΚΑΙ ΦΩΝΑΙ ΚΑΙ ΑΣΤΡΑΠΑΙ ΚΑΙ ΣΕΙΣΜΟΣ.

ΑΠΟΚ. 8,6 ΚΑΙ ΟΙ ΕΠΤΑ ΑΓΓΕΛΟΙ ΟΙ ΕΧΟΝΤΕΣ ΤΑΣ ΕΠΤΑ ΣΑΛΠΙΓΓΑΣ ΗΤΟΙΜΑΣΑΝ ΕΑΥΤΟΥΣ ΙΝΑ ΣΑΛΠΙΣΩΣΙ.

ΑΠΟΚ. 8,7 ΚΑΙ Ο ΠΡΩΤΟΣ ΕΣΑΛΠΙΣΕ, ΚΑΙ ΕΓΕΝΕΤΟ ΧΑΛΑΖΑ ΚΑΙ ΠΥΡ ΜΕΜΙΓΜΕΝΑ ΕΝ ΑΙΜΑΤΙ, ΚΑΙ ΕΒΛΗΘΗ ΕΙΣ ΤΗΝ ΓΗΝ· ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΤΗΣ ΓΗΣ ΚΑΤΕΚΑΗ, ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΤΩΝ ΔΕΝΔΡΩΝ ΚΑΤΕΚΑΗ, ΚΑΙ ΠΑΣ ΧΟΡΤΟΣ ΧΛΩΡΟΣ ΚΑΤΕΚΑΗ.

ΑΠΟΚ. 8,8 ΚΑΙ Ο ΔΕΥΤΕΡΟΣ ΑΓΓΕΛΟΣ ΕΣΑΛΠΙΣΕ, ΚΑΙ ΩΣ ΟΡΟΣ ΜΕΓΑ ΠΥΡΙ ΚΑΙΟΜΕΝΟΝ ΕΒΛΗΘΗ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΚΑΙ ΕΓΕΝΕΤΟ ΤΟ ΤΡΙΤΟΝ ΤΗΣ ΘΑΛΑΣΣΗΣ ΑΙΜΑ,

ΑΠΟΚ. 8,9 ΚΑΙ ΑΠΕΘΑΝΕ ΤΟ ΤΡΙΤΟΝ ΤΩΝ ΚΤΙΣΜΑΤΩΝ ΤΩΝ ΕΝ ΤΗ ΘΑΛΑΣΣΗ, ΤΑ ΕΧΟΝΤΑ ΨΥΧΑΣ, ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΤΩΝ ΠΛΟΙΩΝ ΔΙΕΦΘΑΡΗ.

ΑΠΟΚ. 8,10 ΚΑΙ Ο ΤΡΙΤΟΣ ΑΓΓΕΛΟΣ ΕΣΑΛΠΙΣΕ, ΚΑΙ ΕΠΕΣΕΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΑΣΤΗΡ ΜΕΓΑΣ ΚΑΙΟΜΕΝΟΣ ΩΣ ΛΑΜΠΑΣ, ΚΑΙ ΕΠΕΣΕΝ ΕΠΙ ΤΟ ΤΡΙΤΟΝ ΤΩΝ ΠΟΤΑΜΩΝ ΚΑΙ ΕΠΙ ΤΑΣ ΠΗΓΑΣ ΤΩΝ ΥΔΑΤΩΝ.

ΑΠΟΚ. 8,11 ΚΑΙ ΤΟ ΟΝΟΜΑ ΤΟΥ ΑΣΤΕΡΟΣ ΛΕΓΕΤΑΙ Ο ΑΨΙΝΘΟΣ. ΚΑΙ ΕΓΕΝΕΤΟ ΤΟ ΤΡΙΤΟΝ ΤΩΝ ΥΔΑΤΩΝ ΕΙΣ ΑΨΙΝΘΟΝ, ΚΑΙ ΠΟΛΛΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ ΑΠΕΘΑΝΟΝ ΕΚ ΤΩΝ ΥΔΑΤΩΝ, ΟΤΙ ΕΠΙΚΡΑΝΘΗΣΑΝ.

ΑΠΟΚ. 8,12 ΚΑΙ Ο ΤΕΤΑΡΤΟΣ ΑΓΓΕΛΟΣ ΕΣΑΛΠΙΣΕ, ΚΑΙ ΕΠΛΗΓΗ ΤΟ ΤΡΙΤΟΝ ΤΟΥ ΗΛΙΟΥ ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΤΗΣ ΣΕΛΗΝΗΣ ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΤΩΝ ΑΣΤΕΡΩΝ, ΙΝΑ ΣΚΟΤΙΣΘΗ ΤΟ ΤΡΙΤΟΝ ΑΥΤΩΝ, ΚΑΙ ΤΟ ΤΡΙΤΟΝ ΑΥΤΗΣ ΜΗ ΦΑΝΗ Η ΗΜΕΡΑ, ΚΑΙ Η ΝΥΞ ΟΜΟΙΩΣ.

ΑΠΟΚ. 8,13 ΚΑΙ ΕΙΔΟΝ ΚΑΙ ΗΚΟΥΣΑ ΕΝΟΣ ΑΕΤΟΥ ΠΕΤΟΜΕΝΟΥ ΕΝ ΜΕΣΟΥΡΑΝΗΜΑΤΙ, ΛΕΓΟΝΤΟΣ ΦΩΝΗ ΜΕΓΑΛΗ· ΟΥΑΙ, ΟΥΑΙ, ΟΥΑΙ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΠΙ ΤΗΣ ΓΗΣ ΕΚ ΤΩΝ ΛΟΙΠΩΝ ΦΩΝΩΝ ΤΗΣ ΣΑΛΠΙΓΓΟΣ ΤΩΝ ΤΡΙΩΝ ΑΓΓΕΛΩΝ ΤΩΝ ΜΕΛΛΟΝΤΩΝ ΣΑΛΠΙΖΕΙΝ.

ΑΠΟΚΑΛΥΨΙΣ 9

ΑΠΟΚ. 9,1 ΚΑΙ Ο ΠΕΜΠΤΟΣ ΑΓΓΕΛΟΣ ΕΣΑΛΠΙΣΕ· ΚΑΙ ΕΙΔΟΝ ΑΣΤΕΡΑ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΠΕΠΤΩΚΟΤΑ ΕΙΣ ΤΗΝ ΓΗΝ, ΚΑΙ ΕΔΟΘΗ ΑΥΤΩ Η ΚΛΕΙΣ ΤΟΥ ΦΡΕΑΤΟΣ ΤΗΣ ΑΒΥΣΣΟΥ,

ΑΠΟΚ. 9,2 ΚΑΙ ΗΝΟΙΞΕ ΤΟ ΦΡΕΑΡ ΤΗΣ ΑΒΥΣΣΟΥ, ΚΑΙ ΑΝΕΒΗ ΚΑΠΝΟΣ ΕΚ ΤΟΥ ΦΡΕΑΤΟΣ ΩΣ ΚΑΠΝΟΣ ΚΑΜΙΝΟΥ ΚΑΙΟΜΕΝΗΣ, ΚΑΙ ΕΣΚΟΤΙΣΘΗ Ο ΗΛΙΟΣ ΚΑΙ Ο ΑΗΡ ΕΚ ΤΟΥ ΚΑΠΝΟΥ ΤΟΥ ΦΡΕΑΤΟΣ.

ΑΠΟΚ. 9,3 ΚΑΙ ΕΚ ΤΟΥ ΚΑΠΝΟΥ ΕΞΗΛΘΟΝ ΑΚΡΙΔΕΣ ΕΙΣ ΤΗΝ ΓΗΝ, ΚΑΙ ΕΔΟΘΗ ΑΥΤΑΙΣ ΕΞΟΥΣΙΑ ΩΣ ΕΧΟΥΣΙΝ ΕΞΟΥΣΙΑΝ ΟΙ ΣΚΟΡΠΙΟΙ ΤΗΣ ΓΗΣ·

ΑΠΟΚ. 9,4 ΚΑΙ ΕΡΡΕΘΗ ΑΥΤΑΙΣ ΙΝΑ ΜΗ ΑΔΙΚΗΣΩΣΙ ΤΟΝ ΧΟΡΤΟΝ ΤΗΣ ΓΗΣ ΟΥΔΕ ΠΑΝ ΧΛΩΡΟΝ ΟΥΔΕ ΠΑΝ ΔΕΝΔΡΟΝ, ΕΙ ΜΗ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΟΙΤΙΝΕΣ ΟΥΚ ΕΧΟΥΣΙ ΤΗΝ ΣΦΡΑΓΙΔΑ ΤΟΥ ΘΕΟΥ ΕΠΙ ΤΩΝ ΜΕΤΩΠΩΝ ΑΥΤΩΝ.

ΑΠΟΚ. 9,5 ΚΑΙ ΕΔΟΘΗ ΑΥΤΑΙΣ ΙΝΑ ΜΗ ΑΠΟΚΤΕΙΝΩΣΙΝ ΑΥΤΟΥΣ, ΑΛΛ' ΙΝΑ ΒΑΣΑΝΙΣΘΩΣΙ ΜΗΝΑΣ ΠΕΝΤΕ· ΚΑΙ Ο ΒΑΣΑΝΙΣΜΟΣ ΑΥΤΩΝ ΩΣ ΒΑΣΑΝΙΣΜΟΣ ΣΚΟΡΠΙΟΥ, ΟΤΑΝ ΠΑΙΣΗ ΑΝΘΡΩΠΟΝ.

ΑΠΟΚ. 9,6 ΚΑΙ ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΕΚΕΙΝΑΙΣ ΖΗΤΗΣΟΥΣΙΝ ΟΙ ΑΝΘΡΩΠΟΙ ΤΟΝ ΘΑΝΑΤΟΝ ΚΑΙ ΟΥ ΜΗ ΕΥΡΗΣΟΥΣΙΝ ΑΥΤΟΝ, ΚΑΙ ΕΠΙΘΥΜΗΣΟΥΣΙΝ ΑΠΟΘΑΝΕΙΝ, ΚΑΙ ΦΕΥΞΕΤΑΙ ΑΠ' ΑΥΤΩΝ Ο ΘΑΝΑΤΟΣ.

ΑΠΟΚ. 9,7 ΚΑΙ ΤΑ ΟΜΟΙΩΜΑΤΑ ΤΩΝ ΑΚΡΙΔΩΝ ΟΜΟΙΑ ΙΠΠΟΙΣ ΗΤΟΙΜΑΣΜΕΝΟΙΣ ΕΙΣ ΠΟΛΕΜΟΝ, ΚΑΙ ΕΠΙ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ ΩΣ ΣΤΕΦΑΝΟΙ ΟΜΟΙΟΙ ΧΡΥΣΙΩ, ΚΑΙ ΤΑ ΠΡΟΣΩΠΑ ΑΥΤΩΝ ΩΣ ΠΡΟΣΩΠΑ ΑΝΘΡΩΠΩΝ,

ΑΠΟΚ. 9,8 ΚΑΙ ΕΙΧΟΝ ΤΡΙΧΑΣ ΩΣ ΤΡΙΧΑΣ ΓΥΝΑΙΚΩΝ, ΚΑΙ ΟΙ ΟΔΟΝΤΕΣ ΑΥΤΩΝ ΩΣ ΛΕΟΝΤΩΝ ΗΣΑΝ,

ΑΠΟΚ. 9,9 ΚΑΙ ΕΙΧΟΝ ΘΩΡΑΚΑΣ ΩΣ ΘΩΡΑΚΑΣ ΣΙΔΗΡΟΥΣ, ΚΑΙ Η ΦΩΝΗ ΤΩΝ ΠΤΕΡΥΓΩΝ ΑΥΤΩΝ ΩΣ ΦΩΝΗ ΑΡΜΑΤΩΝ ΙΠΠΩΝ ΠΟΛΛΩΝ ΤΡΕΧΟΝΤΩΝ ΕΙΣ ΠΟΛΕΜΟΝ.

ΑΠΟΚ. 9,10 ΚΑΙ ΕΧΟΥΣΙΝ ΟΥΡΑΣ ΟΜΟΙΑΣ ΣΚΟΡΠΙΟΙΣ ΚΑΙ ΚΕΝΤΡΑ, ΚΑΙ ΕΝ ΤΑΙΣ ΟΥΡΑΙΣ ΑΥΤΩΝ ΕΞΟΥΣΙΑΝ ΕΧΟΥΣΙ ΤΟΥ ΑΔΙΚΗΣΑΙ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΜΗΝΑΣ ΠΕΝΤΕ.

ΑΠΟΚ. 9,11 ΕΧΟΥΣΙ ΒΑΣΙΛΕΑ ΕΠ' ΑΥΤΩΝ ΤΟΝ ΑΓΓΕΛΟΝ ΤΗΣ ΑΒΥΣΣΟΥ· ΟΝΟΜΑ ΑΥΤΩ ΕΒΡΑΪΣΤΙ ΑΒΑΔΔΩΝ, ΕΝ ΔΕ ΤΗ ΕΛΛΗΝΙΚΗ ΟΝΟΜΑ ΕΧΕΙ ΑΠΟΛΛΥΩΝ.

ΑΠΟΚ. 9,12 Η ΟΥΑΙ Η ΜΙΑ ΑΠΗΛΘΕΝ· ΙΔΟΥ ΕΡΧΟΝΤΑΙ ΕΤΙ ΔΥΟ ΟΥΑΙ ΜΕΤΑ ΤΑΥΤΑ.

ΑΠΟΚ. 9,13 ΚΑΙ Ο ΕΚΤΟΣ ΑΓΓΕΛΟΣ ΕΣΑΛΠΙΣΕ· ΚΑΙ ΗΚΟΥΣΑ ΦΩΝΗΝ ΜΙΑΝ ΕΚ ΤΩΝ ΤΕΣΣΑΡΩΝ ΚΕΡΑΤΩΝ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΤΟΥ ΧΡΥΣΟΥ ΤΟΥ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ,

ΑΠΟΚ. 9,14 ΛΕΓΟΝΤΟΣ ΤΩ ΕΚΤΩ ΑΓΓΕΛΩ· Ο ΕΧΩΝ ΤΗΝ ΣΑΛΠΙΓΓΑ, ΛΥΣΟΝ ΤΟΥΣ ΤΕΣΣΑΡΑΣ ΑΓΓΕΛΟΥΣ ΤΟΥΣ ΔΕΔΕΜΕΝΟΥΣ ΕΠΙ ΤΩ ΠΟΤΑΜΩ ΤΩ ΜΕΓΑΛΩ ΕΥΦΡΑΤΗ.

ΑΠΟΚ. 9,15 ΚΑΙ ΕΛΥΘΗΣΑΝ ΟΙ ΤΕΣΣΑΡΕΣ ΑΓΓΕΛΟΙ ΟΙ ΗΤΟΙΜΑΣΜΕΝΟΙ ΕΙΣ ΤΗΝ ΩΡΑΝ ΚΑΙ ΕΙΣ ΤΗΝ ΗΜΕΡΑΝ ΚΑΙ ΜΗΝΑ ΚΑΙ ΕΝΙΑΥΤΟΝ, ΙΝΑ ΑΠΟΚΤΕΙΝΩΣΙ ΤΟ ΤΡΙΤΟΝ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΑΠΟΚ. 9,16 ΚΑΙ Ο ΑΡΙΘΜΟΣ ΤΩΝ ΣΤΡΑΤΕΥΜΑΤΩΝ ΤΟΥ ΙΠΠΟΥ ΔΥΟ ΜΥΡΙΑΔΕΣ ΜΥΡΙΑΔΩΝ· ΗΚΟΥΣΑ ΤΟΝ ΑΡΙΘΜΟΝ ΑΥΤΩΝ.

ΑΠΟΚ. 9,17 ΚΑΙ ΟΥΤΩΣ ΕΙΔΟΝ ΤΟΥΣ ΙΠΠΟΥΣ ΕΝ ΤΗ ΟΡΑΣΕΙ ΚΑΙ ΤΟΥΣ ΚΑΘΗΜΕΝΟΥΣ ΕΠ' ΑΥΤΩΝ, ΕΧΟΝΤΑΣ ΘΩΡΑΚΑΣ ΠΥΡΙΝΟΥΣ ΚΑΙ ΥΑΚΙΝΘΙΝΟΥΣ ΚΑΙ ΘΕΙΩΔΕΙΣ· ΚΑΙ ΑΙ ΚΕΦΑΛΑΙ ΤΩΝ ΙΠΠΩΝ ΩΣ ΚΕΦΑΛΑΙ ΛΕΟΝΤΩΝ, ΚΑΙ ΕΚ ΤΩΝ ΣΤΟΜΑΤΩΝ ΑΥΤΩΝ ΕΚΠΟΡΕΥΕΤΑΙ ΠΥΡ ΚΑΙ ΚΑΠΝΟΣ ΚΑΙ ΘΕΙΟΝ.

ΑΠΟΚ. 9,18 ΑΠΟ ΤΩΝ ΤΡΙΩΝ ΠΛΗΓΩΝ ΤΟΥΤΩΝ ΑΠΕΚΤΑΝΘΗΣΑΝ ΤΟ ΤΡΙΤΟΝ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΕΚ ΤΟΥ ΠΥΡΟΣ ΚΑΙ ΤΟΥ ΚΑΠΝΟΥ ΚΑΙ ΤΟΥ ΘΕΙΟΥ ΤΟΥ ΕΚΠΟΡΕΥΟΜΕΝΟΥ ΕΚ ΤΩΝ ΣΤΟΜΑΤΩΝ ΑΥΤΩΝ.

ΑΠΟΚ. 9,19 Η ΓΑΡ ΕΞΟΥΣΙΑ ΤΩΝ ΙΠΠΩΝ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ ΕΣΤΙ ΚΑΙ ΕΝ ΤΑΙΣ ΟΥΡΑΙΣ ΑΥΤΩΝ· ΑΙ ΓΑΡ ΟΥΡΑΙ ΑΥΤΩΝ ΟΜΟΙΑΙ ΟΦΕΣΙΝ, ΕΧΟΥΣΑΙ ΚΕΦΑΛΑΣ, ΚΑΙ ΕΝ ΑΥΤΑΙΣ ΑΔΙΚΟΥΣΙ.

ΑΠΟΚ. 9,20 ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΟΙ ΟΥΚ ΑΠΕΚΤΑΝΘΗΣΑΝ ΕΝ ΤΑΙΣ ΠΛΗΓΑΙΣ ΤΑΥΤΑΙΣ, ΟΥ ΜΕΤΕΝΟΗΣΑΝ ΕΚ ΤΩΝ ΕΡΓΩΝ ΤΩΝ ΧΕΙΡΩΝ ΑΥΤΩΝ, ΙΝΑ ΜΗ ΠΡΟΣΚΥΝΗΣΩΣΙ ΤΑ ΔΑΙΜΟΝΙΑ ΚΑΙ ΤΑ ΕΙΔΩΛΑ ΤΑ ΧΡΥΣΑ ΚΑΙ ΤΑ ΑΡΓΥΡΑ ΚΑΙ ΤΑ ΧΑΛΚΑ ΚΑΙ ΤΑ ΛΙΘΙΝΑ ΚΑΙ ΤΑ ΞΥΛΙΝΑ, Α ΟΥΤΕ ΒΛΕΠΕΙΝ ΔΥΝΑΤΑΙ ΟΥΤΕ ΑΚΟΥΕΙΝ ΟΥΤΕ ΠΕΡΙΠΑΤΕΙΝ,

ΑΠΟΚ. 9,21 ΚΑΙ ΟΥ ΜΕΤΕΝΟΗΣΑΝ ΕΚ ΤΩΝ ΦΟΝΩΝ ΑΥΤΩΝ ΟΥΤΕ ΕΚ ΤΩΝ ΦΑΡΜΑΚΕΙΩΝ ΑΥΤΩΝ ΟΥΤΕ ΕΚ ΤΗΣ ΠΟΡΝΕΙΑΣ ΑΥΤΩΝ ΟΥΤΕ ΕΚ ΤΩΝ ΚΛΕΜΜΑΤΩΝ ΑΥΤΩΝ.

ΑΠΟΚΑΛΥΨΙΣ 10

ΑΠΟΚ. 10,1 ΚΑΙ ΕΙΔΟΝ ΑΛΛΟΝ ΑΓΓΕΛΟΝ ΙΣΧΥΡΟΝ ΚΑΤΑΒΑΙΝΟΝΤΑ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ, ΠΕΡΙΒΕΒΛΗΜΕΝΟΝ ΝΕΦΕΛΗΝ, ΚΑΙ Η ΙΡΙΣ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ, ΚΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ ΩΣ Ο ΗΛΙΟΣ, ΚΑΙ ΟΙ ΠΟΔΕΣ ΑΥΤΟΥ ΩΣ ΣΤΥΛΟΙ ΠΥΡΟΣ,

ΑΠΟΚ. 10,2 ΚΑΙ ΕΧΩΝ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΒΙΒΛΙΟΝ ΑΝΕΩΓΜΕΝΟΝ. ΚΑΙ ΕΘΗΚΕ ΤΟΝ ΠΟΔΑ ΑΥΤΟΥ ΤΟΝ ΔΕΞΙΟΝ ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ, ΤΟΝ ΔΕ ΕΥΩΝΥΜΟΝ ΕΠΙ ΤΗΣ ΓΗΣ,

ΑΠΟΚ. 10,3 ΚΑΙ ΕΚΡΑΞΕ ΦΩΝΗ ΜΕΓΑΛΗ ΩΣΠΕΡ ΛΕΩΝ ΜΥΚΑΤΑΙ. ΚΑΙ ΟΤΕ ΕΚΡΑΞΕΝ, ΕΛΑΛΗΣΑΝ ΑΙ ΕΠΤΑ ΒΡΟΝΤΑΙ ΤΑΣ ΕΑΥΤΩΝ ΦΩΝΑΣ.

ΑΠΟΚ. 10,4 ΚΑΙ ΟΤΕ ΕΛΑΛΗΣΑΝ ΑΙ ΕΠΤΑ ΒΡΟΝΤΑΙ, ΕΜΕΛΛΟΝ ΓΡΑΦΕΙΝ· ΚΑΙ ΗΚΟΥΣΑ ΦΩΝΗΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΛΕΓΟΥΣΑΝ· ΣΦΡΑΓΙΣΟΝ Α ΕΛΑΛΗΣΑΝ ΑΙ ΕΠΤΑ ΒΡΟΝΤΑΙ, ΚΑΙ ΜΗ ΑΥΤΑ ΓΡΑΨΗΣ.

ΑΠΟΚ. 10,5 ΚΑΙ Ο ΑΓΓΕΛΟΣ, ΟΝ ΕΙΔΟΝ ΕΣΤΩΤΑ ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ, ΗΡΕ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ ΤΗΝ ΔΕΞΙΑΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ

ΑΠΟΚ. 10,6 ΚΑΙ ΩΜΟΣΕΝ ΕΝ ΤΩ ΖΩΝΤΙ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ, ΟΣ ΕΚΤΙΣΕ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΑ ΕΝ ΑΥΤΩ ΚΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΑ ΕΝ ΑΥΤΗ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΤΑ ΕΝ ΑΥΤΗ, ΟΤΙ ΧΡΟΝΟΣ ΟΥΚΕΤΙ ΕΣΤΑΙ,

ΑΠΟΚ. 10,7 ΑΛΛ' ΕΝ ΤΑΙΣ ΗΜΕΡΑΙΣ ΤΗΣ ΦΩΝΗΣ ΤΟΥ ΕΒΔΟΜΟΥ ΑΓΓΕΛΟΥ, ΟΤΑΝ ΜΕΛΛΗ ΣΑΛΠΙΖΕΙΝ, ΚΑΙ ΕΤΕΛΕΣΘΗ ΤΟ ΜΥΣΤΗΡΙΟΝ ΤΟΥ ΘΕΟΥ, ΩΣ ΕΥΗΓΓΕΛΙΣΕ ΤΟΥΣ ΔΟΥΛΟΥΣ ΑΥΤΟΥ ΤΟΥΣ ΠΡΟΦΗΤΑΣ.

ΑΠΟΚ. 10,8 ΚΑΙ Η ΦΩΝΗ ΗΝ ΗΚΟΥΣΑ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ, ΠΑΛΙΝ ΛΑΛΟΥΣΑ ΜΕΤ' ΕΜΟΥ ΚΑΙ ΛΕΓΟΥΣΑ· ΥΠΑΓΕ ΛΑΒΕ ΤΟ ΒΙΒΛΙΔΑΡΙΟΝ ΤΟ ΑΝΕΩΓΜΕΝΟΝ ΕΝ ΤΗ ΧΕΙΡΙ ΤΟΥ ΑΓΓΕΛΟΥ ΤΟΥ ΕΣΤΩΤΟΣ ΕΠΙ ΤΗΣ ΘΑΛΑΣΣΗΣ ΚΑΙ ΕΠΙ ΤΗΣ ΓΗΣ.

ΑΠΟΚ. 10,9 ΚΑΙ ΑΠΗΛΘΑ ΠΡΟΣ ΤΟΝ ΑΓΓΕΛΟΝ, ΛΕΓΩΝ ΑΥΤΩ ΔΟΥΝΑΙ ΜΟΙ ΤΟ ΒΙΒΛΙΔΑΡΙΟΝ. ΚΑΙ ΛΕΓΕΙ ΜΟΙ· ΛΑΒΕ ΚΑΙ ΚΑΤΑΦΑΓΕ ΑΥΤΟ, ΚΑΙ ΠΙΚΡΑΝΕΙ ΣΟΥ ΤΗΝ ΚΟΙΛΙΑΝ, ΑΛΛ' ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΣΟΥ ΕΣΤΑΙ ΓΛΥΚΥ ΩΣ ΜΕΛΙ.

ΑΠΟΚ. 10,10 ΚΑΙ ΕΛΑΒΟΝ ΤΟ ΒΙΒΛΙΟΝ ΕΚ ΤΗΣ ΧΕΙΡΟΣ ΤΟΥ ΑΓΓΕΛΟΥ ΚΑΙ ΚΑΤΕΦΑΓΟΝ ΑΥΤΟ, ΚΑΙ ΗΝ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΜΟΥ ΩΣ ΜΕΛΙ ΓΛΥΚΥ· ΚΑΙ ΟΤΕ ΕΦΑΓΟΝ ΑΥΤΟ, ΕΠΙΚΡΑΝΘΗ Η ΚΟΙΛΙΑ ΜΟΥ.

ΑΠΟΚ. 10,11 ΚΑΙ ΛΕΓΟΥΣΙ ΜΟΙ· ΔΕΙ ΣΕ ΠΑΛΙΝ ΠΡΟΦΗΤΕΥΣΑΙ ΕΠΙ ΛΑΟΙΣ ΚΑΙ ΕΘΝΕΣΙ ΚΑΙ ΓΛΩΣΣΑΙΣ ΚΑΙ ΒΑΣΙΛΕΥΣΙ ΠΟΛΛΟΙΣ.

ΑΠΟΚΑΛΥΨΙΣ 11

ΑΠΟΚ. 11,1 ΚΑΙ ΕΔΟΘΗ ΜΟΙ ΚΑΛΑΜΟΣ ΟΜΟΙΟΣ ΡΑΒΔΩ, ΛΕΓΩΝ· ΕΓΕΙΡΕ ΚΑΙ ΜΕΤΡΗΣΟΝ ΤΟΝ ΝΑΟΝ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΟ ΘΥΣΙΑΣΤΗΡΙΟΝ ΚΑΙ ΤΟΥΣ ΠΡΟΣΚΥΝΟΥΝΤΑΣ ΕΝ ΑΥΤΩ·

ΑΠΟΚ. 11,2 ΚΑΙ ΤΗΝ ΑΥΛΗΝ ΤΗΝ ΕΞΩΘΕΝ ΤΟΥ ΝΑΟΥ ΕΚΒΑΛΕ ΕΞΩ ΚΑΙ ΜΗ ΑΥΤΗΝ ΜΕΤΡΗΣΗΣ, ΟΤΙ ΕΔΟΘΗ ΤΟΙΣ ΕΘΝΕΣΙ, ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΤΗΝ ΑΓΙΑΝ ΠΑΤΗΣΟΥΣΙ ΜΗΝΑΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΔΥΟ.

ΑΠΟΚ. 11,3 ΚΑΙ ΔΩΣΩ ΤΟΙΣ ΔΥΣΙ ΜΑΡΤΥΣΙ ΜΟΥ, ΚΑΙ ΠΡΟΦΗΤΕΥΣΟΥΣΙΝ ΗΜΕΡΑΣ ΧΙΛΙΑΣ ΔΙΑΚΟΣΙΑΣ ΕΞΗΚΟΝΤΑ, ΠΕΡΙΒΕΒΛΗΜΕΝΟΙ ΣΑΚΚΟΥΣ.

ΑΠΟΚ. 11,4 ΟΥΤΟΙ ΕΙΣΙΝ ΑΙ ΔΥΟ ΕΛΑΙΑΙ ΚΑΙ ΑΙ ΔΥΟ ΛΥΧΝΙΑΙ ΑΙ ΕΝΩΠΙΟΝ ΤΟΥ ΚΥΡΙΟΥ ΤΗΣ ΓΗΣ ΕΣΤΩΣΑΙ.

ΑΠΟΚ. 11,5 ΚΑΙ ΕΙ ΤΙΣ ΑΥΤΟΥΣ ΘΕΛΕΙ ΑΔΙΚΗΣΑΙ, ΠΥΡ ΕΚΠΟΡΕΥΕΤΑΙ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΩΝ ΚΑΙ ΚΑΤΕΣΘΙΕΙ ΤΟΥΣ ΕΧΘΡΟΥΣ ΑΥΤΩΝ· ΚΑΙ ΕΙ ΤΙΣ ΘΕΛΕΙ ΑΥΤΟΥΣ ΑΔΙΚΗΣΑΙ, ΟΥΤΩ ΔΕΙ ΑΥΤΟΝ ΑΠΟΚΤΑΝΘΗΝΑΙ.

ΑΠΟΚ. 11,6 ΟΥΤΟΙ ΕΧΟΥΣΙΝ ΕΞΟΥΣΙΑΝ ΤΟΝ ΟΥΡΑΝΟΝ ΚΛΕΙΣΑΙ, ΙΝΑ ΜΗ ΥΕΤΟΣ ΒΡΕΧΗ ΤΑΣ ΗΜΕΡΑΣ ΤΗΣ ΠΡΟΦΗΤΕΙΑΣ ΑΥΤΩΝ, ΚΑΙ ΕΞΟΥΣΙΑΝ ΕΧΟΥΣΙΝ ΕΠΙ ΤΩΝ ΥΔΑΤΩΝ ΣΤΡΕΦΕΙΝ ΑΥΤΑ ΕΙΣ ΑΙΜΑ ΚΑΙ ΠΑΤΑΞΑΙ ΤΗΝ ΓΗΝ ΕΝ ΠΑΣΗ ΠΛΗΓΗ, ΟΣΑΚΙΣ ΕΑΝ ΘΕΛΗΣΩΣΙ.

ΑΠΟΚ. 11,7 ΚΑΙ ΟΤΑΝ ΤΕΛΕΣΩΣΙ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΑΥΤΩΝ, ΤΟ ΘΗΡΙΟΝ ΤΟ ΑΝΑΒΑΙΝΟΝ ΕΚ ΤΗΣ ΑΒΥΣΣΟΥ ΠΟΙΗΣΕΙ ΜΕΤ' ΑΥΤΩΝ ΠΟΛΕΜΟΝ ΚΑΙ ΝΙΚΗΣΕΙ ΑΥΤΟΥΣ ΚΑΙ ΑΠΟΚΤΕΝΕΙ ΑΥΤΟΥΣ.

ΑΠΟΚ. 11,8 ΚΑΙ ΤΟ ΠΤΩΜΑ ΑΥΤΩΝ ΕΠΙ ΤΗΣ ΠΛΑΤΕΙΑΣ ΤΗΣ ΠΟΛΕΩΣ ΤΗΣ ΜΕΓΑΛΗΣ, ΗΤΙΣ ΚΑΛΕΙΤΑΙ ΠΝΕΥΜΑΤΙΚΩΣ ΣΟΔΟΜΑ ΚΑΙ ΑΙΓΥΠΤΟΣ, ΟΠΟΥ ΚΑΙ Ο ΚΥΡΙΟΣ ΑΥΤΩΝ ΕΣΤΑΥΡΩΘΗ.

ΑΠΟΚ. 11,9 ΚΑΙ ΒΛΕΠΟΥΣΙΝ ΕΚ ΤΩΝ ΛΑΩΝ ΚΑΙ ΦΥΛΩΝ ΚΑΙ ΓΛΩΣΣΩΝ ΚΑΙ ΕΘΝΩΝ ΤΟ ΠΤΩΜΑ ΑΥΤΩΝ ΗΜΕΡΑΣ ΤΡΕΙΣ ΚΑΙ ΗΜΙΣΥ, ΚΑΙ ΤΑ ΠΤΩΜΑΤΑ ΑΥΤΩΝ ΟΥΚ ΑΦΗΣΟΥΣΙ ΤΕΘΗΝΑΙ ΕΙΣ ΜΝΗΜΑ.

ΑΠΟΚ. 11,10 ΚΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΠΙ ΤΗΣ ΓΗΣ ΧΑΙΡΟΥΣΙΝ ΕΠ' ΑΥΤΟΙΣ, ΚΑΙ ΕΥΦΡΑΝΘΗΣΟΝΤΑΙ ΚΑΙ ΔΩΡΑ ΠΕΜΨΟΥΣΙΝ ΑΛΛΗΛΟΙΣ, ΟΤΙ ΟΥΤΟΙ ΟΙ ΔΥΟ ΠΡΟΦΗΤΑΙ ΕΒΑΣΑΝΙΣΑΝ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΠΙ ΤΗΣ ΓΗΣ.

ΑΠΟΚ. 11,11 ΚΑΙ ΜΕΤΑ ΤΑΣ ΤΡΕΙΣ ΗΜΕΡΑΣ ΚΑΙ ΗΜΙΣΥ, ΠΝΕΥΜΑ ΖΩΗΣ ΕΚ ΤΟΥ ΘΕΟΥ ΕΙΣΗΛΘΕΝ ΕΙΣ ΑΥΤΟΥΣ, ΚΑΙ ΕΣΤΗΣΑΝ ΕΠΙ ΤΟΥΣ ΠΟΔΑΣ ΑΥΤΩΝ, ΚΑΙ ΦΟΒΟΣ ΜΕΓΑΣ ΕΠΕΠΕΣΕΝ ΕΠΙ ΤΟΥΣ ΘΕΩΡΟΥΝΤΑΣ ΑΥΤΟΥΣ.

ΑΠΟΚ. 11,12 ΚΑΙ ΗΚΟΥΣΑ ΦΩΝΗΝ ΜΕΓΑΛΗΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΛΕΓΟΥΣΑΝ ΑΥΤΟΙΣ· ΑΝΑΒΗΤΕ ΩΔΕ. ΚΑΙ ΑΝΕΒΗΣΑΝ ΕΙΣ ΤΟΝ ΟΥΡΑΝΟΝ ΕΝ ΤΗ ΝΕΦΕΛΗ, ΚΑΙ ΕΘΕΩΡΗΣΑΝ ΑΥΤΟΥΣ ΟΙ ΕΧΘΡΟΙ ΑΥΤΩΝ.

ΑΠΟΚ. 11,13 ΚΑΙ ΕΝ ΕΚΕΙΝΗ ΤΗ ΗΜΕΡΑ ΕΓΕΝΕΤΟ ΣΕΙΣΜΟΣ ΜΕΓΑΣ, ΚΑΙ ΤΟ ΔΕΚΑΤΟΝ ΤΗΣ ΠΟΛΕΩΣ ΕΠΕΣΕ, ΚΑΙ ΑΠΕΚΤΑΝΘΗΣΑΝ ΕΝ ΤΩ ΣΕΙΣΜΩ ΟΝΟΜΑΤΑ ΑΝΘΡΩΠΩΝ ΧΙΛΙΑΔΕΣ ΕΠΤΑ, ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΕΜΦΟΒΟΙ ΕΓΕΝΟΝΤΟ ΚΑΙ ΕΔΩΚΑΝ ΔΟΞΑΝ ΤΩ ΘΕΩ ΤΟΥ ΟΥΡΑΝΟΥ.

ΑΠΟΚ. 11,14 Η ΟΥΑΙ Η ΔΕΥΤΕΡΑ ΑΠΗΛΘΕΝ· Η ΟΥΑΙ Η ΤΡΙΤΗ ΙΔΟΥ ΕΡΧΕΤΑΙ ΤΑΧΥ.

ΑΠΟΚ. 11,15 ΚΑΙ Ο ΕΒΔΟΜΟΣ ΑΓΓΕΛΟΣ ΕΣΑΛΠΙΣΕ· ΚΑΙ ΕΓΕΝΟΝΤΟ ΦΩΝΑΙ ΜΕΓΑΛΑΙ ΕΝ ΤΩ ΟΥΡΑΝΩ ΛΕΓΟΥΣΑΙ· ΕΓΕΝΕΤΟ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΚΟΣΜΟΥ ΤΟΥ ΚΥΡΙΟΥ ΗΜΩΝ ΚΑΙ ΤΟΥ ΧΡΙΣΤΟΥ ΑΥΤΟΥ, ΚΑΙ ΒΑΣΙΛΕΥΣΕΙ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ.

ΑΠΟΚ. 11,16 ΚΑΙ ΟΙ ΕΙΚΟΣΙ ΤΕΣΣΑΡΕΣ ΠΡΕΣΒΥΤΕΡΟΙ ΟΙ ΕΝΩΠΙΟΝ ΤΟΥ ΘΡΟΝΟΥ ΤΟΥ ΘΕΟΥ, ΟΙ ΚΑΘΗΝΤΑΙ ΕΠΙ ΤΟΥΣ ΘΡΟΝΟΥΣ ΑΥΤΩΝ, ΕΠΕΣΑΝ ΕΠΙ ΤΑ ΠΡΟΣΩΠΑ ΑΥΤΩΝ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΩ ΘΕΩ

ΑΠΟΚ. 11,17 ΛΕΓΟΝΤΕΣ· ΕΥΧΑΡΙΣΤΟΥΜΕΝ ΣΟΙ, ΚΥΡΙΕ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ, Ο ΩΝ ΚΑΙ Ο ΗΝ ΚΑΙ Ο ΕΡΧΟΜΕΝΟΣ, ΟΤΙ ΕΙΛΗΦΑΣ ΤΗΝ ΔΥΝΑΜΙΝ ΣΟΥ ΤΗΝ ΜΕΓΑΛΗΝ ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΣ,

ΑΠΟΚ. 11,18 ΚΑΙ ΤΑ ΕΘΝΗ ΩΡΓΙΣΘΗΣΑΝ, ΚΑΙ ΗΛΘΕΝ Η ΟΡΓΗ ΣΟΥ ΚΑΙ Ο ΚΑΙΡΟΣ ΤΩΝ ΕΘΝΩΝ ΚΡΙΘΗΝΑΙ ΚΑΙ ΔΟΥΝΑΙ ΤΟΝ ΜΙΣΘΟΝ ΤΟΙΣ ΔΟΥΛΟΙΣ ΣΟΥ ΤΟΙΣ ΠΡΟΦΗΤΑΙΣ ΚΑΙ ΤΟΙΣ ΑΓΙΟΙΣ ΤΟΙΣ ΦΟΒΟΥΜΕΝΟΙΣ ΤΟ ΟΝΟΜΑ ΣΟΥ, ΤΟΙΣ ΜΙΚΡΟΙΣ ΚΑΙ ΤΟΙΣ ΜΕΓΑΛΟΙΣ, ΚΑΙ ΔΙΑΦΘΕΙΡΑΙ ΤΟΥΣ ΔΙΑΦΘΕΙΡΟΝΤΑΣ ΤΗΝ ΓΗΝ.

ΑΠΟΚ. 11,19 ΚΑΙ ΗΝΟΙΓΗ Ο ΝΑΟΣ ΤΟΥ ΘΕΟΥ Ο ΕΝ ΤΩ ΟΥΡΑΝΩ, ΚΑΙ ΩΦΘΗ Η ΚΙΒΩΤΟΣ ΤΗΣ ΔΙΑΘΗΚΗΣ ΚΥΡΙΟΥ ΕΝ ΤΩ ΝΑΩ ΑΥΤΟΥ, ΚΑΙ ΕΓΕΝΟΝΤΟ ΑΣΤΡΑΠΑΙ ΚΑΙ ΦΩΝΑΙ ΚΑΙ ΒΡΟΝΤΑΙ ΚΑΙ ΣΕΙΣΜΟΣ ΚΑΙ ΧΑΛΑΖΑ ΜΕΓΑΛΗ.

ΑΠΟΚΑΛΥΨΙΣ 12

ΑΠΟΚ. 12,1 ΚΑΙ ΣΗΜΕΙΟΝ ΜΕΓΑ ΩΦΘΗ ΕΝ ΤΩ ΟΥΡΑΝΩ, ΓΥΝΗ ΠΕΡΙΒΕΒΛΗΜΕΝΗ ΤΟΝ ΗΛΙΟΝ, ΚΑΙ Η ΣΕΛΗΝΗ ΥΠΟΚΑΤΩ ΤΩΝ ΠΟΔΩΝ ΑΥΤΗΣ, ΚΑΙ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΗΣ ΣΤΕΦΑΝΟΣ ΑΣΤΕΡΩΝ ΔΩΔΕΚΑ,

ΑΠΟΚ. 12,2 ΚΑΙ ΕΝ ΓΑΣΤΡΙ ΕΧΟΥΣΑ ΕΚΡΑΖΕΝ ΩΔΙΝΟΥΣΑ ΚΑΙ ΒΑΣΑΝΙΖΟΜΕΝΗ ΤΕΚΕΙΝ.

ΑΠΟΚ. 12,3 ΚΑΙ ΩΦΘΗ ΑΛΛΟ ΣΗΜΕΙΟΝ ΕΝ ΤΩ ΟΥΡΑΝΩ, ΚΑΙ ΙΔΟΥ ΔΡΑΚΩΝ ΠΥΡΡΟΣ ΜΕΓΑΣ, ΕΧΩΝ ΚΕΦΑΛΑΣ ΕΠΤΑ ΚΑΙ ΚΕΡΑΤΑ ΔΕΚΑ, ΚΑΙ ΕΠΙ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΟΥ ΕΠΤΑ ΔΙΑΔΗΜΑΤΑ,

ΑΠΟΚ. 12,4 ΚΑΙ Η ΟΥΡΑ ΑΥΤΟΥ ΣΥΡΕΙ ΤΟ ΤΡΙΤΟΝ ΤΩΝ ΑΣΤΕΡΩΝ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΕΒΑΛΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΗΝ ΓΗΝ. ΚΑΙ Ο ΔΡΑΚΩΝ ΕΣΤΗΚΕΝ ΕΝΩΠΙΟΝ ΤΗΣ ΓΥΝΑΙΚΟΣ ΤΗΣ ΜΕΛΛΟΥΣΗΣ ΤΕΚΕΙΝ, ΙΝΑ, ΟΤΑΝ ΤΕΚΗ, ΤΟ ΤΕΚΝΟΝ ΑΥΤΗΣ ΚΑΤΑΦΑΓΗ.

ΑΠΟΚ. 12,5 ΚΑΙ ΕΤΕΚΕΝ ΥΙΟΝ ΑΡΡΕΝΑ, ΟΣ ΜΕΛΛΕΙ ΠΟΙΜΑΙΝΕΙΝ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΕΝ ΡΑΒΔΩ ΣΙΔΗΡΑ· ΚΑΙ ΗΡΠΑΣΘΗ ΤΟ ΤΕΚΝΟΝ ΑΥΤΗΣ ΠΡΟΣ ΤΟΝ ΘΕΟΝ ΚΑΙ ΠΡΟΣ ΤΟΝ ΘΡΟΝΟΝ ΑΥΤΟΥ.

ΑΠΟΚ. 12,6 ΚΑΙ Η ΓΥΝΗ ΕΦΥΓΕΝ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ, ΟΠΟΥ ΕΧΕΙ ΕΚΕΙ ΤΟΠΟΝ ΗΤΟΙΜΑΣΜΕΝΟΝ ΑΠΟ ΤΟΥ ΘΕΟΥ, ΙΝΑ ΕΚΕΙ ΤΡΕΦΩΣΙΝ ΑΥΤΗΝ ΗΜΕΡΑΣ ΧΙΛΙΑΣ ΔΙΑΚΟΣΙΑΣ ΕΞΗΚΟΝΤΑ.

ΑΠΟΚ. 12,7 ΚΑΙ ΕΓΕΝΕΤΟ ΠΟΛΕΜΟΣ ΕΝ ΤΩ ΟΥΡΑΝΩ· Ο ΜΙΧΑΗΛ ΚΑΙ ΟΙ ΑΓΓΕΛΟΙ ΑΥΤΟΥ -ΤΟΥ ΠΟΛΕΜΗΣΑΙ ΜΕΤΑ ΤΟΥ ΔΡΑΚΟΝΤΟΣ· ΚΑΙ Ο ΔΡΑΚΩΝ ΕΠΟΛΕΜΗΣΕ ΚΑΙ ΟΙ ΑΓΓΕΛΟΙ ΑΥΤΟΥ,

ΑΠΟΚ. 12,8 ΚΑΙ ΟΥΚ ΙΣΧΥΣΕΝ, ΟΥΔΕ ΤΟΠΟΣ ΕΥΡΕΘΗ ΑΥΤΩ ΕΤΙ ΕΝ ΤΩ ΟΥΡΑΝΩ.

ΑΠΟΚ. 12,9 ΚΑΙ ΕΒΛΗΘΗ Ο ΔΡΑΚΩΝ, -Ο ΟΦΙΣ Ο ΜΕΓΑΣ Ο ΑΡΧΑΙΟΣ, Ο ΚΑΛΟΥΜΕΝΟΣ ΔΙΑΒΟΛΟΣ ΚΑΙ Ο ΣΑΤΑΝΑΣ, Ο ΠΛΑΝΩΝ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ ΟΛΗΝ, ΕΒΛΗΘΗ ΕΙΣ ΤΗΝ ΓΗΝ, ΚΑΙ ΟΙ ΑΓΓΕΛΟΙ ΑΥΤΟΥ ΜΕΤ' ΑΥΤΟΥ ΕΒΛΗΘΗΣΑΝ.

ΑΠΟΚ. 12,10 ΚΑΙ ΗΚΟΥΣΑ ΦΩΝΗΝ ΜΕΓΑΛΗΝ ΕΝ ΤΩ ΟΥΡΑΝΩ ΛΕΓΟΥΣΑΝ· ΑΡΤΙ ΕΓΕΝΕΤΟ Η ΣΩΤΗΡΙΑ ΚΑΙ Η ΔΥΝΑΜΙΣ ΚΑΙ Η ΒΑΣΙΛΕΙΑ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΚΑΙ Η ΕΞΟΥΣΙΑ ΤΟΥ ΧΡΙΣΤΟΥ ΑΥΤΟΥ, ΟΤΙ ΕΒΛΗΘΗ Ο ΚΑΤΗΓΟΡΟΣ ΤΩΝ ΑΔΕΛΦΩΝ ΗΜΩΝ, Ο ΚΑΤΗΓΟΡΩΝ ΑΥΤΩΝ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΗΜΩΝ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ.

ΑΠΟΚ. 12,11 ΚΑΙ ΑΥΤΟΙ ΕΝΙΚΗΣΑΝ ΑΥΤΟΝ ΔΙΑ ΤΟ ΑΙΜΑ ΤΟΥ ΑΡΝΙΟΥ ΚΑΙ ΔΙΑ ΤΟΝ ΛΟΓΟΝ ΤΗΣ ΜΑΡΤΥΡΙΑΣ ΑΥΤΩΝ, ΚΑΙ ΟΥΚ ΗΓΑΠΗΣΑΝ ΤΗΝ ΨΥΧΗΝ ΑΥΤΩΝ ΑΧΡΙ ΘΑΝΑΤΟΥ.

ΑΠΟΚ. 12,12 ΔΙΑ ΤΟΥΤΟ ΕΥΦΡΑΙΝΕΣΘΕ ΟΥΡΑΝΟΙ ΚΑΙ ΟΙ ΕΝ ΑΥΤΟΙΣ ΣΚΗΝΟΥΝΤΕΣ· ΟΥΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ, ΟΤΙ ΚΑΤΕΒΗ Ο ΔΙΑΒΟΛΟΣ ΠΡΟΣ ΥΜΑΣ ΕΧΩΝ ΘΥΜΟΝ ΜΕΓΑΝ, ΕΙΔΩΣ ΟΤΙ ΟΛΙΓΟΝ ΚΑΙΡΟΝ ΕΧΕΙ.

ΑΠΟΚ. 12,13 ΚΑΙ ΟΤΕ ΕΙΔΕΝ Ο ΔΡΑΚΩΝ ΟΤΙ ΕΒΛΗΘΗ ΕΙΣ ΤΗΝ ΓΗΝ, ΕΔΙΩΞΕ ΤΗΝ ΓΥΝΑΙΚΑ ΗΤΙΣ ΕΤΕΚΕ ΤΟΝ ΑΡΡΕΝΑ.

ΑΠΟΚ. 12,14 ΚΑΙ ΕΔΟΘΗΣΑΝ ΤΗ ΓΥΝΑΙΚΙ ΔΥΟ ΠΤΕΡΥΓΕΣ ΤΟΥ ΑΕΤΟΥ ΤΟΥ ΜΕΓΑΛΟΥ, ΙΝΑ ΠΕΤΗΤΑΙ ΕΙΣ ΤΗΝ ΕΡΗΜΟΝ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΑΥΤΗΣ, ΟΠΩΣ ΤΡΕΦΗΤΑΙ ΕΚΕΙ ΚΑΙΡΟΝ ΚΑΙ ΚΑΙΡΟΥΣ ΚΑΙ ΗΜΙΣΥ ΚΑΙΡΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΤΟΥ ΟΦΕΩΣ.

ΑΠΟΚ. 12,15 ΚΑΙ ΕΒΑΛΕΝ Ο ΟΦΙΣ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΟΠΙΣΩ ΤΗΣ ΓΥΝΑΙΚΟΣ ΥΔΩΡ ΩΣ ΠΟΤΑΜΟΝ, ΙΝΑ ΑΥΤΗΝ ΠΟΤΑΜΟΦΟΡΗΤΟΝ ΠΟΙΗΣΗ.

ΑΠΟΚ. 12,16 ΚΑΙ ΕΒΟΗΘΗΣΕΝ Η ΓΗ ΤΗ ΓΥΝΑΙΚΙ, ΚΑΙ ΗΝΟΙΞΕΝ Η ΓΗ ΤΟ ΣΤΟΜΑ ΑΥΤΗΣ ΚΑΙ ΚΑΤΕΠΙΕ ΤΟΝ ΠΟΤΑΜΟΝ ΟΝ ΕΒΑΛΕΝ Ο ΔΡΑΚΩΝ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ.

ΑΠΟΚ. 12,17 ΚΑΙ ΩΡΓΙΣΘΗ Ο ΔΡΑΚΩΝ ΕΠΙ ΤΗ ΓΥΝΑΙΚΙ, ΚΑΙ ΑΠΗΛΘΕ ΠΟΙΗΣΑΙ ΠΟΛΕΜΟΝ ΜΕΤΑ ΤΩΝ ΛΟΙΠΩΝ ΤΟΥ ΣΠΕΡΜΑΤΟΣ ΑΥΤΗΣ, ΤΩΝ ΤΗΡΟΥΝΤΩΝ ΤΑΣ ΕΝΤΟΛΑΣ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΧΟΝΤΩΝ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΙΗΣΟΥ.

ΑΠΟΚΑΛΥΨΙΣ 13

ΑΠΟΚ. 13,1 ΚΑΙ ΕΣΤΑΘΗΝ ΕΠΙ ΤΗΝ ΑΜΜΟΝ ΤΗΣ ΘΑΛΑΣΣΗΣ· ΚΑΙ ΕΙΔΟΝ ΕΚ ΤΗΣ ΘΑΛΑΣΣΗΣ ΘΗΡΙΟΝ ΑΝΑΒΑΙΝΟΝ, ΕΧΟΝ ΚΕΡΑΤΑ ΔΕΚΑ ΚΑΙ ΚΕΦΑΛΑΣ ΕΠΤΑ, ΚΑΙ ΕΠΙ ΤΩΝ ΚΕΡΑΤΩΝ ΑΥΤΟΥ ΔΕΚΑ ΔΙΑΔΗΜΑΤΑ, ΚΑΙ ΕΠΙ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΟΥ ΟΝΟΜΑΤΑ ΒΛΑΣΦΗΜΙΑΣ.

ΑΠΟΚ. 13,2 ΚΑΙ ΤΟ ΘΗΡΙΟΝ Ο ΕΙΔΟΝ ΗΝ ΟΜΟΙΟΝ ΠΑΡΔΑΛΕΙ, ΚΑΙ ΟΙ ΠΟΔΕΣ ΑΥΤΟΥ ΩΣ ΑΡΚΟΥ, ΚΑΙ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΩΣ ΣΤΟΜΑ ΛΕΟΝΤΟΣ. ΚΑΙ ΕΔΩΚΕΝ ΑΥΤΩ Ο ΔΡΑΚΩΝ ΤΗΝ ΔΥΝΑΜΙΝ ΑΥΤΟΥ ΚΑΙ ΤΟΝ ΘΡΟΝΟΝ ΑΥΤΟΥ ΚΑΙ ΕΞΟΥΣΙΑΝ ΜΕΓΑΛΗΝ· -

ΑΠΟΚ. 13,3 ΚΑΙ ΜΙΑΝ ΕΚ ΤΩΝ ΚΕΦΑΛΩΝ ΑΥΤΟΥ ΩΣ ΕΣΦΑΓΜΕΝΗΝ ΕΙΣ ΘΑΝΑΤΟΝ. ΚΑΙ Η ΠΛΗΓΗ ΤΟΥ ΘΑΝΑΤΟΥ ΑΥΤΟΥ ΕΘΕΡΑΠΕΥΘΗ, ΚΑΙ ΕΘΑΥΜΑΣΕΝ ΟΛΗ Η ΓΗ ΟΠΙΣΩ ΤΟΥ ΘΗΡΙΟΥ.

ΑΠΟΚ. 13,4 ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΩ ΔΡΑΚΟΝΤΙ ΤΩ ΔΕΔΩΚΟΤΙ ΤΗΝ ΕΞΟΥΣΙΑΝ ΤΩ ΘΗΡΙΩ, ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΩ ΘΗΡΙΩ ΛΕΓΟΝΤΕΣ· ΤΙΣ ΟΜΟΙΟΣ ΤΩ ΘΗΡΙΩ; ΤΙΣ ΔΥΝΑΤΑΙ ΠΟΛΕΜΗΣΑΙ ΜΕΤ' ΑΥΤΟΥ;

ΑΠΟΚ. 13,5 ΚΑΙ ΕΔΟΘΗ ΑΥΤΩ ΣΤΟΜΑ ΛΑΛΟΥΝ ΜΕΓΑΛΑ ΚΑΙ ΒΛΑΣΦΗΜΙΑΝ· ΚΑΙ ΕΔΟΘΗ ΑΥΤΩ ΕΞΟΥΣΙΑ ΠΟΛΕΜΟΝ ΠΟΙΗΣΑΙ ΜΗΝΑΣ ΤΕΣΣΑΡΑΚΟΝΤΑ ΔΥΟ.

ΑΠΟΚ. 13,6 ΚΑΙ ΗΝΟΙΞΕ ΤΟ ΣΤΟΜΑ ΑΥΤΟΥ ΕΙΣ ΒΛΑΣΦΗΜΙΑΝ ΠΡΟΣ ΤΟΝ ΘΕΟΝ, ΒΛΑΣΦΗΜΗΣΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΚΑΙ ΤΗΝ ΣΚΗΝΗΝ ΑΥΤΟΥ, ΤΟΥΣ ΕΝ ΤΩ ΟΥΡΑΝΩ ΣΚΗΝΟΥΝΤΑΣ.

ΑΠΟΚ. 13,7 ΚΑΙ ΕΔΟΘΗ ΑΥΤΩ ΠΟΛΕΜΟΝ ΠΟΙΗΣΑΙ ΜΕΤΑ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΝΙΚΗΣΑΙ ΑΥΤΟΥΣ, ΚΑΙ ΕΔΟΘΗ ΑΥΤΩ ΕΞΟΥΣΙΑ ΕΠΙ ΠΑΣΑΝ ΦΥΛΗΝ ΚΑΙ ΛΑΟΝ ΚΑΙ ΓΛΩΣΣΑΝ ΚΑΙ ΕΘΝΟΣ.

ΑΠΟΚ. 13,8 ΚΑΙ ΠΡΟΣΚΥΝΗΣΟΥΣΙΝ ΑΥΤΟΝ ΠΑΝΤΕΣ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΩΝ ΟΥ ΓΕΓΡΑΠΤΑΙ ΤΟ ΟΝΟΜΑ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΗΣ ΖΩΗΣ ΤΟΥ ΑΡΝΙΟΥ ΤΟΥ ΕΣΦΑΓΜΕΝΟΥ ΑΠΟ ΚΑΤΑΒΟΛΗΣ ΚΟΣΜΟΥ.

ΑΠΟΚ. 13,9 ΕΙ ΤΙΣ ΕΧΕΙ ΟΥΣ, ΑΚΟΥΣΑΤΩ.

ΑΠΟΚ. 13,10 ΕΙ ΤΙΣ ΕΙΣ ΑΙΧΜΑΛΩΣΙΑΝ ΑΠΑΓΕΙ, ΕΙΣ ΑΙΧΜΑΛΩΣΙΑΝ ΥΠΑΓΕΙ· ΕΙ ΤΙΣ ΕΝ ΜΑΧΑΙΡΑ ΑΠΟΚΤΕΝΝΕΙ, ΔΕΙ ΑΥΤΟΝ ΕΝ ΜΑΧΑΙΡΑ ΑΠΟΚΤΑΝΘΗΝΑΙ. ΩΔΕ ΕΣΤΙΝ Η ΥΠΟΜΟΝΗ ΚΑΙ Η ΠΙΣΤΙΣ ΤΩΝ ΑΓΙΩΝ.

ΑΠΟΚ. 13,11 ΚΑΙ ΕΙΔΟΝ ΑΛΛΟ ΘΗΡΙΟΝ ΑΝΑΒΑΙΝΟΝ ΕΚ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΙΧΕ ΚΕΡΑΤΑ ΔΥΟ ΟΜΟΙΑ ΑΡΝΙΩ, ΚΑΙ ΕΛΑΛΕΙ ΩΣ ΔΡΑΚΩΝ.

ΑΠΟΚ. 13,12 ΚΑΙ ΤΗΝ ΕΞΟΥΣΙΑΝ ΤΟΥ ΠΡΩΤΟΥ ΘΗΡΙΟΥ ΠΑΣΑΝ ΠΟΙΕΙ ΕΝΩΠΙΟΝ ΑΥΤΟΥ. ΚΑΙ ΠΟΙΕΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΟΥΣ ΕΝ ΑΥΤΗ ΚΑΤΟΙΚΟΥΝΤΑΣ ΙΝΑ ΠΡΟΣΚΥΝΗΣΩΣΙ ΤΟ ΘΗΡΙΟΝ ΤΟ ΠΡΩΤΟΝ, ΟΥ ΕΘΕΡΑΠΕΥΘΗ Η ΠΛΗΓΗ ΤΟΥ ΘΑΝΑΤΟΥ ΑΥΤΟΥ.

ΑΠΟΚ. 13,13 ΚΑΙ ΠΟΙΕΙ ΣΗΜΕΙΑ ΜΕΓΑΛΑ, ΚΑΙ ΠΥΡ ΙΝΑ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΚΑΤΑΒΑΙΝΗ ΕΙΣ ΤΗΝ ΓΗΝ ΕΝΩΠΙΟΝ ΤΩΝ ΑΝΘΡΩΠΩΝ.

ΑΠΟΚ. 13,14 ΚΑΙ ΠΛΑΝΑ ΤΟΥΣ ΚΑΤΟΙΚΟΥΝΤΑΣ ΕΠΙ ΤΗΣ ΓΗΣ ΔΙΑ ΤΑ ΣΗΜΕΙΑ Α ΕΔΟΘΗ ΑΥΤΩ ΠΟΙΗΣΑΙ ΕΝΩΠΙΟΝ ΤΟΥ ΘΗΡΙΟΥ, ΛΕΓΩΝ ΤΟΙΣ ΚΑΤΟΙΚΟΥΣΙΝ ΕΠΙ ΤΗΣ ΓΗΣ ΠΟΙΗΣΑΙ ΕΙΚΟΝΑ ΤΩ ΘΗΡΙΩ, ΟΣ ΕΙΧΕ ΤΗΝ ΠΛΗΓΗΝ ΤΗΣ ΜΑΧΑΙΡΑΣ ΚΑΙ ΕΖΗΣΕ.

ΑΠΟΚ. 13,15 ΚΑΙ ΕΔΟΘΗ ΑΥΤΩ ΠΝΕΥΜΑ ΔΟΥΝΑΙ ΤΗ ΕΙΚΟΝΙ ΤΟΥ ΘΗΡΙΟΥ, ΙΝΑ ΚΑΙ ΛΑΛΗΣΗ Η ΕΙΚΩΝ ΤΟΥ ΘΗΡΙΟΥ ΚΑΙ ΠΟΙΗΣΗ, ΟΣΟΙ ΕΑΝ ΜΗ ΠΡΟΣΚΥΝΗΣΩΣΙ ΤΗ ΕΙΚΟΝΙ ΤΟΥ ΘΗΡΙΟΥ, ΙΝΑ ΑΠΟΚΤΑΝΘΩΣΙ.

ΑΠΟΚ. 13,16 ΚΑΙ ΠΟΙΕΙ ΠΑΝΤΑΣ, ΤΟΥΣ ΜΙΚΡΟΥΣ ΚΑΙ ΤΟΥΣ ΜΕΓΑΛΟΥΣ, ΚΑΙ ΤΟΥΣ ΠΛΟΥΣΙΟΥΣ ΚΑΙ ΤΟΥΣ ΠΤΩΧΟΥΣ, ΚΑΙ ΤΟΥΣ ΕΛΕΥΘΕΡΟΥΣ ΚΑΙ ΤΟΥΣ ΔΟΥΛΟΥΣ, ΙΝΑ ΔΩΣΩΣΙΝ ΑΥΤΟΙΣ ΧΑΡΑΓΜΑ ΕΠΙ ΤΗΣ ΧΕΙΡΟΣ ΑΥΤΩΝ ΤΗΣ ΔΕΞΙΑΣ Η ΕΠΙ ΤΩΝ ΜΕΤΩΠΩΝ ΑΥΤΩΝ,

ΑΠΟΚ. 13,17 ΚΑΙ ΙΝΑ ΜΗ ΤΙΣ ΔΥΝΗΤΑΙ ΑΓΟΡΑΣΑΙ Η ΠΩΛΗΣΑΙ ΕΙ ΜΗ Ο ΕΧΩΝ ΤΟ ΧΑΡΑΓΜΑ, ΤΟ ΟΝΟΜΑ ΤΟΥ ΘΗΡΙΟΥ Η ΤΟΝ ΑΡΙΘΜΟΝ ΤΟΥ ΟΝΟΜΑΤΟΣ ΑΥΤΟΥ.

ΑΠΟΚ. 13,18 ΩΔΕ Η ΣΟΦΙΑ ΕΣΤΙΝ· Ο ΕΧΩΝ ΝΟΥΝ ΨΗΦΙΣΑΤΩ ΤΟΝ ΑΡΙΘΜΟΝ ΤΟΥ ΘΗΡΙΟΥ· ΑΡΙΘΜΟΣ ΓΑΡ ΑΝΘΡΩΠΟΥ ΕΣΤΙ· ΚΑΙ Ο ΑΡΙΘΜΟΣ ΑΥΤΟΥ ΧΞΣ.

ΑΠΟΚΑΛΥΨΙΣ 14

ΑΠΟΚ. 14,1 ΚΑΙ ΕΙΔΟΝ, ΚΑΙ ΙΔΟΥ ΤΟ ΑΡΝΙΟΝ ΕΣΤΗΚΟΣ ΕΠΙ ΤΟ ΟΡΟΣ ΣΙΩΝ, ΚΑΙ ΜΕΤ' ΑΥΤΟΥ ΕΚΑΤΟΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ, ΕΧΟΥΣΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΚΑΙ ΤΟ ΟΝΟΜΑ ΤΟΥ ΠΑΤΡΟΣ ΑΥΤΟΥ ΓΕΓΡΑΜΜΕΝΟΝ ΕΠΙ ΤΩΝ ΜΕΤΩΠΩΝ ΑΥΤΩΝ.

ΑΠΟΚ. 14,2 ΚΑΙ ΗΚΟΥΣΑ ΦΩΝΗΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΩΣ ΦΩΝΗΝ ΥΔΑΤΩΝ ΠΟΛΛΩΝ ΚΑΙ ΩΣ ΦΩΝΗΝ ΒΡΟΝΤΗΣ ΜΕΓΑΛΗΣ· ΚΑΙ Η ΦΩΝΗ ΗΝ ΗΚΟΥΣΑ, ΩΣ ΚΙΘΑΡΩΔΩΝ ΚΙΘΑΡΙΖΟΝΤΩΝ ΕΝ ΤΑΙΣ ΚΙΘΑΡΑΙΣ ΑΥΤΩΝ.

ΑΠΟΚ. 14,3 ΚΑΙ ΑΔΟΥΣΙΝ ΩΔΗΝ ΚΑΙΝΗΝ ΕΝΩΠΙΟΝ ΤΟΥ ΘΡΟΝΟΥ ΚΑΙ ΕΝΩΠΙΟΝ ΤΩΝ ΤΕΣΣΑΡΩΝ ΖΩΩΝ ΚΑΙ ΤΩΝ ΠΡΕΣΒΥΤΕΡΩΝ· ΚΑΙ ΟΥΔΕΙΣ ΕΔΥΝΑΤΟ ΜΑΘΕΙΝ ΤΗΝ ΩΔΗΝ ΕΙ ΜΗ ΑΙ ΕΚΑΤΟΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΤΕΣΣΑΡΕΣ ΧΙΛΙΑΔΕΣ, ΟΙ ΗΓΟΡΑΣΜΕΝΟΙ ΑΠΟ ΤΗΣ ΓΗΣ.

ΑΠΟΚ. 14,4 ΟΥΤΟΙ ΕΙΣΙΝ ΟΙ ΜΕΤΑ ΓΥΝΑΙΚΩΝ ΟΥΚ ΕΜΟΛΥΝΘΗΣΑΝ· ΠΑΡΘΕΝΟΙ ΓΑΡ ΕΙΣΙΝ. ΟΥΤΟΙ ΕΙΣΙΝ ΟΙ ΑΚΟΛΟΥΘΟΥΝΤΕΣ ΤΩ ΑΡΝΙΩ ΟΠΟΥ ΑΝ ΥΠΑΓΗ. ΟΥΤΟΙ ΗΓΟΡΑΣΘΗΣΑΝ ΑΠΟ ΤΩΝ ΑΝΘΡΩΠΩΝ ΑΠΑΡΧΗ ΤΩ ΘΕΩ ΚΑΙ ΤΩ ΑΡΝΙΩ·

ΑΠΟΚ. 14,5 ΚΑΙ ΟΥΧ ΕΥΡΕΘΗ ΨΕΥΔΟΣ ΕΝ ΤΩ ΣΤΟΜΑΤΙ ΑΥΤΩΝ· ΑΜΩΜΟΙ ΓΑΡ ΕΙΣΙΝ.

ΑΠΟΚ. 14,6 ΚΑΙ ΕΙΔΟΝ ΑΛΛΟΝ ΑΓΓΕΛΟΝ ΠΕΤΟΜΕΝΟΝ ΕΝ ΜΕΣΟΥΡΑΝΗΜΑΤΙ, ΕΧΟΝΤΑ ΕΥΑΓΓΕΛΙΟΝ ΑΙΩΝΙΟΝ ΕΥΑΓΓΕΛΙΣΑΙ ΕΠΙ ΤΟΥΣ ΚΑΘΗΜΕΝΟΥΣ ΕΠΙ ΤΗΣ ΓΗΣ ΚΑΙ ΕΠΙ ΠΑΝ ΕΘΝΟΣ ΚΑΙ ΦΥΛΗΝ ΚΑΙ ΓΛΩΣΣΑΝ ΚΑΙ ΛΑΟΝ,

ΑΠΟΚ. 14,7 ΛΕΓΩΝ ΕΝ ΦΩΝΗ ΜΕΓΑΛΗ· ΦΟΒΗΘΗΤΕ ΤΟΝ ΚΥΡΙΟΝ ΚΑΙ ΔΟΤΕ ΑΥΤΩ ΔΟΞΑΝ, ΟΤΙ ΗΛΘΕΝ Η ΩΡΑ ΤΗΣ ΚΡΙΣΕΩΣ ΑΥΤΟΥ, ΚΑΙ ΠΡΟΣΚΥΝΗΣΑΤΕ ΤΩ ΠΟΙΗΣΑΝΤΙ ΤΟΝ ΟΥΡΑΝΟΝ ΚΑΙ ΤΗΝ ΓΗΝ ΚΑΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΚΑΙ ΠΗΓΑΣ ΥΔΑΤΩΝ.

ΑΠΟΚ. 14,8 ΚΑΙ ΑΛΛΟΣ ΔΕΥΤΕΡΟΣ ΑΓΓΕΛΟΣ ΗΚΟΛΟΥΘΗΣΕ ΛΕΓΩΝ· ΕΠΕΣΕΝ, ΕΠΕΣΕ ΒΑΒΥΛΩΝ Η ΜΕΓΑΛΗ, Η ΕΚ ΤΟΥ ΟΙΝΟΥ ΤΟΥ ΘΥΜΟΥ ΤΗΣ ΠΟΡΝΕΙΑΣ ΑΥΤΗΣ ΠΕΠΟΤΙΚΕ ΠΑΝΤΑ ΕΘΝΗ.

ΑΠΟΚ. 14,9 ΚΑΙ ΑΛΛΟΣ ΑΓΓΕΛΟΣ ΤΡΙΤΟΣ ΗΚΟΛΟΥΘΗΣΕΝ ΑΥΤΟΙΣ ΛΕΓΩΝ ΕΝ ΦΩΝΗ ΜΕΓΑΛΗ· ΕΙ ΤΙΣ ΠΡΟΣΚΥΝΕΙ ΤΟ ΘΗΡΙΟΝ ΚΑΙ ΤΗΝ ΕΙΚΟΝΑ ΑΥΤΟΥ, ΚΑΙ ΛΑΜΒΑΝΕΙ ΤΟ ΧΑΡΑΓΜΑ ΕΠΙ ΤΟΥ ΜΕΤΩΠΟΥ ΑΥΤΟΥ Η ΕΠΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ,

ΑΠΟΚ. 14,10 ΚΑΙ ΑΥΤΟΣ ΠΙΕΤΑΙ ΕΚ ΤΟΥ ΟΙΝΟΥ ΤΟΥ ΘΥΜΟΥ ΤΟΥ ΘΕΟΥ ΤΟΥ ΚΕΚΕΡΑΣΜΕΝΟΥ ΑΚΡΑΤΟΥ ΕΝ ΤΩ ΠΟΤΗΡΙΩ ΤΗΣ ΟΡΓΗΣ ΑΥΤΟΥ, ΚΑΙ ΒΑΣΑΝΙΣΘΗΣΕΤΑΙ ΕΝ ΠΥΡΙ ΚΑΙ ΘΕΙΩ ΕΝΩΠΙΟΝ ΤΩΝ ΑΓΙΩΝ ΑΓΓΕΛΩΝ ΚΑΙ ΕΝΩΠΙΟΝ ΤΟΥ ΑΡΝΙΟΥ.

ΑΠΟΚ. 14,11 ΚΑΙ Ο ΚΑΠΝΟΣ ΤΟΥ ΒΑΣΑΝΙΣΜΟΥ ΑΥΤΩΝ ΕΙΣ ΑΙΩΝΑΣ ΑΙΩΝΩΝ ΑΝΑΒΑΙΝΕΙ, ΚΑΙ ΟΥΚ ΕΧΟΥΣΙΝ ΑΝΑΠΑΥΣΙΝ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ ΟΙ ΠΡΟΣΚΥΝΟΥΝΤΕΣ ΤΟ ΘΗΡΙΟΝ ΚΑΙ ΤΗΝ ΕΙΚΟΝΑ ΑΥΤΟΥ, ΚΑΙ ΕΙ ΤΙΣ ΛΑΜΒΑΝΕΙ ΤΟ ΧΑΡΑΓΜΑ ΤΟΥ ΟΝΟΜΑΤΟΣ ΑΥΤΟΥ.

ΑΠΟΚ. 14,12 ΩΔΕ Η ΥΠΟΜΟΝΗ ΤΩΝ ΑΓΙΩΝ ΕΣΤΙΝ, ΟΙ ΤΗΡΟΥΝΤΕΣ ΤΑΣ ΕΝΤΟΛΑΣ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΗΝ ΠΙΣΤΙΝ ΙΗΣΟΥ.

ΑΠΟΚ. 14,13 ΚΑΙ ΗΚΟΥΣΑ ΦΩΝΗΣ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΛΕΓΟΥΣΗΣ· ΓΡΑΨΟΝ, ΜΑΚΑΡΙΟΙ ΟΙ ΝΕΚΡΟΙ ΟΙ ΕΝ ΚΥΡΙΩ ΑΠΟΘΝΗΣΚΟΝΤΕΣ ΑΠ' ΑΡΤΙ. ΝΑΙ, ΛΕΓΕΙ ΤΟ ΠΝΕΥΜΑ, ΙΝΑ ΑΝΑΠΑΥΣΩΝΤΑΙ ΕΚ ΤΩΝ ΚΟΠΩΝ ΑΥΤΩΝ· ΤΑ ΔΕ ΕΡΓΑ ΑΥΤΩΝ ΑΚΟΛΟΥΘΕΙ ΜΕΤ' ΑΥΤΩΝ.

ΑΠΟΚ. 14,14 ΚΑΙ ΕΙΔΟΝ, ΚΑΙ ΙΔΟΥ ΝΕΦΕΛΗ ΛΕΥΚΗ, ΚΑΙ ΕΠΙ ΤΗΝ ΝΕΦΕΛΗΝ ΚΑΘΗΜΕΝΟΣ ΟΜΟΙΟΣ ΥΙΩ ΑΝΘΡΩΠΟΥ, ΕΧΩΝ ΕΠΙ ΤΗΣ ΚΕΦΑΛΗΣ ΑΥΤΟΥ ΣΤΕΦΑΝΟΝ ΧΡΥΣΟΥΝ ΚΑΙ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΟΥ ΔΡΕΠΑΝΟΝ ΟΞΥ.

ΑΠΟΚ. 14,15 ΚΑΙ ΑΛΛΟΣ ΑΓΓΕΛΟΣ ΕΞΗΛΘΕΝ ΕΚ ΤΟΥ ΝΑΟΥ, ΚΡΑΖΩΝ ΕΝ ΦΩΝΗ ΜΕΓΑΛΗ ΤΩ ΚΑΘΗΜΕΝΩ ΕΠΙ ΤΗΣ ΝΕΦΕΛΗΣ· ΠΕΜΨΟΝ ΤΟ ΔΡΕΠΑΝΟΝ ΣΟΥ ΚΑΙ ΘΕΡΙΣΟΝ, ΟΤΙ ΗΛΘΕΝ Η ΩΡΑ ΤΟΥ ΘΕΡΙΣΑΙ, ΟΤΙ ΕΞΗΡΑΝΘΗ Ο ΘΕΡΙΣΜΟΣ ΤΗΣ ΓΗΣ.

ΑΠΟΚ. 14,16 ΚΑΙ ΕΒΑΛΕΝ Ο ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΤΗΝ ΝΕΦΕΛΗΝ ΤΟ ΔΡΕΠΑΝΟΝ ΑΥΤΟΥ ΕΠΙ ΤΗΝ ΓΗΝ, ΚΑΙ ΕΘΕΡΙΣΘΗ Η ΓΗ.

ΑΠΟΚ. 14,17 ΚΑΙ ΑΛΛΟΣ ΑΓΓΕΛΟΣ ΕΞΗΛΘΕΝ ΕΚ ΤΟΥ ΝΑΟΥ ΤΟΥ ΕΝ ΤΩ ΟΥΡΑΝΩ, ΕΧΩΝ ΚΑΙ ΑΥΤΟΣ ΔΡΕΠΑΝΟΝ ΟΞΥ.

ΑΠΟΚ. 14,18 ΚΑΙ ΑΛΛΟΣ ΑΓΓΕΛΟΣ ΕΞΗΛΘΕΝ ΕΚ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ, ΕΧΩΝ ΕΞΟΥΣΙΑΝ ΕΠΙ ΤΟΥ ΠΥΡΟΣ, ΚΑΙ ΕΦΩΝΗΣΕ ΚΡΑΥΓΗ ΜΕΓΑΛΗ ΤΩ ΕΧΟΝΤΙ ΤΟ ΔΡΕΠΑΝΟΝ ΤΟ ΟΞΥ ΛΕΓΩΝ· ΠΕΜΨΟΝ ΣΟΥ ΤΟ ΔΡΕΠΑΝΟΝ ΤΟ ΟΞΥ ΚΑΙ ΤΡΥΓΗΣΟΝ ΤΟΥΣ ΒΟΤΡΥΑΣ ΤΗΣ ΑΜΠΕΛΟΥ ΤΗΣ ΓΗΣ, ΟΤΙ ΗΚΜΑΣΕΝ Η ΣΤΑΦΥΛΗ ΤΗΣ ΓΗΣ.

ΑΠΟΚ. 14,19 ΚΑΙ ΕΒΑΛΕΝ Ο ΑΓΓΕΛΟΣ ΤΟ ΔΡΕΠΑΝΟΝ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΓΗΝ, ΚΑΙ ΕΤΡΥΓΗΣΕ ΤΗΝ ΑΜΠΕΛΟΝ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΒΑΛΕΝ ΕΙΣ ΤΗΝ ΛΗΝΟΝ ΤΟΥ ΘΥΜΟΥ ΤΟΥ ΘΕΟΥ ΤΗΝ ΜΕΓΑΛΗΝ.

ΑΠΟΚ. 14,20 ΚΑΙ ΕΠΑΤΗΘΗ Η ΛΗΝΟΣ ΕΞΩ ΤΗΣ ΠΟΛΕΩΣ, ΚΑΙ ΕΞΗΛΘΕΝ ΑΙΜΑ ΕΚ ΤΗΣ ΛΗΝΟΥ ΑΧΡΙ ΤΩΝ ΧΑΛΙΝΩΝ ΤΩΝ ΙΠΠΩΝ ΑΠΟ ΣΤΑΔΙΩΝ ΧΙΛΙΩΝ ΕΞΑΚΟΣΙΩΝ.

ΑΠΟΚΑΛΥΨΙΣ 15

ΑΠΟΚ. 15,1 ΚΑΙ ΕΙΔΟΝ ΑΛΛΟ ΣΗΜΕΙΟΝ ΕΝ ΤΩ ΟΥΡΑΝΩ ΜΕΓΑ ΚΑΙ ΘΑΥΜΑΣΤΟΝ, ΑΓΓΕΛΟΥΣ ΕΠΤΑ ΕΧΟΝΤΑΣ ΠΛΗΓΑΣ ΕΠΤΑ ΤΑΣ ΕΣΧΑΤΑΣ, ΟΤΙ ΕΝ ΑΥΤΑΙΣ ΕΤΕΛΕΣΘΗ Ο ΘΥΜΟΣ ΤΟΥ ΘΕΟΥ.

ΑΠΟΚ. 15,2 ΚΑΙ ΕΙΔΟΝ ΩΣ ΘΑΛΑΣΣΑΝ ΥΑΛΙΝΗΝ ΜΕΜΙΓΜΕΝΗΝ ΠΥΡΙ, ΚΑΙ ΤΟΥΣ ΝΙΚΩΝΤΑΣ ΕΚ ΤΟΥ ΘΗΡΙΟΥ ΚΑΙ ΕΚ ΤΗΣ ΕΙΚΟΝΟΣ ΑΥΤΟΥ ΚΑΙ ΕΚ ΤΟΥ ΑΡΙΘΜΟΥ ΤΟΥ ΟΝΟΜΑΤΟΣ ΑΥΤΟΥ ΕΣΤΩΤΑΣ ΕΠΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΤΗΝ ΥΑΛΙΝΗΝ, ΕΧΟΝΤΑΣ ΤΑΣ ΚΙΘΑΡΑΣ ΤΟΥ ΘΕΟΥ.

ΑΠΟΚ. 15,3 ΚΑΙ ΑΔΟΥΣΙ ΤΗΝ ΩΔΗΝ ΜΩΫΣΕΩΣ ΤΟΥ ΔΟΥΛΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΗΝ ΩΔΗΝ ΤΟΥ ΑΡΝΙΟΥ ΛΕΓΟΝΤΕΣ· ΜΕΓΑΛΑ ΚΑΙ ΘΑΥΜΑΣΤΑ ΤΑ ΕΡΓΑ ΣΟΥ, ΚΥΡΙΕ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ· ΔΙΚΑΙΑΙ ΚΑΙ ΑΛΗΘΙΝΑΙ ΑΙ ΟΔΟΙ ΣΟΥ, Ο ΒΑΣΙΛΕΥΣ ΤΩΝ ΕΘΝΩΝ.

ΑΠΟΚ. 15,4 ΤΙΣ ΟΥ ΜΗ ΦΟΒΗΘΗ, ΚΥΡΙΕ, ΚΑΙ ΔΟΞΑΣΗ ΤΟ ΟΝΟΜΑ ΣΟΥ; ΟΤΙ ΜΟΝΟΣ ΟΣΙΟΣ, ΟΤΙ ΠΑΝΤΑ ΤΑ ΕΘΝΗ ΗΞΟΥΣΙ ΚΑΙ ΠΡΟΣΚΥΝΗΣΟΥΣΙΝ ΕΝΩΠΙΟΝ ΣΟΥ, ΟΤΙ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΟΥ ΕΦΑΝΕΡΩΘΗΣΑΝ.

ΑΠΟΚ. 15,5 ΚΑΙ ΜΕΤΑ ΤΑΥΤΑ ΕΙΔΟΝ, ΚΑΙ ΗΝΟΙΓΗ Ο ΝΑΟΣ ΤΗΣ ΣΚΗΝΗΣ ΤΟΥ ΜΑΡΤΥΡΙΟΥ ΕΝ ΤΩ ΟΥΡΑΝΩ,

ΑΠΟΚ. 15,6 ΚΑΙ ΕΞΗΛΘΟΝ ΟΙ ΕΠΤΑ ΑΓΓΕΛΟΙ ΟΙ ΕΧΟΝΤΕΣ ΤΑΣ ΕΠΤΑ ΠΛΗΓΑΣ ΕΚ ΤΟΥ ΝΑΟΥ, ΟΙ ΗΣΑΝ ΕΝΔΕΔΥΜΕΝΟΙ ΛΙΝΟΝ ΚΑΘΑΡΟΝ ΛΑΜΠΡΟΝ ΚΑΙ ΠΕΡΙΕΖΩΣΜΕΝΟΙ ΠΕΡΙ ΤΑ ΣΤΗΘΗ ΖΩΝΑΣ ΧΡΥΣΑΣ.

ΑΠΟΚ. 15,7 ΚΑΙ ΕΝ ΕΚ ΤΩΝ ΤΕΣΣΑΡΩΝ ΖΩΩΝ ΕΔΩΚΕ ΤΟΙΣ ΕΠΤΑ ΑΓΓΕΛΟΙΣ ΕΠΤΑ ΦΙΑΛΑΣ ΧΡΥΣΑΣ, ΓΕΜΟΥΣΑΣ ΤΟΥ ΘΥΜΟΥ ΤΟΥ ΘΕΟΥ ΤΟΥ ΖΩΝΤΟΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ.

ΑΠΟΚ. 15,8 ΚΑΙ ΕΓΕΜΙΣΘΗ Ο ΝΑΟΣ ΕΚ ΤΟΥ ΚΑΠΝΟΥ ΕΚ ΤΗΣ ΔΟΞΗΣ ΤΟΥ ΘΕΟΥ ΚΑΙ ΕΚ ΤΗΣ ΔΥΝΑΜΕΩΣ ΑΥΤΟΥ·

ΑΠΟΚ. 15,9 ΚΑΙ ΟΥΔΕΙΣ ΕΔΥΝΑΤΟ ΕΙΣΕΛΘΕΙΝ ΕΙΣ ΤΟΝ ΝΑΟΝ ΑΧΡΙ ΤΕΛΕΣΘΩΣΙΝ ΑΙ ΕΠΤΑ ΠΛΗΓΑΙ ΤΩΝ ΕΠΤΑ ΑΓΓΕΛΩΝ.

ΑΠΟΚΑΛΥΨΙΣ 16

ΑΠΟΚ. 16,1 ΚΑΙ ΗΚΟΥΣΑ ΜΕΓΑΛΗΣ ΦΩΝΗΣ ΕΚ ΤΟΥ ΝΑΟΥ ΛΕΓΟΥΣΗΣ ΤΟΙΣ ΕΠΤΑ ΑΓΓΕΛΟΙΣ· ΥΠΑΓΕΤΕ ΚΑΙ ΕΚΧΕΑΤΕ ΤΑΣ ΕΠΤΑ ΦΙΑΛΑΣ ΤΟΥ ΘΥΜΟΥ ΤΟΥ ΘΕΟΥ ΕΙΣ ΤΗΝ ΓΗΝ.

ΑΠΟΚ. 16,2 ΚΑΙ ΑΠΗΛΘΕΝ Ο ΠΡΩΤΟΣ ΚΑΙ ΕΞΕΧΕΕ ΤΗΝ ΦΙΑΛΗΝ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΓΗΝ· ΚΑΙ ΕΓΕΝΕΤΟ ΕΛΚΟΣ ΚΑΚΟΝ ΚΑΙ ΠΟΝΗΡΟΝ ΕΠΙ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ ΤΟΥΣ ΕΧΟΝΤΑΣ ΤΟ ΧΑΡΑΓΜΑ ΤΟΥ ΘΗΡΙΟΥ ΚΑΙ ΤΟΥΣ ΠΡΟΣΚΥΝΟΥΝΤΑΣ ΤΗ ΕΙΚΟΝΙ ΑΥΤΟΥ.

ΑΠΟΚ. 16,3 ΚΑΙ Ο ΔΕΥΤΕΡΟΣ ΑΓΓΕΛΟΣ ΕΞΕΧΕΕ ΤΗΝ ΦΙΑΛΗΝ ΑΥΤΟΥ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ· ΚΑΙ ΕΓΕΝΕΤΟ ΑΙΜΑ ΩΣ ΝΕΚΡΟΥ, ΚΑΙ ΠΑΣΑ ΨΥΧΗ ΖΩΣΑ ΑΠΕΘΑΝΕΝ ΕΝ ΤΗ ΘΑΛΑΣΣΗ.

ΑΠΟΚ. 16,4 ΚΑΙ Ο ΤΡΙΤΟΣ ΕΞΕΧΕΕ ΤΗΝ ΦΙΑΛΗΝ ΑΥΤΟΥ ΕΙΣ ΤΟΥΣ ΠΟΤΑΜΟΥΣ ΚΑΙ ΕΙΣ ΤΑΣ ΠΗΓΑΣ ΤΩΝ ΥΔΑΤΩΝ· ΚΑΙ ΕΓΕΝΕΤΟ ΑΙΜΑ.

ΑΠΟΚ. 16,5 ΚΑΙ ΗΚΟΥΣΑ ΤΟΥ ΑΓΓΕΛΟΥ ΤΩΝ ΥΔΑΤΩΝ ΛΕΓΟΝΤΟΣ· ΔΙΚΑΙΟΣ ΕΙ, Ο ΩΝ ΚΑΙ Ο ΗΝ, Ο ΟΣΙΟΣ, ΟΤΙ ΤΑΥΤΑ ΕΚΡΙΝΑΣ·

ΑΠΟΚ. 16,6 ΟΤΙ ΑΙΜΑ ΑΓΙΩΝ ΚΑΙ ΠΡΟΦΗΤΩΝ ΕΞΕΧΕΑΝ, ΚΑΙ ΑΙΜΑ ΑΥΤΟΙΣ ΕΔΩΚΑΣ ΠΙΕΙΝ· ΑΞΙΟΙ ΕΙΣΙ.

ΑΠΟΚ. 16,7 ΚΑΙ ΗΚΟΥΣΑ ΤΟΥ ΘΥΣΙΑΣΤΗΡΙΟΥ ΛΕΓΟΝΤΟΣ· ΝΑΙ, ΚΥΡΙΕ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ, ΑΛΗΘΙΝΑΙ ΚΑΙ ΔΙΚΑΙΑΙ ΑΙ ΚΡΙΣΕΙΣ ΣΟΥ.

ΑΠΟΚ. 16,8 ΚΑΙ Ο ΤΕΤΑΡΤΟΣ ΕΞΕΧΕΕ ΤΗΝ ΦΙΑΛΗΝ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΗΛΙΟΝ· ΚΑΙ ΕΔΟΘΗ ΑΥΤΩ ΚΑΥΜΑΤΙΣΑΙ ΕΝ ΠΥΡΙ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ,

ΑΠΟΚ. 16,9 ΚΑΙ ΕΚΑΥΜΑΤΙΣΘΗΣΑΝ ΟΙ ΑΝΘΡΩΠΟΙ ΚΑΥΜΑ ΜΕΓΑ, ΚΑΙ ΕΒΛΑΣΦΗΜΗΣΑΝ ΟΙ ΑΝΘΡΩΠΟΙ ΤΟ ΟΝΟΜΑ ΤΟΥ ΘΕΟΥ ΤΟΥ ΕΧΟΝΤΟΣ ΕΞΟΥΣΙΑΝ ΕΠΙ ΤΑΣ ΠΛΗΓΑΣ ΤΑΥΤΑΣ, ΚΑΙ ΟΥ ΜΕΤΕΝΟΗΣΑΝ ΔΟΥΝΑΙ ΑΥΤΩ ΔΟΞΑΝ.

ΑΠΟΚ. 16,10 ΚΑΙ Ο ΠΕΜΠΤΟΣ ΕΞΕΧΕΕ ΤΗΝ ΦΙΑΛΗΝ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΘΡΟΝΟΝ ΤΟΥ ΘΗΡΙΟΥ· ΚΑΙ ΕΓΕΝΕΤΟ Η ΒΑΣΙΛΕΙΑ ΑΥΤΟΥ ΕΣΚΟΤΩΜΕΝΗ, ΚΑΙ ΕΜΑΣΩΝΤΟ ΤΑΣ ΓΛΩΣΣΑΣ ΑΥΤΩΝ ΕΚ ΤΟΥ ΠΟΝΟΥ,

ΑΠΟΚ. 16,11 ΚΑΙ ΕΒΛΑΣΦΗΜΗΣΑΝ ΤΟΝ ΘΕΟΝ ΤΟΥ ΟΥΡΑΝΟΥ ΕΚ ΤΩΝ ΠΟΝΩΝ ΑΥΤΩΝ ΚΑΙ ΕΚ ΤΩΝ ΕΛΚΩΝ ΑΥΤΩΝ, ΚΑΙ ΟΥ ΜΕΤΕΝΟΗΣΑΝ ΕΚ ΤΩΝ ΕΡΓΩΝ ΑΥΤΩΝ.

ΑΠΟΚ. 16,12 ΚΑΙ Ο ΕΚΤΟΣ ΕΞΕΧΕΕ ΤΗΝ ΦΙΑΛΗΝ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΠΟΤΑΜΟΝ ΤΟΝ ΜΕΓΑΝ ΤΟΝ ΕΥΦΡΑΤΗΝ· ΚΑΙ ΕΞΗΡΑΝΘΗ ΤΟ ΥΔΩΡ ΑΥΤΟΥ, ΙΝΑ ΕΤΟΙΜΑΣΘΗ Η ΟΔΟΣ ΤΩΝ ΒΑΣΙΛΕΩΝ ΤΩΝ ΑΠΟ ΑΝΑΤΟΛΗΣ ΗΛΙΟΥ.

ΑΠΟΚ. 16,13 ΚΑΙ ΕΙΔΟΝ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΤΟΥ ΔΡΑΚΟΝΤΟΣ ΚΑΙ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΤΟΥ ΘΗΡΙΟΥ ΚΑΙ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΤΟΥ ΨΕΥΔΟΠΡΟΦΗΤΟΥ ΠΝΕΥΜΑΤΑ ΤΡΙΑ ΑΚΑΘΑΡΤΑ, ΩΣ ΒΑΤΡΑΧΟΙ·

ΑΠΟΚ. 16,14 ΕΙΣΙ ΓΑΡ ΠΝΕΥΜΑΤΑ ΔΑΙΜΟΝΙΩΝ ΠΟΙΟΥΝΤΑ ΣΗΜΕΙΑ, Α ΕΚΠΟΡΕΥΕΤΑΙ ΕΠΙ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΤΗΣ ΟΙΚΟΥΜΕΝΗΣ ΟΛΗΣ, ΣΥΝΑΓΑΓΕΙΝ ΑΥΤΟΥΣ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ ΤΗΣ ΗΜΕΡΑΣ ΕΚΕΙΝΗΣ ΤΗΣ ΜΕΓΑΛΗΣ ΤΟΥ ΘΕΟΥ ΤΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ.

ΑΠΟΚ. 16,15 ΙΔΟΥ ΕΡΧΟΜΑΙ ΩΣ ΚΛΕΠΤΗΣ· ΜΑΚΑΡΙΟΣ Ο ΓΡΗΓΟΡΩΝ ΚΑΙ ΤΗΡΩΝ ΤΑ ΙΜΑΤΙΑ ΑΥΤΟΥ, ΙΝΑ ΜΗ ΓΥΜΝΟΣ ΠΕΡΙΠΑΤΗ ΚΑΙ ΒΛΕΠΩΣΙ ΤΗΝ ΑΣΧΗΜΟΣΥΝΗΝ ΑΥΤΟΥ.

ΑΠΟΚ. 16,16 ΚΑΙ ΣΥΝΗΓΑΓΕΝ ΑΥΤΟΥΣ ΕΙΣ ΤΟΝ ΤΟΠΟΝ ΤΟΝ ΚΑΛΟΥΜΕΝΟΝ ΕΒΡΑΪΣΤΙ ΑΡΜΑΓΕΔΩΝ.

ΑΠΟΚ. 16,17 ΚΑΙ Ο ΕΒΔΟΜΟΣ ΕΞΕΧΕΕ ΤΗΝ ΦΙΑΛΗΝ ΑΥΤΟΥ ΕΠΙ ΤΟΝ ΑΕΡΑ· ΚΑΙ ΕΞΗΛΘΕ ΦΩΝΗ ΜΕΓΑΛΗ ΕΚ ΤΟΥ ΝΑΟΥ ΤΟΥ ΟΥΡΑΝΟΥ ΑΠΟ ΤΟΥ ΘΡΟΝΟΥ ΛΕΓΟΥΣΑ· ΓΕΓΟΝΕ.

ΑΠΟΚ. 16,18 ΚΑΙ ΕΓΕΝΟΝΤΟ ΑΣΤΡΑΠΑΙ ΚΑΙ ΦΩΝΑΙ ΚΑΙ ΒΡΟΝΤΑΙ, ΚΑΙ ΣΕΙΣΜΟΣ ΕΓΕΝΕΤΟ ΜΕΓΑΣ, ΟΙΟΣ ΟΥΚ ΕΓΕΝΕΤΟ ΑΦ' ΟΥ ΟΙ ΑΝΘΡΩΠΟΙ ΕΓΕΝΟΝΤΟ ΕΠΙ ΤΗΣ ΓΗΣ, ΤΗΛΙΚΟΥΤΟΣ ΣΕΙΣΜΟΣ ΟΥΤΩ ΜΕΓΑΣ.

ΑΠΟΚ. 16,19 ΚΑΙ ΕΓΕΝΕΤΟ Η ΠΟΛΙΣ Η ΜΕΓΑΛΗ ΕΙΣ ΤΡΙΑ ΜΕΡΗ, ΚΑΙ ΑΙ ΠΟΛΕΙΣ ΤΩΝ ΕΘΝΩΝ ΕΠΕΣΑΝ. ΚΑΙ ΒΑΒΥΛΩΝ Η ΜΕΓΑΛΗ ΕΜΝΗΣΘΗ ΕΝΩΠΙΟΝ ΤΟΥ ΘΕΟΥ ΔΟΥΝΑΙ ΑΥΤΗ ΤΟ ΠΟΤΗΡΙΟΝ ΤΟΥ ΟΙΝΟΥ ΤΟΥ ΘΥΜΟΥ ΤΗΣ ΟΡΓΗΣ ΑΥΤΟΥ.

ΑΠΟΚ. 16,20 ΚΑΙ ΠΑΣΑ ΝΗΣΟΣ ΕΦΥΓΕ, ΚΑΙ ΟΡΗ ΟΥΧ ΕΥΡΕΘΗΣΑΝ.

ΑΠΟΚ. 16,21 ΚΑΙ ΧΑΛΑΖΑ ΜΕΓΑΛΗ ΩΣ ΤΑΛΑΝΤΙΑΙΑ ΚΑΤΑΒΑΙΝΕΙ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΕΠΙ ΤΟΥΣ ΑΝΘΡΩΠΟΥΣ· ΚΑΙ ΕΒΛΑΣΦΗΜΗΣΑΝ ΟΙ ΑΝΘΡΩΠΟΙ ΤΟΝ ΘΕΟΝ ΕΚ ΤΗΣ ΠΛΗΓΗΣ ΤΗΣ ΧΑΛΑΖΗΣ, ΟΤΙ ΜΕΓΑΛΗ ΕΣΤΙΝ Η ΠΛΗΓΗ ΑΥΤΗ ΣΦΟΔΡΑ.

ΑΠΟΚΑΛΥΨΙΣ 17

ΑΠΟΚ. 17,1 ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΕΚ ΤΩΝ ΕΠΤΑ ΑΓΓΕΛΩΝ ΤΩΝ ΕΧΟΝΤΩΝ ΤΑΣ ΕΠΤΑ ΦΙΑΛΑΣ, ΚΑΙ ΕΛΑΛΗΣΕ ΜΕΤ' ΕΜΟΥ ΛΕΓΩΝ· ΔΕΥΡΟ ΔΕΙΞΩ ΣΟΙ ΤΟ ΚΡΙΜΑ ΤΗΣ ΠΟΡΝΗΣ ΤΗΣ ΜΕΓΑΛΗΣ ΤΗΣ ΚΑΘΗΜΕΝΗΣ ΕΠΙ ΥΔΑΤΩΝ ΠΟΛΛΩΝ,

ΑΠΟΚ. 17,2 ΜΕΘ' ΗΣ ΕΠΟΡΝΕΥΣΑΝ ΟΙ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΜΕΘΥΣΘΗΣΑΝ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΤΗΝ ΓΗΝ ΕΚ ΤΟΥ ΟΙΝΟΥ ΤΗΣ ΠΟΡΝΕΙΑΣ ΑΥΤΗΣ.

ΑΠΟΚ. 17,3 ΚΑΙ ΑΠΗΝΕΓΚΕ ΜΕ ΕΙΣ ΕΡΗΜΟΝ ΕΝ ΠΝΕΥΜΑΤΙ. ΚΑΙ ΕΙΔΟΝ ΓΥΝΑΙΚΑ ΚΑΘΗΜΕΝΗΝ ΕΠΙ ΤΟ ΘΗΡΙΟΝ ΤΟ ΚΟΚΚΙΝΟΝ, ΓΕΜΟΝ ΟΝΟΜΑΤΑ ΒΛΑΣΦΗΜΙΑΣ, ΕΧΟΝ ΚΕΦΑΛΑΣ ΕΠΤΑ ΚΑΙ ΚΕΡΑΤΑ ΔΕΚΑ.

ΑΠΟΚ. 17,4 ΚΑΙ Η ΓΥΝΗ ΗΝ ΠΕΡΙΒΕΒΛΗΜΕΝΗ ΠΟΡΦΥΡΟΥΝ ΚΑΙ ΚΟΚΚΙΝΟΝ ΚΑΙ ΚΕΧΡΥΣΩΜΕΝΗ ΧΡΥΣΙΩ ΚΑΙ ΛΙΘΩ ΤΙΜΙΩ ΚΑΙ ΜΑΡΓΑΡΙΤΑΙΣ, ΕΧΟΥΣΑ ΠΟΤΗΡΙΟΝ ΧΡΥΣΟΥΝ ΕΝ ΤΗ ΧΕΙΡΙ ΑΥΤΗΣ, ΓΕΜΟΝ ΒΔΕΛΥΓΜΑΤΩΝ, ΚΑΙ ΤΑ ΑΚΑΘΑΡΤΑ ΤΗΣ ΠΟΡΝΕΙΑΣ ΤΗΣ ΓΗΣ,

ΑΠΟΚ. 17,5 ΚΑΙ ΕΠΙ ΤΟ ΜΕΤΩΠΟΝ ΑΥΤΗΣ ΟΝΟΜΑ ΓΕΓΡΑΜΜΕΝΟΝ· ΜΥΣΤΗΡΙΟΝ, ΒΑΒΥΛΩΝ Η ΜΕΓΑΛΗ, Η ΜΗΤΗΡ ΤΩΝ ΠΟΡΝΩΝ ΚΑΙ ΤΩΝ ΒΔΕΛΥΓΜΑΤΩΝ ΤΗΣ ΓΗΣ.

ΑΠΟΚ. 17,6 ΚΑΙ ΕΙΔΟΝ ΤΗΝ ΓΥΝΑΙΚΑ ΜΕΘΥΟΥΣΑΝ ΕΚ ΤΟΥ ΑΙΜΑΤΟΣ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΕΚ ΤΟΥ ΑΙΜΑΤΟΣ ΤΩΝ ΜΑΡΤΥΡΩΝ ΙΗΣΟΥ. ΚΑΙ ΕΘΑΥΜΑΣΑ ΙΔΩΝ ΑΥΤΗΝ ΘΑΥΜΑ ΜΕΓΑ.

ΑΠΟΚ. 17,7 ΚΑΙ ΕΙΠΕ ΜΟΙ Ο ΑΓΓΕΛΟΣ· ΔΙΑΤΙ ΕΘΑΥΜΑΣΑΣ; ΕΓΩ ΕΡΩ ΣΟΙ ΤΟ ΜΥΣΤΗΡΙΟΝ ΤΗΣ ΓΥΝΑΙΚΟΣ ΚΑΙ ΤΟΥ ΘΗΡΙΟΥ ΤΟΥ ΒΑΣΤΑΖΟΝΤΟΣ ΑΥΤΗΝ, ΤΟΥ ΕΧΟΝΤΟΣ ΤΑΣ ΕΠΤΑ ΚΕΦΑΛΑΣ ΚΑΙ ΤΑ ΔΕΚΑ ΚΕΡΑΤΑ.

ΑΠΟΚ. 17,8 ΤΟ ΘΗΡΙΟΝ Ο ΕΙΔΕΣ, ΗΝ ΚΑΙ ΟΥΚ ΕΣΤΙ, ΚΑΙ ΜΕΛΛΕΙ ΑΝΑΒΑΙΝΕΙΝ ΕΚ ΤΗΣ ΑΒΥΣΣΟΥ ΚΑΙ ΕΙΣ ΑΠΩΛΕΙΑΝ ΥΠΑΓΕΙΝ· ΚΑΙ ΘΑΥΜΑΣΟΝΤΑΙ ΟΙ ΚΑΤΟΙΚΟΥΝΤΕΣ ΕΠΙ ΤΗΣ ΓΗΣ, ΩΝ ΟΥ ΓΕΓΡΑΠΤΑΙ ΤΟ ΟΝΟΜΑ ΕΠΙ ΤΟ ΒΙΒΛΙΟΝ ΤΗΣ ΖΩΗΣ ΑΠΟ ΚΑΤΑΒΟΛΗΣ ΚΟΣΜΟΥ, ΒΛΕΠΟΝΤΩΝ ΤΟ ΘΗΡΙΟΝ ΟΤΙ ΗΝ, ΚΑΙ ΟΥΚ ΕΣΤΙ ΚΑΙ ΠΑΡΕΣΤΑΙ.

ΑΠΟΚ. 17,9 ΩΔΕ Ο ΝΟΥΣ Ο ΕΧΩΝ ΣΟΦΙΑΝ. ΑΙ ΕΠΤΑ ΚΕΦΑΛΑΙ ΟΡΗ ΕΠΤΑ ΕΙΣΙΝ, ΟΠΟΥ Η ΓΥΝΗ ΚΑΘΗΤΑΙ ΕΠ' ΑΥΤΩΝ,

ΑΠΟΚ. 17,10 ΚΑΙ ΒΑΣΙΛΕΙΣ ΕΠΤΑ ΕΙΣΙΝ· ΟΙ ΠΕΝΤΕ ΕΠΕΣΑΝ, Ο ΕΙΣ ΕΣΤΙΝ, Ο ΑΛΛΟΣ ΟΥΠΩ ΗΛΘΕ, ΚΑΙ ΟΤΑΝ ΕΛΘΗ, ΟΛΙΓΟΝ ΑΥΤΟΝ ΔΕΙ ΜΕΙΝΑΙ.

ΑΠΟΚ. 17,11 ΚΑΙ ΤΟ ΘΗΡΙΟΝ Ο ΗΝ ΚΑΙ ΟΥΚ ΕΣΤΙ, ΚΑΙ ΑΥΤΟΣ ΟΓΔΟΟΣ ΕΣΤΙ, ΚΑΙ ΕΚ ΤΩΝ ΕΠΤΑ ΕΣΤΙ, ΚΑΙ ΕΙΣ ΑΠΩΛΕΙΑΝ ΥΠΑΓΕΙ.

ΑΠΟΚ. 17,12 ΚΑΙ ΤΑ ΔΕΚΑ ΚΕΡΑΤΑ Α ΕΙΔΕΣ ΔΕΚΑ ΒΑΣΙΛΕΙΣ ΕΙΣΙΝ, ΟΙΤΙΝΕΣ ΒΑΣΙΛΕΙΑΝ ΟΥΠΩ ΕΛΑΒΟΝ, ΑΛΛ' ΕΞΟΥΣΙΑΝ ΩΣ ΒΑΣΙΛΕΙΣ ΜΙΑΝ ΩΡΑΝ ΛΑΜΒΑΝΟΥΣΙ ΜΕΤΑ ΤΟΥ ΘΗΡΙΟΥ.

ΑΠΟΚ. 17,13 ΟΥΤΟΙ ΜΙΑΝ ΓΝΩΜΗΝ ΕΧΟΥΣΙ, ΚΑΙ ΤΗΝ ΔΥΝΑΜΙΝ ΚΑΙ ΤΗΝ ΕΞΟΥΣΙΑΝ ΑΥΤΩΝ ΤΩ ΘΗΡΙΩ ΔΙΔΟΑΣΙΝ.

ΑΠΟΚ. 17,14 ΟΥΤΟΙ ΜΕΤΑ ΤΟΥ ΑΡΝΙΟΥ ΠΟΛΕΜΗΣΟΥΣΙ, ΚΑΙ ΤΟ ΑΡΝΙΟΝ ΝΙΚΗΣΕΙ ΑΥΤΟΥΣ, ΟΤΙ ΚΥΡΙΟΣ ΚΥΡΙΩΝ ΕΣΤΙ ΚΑΙ ΒΑΣΙΛΕΥΣ ΒΑΣΙΛΕΩΝ, ΚΑΙ ΟΙ ΜΕΤ' ΑΥΤΟΥ ΚΛΗΤΟΙ ΚΑΙ ΕΚΛΕΚΤΟΙ ΚΑΙ ΠΙΣΤΟΙ.

ΑΠΟΚ. 17,15 ΚΑΙ ΛΕΓΕΙ ΜΟΙ· ΤΑ ΥΔΑΤΑ Α ΕΙΔΕΣ, ΟΥ Η ΠΟΡΝΗ ΚΑΘΗΤΑΙ, ΛΑΟΙ ΚΑΙ ΟΧΛΟΙ ΕΙΣΙ ΚΑΙ ΕΘΝΗ ΚΑΙ ΓΛΩΣΣΑΙ.

ΑΠΟΚ. 17,16 ΚΑΙ ΤΑ ΔΕΚΑ ΚΕΡΑΤΑ Α ΕΙΔΕΣ ΚΑΙ ΤΟ ΘΗΡΙΟΝ, ΟΥΤΟΙ ΜΙΣΗΣΟΥΣΙ ΤΗΝ ΠΟΡΝΗΝ ΚΑΙ ΗΡΗΜΩΜΕΝΗΝ ΠΟΙΗΣΟΥΣΙΝ ΑΥΤΗΝ ΚΑΙ ΓΥΜΝΗΝ, ΚΑΙ ΤΑΣ ΣΑΡΚΑΣ ΑΥΤΗΣ ΦΑΓΟΝΤΑΙ, ΚΑΙ ΑΥΤΗΝ ΚΑΤΑΚΑΥΣΟΥΣΙΝ ΕΝ ΠΥΡΙ.

ΑΠΟΚ. 17,17 Ο ΓΑΡ ΘΕΟΣ ΕΔΩΚΕΝ ΕΙΣ ΤΑΣ ΚΑΡΔΙΑΣ ΑΥΤΩΝ ΠΟΙΗΣΑΙ ΤΗΝ ΓΝΩΜΗΝ ΑΥΤΟΥ, ΚΑΙ ΠΟΙΗΣΑΙ ΜΙΑΝ ΓΝΩΜΗΝ ΚΑΙ ΔΟΥΝΑΙ ΤΗΝ ΒΑΣΙΛΕΙΑΝ ΑΥΤΩΝ ΤΩ ΘΗΡΙΩ, ΑΧΡΙ ΤΕΛΕΣΘΩΣΙΝ ΟΙ ΛΟΓΟΙ ΤΟΥ ΘΕΟΥ.

ΑΠΟΚ. 17,18 ΚΑΙ Η ΓΥΝΗ ΗΝ ΕΙΔΕΣ ΕΣΤΙΝ Η ΠΟΛΙΣ Η ΜΕΓΑΛΗ Η ΕΧΟΥΣΑ ΒΑΣΙΛΕΙΑΝ ΕΠΙ ΤΩΝ ΒΑΣΙΛΕΩΝ ΤΗΣ ΓΗΣ.

ΑΠΟΚΑΛΥΨΙΣ 18

ΑΠΟΚ. 18,1 ΜΕΤΑ ΤΑΥΤΑ ΕΙΔΟΝ ΑΛΛΟΝ ΑΓΓΕΛΟΝ ΚΑΤΑΒΑΙΝΟΝΤΑ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ, ΕΧΟΝΤΑ ΕΞΟΥΣΙΑΝ ΜΕΓΑΛΗΝ, ΚΑΙ Η ΓΗ ΕΦΩΤΙΣΘΗ ΕΚ ΤΗΣ ΔΟΞΗΣ ΑΥΤΟΥ,

ΑΠΟΚ. 18,2 ΚΑΙ ΕΚΡΑΞΕΝ ΕΝ ΙΣΧΥΡΑ ΦΩΝΗ ΛΕΓΩΝ· ΕΠΕΣΕΝ, ΕΠΕΣΕ ΒΑΒΥΛΩΝ Η ΜΕΓΑΛΗ, ΚΑΙ ΕΓΕΝΕΤΟ ΚΑΤΟΙΚΗΤΗΡΙΟΝ ΔΑΙΜΟΝΙΩΝ ΚΑΙ ΦΥΛΑΚΗ ΠΑΝΤΟΣ ΠΝΕΥΜΑΤΟΣ ΑΚΑΘΑΡΤΟΥ ΚΑΙ ΦΥΛΑΚΗ ΠΑΝΤΟΣ ΟΡΝΕΟΥ ΑΚΑΘΑΡΤΟΥ ΚΑΙ ΜΕΜΙΣΗΜΕΝΟΥ·

ΑΠΟΚ. 18,3 ΟΤΙ ΕΚ ΤΟΥ ΟΙΝΟΥ ΤΟΥ ΘΥΜΟΥ ΤΗΣ ΠΟΡΝΕΙΑΣ ΑΥΤΗΣ ΠΕΠΩΚΑΝ ΠΑΝΤΑ ΤΑ ΕΘΝΗ, ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ ΜΕΤ' ΑΥΤΗΣ ΕΠΟΡΝΕΥΣΑΝ, ΚΑΙ ΟΙ ΕΜΠΟΡΟΙ ΤΗΣ ΓΗΣ ΕΚ ΤΗΣ ΔΥΝΑΜΕΩΣ ΤΟΥ ΣΤΡΗΝΟΥΣ ΑΥΤΗΣ ΕΠΛΟΥΤΗΣΑΝ.

ΑΠΟΚ. 18,4 ΚΑΙ ΗΚΟΥΣΑ ΑΛΛΗΝ ΦΩΝΗΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΛΕΓΟΥΣΑΝ· ΕΞΕΛΘΕ ΕΞ ΑΥΤΗΣ Ο ΛΑΟΣ ΜΟΥ, ΙΝΑ ΜΗ ΣΥΓΚΟΙΝΩΝΗΣΗΤΕ ΤΑΙΣ ΑΜΑΡΤΙΑΙΣ ΑΥΤΗΣ, ΚΑΙ ΙΝΑ ΕΚ ΤΩΝ ΠΛΗΓΩΝ ΑΥΤΗΣ ΜΗ ΛΑΒΗΤΕ·

ΑΠΟΚ. 18,5 ΟΤΙ ΕΚΟΛΛΗΘΗΣΑΝ ΑΥΤΗΣ ΑΙ ΑΜΑΡΤΙΑΙ ΑΧΡΙ ΤΟΥ ΟΥΡΑΝΟΥ, ΚΑΙ ΕΜΝΗΜΟΝΕΥΣΕΝ Ο ΘΕΟΣ ΤΑ ΑΔΙΚΗΜΑΤΑ ΑΥΤΗΣ.

ΑΠΟΚ. 18,6 ΑΠΟΔΟΤΕ ΑΥΤΗ ΩΣ ΚΑΙ ΑΥΤΗ ΑΠΕΔΩΚΕ, ΚΑΙ ΔΙΠΛΩΣΑΤΕ ΑΥΤΗ ΔΙΠΛΑ ΚΑΤΑ ΤΑ ΕΡΓΑ ΑΥΤΗΣ· ΕΝ ΤΩ ΠΟΤΗΡΙΩ Ω ΕΚΕΡΑΣΕ, ΚΕΡΑΣΑΤΕ ΑΥΤΗ ΔΙΠΛΟΥΝ.

ΑΠΟΚ. 18,7 ΟΣΑ ΕΔΟΞΑΣΕΝ ΕΑΥΤΗΝ ΚΑΙ ΕΣΤΡΗΝΙΑΣΕ, ΤΟΣΟΥΤΟΝ ΔΟΤΕ ΑΥΤΗ ΒΑΣΑΝΙΣΜΟΝ ΚΑΙ ΠΕΝΘΟΣ. ΟΤΙ ΕΝ ΤΗ ΚΑΡΔΙΑ ΑΥΤΗΣ ΛΕΓΕΙ, ΟΤΙ ΚΑΘΗΜΑΙ ΚΑΘΩΣ ΒΑΣΙΛΙΣΣΑ ΚΑΙ ΧΗΡΑ ΟΥΚ ΕΙΜΙ ΚΑΙ ΠΕΝΘΟΣ ΟΥ ΜΗ ΙΔΩ,

ΑΠΟΚ. 18,8 ΔΙΑ ΤΟΥΤΟ ΕΝ ΜΙΑ ΗΜΕΡΑ ΗΞΟΥΣΙΝ ΑΙ ΠΛΗΓΑΙ ΑΥΤΗΣ, ΘΑΝΑΤΟΣ ΚΑΙ ΠΕΝΘΟΣ ΚΑΙ ΛΙΜΟΣ, ΚΑΙ ΕΝ ΠΥΡΙ ΚΑΤΑΚΑΥΘΗΣΕΤΑΙ· ΟΤΙ ΙΣΧΥΡΟΣ ΚΥΡΙΟΣ ΘΕΟΣ Ο ΚΡΙΝΑΣ ΑΥΤΗΝ.

ΑΠΟΚ. 18,9 ΚΑΙ ΚΛΑΥΣΟΥΣΙΝ ΑΥΤΗΝ ΚΑΙ ΚΟΨΟΝΤΑΙ ΕΠ' ΑΥΤΗ ΟΙ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ ΟΙ ΜΕΤ' ΑΥΤΗΣ ΠΟΡΝΕΥΣΑΝΤΕΣ ΚΑΙ ΣΤΡΗΝΙΑΣΑΝΤΕΣ, ΟΤΑΝ ΒΛΕΠΩΣΙ ΤΟΝ ΚΑΠΝΟΝ ΤΗΣ ΠΥΡΩΣΕΩΣ ΑΥΤΗΣ,

ΑΠΟΚ. 18,10 ΑΠΟ ΜΑΚΡΟΘΕΝ ΕΣΤΗΚΟΤΕΣ ΔΙΑ ΤΟΝ ΦΟΒΟΝ ΤΟΥ ΒΑΣΑΝΙΣΜΟΥ ΑΥΤΗΣ, ΛΕΓΟΝΤΕΣ· ΟΥΑΙ ΟΥΑΙ, Η ΠΟΛΙΣ Η ΜΕΓΑΛΗ ΒΑΒΥΛΩΝ, Η ΠΟΛΙΣ Η ΙΣΧΥΡΑ, ΟΤΙ ΜΙΑ ΩΡΑ ΗΛΘΕΝ Η ΚΡΙΣΙΣ ΣΟΥ.

ΑΠΟΚ. 18,11 ΚΑΙ ΟΙ ΕΜΠΟΡΟΙ ΤΗΣ ΓΗΣ ΚΛΑΥΣΟΥΣΙ ΚΑΙ ΠΕΝΘΗΣΟΥΣΙΝ ΕΠ' ΑΥΤΗ, ΟΤΙ ΤΟΝ ΓΟΜΟΝ ΑΥΤΩΝ ΟΥΔΕΙΣ ΑΓΟΡΑΖΕΙ ΟΥΚΕΤΙ,

ΑΠΟΚ. 18,12 ΓΟΜΟΝ ΧΡΥΣΟΥ ΚΑΙ ΑΡΓΥΡΟΥ ΚΑΙ ΛΙΘΟΥ ΤΙΜΙΟΥ ΚΑΙ ΜΑΡΓΑΡΙΤΟΥ, ΚΑΙ ΒΥΣΣΙΝΟΥ ΚΑΙ ΠΟΡΦΥΡΑΣ ΚΑΙ ΣΗΡΙΚΟΥ ΚΑΙ ΚΟΚΚΙΝΟΥ, ΚΑΙ ΠΑΝ ΞΥΛΟΝ ΘΥΪΝΟΝ ΚΑΙ ΠΑΝ ΣΚΕΥΟΣ ΕΛΕΦΑΝΤΙΝΟΝ ΚΑΙ ΠΑΝ ΣΚΕΥΟΣ ΕΚ ΞΥΛΟΥ ΤΙΜΙΩΤΑΤΟΥ ΚΑΙ ΧΑΛΚΟΥ ΚΑΙ ΣΙΔΗΡΟΥ ΚΑΙ ΜΑΡΜΑΡΟΥ,

ΑΠΟΚ. 18,13 ΚΑΙ ΚΙΝΑΜΩΜΟΝ ΚΑΙ ΑΜΩΜΟΝ ΚΑΙ ΘΥΜΙΑΜΑΤΑ, ΚΑΙ ΜΥΡΟΝ ΚΑΙ ΛΙΒΑΝΟΝ ΚΑΙ ΟΙΝΟΝ ΚΑΙ ΕΛΑΙΟΝ ΚΑΙ ΣΕΜΙΔΑΛΙΝ ΚΑΙ ΣΙΤΟΝ ΚΑΙ ΚΤΗΝΗ ΚΑΙ ΠΡΟΒΑΤΑ, ΚΑΙ ΙΠΠΩΝ ΚΑΙ ΡΕΔΩΝ ΚΑΙ ΣΩΜΑΤΩΝ, ΚΑΙ ΨΥΧΑΣ ΑΝΘΡΩΠΩΝ.

ΑΠΟΚ. 18,14 ΚΑΙ Η ΟΠΩΡΑ ΤΗΣ ΕΠΙΘΥΜΙΑΣ ΤΗΣ ΨΥΧΗΣ ΣΟΥ ΑΠΩΛΕΤΟ ΑΠΟ ΣΟΥ, ΚΑΙ ΠΑΝΤΑ ΤΑ ΛΙΠΑΡΑ ΚΑΙ ΤΑ ΛΑΜΠΡΑ ΑΠΗΛΘΕΝ ΑΠΟ ΣΟΥ, ΚΑΙ ΟΥΚΕΤΙ ΟΥ ΜΗ ΑΥΤΑ ΕΥΡΗΣΕΙΣ.

ΑΠΟΚ. 18,15 ΟΙ ΕΜΠΟΡΟΙ ΤΟΥΤΩΝ, ΟΙ ΠΛΟΥΤΗΣΑΝΤΕΣ ΑΠ' ΑΥΤΗΣ, ΑΠΟ ΜΑΚΡΟΘΕΝ ΣΤΗΣΟΝΤΑΙ ΔΙΑ ΤΟΝ ΦΟΒΟΝ ΤΟΥ ΒΑΣΑΝΙΣΜΟΥ ΑΥΤΗΣ ΚΛΑΙΟΝΤΕΣ ΚΑΙ ΠΕΝΘΟΥΝΤΕΣ,

ΑΠΟΚ. 18,16 ΛΕΓΟΝΤΕΣ· ΟΥΑΙ ΟΥΑΙ, Η ΠΟΛΙΣ Η ΜΕΓΑΛΗ, Η ΠΕΡΙΒΕΒΛΗΜΕΝΗ ΒΥΣΣΙΝΟΝ ΚΑΙ ΠΟΡΦΥΡΟΥΝ ΚΑΙ ΚΟΚΚΙΝΟΝ ΚΑΙ ΚΕΧΡΥΣΩΜΕΝΗ ΕΝ ΧΡΥΣΙΩ ΚΑΙ ΛΙΘΩ ΤΙΜΙΩ ΚΑΙ ΜΑΡΓΑΡΙΤΑΙΣ, ΟΤΙ ΜΙΑ ΩΡΑ ΗΡΗΜΩΘΗ Ο ΤΟΣΟΥΤΟΣ ΠΛΟΥΤΟΣ.

ΑΠΟΚ. 18,17 ΚΑΙ ΠΑΣ ΚΥΒΕΡΝΗΤΗΣ ΚΑΙ ΠΑΣ Ο ΕΠΙ ΤΟΠΟΝ ΠΛΕΩΝ, ΚΑΙ ΝΑΥΤΑΙ ΚΑΙ ΟΣΟΙ ΤΗΝ ΘΑΛΑΣΣΑΝ ΕΡΓΑΖΟΝΤΑΙ, ΑΠΟ ΜΑΚΡΟΘΕΝ ΕΣΤΗΣΑΝ,

ΑΠΟΚ. 18,18 ΚΑΙ ΕΚΡΑΖΟΝ ΒΛΕΠΟΝΤΕΣ ΤΟΝ ΚΑΠΝΟΝ ΤΗΣ ΠΥΡΩΣΕΩΣ ΑΥΤΗΣ, ΛΕΓΟΝΤΕΣ· ΤΙΣ ΟΜΟΙΑ ΤΗ ΠΟΛΕΙ ΤΗ ΜΕΓΑΛΗ;

ΑΠΟΚ. 18,19 ΚΑΙ ΕΒΑΛΟΝ ΧΟΥΝ ΕΠΙ ΤΑΣ ΚΕΦΑΛΑΣ ΑΥΤΩΝ ΚΑΙ ΕΚΡΑΖΟΝ ΚΛΑΙΟΝΤΕΣ ΚΑΙ ΠΕΝΘΟΥΝΤΕΣ, ΛΕΓΟΝΤΕΣ· ΟΥΑΙ ΟΥΑΙ, Η ΠΟΛΙΣ Η ΜΕΓΑΛΗ, ΕΝ Η ΕΠΛΟΥΤΗΣΑΝ ΠΑΝΤΕΣ ΟΙ ΕΧΟΝΤΕΣ ΤΑ ΠΛΟΙΑ ΕΝ ΤΗ ΘΑΛΑΣΣΗ ΕΚ ΤΗΣ ΤΙΜΙΟΤΗΤΟΣ ΑΥΤΗΣ· ΟΤΙ ΜΙΑ ΩΡΑ ΗΡΗΜΩΘΗ.

ΑΠΟΚ. 18,20 ΕΥΦΡΑΙΝΟΥ ΕΠ' ΑΥΤΗ, ΟΥΡΑΝΕ, ΚΑΙ ΟΙ ΑΓΙΟΙ ΚΑΙ ΟΙ ΑΠΟΣΤΟΛΟΙ ΚΑΙ ΟΙ ΠΡΟΦΗΤΑΙ, ΟΤΙ ΕΚΡΙΝΕΝ Ο ΘΕΟΣ ΤΟ ΚΡΙΜΑ ΥΜΩΝ ΕΞ ΑΥΤΗΣ.

ΑΠΟΚ. 18,21 ΚΑΙ ΗΡΕΝ ΕΙΣ ΑΓΓΕΛΟΣ ΙΣΧΥΡΟΣ ΛΙΘΟΝ ΩΣ ΜΥΛΟΝ ΜΕΓΑΝ ΚΑΙ ΕΒΑΛΕΝ ΕΙΣ ΤΗΝ ΘΑΛΑΣΣΑΝ ΛΕΓΩΝ· ΟΥΤΩΣ ΟΡΜΗΜΑΤΙ ΒΛΗΘΗΣΕΤΑΙ ΒΑΒΥΛΩΝ Η ΜΕΓΑΛΗ ΠΟΛΙΣ, ΚΑΙ ΟΥ ΜΗ ΕΥΡΕΘΗ ΕΤΙ.

ΑΠΟΚ. 18,22 ΚΑΙ ΦΩΝΗ ΚΙΘΑΡΩΔΩΝ ΚΑΙ ΜΟΥΣΙΚΩΝ ΚΑΙ ΑΥΛΗΤΩΝ ΚΑΙ ΣΑΛΠΙΣΤΩΝ ΟΥ ΜΗ ΑΚΟΥΣΘΗ ΕΝ ΣΟΙ ΕΤΙ, ΚΑΙ ΠΑΣ ΤΕΧΝΙΤΗΣ ΠΑΣΗΣ ΤΕΧΝΗΣ ΟΥ ΜΗ ΕΥΡΕΘΗ ΕΝ ΣΟΙ ΕΤΙ, ΚΑΙ ΦΩΝΗ ΜΥΛΟΥ ΟΥ ΜΗ ΑΚΟΥΣΘΗ ΕΝ ΣΟΙ ΕΤΙ,

ΑΠΟΚ. 18,23 ΚΑΙ ΦΩΣ ΛΥΧΝΟΥ ΟΥ ΜΗ ΦΑΝΗ ΕΝ ΣΟΙ ΕΤΙ, ΚΑΙ ΦΩΝΗ ΝΥΜΦΙΟΥ ΚΑΙ ΝΥΜΦΗΣ ΟΥ ΜΗ ΑΚΟΥΣΘΗ ΕΝ ΣΟΙ ΕΤΙ· ΟΤΙ ΟΙ ΕΜΠΟΡΟΙ ΣΟΥ ΗΣΑΝ ΟΙ ΜΕΓΙΣΤΑΝΕΣ ΤΗΣ ΓΗΣ, ΟΤΙ ΕΝ ΤΗ ΦΑΡΜΑΚΕΙΑ ΣΟΥ ΕΠΛΑΝΗΘΗΣΑΝ ΠΑΝΤΑ ΤΑ ΕΘΝΗ,

ΑΠΟΚ. 18,24 ΚΑΙ ΕΝ ΑΥΤΗ ΑΙΜΑΤΑ ΠΡΟΦΗΤΩΝ ΚΑΙ ΑΓΙΩΝ ΕΥΡΕΘΗ ΚΑΙ ΠΑΝΤΩΝ ΤΩΝ ΕΣΦΑΓΜΕΝΩΝ ΕΠΙ ΤΗΣ ΓΗΣ.

ΑΠΟΚΑΛΥΨΙΣ 19

ΑΠΟΚ. 19,1 ΜΕΤΑ ΤΑΥΤΑ ΗΚΟΥΣΑ ΩΣ ΦΩΝΗΝ ΜΕΓΑΛΗΝ ΟΧΛΟΥ ΠΟΛΛΟΥ ΕΝ ΤΩ ΟΥΡΑΝΩ ΛΕΓΟΝΤΩΝ· ΑΛΛΗΛΟΥΪΑ· Η ΣΩΤΗΡΙΑ ΚΑΙ Η ΔΟΞΑ ΚΑΙ Η ΔΥΝΑΜΙΣ ΤΟΥ ΘΕΟΥ ΗΜΩΝ,

ΑΠΟΚ. 19,2 ΟΤΙ ΑΛΗΘΙΝΑΙ ΚΑΙ ΔΙΚΑΙΑΙ ΑΙ ΚΡΙΣΕΙΣ ΑΥΤΟΥ· ΟΤΙ ΕΚΡΙΝΕ ΤΗΝ ΠΟΡΝΗΝ ΤΗΝ ΜΕΓΑΛΗΝ, ΗΤΙΣ ΔΙΕΦΘΕΙΡΕ ΤΗΝ ΓΗΝ ΕΝ ΤΗ ΠΟΡΝΕΙΑ ΑΥΤΗΣ, ΚΑΙ ΕΞΕΔΙΚΗΣΕ ΤΟ ΑΙΜΑ ΤΩΝ ΔΟΥΛΩΝ ΑΥΤΟΥ ΕΚ ΧΕΙΡΟΣ ΑΥΤΗΣ.

ΑΠΟΚ. 19,3 ΚΑΙ ΔΕΥΤΕΡΟΝ ΕΙΡΗΚΑΝ· ΑΛΛΗΛΟΥΪΑ· ΚΑΙ Ο ΚΑΠΝΟΣ ΑΥΤΗΣ ΑΝΑΒΑΙΝΕΙ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ.

ΑΠΟΚ. 19,4 ΚΑΙ ΕΠΕΣΑΝ ΟΙ ΕΙΚΟΣΙ ΚΑΙ ΤΕΣΣΑΡΕΣ ΠΡΕΣΒΥΤΕΡΟΙ ΚΑΙ ΤΑ ΤΕΣΣΑΡΑ ΖΩΑ ΚΑΙ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΩ ΘΕΩ ΤΩ ΚΑΘΗΜΕΝΩ ΕΠΙ ΤΩ ΘΡΟΝΩ ΛΕΓΟΝΤΕΣ· ΑΜΗΝ, ΑΛΛΗΛΟΥΪΑ.

ΑΠΟΚ. 19,5 ΚΑΙ ΦΩΝΗ ΑΠΟ ΤΟΥ ΘΡΟΝΟΥ ΕΞΗΛΘΕ ΛΕΓΟΥΣΑ· ΑΙΝΕΙΤΕ ΤΟΝ ΘΕΟΝ ΗΜΩΝ ΠΑΝΤΕΣ ΟΙ ΔΟΥΛΟΙ ΑΥΤΟΥ ΚΑΙ ΟΙ ΦΟΒΟΥΜΕΝΟΙ ΑΥΤΟΝ, ΟΙ ΜΙΚΡΟΙ ΚΑΙ ΟΙ ΜΕΓΑΛΟΙ.

ΑΠΟΚ. 19,6 ΚΑΙ ΗΚΟΥΣΑ ΩΣ ΦΩΝΗΝ ΟΧΛΟΥ ΠΟΛΛΟΥ ΚΑΙ ΩΣ ΦΩΝΗΝ ΥΔΑΤΩΝ ΠΟΛΛΩΝ ΚΑΙ ΩΣ ΦΩΝΗΝ ΒΡΟΝΤΩΝ ΙΣΧΥΡΩΝ, ΛΕΓΟΝΤΩΝ· ΑΛΛΗΛΟΥΪΑ· ΟΤΙ ΕΒΑΣΙΛΕΥΣΕ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ.

ΑΠΟΚ. 19,7 ΧΑΙΡΩΜΕΝ ΚΑΙ ΑΓΑΛΛΙΩΜΕΘΑ ΚΑΙ ΔΩΜΕΝ ΤΗΝ ΔΟΞΑΝ ΑΥΤΩ, ΟΤΙ ΗΛΘΕΝ Ο ΓΑΜΟΣ ΤΟΥ ΑΡΝΙΟΥ ΚΑΙ Η ΓΥΝΗ ΑΥΤΟΥ ΗΤΟΙΜΑΣΕΝ ΕΑΥΤΗΝ.

ΑΠΟΚ. 19,8 ΚΑΙ ΕΔΟΘΗ ΑΥΤΗ ΙΝΑ ΠΕΡΙΒΑΛΗΤΑΙ ΒΥΣΣΙΝΟΝ ΛΑΜΠΡΟΝ ΚΑΘΑΡΟΝ· ΤΟ ΓΑΡ ΒΥΣΣΙΝΟΝ ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΤΩΝ ΑΓΙΩΝ ΕΣΤΙ.

ΑΠΟΚ. 19,9 ΚΑΙ ΛΕΓΕΙ ΜΟΙ· ΓΡΑΨΟΝ, ΜΑΚΑΡΙΟΙ ΟΙ ΕΙΣ ΤΟ ΔΕΙΠΝΟΝ ΤΟΥ ΓΑΜΟΥ ΤΟΥ ΑΡΝΙΟΥ ΚΕΚΛΗΜΕΝΟΙ. ΚΑΙ ΛΕΓΕΙ ΜΟΙ· ΟΥΤΟΙ ΟΙ ΛΟΓΟΙ ΑΛΗΘΙΝΟΙ ΤΟΥ ΘΕΟΥ ΕΙΣΙ.

ΑΠΟΚ. 19,10 ΚΑΙ ΕΠΕΣΑ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΠΟΔΩΝ ΑΥΤΟΥ ΠΡΟΣΚΥΝΗΣΑΙ ΑΥΤΩ. ΚΑΙ ΛΕΓΕΙ ΜΟΙ· ΟΡΑ ΜΗ· ΣΥΝΔΟΥΛΟΣ ΣΟΥ ΕΙΜΙ ΚΑΙ ΤΩΝ ΑΔΕΛΦΩΝ ΣΟΥ ΤΩΝ ΕΧΟΝΤΩΝ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΙΗΣΟΥ· ΤΩ ΘΕΩ ΠΡΟΣΚΥΝΗΣΟΝ· Η ΓΑΡ ΜΑΡΤΥΡΙΑ ΤΟΥ ΙΗΣΟΥ ΕΣΤΙ ΤΟ ΠΝΕΥΜΑ ΤΗΣ ΠΡΟΦΗΤΕΙΑΣ.

ΑΠΟΚ. 19,11 ΚΑΙ ΕΙΔΟΝ ΤΟΝ ΟΥΡΑΝΟΝ ΑΝΕΩΓΜΕΝΟΝ, ΚΑΙ ΙΔΟΥ ΙΠΠΟΣ ΛΕΥΚΟΣ, ΚΑΙ Ο ΚΑΘΗΜΕΝΟΣ ΕΠ' ΑΥΤΟΝ, ΚΑΛΟΥΜΕΝΟΣ ΠΙΣΤΟΣ ΚΑΙ ΑΛΗΘΙΝΟΣ, ΚΑΙ ΕΝ ΔΙΚΑΙΟΣΥΝΗ ΚΡΙΝΕΙ ΚΑΙ ΠΟΛΕΜΕΙ·

ΑΠΟΚ. 19,12 ΟΙ ΔΕ ΟΦΘΑΛΜΟΙ ΑΥΤΟΥ ΩΣ ΦΛΟΞ ΠΥΡΟΣ, ΚΑΙ ΕΠΙ ΤΗΝ ΚΕΦΑΛΗΝ ΑΥΤΟΥ ΔΙΑΔΗΜΑΤΑ ΠΟΛΛΑ, ΕΧΩΝ ΟΝΟΜΑΤΑ ΓΕΓΡΑΜΜΕΝΑ, ΚΑΙ ΟΝΟΜΑ ΓΕΓΡΑΜΜΕΝΟΝ Ο ΟΥΔΕΙΣ ΟΙΔΕΝ ΕΙ ΜΗ ΑΥΤΟΣ,

ΑΠΟΚ. 19,13 ΚΑΙ ΠΕΡΙΒΕΒΛΗΜΕΝΟΣ ΙΜΑΤΙΟΝ ΒΕΒΑΜΜΕΝΟΝ ΕΝ ΑΙΜΑΤΙ, ΚΑΙ ΚΕΚΛΗΤΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ, Ο ΛΟΓΟΣ ΤΟΥ ΘΕΟΥ.

ΑΠΟΚ. 19,14 ΚΑΙ ΤΑ ΣΤΡΑΤΕΥΜΑΤΑ ΤΑ ΕΝ ΤΩ ΟΥΡΑΝΩ ΗΚΟΛΟΥΘΕΙ ΑΥΤΩ ΕΠΙ ΙΠΠΟΙΣ ΛΕΥΚΟΙΣ, ΕΝΔΕΔΥΜΕΝΟΙ ΒΥΣΣΙΝΟΝ ΛΕΥΚΟΝ ΚΑΘΑΡΟΝ.

ΑΠΟΚ. 19,15 ΚΑΙ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ ΕΚΠΟΡΕΥΕΤΑΙ ΡΟΜΦΑΙΑ ΟΞΕΙΑ ΔΙΣΤΟΜΟΣ, ΙΝΑ ΕΝ ΑΥΤΗ ΠΑΤΑΣΣΗ ΤΑ ΕΘΝΗ· ΚΑΙ ΑΥΤΟΣ ΠΟΙΜΑΝΕΙ ΑΥΤΟΥΣ ΕΝ ΡΑΒΔΩ ΣΙΔΗΡΑ· ΚΑΙ ΑΥΤΟΣ ΠΑΤΕΙ ΤΗΝ ΛΗΝΟΝ ΤΟΥ ΟΙΝΟΥ ΤΟΥ ΘΥΜΟΥ ΤΗΣ ΟΡΓΗΣ ΤΟΥ ΘΕΟΥ ΤΟΥ ΠΑΝΤΟΚΡΑΤΟΡΟΣ.

ΑΠΟΚ. 19,16 ΚΑΙ ΕΧΕΙ ΕΠΙ ΤΟ ΙΜΑΤΙΟΝ ΚΑΙ ΕΠΙ ΤΟΝ ΜΗΡΟΝ ΑΥΤΟΥ ΟΝΟΜΑ ΓΕΓΡΑΜΜΕΝΟΝ, ΒΑΣΙΛΕΥΣ ΒΑΣΙΛΕΩΝ ΚΑΙ ΚΥΡΙΟΣ ΚΥΡΙΩΝ.

ΑΠΟΚ. 19,17 ΚΑΙ ΕΙΔΟΝ ΕΝΑ ΑΓΓΕΛΟΝ ΕΣΤΩΤΑ ΕΝ ΤΩ ΗΛΙΩ, ΚΑΙ ΕΚΡΑΞΕΝ ΕΝ ΦΩΝΗ ΜΕΓΑΛΗ ΛΕΓΩΝ ΠΑΣΙ ΤΟΙΣ ΟΡΝΕΟΙΣ ΤΟΙΣ ΠΕΤΟΜΕΝΟΙΣ ΕΝ ΜΕΣΟΥΡΑΝΗΜΑΤΙ· ΔΕΥΤΕ ΣΥΝΑΧΘΗΤΕ ΕΙΣ ΤΟ ΔΕΙΠΝΟΝ ΤΟ ΜΕΓΑ ΤΟΥ ΘΕΟΥ,

ΑΠΟΚ. 19,18 ΙΝΑ ΦΑΓΗΤΕ ΣΑΡΚΑΣ ΒΑΣΙΛΕΩΝ ΚΑΙ ΣΑΡΚΑΣ ΧΙΛΙΑΡΧΩΝ ΚΑΙ ΣΑΡΚΑΣ ΙΣΧΥΡΩΝ ΚΑΙ ΣΑΡΚΑΣ ΙΠΠΩΝ ΚΑΙ ΤΩΝ ΚΑΘΗΜΕΝΩΝ ΕΠ' ΑΥΤΩΝ, ΚΑΙ ΣΑΡΚΑΣ ΠΑΝΤΩΝ ΕΛΕΥΘΕΡΩΝ ΤΕ ΚΑΙ ΔΟΥΛΩΝ, ΚΑΙ ΜΙΚΡΩΝ ΤΕ ΚΑΙ ΜΕΓΑΛΩΝ.

ΑΠΟΚ. 19,19 ΚΑΙ ΕΙΔΟΝ ΤΟ ΘΗΡΙΟΝ ΚΑΙ ΤΟΥΣ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ ΚΑΙ ΤΑ ΣΤΡΑΤΕΥΜΑΤΑ ΑΥΤΩΝ ΣΥΝΗΓΜΕΝΑ ΠΟΙΗΣΑΙ ΤΟΝ ΠΟΛΕΜΟΝ ΜΕΤΑ ΤΟΥ ΚΑΘΗΜΕΝΟΥ ΕΠΙ ΤΟΥ ΙΠΠΟΥ ΚΑΙ ΜΕΤΑ ΤΟΥ ΣΤΡΑΤΕΥΜΑΤΟΣ ΑΥΤΟΥ.

ΑΠΟΚ. 19,20 ΚΑΙ ΕΠΙΑΣΘΗ ΤΟ ΘΗΡΙΟΝ ΚΑΙ Ο ΜΕΤ' ΑΥΤΟΥ ΨΕΥΔΟΠΡΟΦΗΤΗΣ Ο ΠΟΙΗΣΑΣ ΤΑ ΣΗΜΕΙΑ ΕΝΩΠΙΟΝ ΑΥΤΟΥ, ΕΝ ΟΙΣ ΕΠΛΑΝΗΣΕ ΤΟΥΣ ΛΑΒΟΝΤΑΣ ΤΟ ΧΑΡΑΓΜΑ ΤΟΥ ΘΗΡΙΟΥ ΚΑΙ ΤΟΥΣ ΠΡΟΣΚΥΝΟΥΝΤΑΣ ΤΗ ΕΙΚΟΝΙ ΑΥΤΟΥ· ΖΩΝΤΕΣ ΕΒΛΗΘΗΣΑΝ ΟΙ ΔΥΟ ΕΙΣ ΤΗΝ ΛΙΜΝΗΝ ΤΟΥ ΠΥΡΟΣ ΤΗΝ ΚΑΙΟΜΕΝΗΝ ΕΝ ΘΕΙΩ.

ΑΠΟΚ. 19,21 ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΑΠΕΚΤΑΝΘΗΣΑΝ ΕΝ ΤΗ ΡΟΜΦΑΙΑ ΤΟΥ ΚΑΘΗΜΕΝΟΥ ΕΠΙ ΤΟΥ ΙΠΠΟΥ, ΤΗ ΕΞΕΛΘΟΥΣΗ ΕΚ ΤΟΥ ΣΤΟΜΑΤΟΣ ΑΥΤΟΥ· ΚΑΙ ΠΑΝΤΑ ΤΑ ΟΡΝΕΑ ΕΧΟΡΤΑΣΘΗΣΑΝ ΕΚ ΤΩΝ ΣΑΡΚΩΝ ΑΥΤΩΝ.

ΑΠΟΚΑΛΥΨΙΣ 20

ΑΠΟΚ. 20,1 ΚΑΙ ΕΙΔΟΝ ΑΓΓΕΛΟΝ ΚΑΤΑΒΑΙΝΟΝΤΑ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ, ΕΧΟΝΤΑ ΤΗΝ ΚΛΕΙΝ ΤΗΣ ΑΒΥΣΣΟΥ ΚΑΙ ΑΛΥΣΙΝ ΜΕΓΑΛΗΝ ΕΠΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΟΥ.

ΑΠΟΚ. 20,2 ΚΑΙ ΕΚΡΑΤΗΣΕ ΤΟΝ ΔΡΑΚΟΝΤΑ, ΤΟΝ ΟΦΙΝ ΤΟΝ ΑΡΧΑΙΟΝ, ΟΣ ΕΣΤΙ ΔΙΑΒΟΛΟΣ ΚΑΙ Ο ΣΑΤΑΝΑΣ Ο ΠΛΑΝΩΝ ΤΗΝ ΟΙΚΟΥΜΕΝΗΝ, ΚΑΙ ΕΔΗΣΕΝ ΑΥΤΟΝ ΧΙΛΙΑ ΕΤΗ,

ΑΠΟΚ. 20,3 ΚΑΙ ΕΒΑΛΕΝ ΑΥΤΟΝ ΕΙΣ ΤΗΝ ΑΒΥΣΣΟΝ, ΚΑΙ ΕΚΛΕΙΣΕ ΚΑΙ ΕΣΦΡΑΓΙΣΕΝ ΕΠΑΝΩ ΑΥΤΟΥ, ΙΝΑ ΜΗ ΠΛΑΝΑ ΕΤΙ ΤΑ ΕΘΝΗ, ΑΧΡΙ ΤΕΛΕΣΘΗ ΤΑ ΧΙΛΙΑ ΕΤΗ· ΜΕΤΑ ΤΑΥΤΑ ΔΕΙ ΑΥΤΟΝ ΛΥΘΗΝΑΙ ΜΙΚΡΟΝ ΧΡΟΝΟΝ.

ΑΠΟΚ. 20,4 ΚΑΙ ΕΙΔΟΝ ΘΡΟΝΟΥΣ, ΚΑΙ ΕΚΑΘΗΣΑΝ ΕΠ' ΑΥΤΟΥΣ, ΚΑΙ ΚΡΙΜΑ ΕΔΟΘΗ ΑΥΤΟΙΣ, ΚΑΙ ΤΑΣ ΨΥΧΑΣ ΤΩΝ ΠΕΠΕΛΕΚΙΣΜΕΝΩΝ ΔΙΑ ΤΗΝ ΜΑΡΤΥΡΙΑΝ ΙΗΣΟΥ ΚΑΙ ΔΙΑ ΤΟΝ ΛΟΓΟΝ ΤΟΥ ΘΕΟΥ, ΚΑΙ ΟΙΤΙΝΕΣ ΟΥ ΠΡΟΣΕΚΥΝΗΣΑΝ ΤΟ ΘΗΡΙΟΝ ΟΥΤΕ ΤΗΝ ΕΙΚΟΝΑ ΑΥΤΟΥ, ΚΑΙ ΟΥΚ ΕΛΑΒΟΝ ΤΟ ΧΑΡΑΓΜΑ ΕΠΙ ΤΟ ΜΕΤΩΠΟΝ ΑΥΤΩΝ ΚΑΙ ΕΠΙ ΤΗΝ ΧΕΙΡΑ ΑΥΤΩΝ· ΚΑΙ ΕΖΗΣΑΝ ΚΑΙ ΕΒΑΣΙΛΕΥΣΑΝ ΜΕΤΑ ΤΟΥ ΧΡΙΣΤΟΥ ΧΙΛΙΑ ΕΤΗ·

ΑΠΟΚ. 20,5 ΚΑΙ ΟΙ ΛΟΙΠΟΙ ΤΩΝ ΝΕΚΡΩΝ ΟΥΚ ΕΖΗΣΑΝ ΕΩΣ ΤΕΛΕΣΘΗ ΤΑ ΧΙΛΙΑ ΕΤΗ. ΑΥΤΗ Η ΑΝΑΣΤΑΣΙΣ Η ΠΡΩΤΗ.

ΑΠΟΚ. 20,6 ΜΑΚΑΡΙΟΣ ΚΑΙ ΑΓΙΟΣ Ο ΕΧΩΝ ΜΕΡΟΣ ΕΝ ΤΗ ΑΝΑΣΤΑΣΕΙ ΤΗ ΠΡΩΤΗ· ΕΠΙ ΤΟΥΤΩΝ Ο ΔΕΥΤΕΡΟΣ ΘΑΝΑΤΟΣ ΟΥΚ ΕΧΕΙ ΕΞΟΥΣΙΑΝ, ΑΛΛ' ΕΣΟΝΤΑΙ ΙΕΡΕΙΣ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΟΥ ΧΡΙΣΤΟΥ, ΚΑΙ ΒΑΣΙΛΕΥΣΟΥΣΙ ΜΕΤ' ΑΥΤΟΥ ΧΙΛΙΑ ΕΤΗ.

ΑΠΟΚ. 20,7 ΚΑΙ ΟΤΑΝ ΤΕΛΕΣΘΗ ΤΑ ΧΙΛΙΑ ΕΤΗ, ΛΥΘΗΣΕΤΑΙ Ο ΣΑΤΑΝΑΣ ΕΚ ΤΗΣ ΦΥΛΑΚΗΣ ΑΥΤΟΥ,

ΑΠΟΚ. 20,8 ΚΑΙ ΕΞΕΛΕΥΣΕΤΑΙ ΠΛΑΝΗΣΑΙ ΤΑ ΕΘΝΗ ΤΑ ΕΝ ΤΑΙΣ ΤΕΣΣΑΡΣΙ ΓΩΝΙΑΙΣ ΤΗΣ ΓΗΣ, ΤΟΝ ΓΩΓ ΚΑΙ ΤΟΝ ΜΑΓΩΓ, ΣΥΝΑΓΑΓΕΙΝ ΑΥΤΟΥΣ ΕΙΣ ΤΟΝ ΠΟΛΕΜΟΝ, ΩΝ Ο ΑΡΙΘΜΟΣ ΑΥΤΩΝ ΩΣ Η ΑΜΜΟΣ ΤΗΣ ΘΑΛΑΣΣΗΣ.

ΑΠΟΚ. 20,9 ΚΑΙ ΑΝΕΒΗΣΑΝ ΕΠΙ ΤΟ ΠΛΑΤΟΣ ΤΗΣ ΓΗΣ, ΚΑΙ ΕΚΥΚΛΕΥΣΑΝ ΤΗΝ ΠΑΡΕΜΒΟΛΗΝ ΤΩΝ ΑΓΙΩΝ ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΤΗΝ ΗΓΑΠΗΜΕΝΗΝ· ΚΑΙ ΚΑΤΕΒΗ ΠΥΡ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΑΠΟ ΤΟΥ ΘΕΟΥ ΚΑΙ ΚΑΤΕΦΑΓΕΝ ΑΥΤΟΥΣ·

ΑΠΟΚ. 20,10 ΚΑΙ Ο ΔΙΑΒΟΛΟΣ Ο ΠΛΑΝΩΝ ΑΥΤΟΥΣ ΕΒΛΗΘΗ ΕΙΣ ΤΗΝ ΛΙΜΝΗΝ ΤΟΥ ΠΥΡΟΣ ΚΑΙ ΤΟΥ ΘΕΙΟΥ, ΟΠΟΥ ΚΑΙ ΤΟ ΘΗΡΙΟΝ ΚΑΙ Ο ΨΕΥΔΟΠΡΟΦΗΤΗΣ, ΚΑΙ ΒΑΣΑΝΙΣΘΗΣΟΝΤΑΙ ΗΜΕΡΑΣ ΚΑΙ ΝΥΚΤΟΣ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ.

ΑΠΟΚ. 20,11 ΚΑΙ ΕΙΔΟΝ ΘΡΟΝΟΝ ΜΕΓΑΝ ΛΕΥΚΟΝ ΚΑΙ ΤΟΝ ΚΑΘΗΜΕΝΟΝ ΕΠ' ΑΥΤΩ, ΟΥ ΑΠΟ ΠΡΟΣΩΠΟΥ ΕΦΥΓΕΝ Η ΓΗ ΚΑΙ Ο ΟΥΡΑΝΟΣ, ΚΑΙ ΤΟΠΟΣ ΟΥΧ ΕΥΡΕΘΗ ΑΥΤΟΙΣ.

ΑΠΟΚ. 20,12 ΚΑΙ ΕΙΔΟΝ ΤΟΥΣ ΝΕΚΡΟΥΣ, ΤΟΥΣ ΜΕΓΑΛΟΥΣ ΚΑΙ ΤΟΥΣ ΜΙΚΡΟΥΣ, ΕΣΤΩΤΑΣ ΕΝΩΠΙΟΝ ΤΟΥ ΘΡΟΝΟΥ, ΚΑΙ ΒΙΒΛΙΑ ΗΝΟΙΧΘΗΣΑΝ· ΚΑΙ ΑΛΛΟ ΒΙΒΛΙΟΝ ΗΝΟΙΧΘΗ, Ο ΕΣΤΙ ΤΗΣ ΖΩΗΣ· ΚΑΙ ΕΚΡΙΘΗΣΑΝ ΟΙ ΝΕΚΡΟΙ ΕΚ ΤΩΝ ΓΕΓΡΑΜΜΕΝΩΝ ΕΝ ΤΟΙΣ ΒΙΒΛΙΟΙΣ ΚΑΤΑ ΤΑ ΕΡΓΑ ΑΥΤΩΝ.

ΑΠΟΚ. 20,13 ΚΑΙ ΕΔΩΚΕΝ Η ΘΑΛΑΣΣΑ ΤΟΥΣ ΝΕΚΡΟΥΣ ΤΟΥΣ ΕΝ ΑΥΤΗ, ΚΑΙ Ο ΘΑΝΑΤΟΣ ΚΑΙ Ο ΑΔΗΣ ΕΔΩΚΑΝ ΤΟΥΣ ΝΕΚΡΟΥΣ ΤΟΥΣ ΕΝ ΑΥΤΟΙΣ, ΚΑΙ ΕΚΡΙΘΗΣΑΝ ΕΚΑΣΤΟΣ ΚΑΤΑ ΤΑ ΕΡΓΑ ΑΥΤΩΝ.

ΑΠΟΚ. 20,14 ΚΑΙ Ο ΘΑΝΑΤΟΣ ΚΑΙ Ο ΑΔΗΣ ΕΒΛΗΘΗΣΑΝ ΕΙΣ ΤΗΝ ΛΙΜΝΗΝ ΤΟΥ ΠΥΡΟΣ· ΟΥΤΟΣ Ο ΘΑΝΑΤΟΣ Ο ΔΕΥΤΕΡΟΣ ΕΣΤΙΝ.

ΑΠΟΚ. 20,15 ΚΑΙ ΕΙ ΤΙΣ ΟΥΧ ΕΥΡΕΘΗ ΕΝ ΤΗ ΒΙΒΛΩ ΤΗΣ ΖΩΗΣ ΓΕΓΡΑΜΜΕΝΟΣ, ΕΒΛΗΘΗ ΕΙΣ ΤΗΝ ΛΙΜΝΗΝ ΤΟΥ ΠΥΡΟΣ.

ΑΠΟΚΑΛΥΨΙΣ 21

ΑΠΟΚ. 21,1 ΚΑΙ ΕΙΔΟΝ ΟΥΡΑΝΟΝ ΚΑΙΝΟΝ ΚΑΙ ΓΗΝ ΚΑΙΝΗΝ· Ο ΓΑΡ ΠΡΩΤΟΣ ΟΥΡΑΝΟΣ ΚΑΙ Η ΠΡΩΤΗ ΓΗ ΑΠΗΛΘΟΝ, ΚΑΙ Η ΘΑΛΑΣΣΑ ΟΥΚ ΕΣΤΙΝ ΕΤΙ.

ΑΠΟΚ. 21,2 ΚΑΙ ΤΗΝ ΠΟΛΙΝ ΤΗΝ ΑΓΙΑΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΙΝΗΝ ΕΙΔΟΝ ΚΑΤΑΒΑΙΝΟΥΣΑΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΑΠΟ ΤΟΥ ΘΕΟΥ, ΗΤΟΙΜΑΣΜΕΝΗΝ ΩΣ ΝΥΜΦΗΝ ΚΕΚΟΣΜΗΜΕΝΗΝ ΤΩ ΑΝΔΡΙ ΑΥΤΗΣ.

ΑΠΟΚ. 21,3 ΚΑΙ ΗΚΟΥΣΑ ΦΩΝΗΣ ΜΕΓΑΛΗΣ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΛΕΓΟΥΣΗΣ· ΙΔΟΥ Η ΣΚΗΝΗ ΤΟΥ ΘΕΟΥ ΜΕΤΑ ΤΩΝ ΑΝΘΡΩΠΩΝ, ΚΑΙ ΣΚΗΝΩΣΕΙ ΜΕΤ' ΑΥΤΩΝ, ΚΑΙ ΑΥΤΟΙ ΛΑΟΣ ΑΥΤΟΥ ΕΣΟΝΤΑΙ, ΚΑΙ ΑΥΤΟΣ Ο ΘΕΟΣ ΜΕΤ' ΑΥΤΩΝ ΕΣΤΑΙ,

ΑΠΟΚ. 21,4 ΚΑΙ ΕΞΑΛΕΙΨΕΙ ΑΠ' ΑΥΤΩΝ Ο ΘΕΟΣ ΠΑΝ ΔΑΚΡΥΟΝ ΑΠΟ ΤΩΝ ΟΦΘΑΛΜΩΝ ΑΥΤΩΝ, ΚΑΙ Ο ΘΑΝΑΤΟΣ ΟΥΚ ΕΣΤΑΙ ΕΤΙ, ΟΥΤΕ ΠΕΝΘΟΣ ΟΥΤΕ ΚΡΑΥΓΗ ΟΥΤΕ ΠΟΝΟΣ ΟΥΚ ΕΣΤΑΙ ΕΤΙ· ΟΤΙ ΤΑ ΠΡΩΤΑ ΑΠΗΛΘΟΝ.

ΑΠΟΚ. 21,5 ΚΑΙ ΕΙΠΕΝ Ο ΚΑΘΗΜΕΝΟΣ ΕΠΙ ΤΩ ΘΡΟΝΩ· ΙΔΟΥ ΚΑΙΝΑ ΠΟΙΩ ΠΑΝΤΑ. ΚΑΙ ΛΕΓΕΙ ΜΟΙ· ΓΡΑΨΟΝ, ΟΤΙ ΟΥΤΟΙ ΟΙ ΛΟΓΟΙ ΠΙΣΤΟΙ ΚΑΙ ΑΛΗΘΙΝΟΙ ΕΙΣΙ.

ΑΠΟΚ. 21,6 ΚΑΙ ΕΙΠΕ ΜΟΙ· ΓΕΓΟΝΕΝ. ΕΓΩ ΤΟ Α ΚΑΙ ΤΟ Ω, Η ΑΡΧΗ ΚΑΙ ΤΟ ΤΕΛΟΣ. ΕΓΩ ΤΩ ΔΙΨΩΝΤΙ ΔΩΣΩ ΕΚ ΤΗΣ ΠΗΓΗΣ ΤΟΥ ΥΔΑΤΟΣ ΤΗΣ ΖΩΗΣ ΔΩΡΕΑΝ.

ΑΠΟΚ. 21,7 Ο ΝΙΚΩΝ, ΕΣΤΑΙ ΑΥΤΩ ΤΑΥΤΑ, ΚΑΙ ΕΣΟΜΑΙ ΑΥΤΩ ΘΕΟΣ ΚΑΙ ΑΥΤΟΣ ΕΣΤΑΙ ΜΟΙ ΥΙΟΣ.

ΑΠΟΚ. 21,8 ΤΟΙΣ ΔΕ ΔΕΙΛΟΙΣ ΚΑΙ ΑΠΙΣΤΟΙΣ ΚΑΙ ΕΒΔΕΛΥΓΜΕΝΟΙΣ ΚΑΙ ΦΟΝΕΥΣΙ ΚΑΙ ΠΟΡΝΟΙΣ ΚΑΙ ΦΑΡΜΑΚΟΙΣ ΚΑΙ ΕΙΔΩΛΟΛΑΤΡΑΙΣ ΚΑΙ ΠΑΣΙ ΤΟΙΣ ΨΕΥΔΕΣΙ ΤΟ ΜΕΡΟΣ ΑΥΤΩΝ ΕΝ ΤΗ ΛΙΜΝΗ ΤΗ ΚΑΙΟΜΕΝΗ ΕΝ ΠΥΡΙ ΚΑΙ ΘΕΙΩ, Ο ΕΣΤΙΝ Ο ΘΑΝΑΤΟΣ Ο ΔΕΥΤΕΡΟΣ.

ΑΠΟΚ. 21,9 ΚΑΙ ΗΛΘΕΝ ΕΙΣ ΤΩΝ ΕΠΤΑ ΑΓΓΕΛΩΝ ΤΩΝ ΕΧΟΝΤΩΝ ΤΑΣ ΕΠΤΑ ΦΙΑΛΑΣ ΤΑΣ ΓΕΜΟΥΣΑΣ ΤΩΝ ΕΠΤΑ ΠΛΗΓΩΝ ΤΩΝ ΕΣΧΑΤΩΝ, ΚΑΙ ΕΛΑΛΗΣΕ ΜΕΤ' ΕΜΟΥ ΛΕΓΩΝ· ΔΕΥΡΟ ΔΕΙΞΩ ΣΟΙ ΤΗΝ ΝΥΜΦΗΝ ΤΗΝ ΓΥΝΑΙΚΑ ΤΟΥ ΑΡΝΙΟΥ.

ΑΠΟΚ. 21,10 ΚΑΙ ΑΠΗΝΕΓΚΕ ΜΕ ΕΝ ΠΝΕΥΜΑΤΙ ΕΠ' ΟΡΟΣ ΜΕΓΑ ΚΑΙ ΥΨΗΛΟΝ, ΚΑΙ ΕΔΕΙΞΕ ΜΟΙ ΤΗΝ ΠΟΛΙΝ ΤΗΝ ΑΓΙΑΝ ΙΕΡΟΥΣΑΛΗΜ ΚΑΤΑΒΑΙΝΟΥΣΑΝ ΕΚ ΤΟΥ ΟΥΡΑΝΟΥ ΑΠΟ ΤΟΥ ΘΕΟΥ,

ΑΠΟΚ. 21,11 ΕΧΟΥΣΑΝ ΤΗΝ ΔΟΞΑΝ ΤΟΥ ΘΕΟΥ· Ο ΦΩΣΤΗΡ ΑΥΤΗΣ ΟΜΟΙΟΣ ΛΙΘΩ ΤΙΜΙΩΤΑΤΩ, ΩΣ ΛΙΘΩ ΙΑΣΠΙΔΙ ΚΡΥΣΤΑΛΛΙΖΟΝΤΙ·

ΑΠΟΚ. 21,12 ΕΧΟΥΣΑ ΤΕΙΧΟΣ ΜΕΓΑ ΚΑΙ ΥΨΗΛΟΝ, ΕΧΟΥΣΑ ΠΥΛΩΝΑΣ ΔΩΔΕΚΑ, ΚΑΙ ΕΠΙ ΤΟΙΣ ΠΥΛΩΣΙΝ ΑΓΓΕΛΟΥΣ ΔΩΔΕΚΑ, ΚΑΙ ΟΝΟΜΑΤΑ ΕΠΙΓΕΓΡΑΜΜΕΝΑ, Α ΕΣΤΙΝ ΟΝΟΜΑΤΑ ΤΩΝ ΔΩΔΕΚΑ ΦΥΛΩΝ ΤΩΝ ΥΙΩΝ ΙΣΡΑΗΛ.

ΑΠΟΚ. 21,13 ΑΠ' ΑΝΑΤΟΛΩΝ ΠΥΛΩΝΕΣ ΤΡΕΙΣ, ΚΑΙ ΑΠΟ ΒΟΡΡΑ ΠΥΛΩΝΕΣ ΤΡΕΙΣ, ΚΑΙ ΑΠΟ ΝΟΤΟΥ ΠΥΛΩΝΕΣ ΤΡΕΙΣ, ΚΑΙ ΑΠΟ ΔΥΣΜΩΝ ΠΥΛΩΝΕΣ ΤΡΕΙΣ.

ΑΠΟΚ. 21,14 ΚΑΙ ΤΟ ΤΕΙΧΟΣ ΤΗΣ ΠΟΛΕΩΣ ΕΧΟΝ ΘΕΜΕΛΙΟΥΣ ΔΩΔΕΚΑ, ΚΑΙ ΕΠ' ΑΥΤΩΝ ΔΩΔΕΚΑ ΟΝΟΜΑΤΑ ΤΩΝ ΔΩΔΕΚΑ ΑΠΟΣΤΟΛΩΝ ΤΟΥ ΑΡΝΙΟΥ.

ΑΠΟΚ. 21,15 ΚΑΙ Ο ΛΑΛΩΝ ΜΕΤ' ΕΜΟΥ ΕΙΧΕ ΜΕΤΡΟΝ ΚΑΛΑΜΟΝ ΧΡΥΣΟΥΝ, ΙΝΑ ΜΕΤΡΗΣΗ ΤΗΝ ΠΟΛΙΝ ΚΑΙ ΤΟΥΣ ΠΥΛΩΝΑΣ ΑΥΤΗΣ ΚΑΙ ΤΟ ΤΕΙΧΟΣ ΑΥΤΗΣ.

ΑΠΟΚ. 21,16 ΚΑΙ Η ΠΟΛΙΣ ΤΕΤΡΑΓΩΝΟΣ ΚΕΙΤΑΙ, ΚΑΙ ΤΟ ΜΗΚΟΣ ΑΥΤΗΣ ΟΣΟΝ ΚΑΙ ΤΟ ΠΛΑΤΟΣ. ΚΑΙ ΕΜΕΤΡΗΣΕ ΤΗΝ ΠΟΛΙΝ ΕΝ ΤΩ ΚΑΛΑΜΩ ΕΠΙ ΣΤΑΔΙΟΥΣ ΔΩΔΕΚΑ ΧΙΛΙΑΔΩΝ· ΤΟ ΜΗΚΟΣ ΚΑΙ ΤΟ ΠΛΑΤΟΣ ΚΑΙ ΤΟ ΥΨΟΣ ΑΥΤΗΣ ΙΣΑ ΕΣΤΙ.

ΑΠΟΚ. 21,17 ΚΑΙ ΕΜΕΤΡΗΣΕ ΤΟ ΤΕΙΧΟΣ ΑΥΤΗΣ ΕΚΑΤΟΝ ΤΕΣΣΑΡΑΚΟΝΤΑ ΤΕΣΣΑΡΩΝ ΠΗΧΩΝ, ΜΕΤΡΟΝ ΑΝΘΡΩΠΟΥ, Ο ΕΣΤΙΝ ΑΓΓΕΛΟΥ.

ΑΠΟΚ. 21,18 ΚΑΙ ΗΝ Η ΕΝΔΟΜΗΣΙΣ ΤΟΥ ΤΕΙΧΟΥΣ ΑΥΤΗΣ ΙΑΣΠΙΣ, ΚΑΙ Η ΠΟΛΙΣ ΧΡΥΣΙΟΝ ΚΑΘΑΡΟΝ, ΟΜΟΙΟΝ ΥΑΛΩ ΚΑΘΑΡΩ.

ΑΠΟΚ. 21,19 ΟΙ ΘΕΜΕΛΙΟΙ ΤΟΥ ΤΕΙΧΟΥΣ ΤΗΣ ΠΟΛΕΩΣ ΠΑΝΤΙ ΛΙΘΩ ΤΙΜΙΩ ΚΕΚΟΣΜΗΜΕΝΟΙ· Ο ΘΕΜΕΛΙΟΣ Ο ΠΡΩΤΟΣ ΙΑΣΠΙΣ, Ο ΔΕΥΤΕΡΟΣ ΣΑΠΦΕΙΡΟΣ, Ο ΤΡΙΤΟΣ ΧΑΛΚΗΔΩΝ, Ο ΤΕΤΑΡΤΟΣ ΣΜΑΡΑΓΔΟΣ,

ΑΠΟΚ. 21,20 Ο ΠΕΜΠΤΟΣ ΣΑΡΔΟΝΥΞ, Ο ΕΚΤΟΣ ΣΑΡΔΙΟΝ, Ο ΕΒΔΟΜΟΣ ΧΡΥΣΟΛΙΘΟΣ, Ο ΟΓΔΟΟΣ ΒΗΡΥΛΛΟΣ, Ο ΕΝΑΤΟΣ ΤΟΠΑΖΙΟΝ, Ο ΔΕΚΑΤΟΣ ΧΡΥΣΟΠΡΑΣΟΣ, Ο ΕΝΔΕΚΑΤΟΣ ΥΑΚΙΝΘΟΣ, Ο ΔΩΔΕΚΑΤΟΣ ΑΜΕΘΥΣΤΟΣ.

ΑΠΟΚ. 21,21 ΚΑΙ ΟΙ ΔΩΔΕΚΑ ΠΥΛΩΝΕΣ ΔΩΔΕΚΑ ΜΑΡΓΑΡΙΤΑΙ· ΑΝΑ ΕΙΣ ΕΚΑΣΤΟΣ ΤΩΝ ΠΥΛΩΝΩΝ ΗΝ ΕΞ ΕΝΟΣ ΜΑΡΓΑΡΙΤΟΥ. ΚΑΙ Η ΠΛΑΤΕΙΑ ΤΗΣ ΠΟΛΕΩΣ ΧΡΥΣΙΟΝ ΚΑΘΑΡΟΝ ΩΣ ΥΑΛΟΣ ΔΙΑΥΓΗΣ.

ΑΠΟΚ. 21,22 ΚΑΙ ΝΑΟΝ ΟΥΚ ΕΙΔΟΝ ΕΝ ΑΥΤΗ· Ο ΓΑΡ ΚΥΡΙΟΣ Ο ΘΕΟΣ Ο ΠΑΝΤΟΚΡΑΤΩΡ ΝΑΟΣ ΑΥΤΗΣ ΕΣΤΙ, ΚΑΙ ΤΟ ΑΡΝΙΟΝ.

ΑΠΟΚ. 21,23 ΚΑΙ Η ΠΟΛΙΣ ΟΥ ΧΡΕΙΑΝ ΕΧΕΙ ΤΟΥ ΗΛΙΟΥ ΟΥΔΕ ΤΗΣ ΣΕΛΗΝΗΣ ΙΝΑ ΦΑΙΝΩΣΙΝ ΑΥΤΗ· Η ΓΑΡ ΔΟΞΑ ΤΟΥ ΘΕΟΥ ΕΦΩΤΙΣΕΝ ΑΥΤΗΝ, ΚΑΙ Ο ΛΥΧΝΟΣ ΑΥΤΗΣ ΤΟ ΑΡΝΙΟΝ.

ΑΠΟΚ. 21,24 ΚΑΙ ΠΕΡΙΠΑΤΗΣΟΥΣΙ ΤΑ ΕΘΝΗ ΔΙΑ ΤΟΥ ΦΩΤΟΣ ΑΥΤΗΣ, ΚΑΙ ΟΙ ΒΑΣΙΛΕΙΣ ΤΗΣ ΓΗΣ ΦΕΡΟΥΣΙ ΤΗΝ ΔΟΞΑΝ ΚΑΙ ΤΗΝ ΤΙΜΗΝ ΑΥΤΩΝ ΕΙΣ ΑΥΤΗΝ,

ΑΠΟΚ. 21,25 ΚΑΙ ΟΙ ΠΥΛΩΝΕΣ ΑΥΤΗΣ ΟΥ ΜΗ ΚΛΕΙΣΘΩΣΙΝ ΗΜΕΡΑΣ· ΝΥΞ ΓΑΡ ΟΥΚ ΕΣΤΑΙ ΕΚΕΙ·

ΑΠΟΚ. 21,26 ΚΑΙ ΟΙΣΟΥΣΙ ΤΗΝ ΔΟΞΑΝ ΚΑΙ ΤΗΝ ΤΙΜΗΝ ΤΩΝ ΕΘΝΩΝ ΕΙΣ ΑΥΤΗΝ.

ΑΠΟΚ. 21,27 ΚΑΙ ΟΥ ΜΗ ΕΙΣΕΛΘΗ ΕΙΣ ΑΥΤΗΝ ΠΑΝ ΚΟΙΝΟΝ ΚΑΙ Ο ΠΟΙΩΝ ΒΔΕΛΥΓΜΑ ΚΑΙ ΨΕΥΔΟΣ, ΕΙ ΜΗ ΟΙ ΓΕΓΡΑΜΜΕΝΟΙ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΗΣ ΖΩΗΣ ΤΟΥ ΑΡΝΙΟΥ.

ΑΠΟΚΑΛΥΨΙΣ 22

ΑΠΟΚ. 22,1 ΚΑΙ ΕΔΕΙΞΕ ΜΟΙ ΠΟΤΑΜΟΝ ΥΔΑΤΟΣ ΖΩΗΣ ΛΑΜΠΡΟΝ ΩΣ ΚΡΥΣΤΑΛΛΟΝ, ΕΚΠΟΡΕΥΟΜΕΝΟΝ ΕΚ ΤΟΥ ΘΡΟΝΟΥ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΟΥ ΑΡΝΙΟΥ.

ΑΠΟΚ. 22,2 ΕΝ ΜΕΣΩ ΤΗΣ ΠΛΑΤΕΙΑΣ ΑΥΤΗΣ ΚΑΙ ΤΟΥ ΠΟΤΑΜΟΥ ΕΝΤΕΥΘΕΝ ΚΑΙ ΕΚΕΙΘΕΝ ΞΥΛΟΝ ΖΩΗΣ, ΠΟΙΟΥΝ ΚΑΡΠΟΥΣ ΔΩΔΕΚΑ, ΚΑΤΑ ΜΗΝΑ ΕΚΑΣΤΟΝ ΑΠΟΔΙΔΟΥΝ ΤΟΝ ΚΑΡΠΟΝ ΑΥΤΟΥ, ΚΑΙ ΤΑ ΦΥΛΛΑ ΤΟΥ ΞΥΛΟΥ ΕΙΣ ΘΕΡΑΠΕΙΑΝ ΤΩΝ ΕΘΝΩΝ.

ΑΠΟΚ. 22,3 ΚΑΙ ΠΑΝ ΚΑΤΑΘΕΜΑ ΟΥΚ ΕΣΤΑΙ ΕΤΙ· ΚΑΙ Ο ΘΡΟΝΟΣ ΤΟΥ ΘΕΟΥ ΚΑΙ ΤΟΥ ΑΡΝΙΟΥ ΕΝ ΑΥΤΗ ΕΣΤΑΙ, ΚΑΙ ΟΙ ΔΟΥΛΟΙ ΑΥΤΟΥ ΛΑΤΡΕΥΣΟΥΣΙΝ ΑΥΤΩ

ΑΠΟΚ. 22,4 ΚΑΙ ΟΨΟΝΤΑΙ ΤΟ ΠΡΟΣΩΠΟΝ ΑΥΤΟΥ, ΚΑΙ ΤΟ ΟΝΟΜΑ ΑΥΤΟΥ ΕΠΙ ΤΩΝ ΜΕΤΩΠΩΝ ΑΥΤΩΝ.

ΑΠΟΚ. 22,5 ΚΑΙ ΝΥΞ ΟΥΚ ΕΣΤΑΙ ΕΤΙ, ΚΑΙ ΟΥ ΧΡΕΙΑ ΛΥΧΝΟΥ ΚΑΙ ΦΩΤΟΣ ΗΛΙΟΥ, ΟΤΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΦΩΤΙΕΙ ΑΥΤΟΥΣ, ΚΑΙ ΒΑΣΙΛΕΥΣΟΥΣΙΝ ΕΙΣ ΤΟΥΣ ΑΙΩΝΑΣ ΤΩΝ ΑΙΩΝΩΝ.

ΑΠΟΚ. 22,6 ΚΑΙ ΛΕΓΕΙ ΜΟΙ· ΟΥΤΟΙ ΟΙ ΛΟΓΟΙ ΠΙΣΤΟΙ ΚΑΙ ΑΛΗΘΙΝΟΙ, ΚΑΙ ΚΥΡΙΟΣ Ο ΘΕΟΣ ΤΩΝ ΠΝΕΥΜΑΤΩΝ ΤΩΝ ΠΡΟΦΗΤΩΝ ΑΠΕΣΤΕΙΛΕ ΤΟΝ ΑΓΓΕΛΟΝ ΑΥΤΟΥ ΔΕΙΞΑΙ ΤΟΙΣ ΔΟΥΛΟΙΣ ΑΥΤΟΥ Α ΔΕΙ ΓΕΝΕΣΘΑΙ ΕΝ ΤΑΧΕΙ.

ΑΠΟΚ. 22,7 ΚΑΙ ΙΔΟΥ ΕΡΧΟΜΑΙ ΤΑΧΥ. ΜΑΚΑΡΙΟΣ Ο ΤΗΡΩΝ ΤΟΥΣ ΛΟΓΟΥΣ ΤΗΣ ΠΡΟΦΗΤΕΙΑΣ ΤΟΥ ΒΙΒΛΙΟΥ ΤΟΥΤΟΥ.

ΑΠΟΚ. 22,8 ΚΑΓΩ ΙΩΑΝΝΗΣ Ο ΑΚΟΥΩΝ ΚΑΙ ΒΛΕΠΩΝ ΤΑΥΤΑ. ΚΑΙ ΟΤΕ ΗΚΟΥΣΑ ΚΑΙ ΕΒΛΕΨΑ, ΕΠΕΣΑ ΠΡΟΣΚΥΝΗΣΑΙ ΕΜΠΡΟΣΘΕΝ ΤΩΝ ΠΟΔΩΝ ΤΟΥ ΑΓΓΕΛΟΥ ΤΟΥ ΔΕΙΚΝΥΟΝΤΟΣ ΜΟΙ ΤΑΥΤΑ.

ΑΠΟΚ. 22,9 ΚΑΙ ΛΕΓΕΙ ΜΟΙ· ΟΡΑ ΜΗ· ΣΥΝΔΟΥΛΟΣ ΣΟΥ ΕΙΜΙ ΚΑΙ ΤΩΝ ΑΔΕΛΦΩΝ ΣΟΥ ΤΩΝ ΠΡΟΦΗΤΩΝ ΚΑΙ ΤΩΝ ΤΗΡΟΥΝΤΩΝ ΤΟΥΣ ΛΟΓΟΥΣ ΤΟΥ ΒΙΒΛΙΟΥ ΤΟΥΤΟΥ· ΤΩ ΘΕΩ ΠΡΟΣΚΥΝΗΣΟΝ.

ΑΠΟΚ. 22,10 ΚΑΙ ΛΕΓΕΙ ΜΟΙ· ΜΗ ΣΦΡΑΓΙΣΗΣ ΤΟΥΣ ΛΟΓΟΥΣ ΤΗΣ ΠΡΟΦΗΤΕΙΑΣ ΤΟΥ ΒΙΒΛΙΟΥ ΤΟΥΤΟΥ· Ο ΚΑΙΡΟΣ ΓΑΡ ΕΓΓΥΣ ΕΣΤΙΝ.

ΑΠΟΚ. 22,11 Ο ΑΔΙΚΩΝ ΑΔΙΚΗΣΑΤΩ ΕΤΙ, ΚΑΙ Ο ΡΥΠΑΡΟΣ ΡΥΠΑΡΕΥΘΗΤΩ ΕΤΙ, ΚΑΙ Ο ΔΙΚΑΙΟΣ ΔΙΚΑΙΟΣΥΝΗΝ ΠΟΙΗΣΑΤΩ ΕΤΙ, ΚΑΙ Ο ΑΓΙΟΣ ΑΓΙΑΣΘΗΤΩ ΕΤΙ.

ΑΠΟΚ. 22,12 ΙΔΟΥ ΕΡΧΟΜΑΙ ΤΑΧΥ, ΚΑΙ Ο ΜΙΣΘΟΣ ΜΟΥ ΜΕΤ' ΕΜΟΥ, ΑΠΟΔΟΥΝΑΙ ΕΚΑΣΤΩ ΩΣ ΤΟ ΕΡΓΟΝ ΕΣΤΑΙ ΑΥΤΟΥ.

ΑΠΟΚ. 22,13 ΕΓΩ ΤΟ Α ΚΑΙ ΤΟ Ω, Ο ΠΡΩΤΟΣ ΚΑΙ Ο ΕΣΧΑΤΟΣ, ΑΡΧΗ ΚΑΙ ΤΕΛΟΣ.

ΑΠΟΚ. 22,14 ΜΑΚΑΡΙΟΙ ΟΙ ΠΟΙΟΥΝΤΕΣ ΤΑΣ ΕΝΤΟΛΑΣ ΑΥΤΟΥ, ΙΝΑ ΕΣΤΑΙ Η ΕΞΟΥΣΙΑ ΑΥΤΩΝ ΕΠΙ ΤΟ ΞΥΛΟΝ ΤΗΣ ΖΩΗΣ, ΚΑΙ ΤΟΙΣ ΠΥΛΩΣΙΝ ΕΙΣΕΛΘΩΣΙΝ ΕΙΣ ΤΗΝ ΠΟΛΙΝ.

ΑΠΟΚ. 22,15 ΕΞΩ ΟΙ ΚΥΝΕΣ ΚΑΙ ΟΙ ΦΑΡΜΑΚΟΙ ΚΑΙ ΟΙ ΠΟΡΝΟΙ ΚΑΙ ΟΙ ΦΟΝΕΙΣ ΚΑΙ ΟΙ ΕΙΔΩΛΟΛΑΤΡΑΙ ΚΑΙ ΠΑΣ Ο ΦΙΛΩΝ ΚΑΙ ΠΟΙΩΝ ΨΕΥΔΟΣ.

ΑΠΟΚ. 22,16 ΕΓΩ ΙΗΣΟΥΣ ΕΠΕΜΨΑ ΤΟΝ ΑΓΓΕΛΟΝ ΜΟΥ ΜΑΡΤΥΡΗΣΑΙ ΥΜΙΝ ΤΑΥΤΑ ΕΠΙ ΤΑΙΣ ΕΚΚΛΗΣΙΑΙΣ. ΕΓΩ ΕΙΜΙ Η ΡΙΖΑ ΚΑΙ ΤΟ ΓΕΝΟΣ ΔΑΥΪΔ, Ο ΑΣΤΗΡ Ο ΛΑΜΠΡΟΣ Ο ΠΡΩΪΝΟΣ.

ΑΠΟΚ. 22,17 ΚΑΙ ΤΟ ΠΝΕΥΜΑ ΚΑΙ Η ΝΥΜΦΗ ΛΕΓΟΥΣΙΝ· ΕΡΧΟΥ. ΚΑΙ Ο ΑΚΟΥΩΝ ΕΙΠΑΤΩ· ΕΡΧΟΥ. ΚΑΙ Ο ΔΙΨΩΝ ΕΡΧΕΣΘΩ, ΚΑΙ Ο ΘΕΛΩΝ ΛΑΒΕΤΩ ΥΔΩΡ ΖΩΗΣ ΔΩΡΕΑΝ.

ΑΠΟΚ. 22,18 ΜΑΡΤΥΡΩ ΕΓΩ ΠΑΝΤΙ ΤΩ ΑΚΟΥΟΝΤΙ ΤΟΥΣ ΛΟΓΟΥΣ ΤΗΣ ΠΡΟΦΗΤΕΙΑΣ ΤΟΥ ΒΙΒΛΙΟΥ ΤΟΥΤΟΥ. ΕΑΝ ΤΙΣ ΕΠΙΘΗ ΕΠΙ ΤΑΥΤΑ, ΕΠΙΘΗΣΕΙ Ο ΘΕΟΣ ΕΠ' ΑΥΤΟΝ ΤΑΣ ΠΛΗΓΑΣ ΤΑΣ ΓΕΓΡΑΜΜΕΝΑΣ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥΤΩ·

ΑΠΟΚ. 22,19 ΚΑΙ ΕΑΝ ΤΙΣ ΑΦΕΛΗ ΑΠΟ ΤΩΝ ΛΟΓΩΝ ΤΟΥ ΒΙΒΛΙΟΥ ΤΗΣ ΠΡΟΦΗΤΕΙΑΣ ΤΑΥΤΗΣ, ΑΦΕΛΕΙ Ο ΘΕΟΣ ΤΟ ΜΕΡΟΣ ΑΥΤΟΥ ΑΠΟ ΤΟΥ ΞΥΛΟΥ ΤΗΣ ΖΩΗΣ ΚΑΙ ΕΚ ΤΗΣ ΠΟΛΕΩΣ ΤΗΣ ΑΓΙΑΣ, ΤΩΝ ΓΕΓΡΑΜΜΕΝΩΝ ΕΝ ΤΩ ΒΙΒΛΙΩ ΤΟΥΤΩ.

ΑΠΟΚ. 22,20 ΛΕΓΕΙ Ο ΜΑΡΤΥΡΩΝ ΤΑΥΤΑ· ΝΑΙ ΕΡΧΟΜΑΙ ΤΑΧΥ. ΑΜΗΝ, ΝΑΙ ΕΡΧΟΥ, ΚΥΡΙΕ ΙΗΣΟΥ.

ΑΠΟΚ. 22,21 Η ΧΑΡΙΣ ΤΟΥ ΚΥΡΙΟΥ ΙΗΣΟΥ ΧΡΙΣΤΟΥ ΜΕΤΑ ΠΑΝΤΩΝ ΤΩΝ ΑΓΙΩΝ· ΑΜΗΝ.


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM Written by: GuohuaSoft |  | Screen Shot
 | File Size: 2989k - 2.84MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders in a fast speed.
  • Automatically generate TOC and Index Items by parsing from Html title/file name/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items', etc.
  • Fully Multi-Selection support, it's very convenient when Moving/Replacing/Deleting/Drag-Dropping Topics and Batch change icons, etc.
  • Easy CHM can drag-drop or move multiple topics at a time, and there're many handy options like 'Move UP/Down', 'Move Top/Bottom' and 'Move Sibling UP/Down' for you to choose.
  • Fully Keyboard support.
  • With the internal fast Virtual Tree, it's very fast and stable when editing a very large TOC tree.
  • Convert HTM, HTML, MHT, Picture and other files to CHM.
  • Automatically create a Context-Sensitive Html Help.
  • Automatically output Alias and Map files for developers to use.
  • EasyCHM can save/load project file, it's easy for the content developers for documentation to manage or edit their documents.
  • Convert any CHM files to html freely.
  • Plenty of customized options.
  • Multilanguage support, the interface of the program can be changed to Arabic, English, French, German, Korean, Polish, Portuguese, Russian, Simplified Chinese, Spanish, Swedish, Traditional Chinese, Turkish, Ukrainian.
  • Built-in CHM files decompiler.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000,WinVista
System Requirements:
Install Support: Install and Uninstall